Ceza Kanunları

Versiyon 0.6e - 1 Ocak 2020 [image] Yardım ve Yenilikler

5237 s. Türk Ceza Kanunu (gerekçesi)
Haksız Tahrik [image] Yaş Küçüklüğü [image] Suça Teşebbüs [image] Suça İştirak [image] Zincirleme Suç [image] Cezalar [image] Erteleme [image] Müsadere [image] Tekerrür [image] Taktiri İndirim [image] Mahsup [image] Şikayete bağlı suçlar [image] Önödeme [image] Kasten Yaralama [image] Taksirle Yaralama [image] Cinsel Saldırı [image] Tehdit [image] Konut Dokunulmazlığını İhlal [image] Hakaret [image] Haberleşmenin gizliliğini ihlâl [image] Hırsızlık [image] Yağma [image] Mala Zarar Verme [image] Hakkı Olmayan Yere Tecavüz [image] Güveni Kötüye Kullanma [image] Dolandırıcılık [image] Uyuşturucu Madde İmali [image] Sahtecilik [image] Zimmet [image] Görevi Yaptırmamak için Direnme [image] iftira
5271 s. Ceza Muhakemesi Kanunu (gerekçesi)
Görev [image] Yetki [image] Süreler ve Eski Hale Getirme [image] Tanıklık, Bilirkişi İncelemesi ve Keşif [image] Gözlem Altına Alınma, Muayene, Keşif ve Otopsi [image] Yakalama ve Gözaltı [image] Tutuklama [image] Adli Kontrol [image] Arama ve Elkoyma [image] İfade ve Sorgu [image] Soruşturma [image] Kovuşturma [image] Kamu Davasının Sona Ermesi [image] Seri Muhakeme Usulü [image] Basit Yargılama Usulü [image] Uzlaşma ve Müsadere [image] Kanun Yolları [image] Yargılama Giderleri
5275 s. Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkındaki Kanun (gerekçesi)
İnfazda Tereddüt [image] Koşullu Salıverilme [image] Tekerrür halinde infaz
5395 s. Çocuk Koruma Kanunu
5326 s. Kabahatler Kanunu
5607 s. Kaçakcılıkla Mücadele Kanunu
5352 s. Adli Sicil Kanunu
5235 s. Adli Yargı İlk D. Mah. ile Bölge Ad. Mah.K., Görev ve Yet. H. Kanun (gerekçesi)
5252 s. Türk Ceza Kanununun Yürürlük ve Uygulama Şekli Hakkındaki Kanun
5320 s. Ceza Muhakemesi Kanunun Yürürlük ve Uygulama şekli Hakkındaki Kanun
5083 s. Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun
5560 s. Çeşitli Kanunlarda Değişiklik Yapılmasına İlişkin Kanun (gerekçesi)
5402 s. Denetimli Serbestlik Hizmetleri Kanunu
6136 s. Ateşli Silahlar Ve Bıçaklar İle Diğer Aletler Hakkında Kanun
6284 s. Ailenin Korunması Ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun
5651 s. İnternet Or. Yapılan Yayınların Düz. ve Bu Yayınlar Yoluyla İşlenen Suçlarla Müc. Ed. Hk. Kanun
5726 s. Tanık Koruma Kanunu
5729 s. Ses ve Gaz Fişeği Atabilen Silahlar Hakkında Kanun
5941 s. Çek Kanunu
6754 s. Bilirkişilik Kanunu

Eski Kanunlar:
765 s. Türk Ceza Kanunu
647 s. Cezaların İnfazı Hakkındaki Kanun
2253 s. Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanun

Tüzükler:
Ceza İnfaz Kurumlarının Yönetimi ile Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Tüzük

Yönetmelikler:
Adli ve Önleme Aramaları Yönetmeliği
Adli Sicil Yönetmeliği
Adli Kolluk Yönetmeliği
Ceza M. Beden M., Genetik İn. Fizik K. Tespiti Hakkında Yönetmelik
Bölge Adliye Ve Adlî Yargı İlk Derece Mahkemeleri İle Cumhuriyet Başsavcılıkları İdarî Ve Yazı İşleri Hizmetlerinin Yürütülmesine Dair Yönetmelik
Suç Eşyası Yönetmeliği
Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliği
Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl Ve Esaslar Hakkında Yönetmelik
Çocuk Koruma Ka.na Göre Ver. Koruyucu Ve Destekleyici Ted. K.nın Uyg. Hak. Yönetmelik
Sahte Banknotların İncelenmesi ve Değerlendirilmesinde Uyulacak Usul ve Esaslar Hakkında Yönetmelik
Sahte Madenî Paraların Ve Sikkelerin İnce.si ve Değ.de Uyul. Usul Ve Esaslar Hakkında Yönetmelik
Denetimli Serbestlik Hizmetleri Yönetmeliği
CMK.da Öngörülen Tel. Yol. Yap. İletişimin. Den., Gizli Sor. ve Tek. Araç. izleme Ted. Uyg. İl. Yönetmelik
CMK Gereğince Müdafi ve Vekillerin Gör. ile Yapılacak Ödemelerin Usul ve Esaslarına İlişkin Yönetmelik
Ceza Muhakemesinde Uzlaştırma Yönetmeliği
Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliği
Bilirkişilik Yönetmeliği

Genelgeler:
Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanunun Uygulanması

Bu program freewaredir.Serbestçe dağıtılıp çoğaltılabilir.Ticari amaçlı web sayfalarında yayınlanamaz.Mevzuattaki hatalardan dolayı sorumluluk kabul edilmez.
© www.bakale.com
nyorganci@hotmail.com
muammer.yucel@gmail.com


5237 S. Yeni Türk Ceza Kanunu

TÜRK CEZA KANUNU

Kanun No. 5237 Kabul Tarihi :26.9.2004 Yayın Tarihi 12/10/2004

BİRİNCİ KİTAP
Genel Hükümler
BİRİNCİ KISIM
Temel İlkeler, Tanımlar ve Uygulama Alanı

BİRİNCİ BÖLÜM
Temel İlkeler ve Tanımlar

Ceza Kanununun amacı

MADDE 1. - [1] Ceza Kanununun amacı; kişi hak ve özgürlüklerini, kamu düzen ve güvenliğini, hukuk devletini, kamu sağlığını ve çevreyi, toplum barışını korumak, suç işlenmesini önlemektir. Kanunda, bu amacın gerçekleştirilmesi için ceza sorumluluğunun temel esasları ile suçlar, ceza ve güvenlik tedbirlerinin türleri düzenlenmiştir.
Gerekçe

Suçta ve cezada kanunîlik ilkesi

MADDE 2.- [1] Kanunun açıkça suç saymadığı bir fiil için kimseye ceza verilemez ve güvenlik tedbiri uygulanamaz. Kanunda yazılı cezalardan ve güvenlik tedbirlerinden başka bir ceza ve güvenlik tedbirine hükmolunamaz.
[2] İdarenin düzenleyici işlemleriyle suç ve ceza konulamaz.
[3] Kanunların suç ve ceza içeren hükümlerinin uygulanmasında kıyas yapılamaz. Suç ve ceza içeren hükümler, kıyasa yol açacak biçimde geniş yorumlanamaz.
Gerekçe 765 SK 1

Adalet ve kanun önünde eşitlik ilkesi

MADDE 3. - [1] Suç işleyen kişi hakkında işlenen fiilin ağırlığıyla orantılı ceza ve güvenlik tedbirine hükmolunur.
[2] Ceza Kanununun uygulamasında kişiler arasında ırk, dil, din, mezhep, milliyet, renk, cinsiyet, siyasal veya diğer fikir yahut düşünceleri, felsefi inanç, millî veya sosyal köken, doğum, ekonomik ve diğer toplumsal konumları yönünden ayrım yapılamaz ve hiçbir kimseye ayrıcalık tanınamaz.
Gerekçe

Kanunun bağlayıcılığı

MADDE 4. - [1] Ceza kanunlarını bilmemek mazeret sayılmaz.
[2] (8.7.2005 T. 5377 sk ile mülga.)
Gerekçe 765 SK 44 İlgili Maddeler: Tck 30 5377 sk ile Aleyhe değişiklik: 2.fıkra mülga

Özel kanunlarla ilişki

MADDE 5. - [1] Bu Kanunun genel hükümleri, özel ceza kanunları ve ceza içeren kanunlardaki suçlar hakkında da uygulanır.
Gerekçe 765 SK 10

Tanımlar

MADDE 6. - [1] Ceza kanunlarının uygulanmasında;
a) Vatandaş deyiminden; fiili işlediği sırada Türk vatandaşı olan kişi,
b) Çocuk deyiminden; henüz onsekiz yaşını doldurmamış kişi,
c) Kamu görevlisi deyiminden; kamusal faaliyetin yürütülmesine atama veya seçilme yoluyla ya da herhangi bir surette sürekli, süreli veya geçici olarak katılan kişi,
d) Yargı görevi yapan deyiminden (Değişik: 7/7/2018 YT.li -KHK-700/156 md.); yüksek mahkemeler, adlî ve idarî mahkemeler üye ve hakimleri ile Cumhuriyet
savcısı ve avukatlar,
e) Gece vakti deyiminden; güneşin batmasından bir saat sonra başlayan ve doğmasından bir saat evvele kadar devam eden zaman süresi,
f) Silâh deyiminden;
1. Ateşli silâhlar,
2. Patlayıcı maddeler,
3. Saldırı ve savunmada kullanılmak üzere yapılmış her türlü kesici, delici veya bereleyici alet,
4. Saldırı ve savunma amacıyla yapılmış olmasa bile fiilen saldırı ve savunmada kullanılmaya elverişli diğer şeyler,
5. Yakıcı, aşındırıcı, yaralayıcı, boğucu, zehirleyici, sürekli hastalığa yol açıcı nükleer, radyoaktif, kimyasal, biyolojik maddeler,
g) Basın ve yayın yolu ile deyiminden; her türlü yazılı, görsel, işitsel ve elektronik kitle iletişim aracıyla yapılan yayınlar,
h) İtiyadi suçlu deyiminden; kasıtlı bir suçun temel şeklini ya da daha ağır veya daha az cezayı gerektiren nitelikli şekillerini bir yıl içinde ve farklı zamanlarda ikiden fazla işleyen kişi,
i) Suçu meslek edinen kişi deyiminden; kısmen de olsa geçimini suçtan elde ettiği kazançla sağlamaya alışmış kişi,
j) Örgüt mensubu suçlu deyiminden; bir suç örgütünü kuran, yöneten, örgüte katılan veya örgüt adına diğerleriyle birlikte veya tek başına suç işleyen kişi,
Anlaşılır.
Gerekçe 765 SK 189 765 SK 502 765 SK 572 765 SK 403/8

İKİNCİ BÖLÜM
Kanunun Uygulama Alanı

Zaman bakımından uygulama

MADDE 7. - [1] İşlendiği zaman yürürlükte bulunan kanuna göre suç sayılmayan bir fiilden dolayı kimseye ceza verilemez ve güvenlik tedbiri uygulanamaz. İşlendikten sonra yürürlüğe giren kanuna göre suç sayılmayan bir fiilden dolayı da kimse cezalandırılamaz ve hakkında güvenlik tedbiri uygulanamaz. Böyle bir ceza veya güvenlik tedbiri hükmolunmuşsa infazı ve kanunî neticeleri kendiliğinden kalkar.
[2] Suçun işlendiği zaman yürürlükte bulunan kanun ile sonradan yürürlüğe giren kanunların hükümleri farklı ise, failin lehine olan kanun uygulanır ve infaz olunur.
[3] (8.7.2005 T. 5377 sk değ.) Hapis cezasının ertelenmesi, koşullu salıverilme ve tekerrürle ilgili olanlar hariç; infaz rejimine ilişkin hükümler, derhal uygulanır.
[4] Geçici veya süreli kanunların, yürürlükte bulundukları süre içinde işlenmiş olan suçlar hakkında uygulanmasına devam edilir.
Gerekçe 765 SK 2 5377 sk ile Aleyhe değişiklik: 3.fıkra

Yer bakımından uygulama

MADDE 8. - [1] Türkiye'de işlenen suçlar hakkında Türk kanunları uygulanır. Fiilin kısmen veya tamamen Türkiye'de işlenmesi veya neticenin Türkiye'de gerçekleşmesi hâlinde suç, Türkiye'de işlenmiş sayılır.
[2] Suç;
a) Türk kara ve hava sahaları ile Türk karasularında,
b) Açık denizde ve bunun üzerindeki hava sahasında, Türk deniz ve hava araçlarında veya bu araçlarla,
c) Türk deniz ve hava savaş araçlarında veya bu araçlarla,
d) Türkiye'nin kıt'a sahanlığında veya münhasır ekonomik bölgesinde tesis edilmiş sabit platformlarda veya bunlara karşı,
İşlendiğinde Türkiye'de işlenmiş sayılır.
Gerekçe 765 SK 3

Yabancı ülkede hüküm verilmesi

MADDE 9. - [1] Türkiye'de işlediği suçtan dolayı yabancı ülkede hakkında hüküm verilmiş olan kimse, Türkiye'de yeniden yargılanır.
Gerekçe 765 SK 3/2

Görev suçları

MADDE 10. - [1] Yabancı ülkede Türkiye namına memuriyet veya görev üstlenmiş olup da bundan dolayı bir suç işleyen kimse, bu fiile ilişkin olarak yabancı ülkede hakkında mahkûmiyet hükmü verilmiş bulunsa bile, Türkiye'de yeniden yargılanır.
Gerekçe 765 SK 4/son

Vatandaş tarafından işlenen suç

MADDE 11. - [1] Bir Türk vatandaşı, 13 üncü maddede yazılı suçlar dışında, Türk kanunlarına göre aşağı sınırı bir yıldan az olmayan hapis cezasını gerektiren bir suçu yabancı ülkede işlediği ve kendisi Türkiye'de bulunduğu takdirde, bu suçtan dolayı yabancı ülkede hüküm verilmemiş olması ve Türkiye'de kovuşturulabilirliğin bulunması koşulu ile Türk kanunlarına göre cezalandırılır.
[2] Suç, aşağı sınırı bir yıldan az hapis cezasını gerektirdiğinde yargılama yapılması zarar görenin veya yabancı hükûmetin şikâyetine bağlıdır. Bu durumda şikâyet, vatandaşın Türkiye'ye girdiği tarihten itibaren altı ay içinde yapılmalıdır.
Gerekçe 765 SK 5

Yabancı tarafından işlenen suç

MADDE 12. - [1] Bir yabancı, 13 üncü maddede yazılı suçlar dışında, Türk kanunlarına göre aşağı sınırı en az bir yıl hapis cezasını gerektiren bir suçu yabancı ülkede Türkiye'nin zararına işlediği ve kendisi Türkiye'de bulunduğu takdirde, Türk kanunlarına göre cezalandırılır. Yargılama yapılması Adalet Bakanının istemine bağlıdır.
[2] Yukarıdaki fıkrada belirtilen suçun bir Türk vatandaşının veya Türk kanunlarına göre kurulmuş özel hukuk tüzel kişisinin zararına işlenmesi ve failin Türkiye'de bulunması hâlinde, bu suçtan dolayı yabancı ülkede hüküm verilmemiş olması koşulu ile suçtan zarar görenin şikâyeti üzerine fail, Türk kanunlarına göre cezalandırılır.
[3] Mağdur yabancı ise, aşağıdaki koşulların varlığı hâlinde fail, Adalet Bakanının istemi ile yargılanır:
a) Suçun, Türk kanunlarına göre aşağı sınırı üç yıldan az olmayan hapis cezasını gerektirmesi.
b) Suçluların geri verilmesi anlaşmasının bulunmaması veya geri verilme isteminin suçun işlendiği ülkenin veya failin uyruğunda bulunduğu devletin hükûmeti tarafından kabul edilmemiş olması.
[4] Birinci fıkra kapsamına giren suçtan dolayı yabancı mahkemece mahkûm edilen veya herhangi bir nedenle davası veya cezası düşen veya beraat eden yahut suçu kovuşturulabilir olmaktan çıkan yabancı hakkında Adalet Bakanının istemi üzerine Türkiye'de yeniden yargılama yapılır.
[5] (Ek: 28/6/2014 YT-6545/56 md.) Birinci fıkra kapsamına giren hâllerde rüşvet ve nüfuz ticareti suçlarından dolayı yargılama yapılması Adalet Bakanının istemine bağlı değildir.
Gerekçe 765 SK 6,7

Diğer suçlar

MADDE 13. - [1] Aşağıdaki suçların, vatandaş veya yabancı tarafından, yabancı ülkede işlenmesi hâlinde, Türk kanunları uygulanır:
a) İkinci Kitap, Birinci Kısım altında yer alan suçlar.
b) İkinci Kitap, Dördüncü Kısım altındaki Üçüncü, Dördüncü, Beşinci, Altıncı, Yedinci ve Sekizinci Bölümlerde yer alan suçlar.
c) İşkence (madde 94, 95).
d) Çevrenin kasten kirletilmesi (madde 181).
e) Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188), uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma (madde 190).
f) Parada sahtecilik (madde 197), para ve kıymetli damgaları imale yarayan araçların üretimi ve ticareti (madde 200), mühürde sahtecilik (madde 202).
g) Fuhuş (madde 227).
h) (Mülga : 26/6/2009 – 5918/1 md.)
i) Deniz, demiryolu veya havayolu ulaşım araçlarının kaçırılması veya alıkonulması (madde 223, fıkra 2, 3) ya da bu araçlara karşı işlenen zarar verme (madde 152) suçları.
[2] (8.7.2005 T. 5377 sk değ.) İkinci Kitap, Dördüncü Kısım altındaki Üçüncü, Dördüncü, Beşinci, Altıncı ve Yedinci Bölümlerde yer alanlar hariç; birinci fıkra kapsamına giren suçlardan dolayı Türkiye'de yargılama yapılması, Adalet Bakanının talebine bağlıdır.
[3] Birinci fıkranın (a) ve (b) bentlerinde yazılı suçlar dolayısıyla yabancı bir ülkede mahkûmiyet veya beraat kararı verilmiş olsa bile, Adalet Bakanının talebi üzerine Türkiye'de yargılama yapılır.
Gerekçe 765 SK 4/1-2 5918 sk ile yapılan değişiklik.

Seçimlik cezalarda soruşturma

MADDE 14. - [1] 11 ve 12 nci maddelerde belirtilen hâllerde, soruşturma konusu suçun yer aldığı kanun maddesinde hapis cezası ile adlî para cezasından birinin uygulanması seçimlik sayılmış ise soruşturma veya kovuşturma açılmaz.
Gerekçe

Soruşturma koşulu olan cezanın hesaplanması

MADDE 15. - [1] Miktarının soruşturma koşulu oluşturduğu hâllerde ceza, soruşturma evresinde ileri sürülen kanunî ağırlaştırıcı nedenlerin aşağı sınırı ve kanunî hafifletici nedenlerin yukarı sınırı göz önünde bulundurularak hesaplanır.
Gerekçe

Cezadan mahsup

MADDE 16. - [1] Nerede işlenmiş olursa olsun bir suçtan dolayı, yabancı ülkede gözaltında, gözlem altında, tutuklulukta veya hükümlülükte geçen süre, aynı suçtan dolayı Türkiye'de verilecek cezadan mahsup edilir.
Gerekçe 765 SK 403/4

Hak yoksunlukları

MADDE 17. - [1] Yukarıdaki maddelerde açıklanan hâllerde mahkeme, yabancı mahkemelerden verilen ve Türk hukuk düzenine aykırı düşmeyen hükmün, Türk kanunlarına göre bir haktan yoksunluğu gerektirmesi hâlinde, Cumhuriyet savcısının istemi üzerine Türk kanunlarındaki sonuçlarının geçerli olmasına karar verir.
Gerekçe 765 SK 8

Geri verme

MADDE 18. -(Mülga: 23/4/2016-6706/36 md..)
Gerekçe 765 SK 9

Yabancı kanunun göz önünde bulundurulması

MADDE 19. - [1] Türkiye'nin egemenlik alanı dışında işlenen suçlar dolayısıyla Türkiye'de yargılama yapılırken, Türk kanununa göre verilecek olan ceza, suçun işlendiği ülke kanununda öngörülen cezanın üst sınırından fazla olamaz.
[2] Ancak suçun;
a) Türkiye'nin güvenliğine karşı veya zararına olarak,
b) Türk vatandaşına karşı ya da Türk kanunlarına göre kurulmuş özel hukuk tüzel kişisi zararına olarak,
İşlenmesi durumunda, yukarıdaki fıkra hükmü uygulanmaz.
Gerekçe 765 SK 10a

İKİNCİ KISIM
Ceza Sorumluluğunun Esasları

BİRİNCİ BÖLÜM
Ceza Sorumluluğunun Şahsîliği, Kast ve Taksir

Ceza sorumluluğunun şahsîliği

MADDE 20. - [1] Ceza sorumluluğu şahsîdir. Kimse başkasının fiilinden dolayı sorumlu tutulamaz.
[2] Tüzel kişiler hakkında ceza yaptırımı uygulanamaz. Ancak, suç dolayısıyla kanunda öngörülen güvenlik tedbiri niteliğindeki yaptırımlar saklıdır.
Gerekçe

Kast

MADDE 21. - [1] Suçun oluşması kastın varlığına bağlıdır. Kast, suçun kanunî tanımındaki unsurların bilerek ve istenerek gerçekleştirilmesidir.
[2] Kişinin, suçun kanunî tanımındaki unsurların gerçekleşebileceğini öngörmesine rağmen, fiili işlemesi hâlinde olası kast vardır. Bu hâlde, ağırlaştırılmış müebbet hapis cezasını gerektiren suçlarda müebbet hapis cezasına, müebbet hapis cezasını gerektiren suçlarda yirmi yıldan yirmibeş yıla kadar hapis cezasına hükmolunur; diğer suçlarda ise temel ceza üçte birden yarısına kadar indirilir.
Gerekçe 765 SK 45

Taksir

MADDE 22. - [1] Taksirle işlenen fiiller, kanunun açıkça belirttiği hâllerde cezalandırılır.
[2] Taksir, dikkat ve özen yükümlülüğüne aykırılık dolayısıyla, bir davranışın suçun kanunî tanımında belirtilen neticesi öngörülmeyerek gerçekleştirilmesidir.
[3] Kişinin öngördüğü neticeyi istememesine karşın, neticenin meydana gelmesi hâlinde bilinçli taksir vardır; bu hâlde taksirli suça ilişkin ceza üçte birden yarısına kadar artırılır.
[4] Taksirle işlenen suçtan dolayı verilecek olan ceza failin kusuruna göre belirlenir.
[5] Birden fazla kişinin taksirle işlediği suçlarda, herkes kendi kusurundan dolayı sorumlu olur. Her failin cezası kusuruna göre ayrı ayrı belirlenir.
[6] Taksirli hareket sonucu neden olunan netice, münhasıran failin kişisel ve ailevî durumu bakımından, artık bir cezanın hükmedilmesini gereksiz kılacak derecede mağdur olmasına yol açmışsa ceza verilmez; bilinçli taksir hâlinde verilecek ceza yarıdan altıda bire kadar indirilebilir.
Gerekçe 765 SK 45/son 765 SK 455,459 İlgili Maddeler: Tck 85, Tck 89, Tck 171

Netice sebebiyle ağırlaşmış suç

MADDE 23. - [1] Bir fiilin, kastedilenden daha ağır veya başka bir neticenin oluşumuna sebebiyet vermesi hâlinde, kişinin bundan dolayı sorumlu tutulabilmesi için bu netice bakımından en azından taksirle hareket etmesi gerekir.
Gerekçe 765 SK 451-452 İlgili Maddeler: Tck 87/4

İKİNCİ BÖLÜM
Ceza Sorumluluğunu Kaldıran veya Azaltan Nedenler

Kanunun hükmü ve amirin emri

MADDE 24. - [1] Kanunun hükmünü yerine getiren kimseye ceza verilmez.
[2] Yetkili bir merciden verilip, yerine getirilmesi görev gereği zorunlu olan bir emri uygulayan sorumlu olmaz.
[3] Konusu suç teşkil eden emir hiçbir surette yerine getirilemez. Aksi takdirde yerine getiren ile emri veren sorumlu olur.
[4] Emrin, hukuka uygunluğunun denetlenmesinin kanun tarafından engellendiği hâllerde, yerine getirilmesinden emri veren sorumlu olur.
Gerekçe 765 SK 49/1-son İlgili Maddeler: Tck 27, Tck 256, CMK 223/3f-b

Meşru savunma ve zorunluluk hâli

MADDE 25. - [1] Gerek kendisine ve gerek başkasına ait bir hakka yönelmiş, gerçekleşen, gerçekleşmesi veya tekrarı muhakkak olan haksız bir saldırıyı o anda hâl ve koşullara göre saldırı ile orantılı biçimde defetmek zorunluluğu ile işlenen fiillerden dolayı faile ceza verilmez.
[2] Gerek kendisine gerek başkasına ait bir hakka yönelik olup, bilerek neden olmadığı ve başka suretle korunmak olanağı bulunmayan ağır ve muhakkak bir tehlikeden kurtulmak veya başkasını kurtarmak zorunluluğu ile ve tehlikenin ağırlığı ile konu ve kullanılan vasıta arasında orantı bulunmak koşulu ile işlenen fiillerden dolayı faile ceza verilmez.
Gerekçe 765 SK 49/2-3

Hakkın kullanılması ve ilgilinin rızası

MADDE 26. - [1] Hakkını kullanan kimseye ceza verilmez.
[2] Kişinin üzerinde mutlak surette tasarruf edebileceği bir hakkına ilişkin olmak üzere, açıkladığı rızası çerçevesinde işlenen fiilden dolayı kimseye ceza verilmez.
Gerekçe İlgili Maddeler: Tck 102-105, Tck 109

Sınırın aşılması

MADDE 27. - [1] Ceza sorumluluğunu kaldıran nedenlerde sınırın kast olmaksızın aşılması hâlinde, fiil taksirle işlendiğinde de cezalandırılıyorsa, taksirli suç için kanunda yazılı cezanın altıda birinden üçte birine kadarı indirilerek hükmolunur.
[2] Meşru savunmada sınırın aşılması mazur görülebilecek bir heyecan, korku veya telaştan ileri gelmiş ise faile ceza verilmez.
Gerekçe 765 SK 50 İlgili Maddeler: Tck 24, Tck 256

Cebir ve şiddet, korkutma ve tehdit

MADDE 28. - [1] Karşı koyamayacağı veya kurtulamayacağı cebir ve şiddet veya muhakkak ve ağır bir korkutma veya tehdit sonucu suç işleyen kimseye ceza verilmez. Bu gibi hâllerde cebir ve şiddet, korkutma ve tehdidi kullanan kişi suçun faili sayılır.
Gerekçe

Haksız tahrik

MADDE 29. - [1] Haksız bir fiilin meydana getirdiği hiddet veya şiddetli elemin etkisi altında suç işleyen kimseye, ağırlaştırılmış müebbet hapis cezası yerine onsekiz yıldan yirmidört yıla ve müebbet hapis cezası yerine oniki yıldan onsekiz yıla kadar hapis cezası verilir. Diğer hâllerde verilecek cezanın dörtte birinden dörtte üçüne kadarı indirilir.
Gerekçe 765 SK 51

Hata

MADDE 30. - [1] Fiilin icrası sırasında suçun kanunî tanımındaki maddî unsurları bilmeyen bir kimse, kasten hareket etmiş olmaz. Bu hata dolayısıyla taksirli sorumluluk hâli saklıdır.
[2] Bir suçun daha ağır veya daha az cezayı gerektiren nitelikli hâllerinin gerçekleştiği hususunda hataya düşen kişi, bu hatasından yararlanır.
[3] Ceza sorumluluğunu kaldıran veya azaltan nedenlere ait koşulların gerçekleştiği hususunda kaçınılmaz bir hataya düşen kişi, bu hatasından yararlanır.
[4] (8.7.2005 T. 5377 sk ek) İşlediği fiilin haksızlık oluşturduğu hususunda kaçınılmaz bir hataya düşen kişi, cezalandırılmaz.
Gerekçe 765 SK 52

Yaş küçüklüğü

MADDE 31. - [1] Fiili işlediği sırada oniki yaşını doldurmamış olan çocukların ceza sorumluluğu yoktur. Bu kişiler hakkında, ceza kovuşturması yapılamaz; ancak, çocuklara özgü güvenlik tedbirleri uygulanabilir.
[2] (8.7.2005 T. 5377 sk değ.) Fiili işlediği sırada oniki yaşını doldurmuş olup da onbeş yaşını doldurmamış olanların işlediği fiilin hukukî anlam ve sonuçlarını algılayamaması veya davranışlarını yönlendirme yeteneğinin yeterince gelişmemiş olması hâlinde ceza sorumluluğu yoktur. Ancak bu kişiler hakkında çocuklara özgü güvenlik tedbirlerine hükmolunur. İşlediği fiilin hukukî anlam ve sonuçlarını algılama ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin varlığı hâlinde, bu kişiler hakkında suç, ağırlaştırılmış müebbet hapis cezasını gerektirdiği takdirde oniki yıldan onbeş yıla; müebbet hapis cezasını gerektirdiği takdirde dokuz yıldan onbir yıla kadar hapis cezasına hükmolunur. Diğer cezaların yarısı indirilir ve bu hâlde her fiil için verilecek hapis cezası yedi yıldan fazla olamaz.
[3] (8.7.2005 T. 5377 sk değ.) Fiili işlediği sırada onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olan kişiler hakkında suç, ağırlaştırılmış müebbet hapis cezasını gerektirdiği takdirde onsekiz yıldan yirmidört yıla; müebbet hapis cezasını gerektirdiği takdirde oniki yıldan onbeş yıla kadar hapis cezasına hükmolunur. Diğer cezaların üçte biri indirilir ve bu hâlde her fiil için verilecek hapis cezası oniki yıldan fazla olamaz.
Gerekçe 765 SK 53-44 İlgili Maddeler: Tck 37/2 , 5395 sk 11 5377 sk ile Aleyhe değişiklik: 2-3. fıkralar

Akıl hastalığı

MADDE 32. - [1] Akıl hastalığı nedeniyle, işlediği fiilin hukukî anlam ve sonuçlarını algılayamayan veya bu fiille ilgili olarak davranışlarını yönlendirme yeteneği önemli derecede azalmış olan kişiye ceza verilmez. Ancak, bu kişiler hakkında güvenlik tedbirine hükmolunur.
[2] Birinci fıkrada yazılı derecede olmamakla birlikte işlediği fiille ilgili olarak davranışlarını yönlendirme yeteneği azalmış olan kişiye, ağırlaştırılmış müebbet hapis cezası yerine yirmibeş yıl, müebbet hapis cezası yerine yirmi yıl hapis cezası verilir. Diğer hâllerde verilecek ceza, altıda birden fazla olmamak üzere indirilebilir. Mahkûm olunan ceza, süresi aynı olmak koşuluyla, kısmen veya tamamen, akıl hastalarına özgü güvenlik tedbiri olarak da uygulanabilir.
Gerekçe 765 SK 46-47 İlgili Maddeler: Tck 57, CMK 74

Sağır ve dilsizlik

MADDE 33. - [1] Bu Kanunun, fiili işlediği sırada oniki yaşını doldurmamış olan çocuklara ilişkin hükümleri, onbeş yaşını doldurmamış olan sağır ve dilsizler hakkında; oniki yaşını doldurmuş olup da onbeş yaşını doldurmamış olanlara ilişkin hükümleri, onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olan sağır ve dilsizler hakkında; onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olanlara ilişkin hükümleri, onsekiz yaşını doldurmuş olup da yirmibir yaşını doldurmamış olan sağır ve dilsizler hakkında da uygulanır.
Gerekçe 765 SK 57-58

Geçici nedenler, alkol veya uyuşturucu madde etkisinde olma

MADDE 34. - [1] Geçici bir nedenle ya da irade dışı alınan alkol veya uyuşturucu madde etkisiyle, işlediği fiilin hukukî anlam ve sonuçlarını algılayamayan veya bu fiille ilgili olarak davranışlarını yönlendirme yeteneği önemli derecede azalmış olan kişiye ceza verilmez.
[2] İradî olarak alınan alkol veya uyuşturucu madde etkisinde suç işleyen kişi hakkında birinci fıkra hükmü uygulanmaz.
Gerekçe 765 SK 48

ÜÇÜNCÜ BÖLÜM
Suça Teşebbüs

Suça teşebbüs

MADDE 35. - [1] Kişi, işlemeyi kastettiği bir suçu elverişli hareketlerle doğrudan doğruya icraya başlayıp da elinde olmayan nedenlerle tamamlayamaz ise teşebbüsten dolayı sorumlu tutulur.
[2] Suça teşebbüs hâlinde fail, meydana gelen zarar veya tehlikenin ağırlığına göre, ağırlaştırılmış müebbet hapis cezası yerine onüç yıldan yirmi yıla kadar, müebbet hapis cezası yerine dokuz yıldan onbeş yıla kadar hapis cezası ile cezalandırılır. Diğer hâllerde verilecek cezanın dörtte birinden dörtte üçüne kadarı indirilir.
Gerekçe 765 SK 61-62

Gönüllü vazgeçme

MADDE 36. - [1] Fail, suçun icra hareketlerinden gönüllü vazgeçer veya kendi çabalarıyla suçun tamamlanmasını veya neticenin gerçekleşmesini önlerse, teşebbüsten dolayı cezalandırılmaz; fakat tamam olan kısım esasen bir suç oluşturduğu takdirde, sadece o suça ait ceza ile cezalandırılır.
Gerekçe 765 SK 61/son İlgili Maddeler: Tck 41

DÖRDÜNCÜ BÖLÜM
Suça İştirak

Faillik

MADDE 37. - [1] Suçun kanunî tanımında yer alan fiili birlikte gerçekleştiren kişilerden her biri, fail olarak sorumlu olur.
[2] Suçun işlenmesinde bir başkasını araç olarak kullanan kişi de fail olarak sorumlu tutulur. Kusur yeteneği olmayanları suçun işlenmesinde araç olarak kullanan kişinin cezası, üçte birden yarısına kadar artırılır.
Gerekçe 765 SK 64/1

Azmettirme

MADDE 38. - [1] Başkasını suç işlemeye azmettiren kişi, işlenen suçun cezası ile cezalandırılır.
[2] Üstsoy ve altsoy ilişkisinden doğan nüfuz kullanılmak suretiyle suça azmettirme hâlinde, azmettirenin cezası üçte birden yarısına kadar artırılır. Çocukların suça azmettirilmesi hâlinde, bu fıkra hükmüne göre cezanın artırılabilmesi için üstsoy ve altsoy ilişkisinin varlığı aranmaz.
[3] Azmettirenin belli olmaması hâlinde, kim olduğunun ortaya çıkmasını sağlayan fail veya diğer suç ortağı hakkında ağırlaştırılmış müebbet hapis cezası yerine yirmi yıldan yirmibeş yıla kadar, müebbet hapis cezası yerine onbeş yıldan yirmi yıla kadar hapis cezasına hükmolunabilir. Diğer hâllerde verilecek cezada, üçte bir oranında indirim yapılabilir.
Gerekçe 765 SK 64/2

Yardım etme

MADDE 39. - [1] Suçun işlenmesine yardım eden kişiye, işlenen suçun ağırlaştırılmış müebbet hapis cezasını gerektirmesi hâlinde, onbeş yıldan yirmi yıla; müebbet hapis cezasını gerektirmesi hâlinde, on yıldan onbeş yıla kadar hapis cezası verilir. Diğer hâllerde cezanın yarısı indirilir. Ancak, bu durumda verilecek ceza sekiz yılı geçemez.
[2] Aşağıdaki hâllerde kişi işlenen suçtan dolayı yardım eden sıfatıyla sorumlu olur:
a) Suç işlemeye teşvik etmek veya suç işleme kararını kuvvetlendirmek veya fiilin işlenmesinden sonra yardımda bulunacağını vaat etmek.
b) Suçun nasıl işleneceği hususunda yol göstermek veya fiilin işlenmesinde kullanılan araçları sağlamak.
c) Suçun işlenmesinden önce veya işlenmesi sırasında yardımda bulunarak icrasını kolaylaştırmak.
Gerekçe 765 SK 65

Bağlılık kuralı

MADDE 40. - [1] Suça iştirak için kasten ve hukuka aykırı işlenmiş bir fiilin varlığı yeterlidir. Suçun işlenişine iştirak eden her kişi, diğerinin cezalandırılmasını önleyen kişisel nedenler göz önünde bulundurulmaksızın kendi kusurlu fiiline göre cezalandırılır.
[2] Özgü suçlarda, ancak özel faillik niteliğini taşıyan kişi fail olabilir. Bu suçların işlenişine iştirak eden diğer kişiler ise azmettiren veya yardım eden olarak sorumlu tutulur.
[3] Suça iştirakten dolayı sorumlu tutulabilmek için ilgili suçun en azından teşebbüs aşamasına varmış olması gerekir.
Gerekçe 765 SK 66-67

İştirak hâlinde işlenen suçlarda gönüllü vazgeçme

MADDE 41. - [1] İştirak hâlinde işlenen suçlarda, sadece gönüllü vazgeçen suç ortağı, gönüllü vazgeçme hükümlerinden yararlanır.
[2] Suçun;
a) Gönüllü vazgeçenin gösterdiği gayreti dışında başka bir sebeple işlenmemiş olması,
b) Gönüllü vazgeçenin bütün gayretine rağmen işlenmiş olması,
Hâllerinde de gönüllü vazgeçme hükümleri uygulanır.
Gerekçe İlgili Maddeler: Tck 36, Cmk 326

BEŞİNCİ BÖLÜM
Suçların İçtimaı

Bileşik suç

MADDE 42. - [1] Biri diğerinin unsurunu veya ağırlaştırıcı nedenini oluşturması dolayısıyla tek fiil sayılan suça bileşik suç denir. Bu tür suçlarda içtima hükümleri uygulanmaz.
Gerekçe 765 SK 78 İlgili Maddeler: Tck 148

Zincirleme suç

MADDE 43. - [1] (8.7.2005 T. 5377 sk değ.) Bir suç işleme kararının icrası kapsamında, değişik zamanlarda bir kişiye karşı aynı suçun birden fazla işlenmesi durumunda, bir cezaya hükmedilir. Ancak bu ceza, dörtte birinden dörtte üçüne kadar artırılır. Bir suçun temel şekli ile daha ağır veya daha az cezayı gerektiren nitelikli şekilleri, aynı suç sayılır. Mağduru belli bir kişi olmayan suçlarda da bu fıkra hükmü uygulanır.
[2] Aynı suçun birden fazla kişiye karşı tek bir fiille işlenmesi durumunda da, birinci fıkra hükmü uygulanır.
[3] (8.7.2005 T. 5377 sk değ.) Kasten öldürme, kasten yaralama, işkence ve yağma suçlarında bu madde hükümleri uygulanmaz.
Gerekçe 765 SK 80 5377 sk ile Aleyhe değişiklik: 1. fıkra

Fikrî içtima

MADDE 44. - [1] İşlediği bir fiil ile birden fazla farklı suçun oluşmasına sebebiyet veren kişi, bunlardan en ağır cezayı gerektiren suçtan dolayı cezalandırılır.
Gerekçe 765 SK 79

ÜÇÜNCÜ KISIM
Yaptırımlar

BİRİNCİ BÖLÜM
Cezalar

Cezalar

MADDE 45. - [1] Suç karşılığında uygulanan yaptırım olarak cezalar, hapis ve adlî para cezalarıdır.
Gerekçe 765 SK 11

Hapis cezaları

MADDE 46. - [1] Hapis cezaları şunlardır:
a) Ağırlaştırılmış müebbet hapis cezası.
b) Müebbet hapis cezası.
c) Süreli hapis cezası.
Gerekçe 765 SK 11

Ağırlaştırılmış müebbet hapis cezası

MADDE 47. - [1] (Değişik: 7/7/2018 YT.li -KHK-700/156 md.) Ağırlaştırılmış müebbet hapis cezası hükümlünün hayatı boyunca devam eder, kanun ve
Cumhurbaşkanınca çıkarılan yönetmelikte belirtilen sıkı güvenlik rejimine göre çektirilir.
Gerekçe 765 SK 13

Müebbet hapis cezası

MADDE 48. - [1] Müebbet hapis cezası, hükümlünün hayatı boyunca devam eder.
Gerekçe 765 SK 13

Süreli hapis cezası

MADDE 49. - [1] Süreli hapis cezası, kanunda aksi belirtilmeyen hâllerde bir aydan az, yirmi yıldan fazla olamaz.
[2] Hükmedilen bir yıl veya daha az süreli hapis cezası, kısa süreli hapis cezasıdır.
Gerekçe 765 SK 15 765 SK 21

Kısa süreli hapis cezasına seçenek yaptırımlar

MADDE 50. - [1] Kısa süreli hapis cezası, suçlunun kişiliğine, sosyal ve ekonomik durumuna, yargılama sürecinde duyduğu pişmanlığa ve suçun işlenmesindeki özelliklere göre;
a) Adlî para cezasına,
b) Mağdurun veya kamunun uğradığı zararın aynen iade, suçtan önceki hâle getirme veya tazmin suretiyle, tamamen giderilmesine,
c) En az iki yıl süreyle, bir meslek veya sanat edinmeyi sağlamak amacıyla, gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etmeye,
d) Mahkûm olunan cezanın yarısından bir katına kadar süreyle, belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanmaya,
e) Sağladığı hak ve yetkiler kötüye kullanılmak suretiyle veya gerektirdiği dikkat ve özen yükümlülüğüne aykırı davranılarak suç işlenmiş olması durumunda; mahkûm olunan cezanın yarısından bir katına kadar süreyle, ilgili ehliyet ve ruhsat belgelerinin geri alınmasına, belli bir meslek ve sanatı yapmaktan yasaklanmaya,
f) Mahkûm olunan cezanın yarısından bir katına kadar süreyle ve gönüllü olmak koşuluyla kamuya yararlı bir işte çalıştırılmaya,
Çevrilebilir.
[2] Suç tanımında hapis cezası ile adlî para cezasının seçenek olarak öngörüldüğü hâllerde, hapis cezasına hükmedilmişse; bu ceza artık adlî para cezasına çevrilmez.
[3] Daha önce hapis cezasına mahkûm edilmemiş olmak koşuluyla, mahkûm olunan otuz gün ve daha az süreli hapis cezası ile fiili işlediği tarihte onsekiz yaşını doldurmamış veya altmışbeş yaşını bitirmiş bulunanların mahkûm edildiği bir yıl veya daha az süreli hapis cezası, birinci fıkrada yazılı seçenek yaptırımlardan birine çevrilir.
[4] Taksirli suçlardan dolayı hükmolunan hapis cezası uzun süreli de olsa; bu ceza, diğer koşulların varlığı hâlinde, birinci fıkranın (a) bendine göre adlî para cezasına çevrilebilir. Ancak, bu hüküm, bilinçli taksir hâlinde uygulanmaz.
[5] Uygulamada asıl mahkûmiyet, bu madde hükümlerine göre çevrilen adlî para cezası veya tedbirdir.
[6] (1.3.2008 Yür. 5739 sk değ.) Hüküm kesinleştikten sonra Cumhuriyet savcılığınca yapılan tebligata rağmen otuz gün içinde seçenek tedbirin gereklerinin yerine getirilmesine başlanmaması veya başlanıp da devam edilmemesi hâlinde, hükmü veren mahkeme kısa süreli hapis cezasının tamamen veya kısmen infazına karar verir ve bu karar derhâl infaz edilir. Bu durumda, beşinci fıkra hükmü uygulanmaz.
[7] Hükmedilen seçenek tedbirin hükümlünün elinde olmayan nedenlerle yerine getirilememesi durumunda, hükmü veren mahkemece tedbir değiştirilir.
Gerekçe 647 SK 4 5739 sk. öncesi hali İlgili Maddeler: 5275 sk 109

Hapis cezasının ertelenmesi

MADDE 51. - [1] İşlediği suçtan dolayı iki yıl veya daha az süreyle hapis cezasına mahkûm edilen kişinin cezası ertelenebilir. Bu sürenin üst sınırı, fiili işlediği sırada onsekiz yaşını doldurmamış veya altmışbeş yaşını bitirmiş olan kişiler bakımından üç yıldır. Ancak, erteleme kararının verilebilmesi için kişinin;
a) Daha önce kasıtlı bir suçtan dolayı üç aydan fazla hapis cezasına mahkûm edilmemiş olması,
b) Suçu işledikten sonra yargılama sürecinde gösterdiği pişmanlık dolayısıyla tekrar suç işlemeyeceği konusunda mahkemede bir kanaatin oluşması,
Gerekir.
[2] Cezanın ertelenmesi, mağdurun veya kamunun uğradığı zararın aynen iade, suçtan önceki hâle getirme veya tazmin suretiyle tamamen giderilmesi koşuluna bağlı tutulabilir. Bu durumda, koşul gerçekleşinceye kadar cezanın infaz kurumunda çektirilmesine devam edilir. Koşulun yerine getirilmesi hâlinde, hâkim kararıyla hükümlü infaz kurumundan derhâl salıverilir.
[3] Cezası ertelenen hükümlü hakkında, bir yıldan az, üç yıldan fazla olmamak üzere, bir denetim süresi belirlenir. Bu sürenin alt sınırı, mahkûm olunan ceza süresinden az olamaz.
[4] Denetim süresi içinde;
a) Bir meslek veya sanat sahibi olmayan hükümlünün, bu amaçla bir eğitim programına devam etmesine,
b) Bir meslek veya sanat sahibi hükümlünün, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasına,
c) Onsekiz yaşından küçük olan hükümlülerin, bir meslek veya sanat edinmelerini sağlamak amacıyla, gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etmesine,
Mahkemece karar verilebilir.
[5] Mahkeme, denetim süresi içinde hükümlüye rehberlik edecek bir uzman kişiyi görevlendirebilir. Bu kişi, kötü alışkanlıklardan kurtulmasını ve sorumluluk bilinciyle iyi bir hayat sürmesini temin hususunda hükümlüye öğütte bulunur; eğitim gördüğü kurum yetkilileri veya nezdinde çalıştığı kişilerle görüşerek, istişarelerde bulunur; hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişme hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.
[6] Mahkeme, hükümlünün kişiliğini ve sosyal durumunu göz önünde bulundurarak, denetim süresinin herhangi bir yükümlülük belirlemeden veya uzman kişi görevlendirmeden geçirilmesine de karar verebilir.
[7] Hükümlünün denetim süresi içinde kasıtlı bir suç işlemesi veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen, uymamakta ısrar etmesi hâlinde; ertelenen cezanın kısmen veya tamamen infaz kurumunda çektirilmesine karar verilir.
[8] Denetim süresi yükümlülüklere uygun veya iyi hâlli olarak geçirildiği takdirde, ceza infaz edilmiş sayılır.
Gerekçe 647 SK 6 5395 SK 23 765 SK 92-94

Adlî para cezası

MADDE 52. - [1] Adlî para cezası, beş günden az ve kanunda aksine hüküm bulunmayan hâllerde yediyüzotuz günden fazla olmamak üzere belirlenen tam gün sayısının, bir gün karşılığı olarak takdir edilen miktar ile çarpılması suretiyle hesaplanan meblağın hükümlü tarafından Devlet Hazinesine ödenmesinden ibarettir.
[2] En az yirmi ve en fazla yüz Türk Lirası olan bir gün karşılığı adlî para cezasının miktarı, kişinin ekonomik ve diğer şahsî hâlleri göz önünde bulundurularak takdir edilir.
[3] Kararda, adlî para cezasının belirlenmesinde esas alınan tam gün sayısı ile bir gün karşılığı olarak takdir edilen miktar ayrı ayrı gösterilir.
[4] Hâkim, ekonomik ve şahsî hâllerini göz önünde bulundurarak, kişiye adlî para cezasını ödemesi için hükmün kesinleşme tarihinden itibaren bir yıldan fazla olmamak üzere mehil verebileceği gibi, bu cezanın belirli taksitler hâlinde ödenmesine de karar verebilir. Taksit süresi iki yılı geçemez ve taksit miktarı dörtten az olamaz. Kararda, taksitlerden birinin zamanında ödenmemesi hâlinde geri kalan kısmın tamamının tahsil edileceği ve ödenmeyen adlî para cezasının hapse çevrileceği belirtilir.
Gerekçe 765 SK 19,21,5

İKİNCİ BÖLÜM
Güvenlik Tedbirleri

Belli hakları kullanmaktan yoksun bırakılma (1)(2)

MADDE 53. - [1] Kişi, kasten işlemiş olduğu suçtan dolayı hapis cezasına mahkûmiyetin kanuni sonucu olarak;
a) Sürekli, süreli veya geçici bir kamu görevinin üstlenilmesinden; bu kapsamda, Türkiye Büyük Millet Meclisi üyeliğinden veya Devlet, il, belediye, köy veya bunların denetim ve gözetimi altında bulunan kurum ve kuruluşlarca verilen, atamaya veya seçime tâbi bütün memuriyet ve hizmetlerde istihdam edilmekten,
b) Seçme ve seçilme ehliyetinden (…) (2)
c) Velayet hakkından; vesayet veya kayyımlığa ait bir hizmette bulunmaktan,
d) Vakıf, dernek, sendika, şirket, kooperatif ve siyasî parti tüzel kişiliklerinin yöneticisi veya denetçisi olmaktan,
e) Bir kamu kurumunun veya kamu kurumu niteliğindeki meslek kuruluşunun iznine tâbi bir meslek veya sanatı, kendi sorumluluğu altında serbest meslek erbabı veya tacir olarak icra etmekten,
Yoksun bırakılır.
[2] Kişi, işlemiş bulunduğu suç dolayısıyla mahkûm olduğu hapis cezasının infazı tamamlanıncaya kadar bu hakları kullanamaz.
[3] Mahkûm olduğu hapis cezası ertelenen veya koşullu salıverilen hükümlünün kendi altsoyu üzerindeki velayet, vesayet ve kayyımlık yetkileri açısından yukarıdaki fıkralar hükümleri uygulanmaz. Mahkûm olduğu hapis cezası ertelenen hükümlü hakkında birinci fıkranın (e) bendinde söz konusu edilen hak yoksunluğunun uygulanmamasına karar verilebilir.
[4] Kısa süreli hapis cezası ertelenmiş veya fiili işlediği sırada onsekiz yaşını doldurmamış olan kişiler hakkında birinci fıkra hükmü uygulanmaz. (3)
[5] Birinci fıkrada sayılan hak ve yetkilerden birinin kötüye kullanılması suretiyle işlenen suçlar dolayısıyla hapis cezasına mahkûmiyet hâlinde, ayrıca, cezanın infazından sonra işlemek üzere, hükmolunan cezanın yarısından bir katına kadar bu hak ve yetkinin kullanılmasının yasaklanmasına karar verilir. Bu hak ve yetkilerden birinin kötüye kullanılması suretiyle işlenen suçlar dolayısıyla sadece adlî para cezasına mahkûmiyet hâlinde, hükümde belirtilen gün sayısının yarısından bir katına kadar bu hak ve yetkinin kullanılmasının yasaklanmasına karar verilir. Hükmün kesinleşmesiyle icraya konan yasaklama ile ilgili süre, adlî para cezasının tamamen infazından itibaren işlemeye başlar.
[6] Belli bir meslek veya sanatın ya da trafik düzeninin gerektirdiği dikkat ve özen yükümlülüğüne aykırılık dolayısıyla işlenen taksirli suçtan mahkûmiyet hâlinde, üç aydan az ve üç yıldan fazla olmamak üzere, bu meslek veya sanatın icrasının yasaklanmasına ya da sürücü belgesinin geri alınmasına karar verilebilir. Yasaklama ve geri alma hükmün kesinleşmesiyle yürürlüğe girer ve süre, cezanın tümüyle infazından itibaren işlemeye başlar.
Gerekçe 765 SK 20,31-34
____________
(1) Anayasa Mahkemesi’nin 8/10/2015 tarihli ve E.: 2014/140, K.: 2015/85 sayılı Kararı ile; bu maddenin birinci fıkrasında yer alan “Kişi, kasten işlemiş olduğu suçtan dolayı hapis cezasına mahkûmiyetin kanuni sonucu olarak;…” bölümü, aynı fıkranın (b) bendinde yer alan “…seçilme ehliyetinden…” ibaresi yönünden, yine aynı fıkrada yer alan “…hapis cezasına…” ibaresi ise (b) bendinde yer alan “Seçme ve…” ibaresi yönünden iptal edilmiştir.
(2) Anayasa Mahkemesi’nin 8/10/2015 tarihli ve E.: 2014/140, K.: 2015/85 sayılı Kararı ile; bu maddenin birinci fıkrasında yer alan “…ve diğer siyasi hakları kullanmaktan” ibaresi ile aynı maddenin ikinci fıkrası, birinci fıkranın (b) bendinde yer alan “Seçme ve seçilme ehliyetinden…” ibaresi yönünden iptal edilmiştir.
(3)Anayasa Mahkemesi’nin 8/10/2015 tarihli ve E.: 2014/140, K.: 2015/85 sayılı Kararı ile; bu fıkrada yer alan “Kısa süreli hapis cezası ertelenmiş veya…” ibaresi, aynı maddenin birinci fıkrasında yer alan “…seçilme ehliyetinden…” ibaresi yönünden iptal edilmiştir.

Eşya müsaderesi

MADDE 54. - [1] İyiniyetli üçüncü kişilere ait olmamak koşuluyla, kasıtlı bir suçun işlenmesinde kullanılan veya suçun işlenmesine tahsis edilen ya da suçtan meydana gelen eşyanın müsaderesine hükmolunur. Suçun işlenmesinde kullanılmak üzere hazırlanan eşya, kamu güvenliği, kamu sağlığı veya genel ahlâk açısından tehlikeli olması durumunda müsadere edilir.
[2] Birinci fıkra kapsamına giren eşyanın, ortadan kaldırılması, elden çıkarılması, tüketilmesi veya müsaderesinin başka bir surette imkânsız kılınması hâlinde; bu eşyanın değeri kadar para tutarının müsaderesine karar verilir.
[3] Suçta kullanılan eşyanın müsadere edilmesinin işlenen suça nazaran daha ağır sonuçlar doğuracağı ve bu nedenle hakkaniyete aykırı olacağı anlaşıldığında, müsaderesine hükmedilmeyebilir.
[4] Üretimi, bulundurulması, kullanılması, taşınması, alım ve satımı suç oluşturan eşya, müsadere edilir. (Ek cümle: 02/12/2016 YT-6763/11 md.) Eşyanın üzerinde iyiniyetli üçüncü kişiler lehine tesis edilmiş sınırlı ayni hakkın bulunması halinde müsadere kararı, bu hak saklı kalmak şartıyla verilir.
[5] Bir şeyin sadece bazı kısımlarının müsaderesi gerektiğinde, tümüne zarar verilmeksizin bu kısmı ayırmak olanaklı ise, sadece bu kısmın müsaderesine karar verilir.
[6] Birden fazla kişinin paydaş olduğu eşya ile ilgili olarak, sadece suça iştirak eden kişinin payının müsaderesine hükmolunur.
Gerekçe 765 SK 36 İlgili Maddeler: CMK 256 , 2313 sk.nun Ek 2 md .

Kazanç müsaderesi

MADDE 55. - [1] Suçun işlenmesi ile elde edilen veya suçun konusunu oluşturan ya da suçun işlenmesi için sağlanan maddî menfaatler ile bunların değerlendirilmesi veya dönüştürülmesi sonucu ortaya çıkan ekonomik kazançların müsaderesine karar verilir. Bu fıkra hükmüne göre müsadere kararı verilebilmesi için maddî menfaatin suçun mağduruna iade edilememesi gerekir.
[2] Müsadere konusu eşya veya maddî menfaatlere elkonulamadığı veya bunların merciine teslim edilmediği hâllerde, bunların karşılığını oluşturan değerlerin müsaderesine hükmedilir.
[3] (Ek: 26/6/2009 – 5918/2 md.) Bu madde kapsamına giren eşyanın müsadere edilebilmesi için, eşyayı sonradan iktisap eden kişinin 22/11/2001 tarihli ve 4721 sayılı Türk Medenî Kanununun iyiniyetin korunmasına ilişkin hükümlerinden yararlanamıyor olması gerekir.
Gerekçe 4208 SK 2,7

Çocuklara özgü güvenlik tedbirleri

MADDE 56. - [1] Çocuklara özgü güvenlik tedbirlerinin neler olduğu ve ne suretle uygulanacakları ilgili kanunda gösterilir.
Gerekçe 2253 SK 10

Akıl hastalarına özgü güvenlik tedbirleri

MADDE 57. - [1] Fiili işlediği sırada akıl hastası olan kişi hakkında, koruma ve tedavi amaçlı olarak güvenlik tedbirine hükmedilir. Hakkında güvenlik tedbirine hükmedilen akıl hastaları, yüksek güvenlikli sağlık kurumlarında koruma ve tedavi altına alınırlar.
[2] Hakkında güvenlik tedbirine hükmedilmiş olan akıl hastası, yerleştirildiği kurumun sağlık kurulunca düzenlenen raporda toplum açısından tehlikeliliğinin ortadan kalktığının veya önemli ölçüde azaldığının belirtilmesi üzerine mahkeme veya hâkim kararıyla serbest bırakılabilir.
[3] Sağlık kurulu raporunda, akıl hastalığının ve işlenen fiilin niteliğine göre, güvenlik bakımından kişinin tıbbî kontrol ve takibinin gerekip gerekmediği, gerekiyor ise, bunun süre ve aralıkları belirtilir.
[4] Tıbbî kontrol ve takip, raporda gösterilen süre ve aralıklarla, Cumhuriyet savcılığınca bu kişilerin teknik donanımı ve yetkili uzmanı olan sağlık kuruluşuna gönderilmeleri ile sağlanır.
[5] Tıbbî kontrol ve takipte, kişinin akıl hastalığı itibarıyla toplum açısından tehlikeliliğinin arttığı anlaşıldığında, hazırlanan rapora dayanılarak, yeniden koruma ve tedavi amaçlı olarak güvenlik tedbirine hükmedilir. Bu durumda, bir ve devamı fıkralarda belirlenen işlemler tekrarlanır.
[6] İşlediği fiille ilgili olarak hastalığı yüzünden davranışlarını yönlendirme yeteneği azalmış olan kişi hakkında birinci ve ikinci fıkra hükümlerine göre yerleştirildiği yüksek güvenlikli sağlık kuruluşunda düzenlenen kurul raporu üzerine, mahkûm olduğu hapis cezası, süresi aynı kalmak koşuluyla, kısmen veya tamamen, mahkeme kararıyla akıl hastalarına özgü güvenlik tedbiri olarak da uygulanabilir.
[7] Suç işleyen alkol ya da uyuşturucu veya uyarıcı madde bağımlısı kişilerin, güvenlik tedbiri olarak, alkol ya da uyuşturucu veya uyarıcı madde bağımlılarına özgü sağlık kuruluşunda tedavi altına alınmasına karar verilir. Bu kişilerin tedavisi, alkol ya da uyuşturucu veya uyarıcı madde bağımlılığından kurtulmalarına kadar devam eder. Bu kişiler, yerleştirildiği kurumun sağlık kurulunca bu yönde düzenlenecek rapor üzerine mahkeme veya hâkim kararıyla serbest bırakılabilir.
Gerekçe 765 SK 46 İlgili Maddeler: Tck 32

Suçta tekerrür ve özel tehlikeli suçlular

MADDE 58. - [1] Önceden işlenen suçtan dolayı verilen hüküm kesinleştikten sonra yeni bir suçun işlenmesi hâlinde, tekerrür hükümleri uygulanır. Bunun için cezanın infaz edilmiş olması gerekmez.
[2] Tekerrür hükümleri, önceden işlenen suçtan dolayı;
a) Beş yıldan fazla süreyle hapis cezasına mahkûmiyet hâlinde, bu cezanın infaz edildiği tarihten itibaren beş yıl,
b) Beş yıl veya daha az süreli hapis ya da adlî para cezasına mahkûmiyet hâlinde, bu cezanın infaz edildiği tarihten itibaren üç yıl,
Geçtikten sonra işlenen suçlar dolayısıyla uygulanmaz.
[3] Tekerrür hâlinde, sonraki suça ilişkin kanun maddesinde seçimlik olarak hapis cezası ile adlî para cezası öngörülmüşse, hapis cezasına hükmolunur.
[4] Kasıtlı suçlarla taksirli suçlar ve sırf askerî suçlarla diğer suçlar arasında tekerrür hükümleri uygulanmaz. Kasten öldürme, kasten yaralama, yağma, dolandırıcılık, uyuşturucu veya uyarıcı madde imal ve ticareti ile parada veya kıymetli damgada sahtecilik suçları hariç olmak üzere; yabancı ülke mahkemelerinden verilen hükümler tekerrüre esas olmaz.
[5] Fiili işlediği sırada onsekiz yaşını doldurmamış olan kişilerin işlediği suçlar dolayısıyla tekerrür hükümleri uygulanmaz.
[6] Tekerrür hâlinde hükmolunan ceza, mükerrirlere özgü infaz rejimine göre çektirilir. Ayrıca, mükerrir hakkında cezanın infazından sonra denetimli serbestlik tedbiri uygulanır.
[7] Mahkûmiyet kararında, hükümlü hakkında mükerrirlere özgü infaz rejiminin ve cezanın infazından sonra denetimli serbestlik tedbirinin uygulanacağı belirtilir.
[8] Mükerrirlerin mahkûm olduğu cezanın infazı ile denetimli serbestlik tedbirinin uygulanması, kanunda gösterilen şekilde yapılır.
[9] Mükerrirlere özgü infaz rejiminin ve cezanın infazından sonra denetimli serbestlik tedbirinin, itiyadi suçlu, suçu meslek edinen kişi veya örgüt mensubu suçlu hakkında da uygulanmasına hükmedilir.
Gerekçe 765 SK 81 - 85 İlgili Maddeler: 5275 sk 108

Sınır dışı edilme

MADDE 59. -(5328 sk.Değ.) [1]İşlediği suç nedeniyle hapis cezasına mahkûm edilen yabancı, koşullu salıverilmeden yararlandıktan ve her halde cezasının infazı tamamlandıktan sonra, durumu, sınır dışı işlemleriyle ilgili olarak değerlendirilmek üzere derhal İçişleri Bakanlığına bildirilir.
Gerekçe

Tüzel kişiler hakkında güvenlik tedbirleri

MADDE 60. - [1] Bir kamu kurumunun verdiği izne dayalı olarak faaliyette bulunan özel hukuk tüzel kişisinin organ veya temsilcilerinin iştirakiyle ve bu iznin verdiği yetkinin kötüye kullanılması suretiyle tüzel kişi yararına işlenen kasıtlı suçlardan mahkûmiyet hâlinde, iznin iptaline karar verilir.
[2] Müsadere hükümleri, yararına işlenen suçlarda özel hukuk tüzel kişileri hakkında da uygulanır.
[3] Yukarıdaki fıkralar hükümlerinin uygulanmasının işlenen fiile nazaran daha ağır sonuçlar ortaya çıkarabileceği durumlarda, hâkim bu tedbirlere hükmetmeyebilir.
[4] Bu madde hükümleri kanunun ayrıca belirttiği hâllerde uygulanır.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Cezanın Belirlenmesi ve Bireyselleştirilmesi

Cezanın belirlenmesi

MADDE 61. - [1] Hâkim, somut olayda;
a) Suçun işleniş biçimini,
b) Suçun işlenmesinde kullanılan araçları,
c) Suçun işlendiği zaman ve yeri,
d) Suçun konusunun önem ve değerini,
e) Meydana gelen zarar veya tehlikenin ağırlığını,
f) Failin kast veya taksire dayalı kusurunun ağırlığını,
g) Failin güttüğü amaç ve saiki,
Göz önünde bulundurarak, işlenen suçun kanunî tanımında öngörülen cezanın alt ve üst sınırı arasında temel cezayı belirler.
[2] Suçun olası kastla ya da bilinçli taksirle işlenmesi nedeniyle indirim veya artırım, birinci fıkra hükmüne göre belirlenen ceza üzerinden yapılır.
[3] Birinci fıkrada belirtilen hususların suçun unsurunu oluşturduğu hâllerde, bunlar temel cezanın belirlenmesinde ayrıca göz önünde bulundurulmaz.
[4] Bir suçun temel şekline nazaran daha ağır veya daha az cezayı gerektiren birden fazla nitelikli hâllerin gerçekleşmesi durumunda; temel cezada önce artırma sonra indirme yapılır.
[5] Yukarıdaki fıkralara göre belirlenen ceza üzerinden sırasıyla teşebbüs, iştirak, zincirleme suç, haksız tahrik, yaş küçüklüğü, akıl hastalığı ve cezada indirim yapılmasını gerektiren şahsî sebeplere ilişkin hükümler ile takdiri indirim nedenleri uygulanarak sonuç ceza belirlenir.
[6] Hapis cezasının süresi gün, ay ve yıl hesabıyla belirlenir. Bir gün, yirmidört saat; bir ay, otuz gündür. Yıl, resmî takvime göre hesap edilir. Hapis cezası için bir günün, adlî para cezası için bir Türk Lirasının artakalanı hesaba katılmaz ve bu cezalar infaz edilmez.
[7] (8.7.2005 T. 5377 sk.ek) Süreli hapis cezasını gerektiren bir suçtan dolayı bu madde hükümlerine göre belirlenen sonuç ceza, otuz yıldan fazla olamaz.
[8] (8.7.2005 T. 5377 sk. ek) Adlî para cezası hesaplanırken, bu madde hükmüne göre cezanın belirlenmesi ve bireyselleştirilmesine yönelik artırma ve indirimler, gün üzerinden yapılır. Adlî para cezası, belirlenen sonuç gün ile kişinin bir gün karşılığı ödeyebileceği miktarın çarpılması suretiyle bulunur.
[9] (19.12.2006 T. 5560 sk. ek)Adlî para cezasının seçimlik ceza olarak öngörüldüğü suçlarda bu cezaya ilişkin gün biriminin alt sınırı, o suç tanımındaki hapis cezasının alt sınırından az; üst sınırı da, hapis cezasının üst sınırından fazla olamaz.
[10] Kanunda açıkça yazılmış olmadıkça cezalar ne artırılabilir, ne eksiltilebilir, ne de değiştirilebilir.
Gerekçe 765 SK 29 - 30 İlgili Maddeler: 5083 sk 2/3

Takdiri indirim nedenleri

MADDE 62. -(5328 sk.Değ.) [1] Fail yararına cezayı hafifletecek takdiri nedenlerin varlığı hâlinde, ağırlaştırılmış müebbet hapis cezası yerine, müebbet hapis; müebbet hapis cezası yerine, yirmibeş yıl hapis cezası verilir. Diğer cezaların altıda birine kadarı indirilir.
[2] Takdiri indirim nedeni olarak, failin geçmişi, sosyal ilişkileri, fiilden sonraki ve yargılama sürecindeki davranışları, cezanın failin geleceği üzerindeki olası etkileri gibi hususlar göz önünde bulundurulabilir. Takdiri indirim nedenleri kararda gösterilir.
Gerekçe 765 SK 59

Mahsup

MADDE 63. - [1] Hüküm kesinleşmeden önce gerçekleşen ve şahsî hürriyeti sınırlama sonucunu doğuran bütün hâller nedeniyle geçirilmiş süreler, hükmolunan hapis cezasından indirilir. Adlî para cezasına hükmedilmesi durumunda, bir gün yüz Türk Lirası sayılmak üzere, bu cezadan indirim yapılır.
Gerekçe 765 SK 40

DÖRDÜNCÜ BÖLÜM
Dava ve Cezanın Düşürülmesi

Sanığın veya hükümlünün ölümü

MADDE 64. - [1] Sanığın ölümü hâlinde kamu davasının düşürülmesine karar verilir. Ancak, niteliği itibarıyla müsadereye tâbi eşya ve maddî menfaatler hakkında davaya devam olunarak bunların müsaderesine hükmolunabilir.
[2] Hükümlünün ölümü, hapis ve henüz infaz edilmemiş adlî para cezalarını ortadan kaldırır. Ancak, müsadereye ve yargılama giderlerine ilişkin olup ölümden önce kesinleşmiş bulunan hüküm, infaz olunur.
Gerekçe 765 SK 96

Af

MADDE 65. - [1] Genel af hâlinde, kamu davası düşer, hükmolunan cezalar bütün neticeleri ile birlikte ortadan kalkar.
[2] Özel af ile hapis cezasının infaz kurumunda çektirilmesine son verilebilir veya infaz kurumunda çektirilecek süresi kısaltılabilir ya da adlî para cezasına çevrilebilir.
[3] Cezaya bağlı olan veya hükümde belirtilen hak yoksunlukları, özel affa rağmen etkisini devam ettirir.
Gerekçe 765 SK 97,98,100

Dava zamanaşımı

MADDE 66. - [1] Kanunda başka türlü yazılmış olan hâller dışında kamu davası;
a) Ağırlaştırılmış müebbet hapis cezasını gerektiren suçlarda otuz yıl,
b) Müebbet hapis cezasını gerektiren suçlarda yirmibeş yıl,
c) Yirmi yıldan aşağı olmamak üzere hapis cezasını gerektiren suçlarda yirmi yıl,
d) Beş yıldan fazla ve yirmi yıldan az hapis cezasını gerektiren suçlarda onbeş yıl,
e) Beş yıldan fazla olmamak üzere hapis veya adlî para cezasını gerektiren suçlarda sekiz yıl,
Geçmesiyle düşer.
[2] Fiili işlediği sırada oniki yaşını doldurmuş olup da onbeş yaşını doldurmamış olanlar hakkında, bu sürelerin yarısının; onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olan kişiler hakkında ise, üçte ikisinin geçmesiyle kamu davası düşer.
[3] Dava zamanaşımı süresinin belirlenmesinde dosyadaki mevcut deliller itibarıyla suçun daha ağır cezayı gerektiren nitelikli hâlleri de göz önünde bulundurulur.
[4] Yukarıdaki fıkralarda yer alan sürelerin belirlenmesinde suçun kanunda yer alan cezasının yukarı sınırı göz önünde bulundurulur; seçimlik cezaları gerektiren suçlarda zamanaşımı bakımından hapis cezası esas alınır.
[5] (8.7.2005 T. 5377 sk değ.) Aynı fiilden dolayı tekrar yargılamayı gerektiren hallerde, mahkemece bu husustaki talebin kabul edildiği tarihten itibaren fiile ilişkin zamanaşımı süresi yeni baştan işlemeye başlar.
[6] Zamanaşımı, tamamlanmış suçlarda suçun işlendiği günden, teşebbüs hâlinde kalan suçlarda son hareketin yapıldığı günden, kesintisiz suçlarda kesintinin gerçekleştiği ve zincirleme suçlarda son suçun işlendiği günden, çocuklara karşı üstsoy veya bunlar üzerinde hüküm ve nüfuzu olan kimseler tarafından işlenen suçlarda çocuğun onsekiz yaşını bitirdiği günden itibaren işlemeye başlar.
[7] Bu Kanunun İkinci Kitabının Dördüncü Kısmında yazılı ağırlaştırılmış müebbet veya müebbet veya on yıldan fazla hapis cezalarını gerektiren suçların yurt dışında işlenmesi hâlinde dava zamanaşımı uygulanmaz.
Gerekçe 765 SK 102,103 5377 sk ile Aleyhe değişiklik: 5. fıkra

Dava zamanaşımı süresinin durması veya kesilmesi

MADDE 67. - [1] Soruşturma ve kovuşturma yapılmasının, izin veya karar alınması veya diğer bir mercide çözülmesi gereken bir meselenin sonucuna bağlı bulunduğu hâllerde; izin veya kararın alınmasına veya meselenin çözümüne veya kanun gereğince hakkında kaçak olduğu hususunda karar verilmiş olan suç faili hakkında bu karar kaldırılıncaya kadar dava zamanaşımı durur.
[2] Bir suçla ilgili olarak;
a) Şüpheli veya sanıklardan birinin savcı huzurunda ifadesinin alınması veya sorguya çekilmesi,
b) Şüpheli veya sanıklardan biri hakkında tutuklama kararının verilmesi,
c) Suçla ilgili olarak iddianame düzenlenmesi,
d) Sanıklardan bir kısmı hakkında da olsa, mahkûmiyet kararı verilmesi,
Halinde, dava zamanaşımı kesilir.
[3] Dava zamanaşımı kesildiğinde, zamanaşımı süresi yeniden işlemeye başlar. Dava zamanaşımını kesen birden fazla nedenin bulunması halinde, zamanaşımı süresi son kesme nedeninin gerçekleştiği tarihten itibaren yeniden işlemeye başlar.
[4] Kesilme halinde, zamanaşımı süresi ilgili suça ilişkin olarak Kanunda belirlenen sürenin en fazla yarısına kadar uzar.
Gerekçe 765 SK 104 - 107

Ceza zamanaşımı

MADDE 68. - [1] Bu maddede yazılı cezalar aşağıdaki sürelerin geçmesiyle infaz edilmez:
a) Ağırlaştırılmış müebbet hapis cezalarında kırk yıl.
b) Müebbet hapis cezalarında otuz yıl.
c) Yirmi yıl ve daha fazla süreli hapis cezalarında yirmidört yıl.
d) Beş yıldan fazla hapis cezalarında yirmi yıl.
e) Beş yıla kadar hapis ve adlî para cezalarında on yıl.
[2] Fiili işlediği sırada oniki yaşını doldurmuş olup da onbeş yaşını doldurmamış olanlar hakkında, bu sürelerin yarısının; onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olan kişiler hakkında ise, üçte ikisinin geçmesiyle ceza infaz edilmez.
[3] Bu Kanunun İkinci Kitabının Dördüncü Kısmında yazılı yurt dışında işlenmiş suçlar dolayısıyla verilmiş ağırlaştırılmış müebbet hapis veya müebbet hapis veya on yıldan fazla hapis cezalarında zamanaşımı uygulanmaz.
[4] Türleri başka başka cezaları içeren hükümler, en ağır ceza için konulan sürenin geçmesiyle infaz edilmez.
[5] Ceza zamanaşımı, hükmün kesinleştiği veya infazın herhangi bir suretle kesintiye uğradığı günden itibaren işlemeye başlar ve kalan ceza miktarı esas alınarak süre hesaplanır.
Gerekçe 765 SK 112,118 İlgili Maddeler: 5320 sk 15

Ceza zamanaşımı ve hak yoksunlukları

MADDE 69. - [1] Cezaya bağlı olan veya hükümde belirtilen hak yoksunluklarının süresi ceza zamanaşımı doluncaya kadar devam eder.
Gerekçe 765 SK 115

Müsaderede zamanaşımı

MADDE 70. - [1] Müsadereye ilişkin hüküm, kesinleşmeden itibaren yirmi yıl geçtikten sonra infaz edilmez.
Gerekçe

Ceza zamanaşımının kesilmesi

MADDE 71. - [1] Mahkûmiyet hükmünün infazı için yetkili merci tarafından hükümlüye kanuna göre yapılan tebligat veya bu maksatla hükümlünün yakalanması ceza zamanaşımını keser.
[2] Bir suçtan dolayı mahkûm olan kimse üst sınırı iki yıldan fazla hapis cezasını gerektiren kasıtlı bir suç işlediği takdirde, ceza zamanaşımı kesilir.
Gerekçe 765 SK 113,114

Zamanaşımının hesabı ve uygulanması

MADDE 72. - [1] Dava ve ceza zamanaşımı süreleri gün, ay ve yıl hesabıyla belirlenir. Bir gün, yirmidört saat; bir ay, otuz gündür. Yıl, resmî takvime göre hesap edilir.
[2] Dava ve ceza zamanaşımı re'sen uygulanır ve bundan şüpheli, sanık ve hükümlü vazgeçemezler.
Gerekçe 765 SK 116 - 117

Soruşturulması ve kovuşturulması şikâyete bağlı suçlar

MADDE 73. - [1] Soruşturulması ve kovuşturulması şikâyete bağlı olan suç hakkında yetkili kimse altı ay içinde şikâyette bulunmadığı takdirde soruşturma ve kovuşturma yapılamaz.
[2] Zamanaşımı süresini geçmemek koşuluyla bu süre, şikâyet hakkı olan kişinin fiili ve failin kim olduğunu bildiği veya öğrendiği günden başlar.
[3] Şikâyet hakkı olan birkaç kişiden birisi altı aylık süreyi geçirirse bundan dolayı diğerlerinin hakları düşmez.
[4] Kovuşturma yapılabilmesi şikâyete bağlı suçlarda kanunda aksi yazılı olmadıkça suçtan zarar gören kişinin vazgeçmesi davayı düşürür ve hükmün kesinleşmesinden sonraki vazgeçme cezanın infazına engel olmaz.
[5] İştirak hâlinde suç işlemiş sanıklardan biri hakkındaki şikâyetten vazgeçme, diğerlerini de kapsar.
[6] Kanunda aksi yazılı olmadıkça, vazgeçme onu kabul etmeyen sanığı etkilemez.
[7] Kamu davasının düşmesi, suçtan zarar gören kişinin şikâyetten vazgeçmiş olmasından ileri gelmiş ve vazgeçtiği sırada şahsî haklarından da vazgeçtiğini ayrıca açıklamış ise artık hukuk mahkemesinde de dava açamaz.
[8] (19.12.2006 T. 5560 sk.nın 45. maddesi ile mülga)
Gerekçe 765 SK 99,108,109,111 İlgili Maddeler: Tck 75, CMK 253, 5320 sk 9

Dava veya cezanın düşmesinin etkisi

MADDE 74. - [1] Genel af, özel af ve şikâyetten vazgeçme, müsadere olunan şeylerin veya ödenen adlî para cezasının geri alınmasını gerektirmez.
[2] Kamu davasının düşmesi, malların geri alınması ve uğranılan zararın tazmini için açılan şahsî hak davasını etkilemez.
[3] Cezanın düşmesi şahsî haklar, tazminat ve yargılama giderlerine ilişkin hükümleri etkilemez. Ancak, genel af hâlinde yargılama giderleri de istenemez.
Gerekçe 765 SK 100,110,111,120

Önödeme

MADDE 75. - [1] (Değişik: 02/12/2016 YT-6763/12 md.) Uzlaşma kapsamındaki suçlar hariç olmak üzere, yalnız adlî para cezasını gerektiren veya kanun maddesinde öngörülen hapis cezasının yukarı sınırı altı ayı aşmayan suçların faili;
a) Adlî para cezası maktu ise bu miktarı, değilse aşağı sınırını,
b) Hapis cezasının aşağı sınırının karşılığı olarak her gün için otuz Türk Lirası üzerinden bulunacak miktarı,
c) Hapis cezası ile birlikte adlî para cezası da öngörülmüş ise, hapis cezası için bu fıkranın (b) bendine göre belirlenecek miktar ile adlî para cezasının aşağı sınırını,
Soruşturma giderleri ile birlikte, Cumhuriyet savcılığınca yapılacak tebliğ üzerine on gün içinde ödediği takdirde hakkında kamu davası açılmaz.(Ek cümleler:17/10/2019-7188/16 md.) Failin on gün içinde talep etmesi koşuluyla bu miktarın birer ay ara ile üç eşit taksit hâlinde ödenmesine Cumhuriyet savcısı tarafından karar verilir. Taksitlerin süresinde ödenmemesi hâlinde önödeme hükümsüz kalır ve soruşturmaya devam edilir.(Ek cümle: 02/12/2016 YT-6763/12 md.) Taksirli suçlar hariç olmak üzere, önödemeye bağlı olarak kovuşturmaya yer olmadığına veya kamu davasının düşmesine karar verildiği tarihten itibaren beş yıl içinde önödemeye tabi bir suçu işleyen faile bu fıkra uyarınca teklif edilecek önödeme miktarı yarı oranında artırılır.
[2] Özel kanun hükümleri gereğince işin doğrudan mahkemeye intikal etmesi hâlinde de fail, hâkim tarafından yapılacak bildirim üzerine birinci fıkra hükümlerine göre saptanacak miktardaki parayı yargılama giderleriyle birlikte ödediğinde kamu davası düşer.
[3] Cumhuriyet savcılığınca madde kapsamına giren suç nedeniyle önödeme işlemi yapılmadan dava açılması veya dava konusu fiilin niteliğinin değişmesi suretiyle madde kapsamına giren bir suça dönüşmesi hâlinde de yukarıdaki fıkra uygulanır.
[4] (Değişik: 02/12/2016 YT-6763/12 md.) Suçla ilgili kanun maddesinde yukarı sınırı altı ayı aşmayan hapis cezası veya adlî para cezasından yalnız birinin uygulanabileceği hâllerde ödenmesi gereken miktar, yukarıdaki fıkralara göre adlî para cezası esas alınarak belirlenir.
[5] Bu madde gereğince kamu davasının açılmaması veya ortadan kaldırılması, kişisel hakkın istenmesine, malın geri alınmasına ve müsadereye ilişkin hükümleri etkilemez.
[6] (Ek:02/12/2016 YT-6763/12 md.) Bu madde hükümleri,
a) Bu Kanunda yer alan;
1. Yardım veya bildirim yükümlülüğünün yerine getirilmemesi (98 inci maddenin birinci fıkrası),
2. Genel güvenliğin taksirle tehlikeye sokulması (madde 171),
3. Çevrenin taksirle kirletilmesi (182 nci maddenin birinci fıkrası),
4. Özel işaret ve kıyafetleri usulsüz kullanma (264 üncü maddenin birinci fıkrası),
5. Suçu bildirmeme (278 inci maddenin birinci ve ikinci fıkraları),
suçları,
b) 31/8/1956 tarihli ve 6831 sayılı Orman Kanununun 108 inci maddesinin birinci fıkrasında yer alan suç,
c) (Ek:17/10/2019-7188/16 md.) 21/7/1983 tarihli ve 2863 sayılı Kültür ve Tabiat Varlıklarını Koruma Kanununun 74 üncü maddesinin ikinci fıkrasının birinci cümlesinde yer alan suç,
d) (Ek:17/10/2019-7188/16 md.) 4/11/2004 tarihli ve 5253 sayılı Dernekler Kanununun 32 nci maddesinin birinci fıkrasının (d) bendinde yer alan suç,
bakımından da uygulanır. Bu fıkra kapsamındaki suçların beş yıl içinde tekrar işlenmesi hâlinde fail hakkında aynı suçtan dolayı önödeme hükümleri uygulanmaz.
[7] (Ek: 02/12/2016 YT-6763/12 md.) Ödemede bulunulması üzerine verilen kovuşturmaya yer olmadığına dair kararlar ile düşme kararları, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.
Gerekçe 765 SK 119 6763 sk. öncesi İlgili Maddeler: Tck 73

İKİNCİ KİTAP
Özel Hükümler

BİRİNCİ KISIM
Uluslararası Suçlar

BİRİNCİ BÖLÜM
Soykırım ve İnsanlığa Karşı Suçlar

Soykırım

MADDE 76. - [1] Bir plânın icrası suretiyle, millî, etnik, ırkî veya dinî bir grubun tamamen veya kısmen yokedilmesi maksadıyla, bu grupların üyelerine karşı aşağıdaki fiillerden birinin işlenmesi, soykırım suçunu oluşturur:
a) Kasten öldürme.
b) Kişilerin bedensel veya ruhsal bütünlüklerine ağır zarar verme.
c) Grubun, tamamen veya kısmen yokedilmesi sonucunu doğuracak koşullarda yaşamaya zorlanması.
d) Grup içinde doğumlara engel olmaya yönelik tedbirlerin alınması.
e) Gruba ait çocukların bir başka gruba zorla nakledilmesi.
[2] Soykırım suçu failine ağırlaştırılmış müebbet hapis cezası verilir. Ancak, soykırım kapsamında işlenen kasten öldürme ve kasten yaralama suçları açısından, belirlenen mağdur sayısınca gerçek içtima hükümleri uygulanır.
[3] Bu suçlardan dolayı tüzel kişiler hakkında da güvenlik tedbirine hükmolunur.
[4] Bu suçlardan dolayı zamanaşımı işlemez.(Ağır Ceza)
Gerekçe

İnsanlığa karşı suçlar

MADDE 77. - [1] Aşağıdaki fiillerin, siyasal, felsefî, ırkî veya dinî saiklerle toplumun bir kesimine karşı bir plân doğrultusunda sistemli olarak işlenmesi, insanlığa karşı suç oluşturur:
a) Kasten öldürme.
b) Kasten yaralama.
c) İşkence, eziyet veya köleleştirme.
d) Kişi hürriyetinden yoksun kılma.
e) Bilimsel deneylere tâbi kılma.
f) Cinsel saldırıda bulunma, çocukların cinsel istismarı.
g) Zorla hamile bırakma.
h) Zorla fuhşa sevketme.
[2] Birinci fıkranın (a) bendindeki fiilin işlenmesi halinde, fail hakkında ağırlaştırılmış müebbet hapis cezasına; diğer bentlerde tanımlanan fiillerin işlenmesi halinde ise, sekiz yıldan az olmamak üzere hapis cezasına hükmolunur. Ancak, birinci fıkranın (a) ve (b) bentleri kapsamında işlenen kasten öldürme ve kasten yaralama suçları açısından, belirlenen mağdur sayısınca gerçek içtima hükümleri uygulanır.
[3] Bu suçlardan dolayı tüzel kişiler hakkında da güvenlik tedbirine hükmolunur.
[4] Bu suçlardan dolayı zamanaşımı işlemez.(Ağır Ceza)
Gerekçe

Örgüt

MADDE 78. - [1] Yukarıdaki maddelerde yazılı suçları işlemek maksadıyla örgüt kuran veya yöneten kişi, on yıldan onbeş yıla kadar hapis cezası ile cezalandırılır. Bu örgütlere üye olanlara beş yıldan on yıla kadar hapis cezası verilir.
[2] Bu suçlardan dolayı tüzel kişiler hakkında da güvenlik tedbirine hükmolunur.
[3] Bu suçlardan dolayı zamanaşımı işlemez.(Ağır Ceza-Asliye Ceza)
Gerekçe

İKİNCİ BÖLÜM
Göçmen Kaçakçılığı ve İnsan Ticareti

Göçmen kaçakçılığı

MADDE 79. - [1] Doğrudan doğruya veya dolaylı olarak maddî menfaat elde etmek maksadıyla, yasal olmayan yollardan;
a) Bir yabancıyı ülkeye sokan veya ülkede kalmasına imkân sağlayan,
b) Türk vatandaşı veya yabancının yurt dışına çıkmasına imkân sağlayan,
Kişi, üç yıldan sekiz yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır. (Ek cümle: 22/7/2010 - 6008/6 md.) Suç, teşebbüs aşamasında kalmış olsa dahi, tamamlanmış gibi cezaya hükmolunur.
[2] (Ek fıkra: 22/7/2010 - 6008/6 md.) Suçun, mağdurların;
a) Hayatı bakımından bir tehlike oluşturması,
b) Onur kırıcı bir muameleye maruz bırakılarak işlenmesi,
hâlinde, verilecek ceza yarısından üçte ikisine kadar artırılır.
[3] Bu suçun bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek cezalar yarı oranında artırılır.
[4] Bu suçun bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.(Asliye Ceza)
Gerekçe 765 SK 201/a

İnsan ticareti

MADDE 80. - [1] (19.12.2006 T. 5560 sk. değ.) Zorla çalıştırmak, hizmet ettirmek, fuhuş yaptırmak veya esarete tâbi kılmak ya da vücut organlarının verilmesini sağlamak maksadıyla tehdit, baskı, cebir veya şiddet uygulamak, nüfuzu kötüye kullanmak, kandırmak veya kişiler üzerindeki denetim olanaklarından veya çaresizliklerinden yararlanarak rızalarını elde etmek suretiyle kişileri ülkeye sokan, ülke dışına çıkaran, tedarik eden, kaçıran, bir yerden başka bir yere götüren veya sevk eden ya da barındıran kimseye sekiz yıldan oniki yıla kadar hapis ve onbin güne kadar adlî para cezası verilir.
[2] Birinci fıkrada belirtilen amaçlarla girişilen ve suçu oluşturan fiiller var olduğu takdirde, mağdurun rızası geçersizdir.
[3] Onsekiz yaşını doldurmamış olanların birinci fıkrada belirtilen maksatlarla tedarik edilmeleri, kaçırılmaları, bir yerden diğer bir yere götürülmeleri veya sevk edilmeleri veya barındırılmaları hâllerinde suça ait araç fiillerden hiçbirine başvurulmuş olmasa da faile birinci fıkrada belirtilen cezalar verilir.
[4] Bu suçlardan dolayı tüzel kişiler hakkında da güvenlik tedbirine hükmolunur.(Ağır Ceza)
Gerekçe 765 SK 201/b 5560 sk.dan önceki hali İlgili Maddeler: Tck 227

İKİNCİ KISIM
Kişilere Karşı Suçlar

BİRİNCİ BÖLÜM
Hayata Karşı Suçlar

Kasten öldürme

MADDE 81. - [1] Bir insanı kasten öldüren kişi, müebbet hapis cezası ile cezalandırılır.(Ağır Ceza)
Gerekçe 765 SK 448

Nitelikli hâller

MADDE 82. - [1] Kasten öldürme suçunun;
a) Tasarlayarak,
b) Canavarca hisle veya eziyet çektirerek,
c) Yangın, su baskını, tahrip, batırma veya bombalama ya da nükleer, biyolojik veya kimyasal silâh kullanmak suretiyle,
d) Üstsoy veya altsoydan birine ya da eş veya kardeşe karşı,
e) Çocuğa ya da beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı,
f) Gebe olduğu bilinen kadına karşı,
g) Kişinin yerine getirdiği kamu görevi nedeniyle,
h) (8.7.2005 T. 5377 sk değ.) Bir suçu gizlemek, delillerini ortadan kaldırmak veya işlenmesini kolaylaştırmak ya da yakalanmamak amacıyla,
i) (8.7.2005 T. 5377 sk. ek) Bir suçu işleyememekten dolayı duyduğu infialle,
j) Kan gütme saikiyle,
k) Töre saikiyle,
İşlenmesi hâlinde, kişi ağırlaştırılmış müebbet hapis cezası ile cezalandırılır.(Ağır Ceza)
Gerekçe 765 SK 449,450 5377 sk ile Aleyhe değişiklik: 1. fıkra

Kasten öldürmenin ihmali davranışla işlenmesi

MADDE 83. - [1] Kişinin yükümlü olduğu belli bir icrai davranışı gerçekleştirmemesi dolayısıyla meydana gelen ölüm neticesinden sorumlu tutulabilmesi için, bu neticenin oluşumuna sebebiyet veren yükümlülük ihmalinin icrai davranışa eşdeğer olması gerekir.
[2] İhmali ve icrai davranışın eşdeğer kabul edilebilmesi için, kişinin;
a) Belli bir icrai davranışta bulunmak hususunda kanunî düzenlemelerden veya sözleşmeden kaynaklanan bir yükümlülüğünün bulunması,
b) Önceden gerçekleştirdiği davranışın başkalarının hayatı ile ilgili olarak tehlikeli bir durum oluşturması,
Gerekir.
[3] Belli bir yükümlülüğün ihmali ile ölüme neden olan kişi hakkında, temel ceza olarak, ağırlaştırılmış müebbet hapis cezası yerine yirmi yıldan yirmibeş yıla kadar, müebbet hapis cezası yerine onbeş yıldan yirmi yıla kadar, diğer hâllerde ise on yıldan onbeş yıla kadar hapis cezasına hükmolunabileceği gibi, cezada indirim de yapılmayabilir.(Ağır Ceza)
Gerekçe

İntihara yönlendirme

MADDE 84. - [1] Başkasını intihara azmettiren, teşvik eden, başkasının intihar kararını kuvvetlendiren ya da başkasının intiharına herhangi bir şekilde yardım eden kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] İntiharın gerçekleşmesi durumunda, kişi dört yıldan on yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] (8.7.2005 T. 5377 sk değ.) Başkalarını intihara alenen teşvik eden kişi, üç yıldan sekiz yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[4] İşlediği fiilin anlam ve sonuçlarını algılama yeteneği gelişmemiş olan veya ortadan kaldırılan kişileri intihara sevk edenlerle cebir veya tehdit kullanmak suretiyle kişileri intihara mecbur edenler, kasten öldürme suçundan sorumlu tutulurlar. (Ağır Ceza)
Gerekçe 765 SK 454

Taksirle öldürme

MADDE 85. -(5328 sk.Değ.) [1] Taksirle bir insanın ölümüne neden olan kişi, iki yıldan altı yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Fiil, birden fazla insanın ölümüne ya da bir veya birden fazla kişinin ölümü ile birlikte bir veya birden fazla kişinin yaralanmasına neden olmuş ise, kişi iki yıldan onbeş yıla kadar hapis cezası ile cezalandırılır. (Ağır Ceza)
Gerekçe 765 SK 455 İlgili Maddeler: Tck 22, Tck 50/4

İKİNCİ BÖLÜM
Vücut Dokunulmazlığına Karşı Suçlar

Kasten yaralama

MADDE 86. -(5328 sk.Değ.) [1] Kasten başkasının vücuduna acı veren veya sağlığının ya da algılama yeteneğinin bozulmasına neden olan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Kasten yaralama fiilinin kişi üzerindeki etkisinin basit bir tıbbî müdahaleyle giderilebilecek ölçüde hafif olması hâlinde, mağdurun şikâyeti üzerine, dört aydan bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
[3] Kasten yaralama suçunun;
a) Üstsoya, altsoya, eşe veya kardeşe karşı,
b) Beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı,
c) Kişinin yerine getirdiği kamu görevi nedeniyle,
d) Kamu görevlisinin sahip bulunduğu nüfuz kötüye kullanılmak suretiyle,
e) Silâhla,
İşlenmesi hâlinde,şikâyet aranmaksızın, verilecek ceza yarı oranında artırılır.
Gerekçe 765 SK 456,457,254,271 86/2 (3. fıkra hariç uzlaşmaya tabi), ilgili kanun:3359 sk.nun Ek 12.m.

Neticesi sebebiyle ağırlaşmış yaralama

MADDE 87. - (5328 sk.Değ.)[1] Kasten yaralama fiili, mağdurun;
a) Duyularından veya organlarından birinin işlevinin sürekli zayıflamasına,
b) Konuşmasında sürekli zorluğa,
c) Yüzünde sabit ize,
d) Yaşamını tehlikeye sokan bir duruma,
e) Gebe bir kadına karşı işlenip de çocuğunun vaktinden önce doğmasına,
(8.7.2005 T. 5377 sk değ.) Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, bir kat artırılır. Ancak, verilecek ceza, birinci fıkraya giren hâllerde üç yıldan, üçüncü fıkraya giren hâllerde beş yıldan az olamaz. (Asliye Ceza)
[2] Kasten yaralama fiili, mağdurun;
a) İyileşmesi olanağı bulunmayan bir hastalığa veya bitkisel hayata girmesine,
b) Duyularından veya organlarından birinin işlevinin yitirilmesine,
c) Konuşma ya da çocuk yapma yeteneklerinin kaybolmasına,
d) Yüzünün sürekli değişikliğine,
e) Gebe bir kadına karşı işlenip de çocuğunun düşmesine,
(8.7.2005 T. 5377 sk değ.) Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, iki kat artırılır. Ancak, verilecek ceza, birinci fıkraya giren hâllerde beş yıldan, üçüncü fıkraya giren hâllerde sekiz yıldan az olamaz.(Asliye Ceza)
[3] (19.12.2006 T. 5560 sk. değ.) Kasten yaralamanın vücutta kemik kırılmasına veya çıkığına neden olması halinde, yukarıdaki maddeye göre belirlenen ceza, kırık veya çıkığın hayat fonksiyonlarındaki etkisine göre, yarısına kadar artırılır.(Asliye Ceza)
[4] Kasten yaralama sonucunda ölüm meydana gelmişse, yukarıdaki maddenin birinci fıkrasına giren hâllerde sekiz yıldan oniki yıla kadar, üçüncü fıkrasına giren hâllerde ise oniki yıldan onaltı yıla kadar hapis cezasına hükmolunur. (Ağır Ceza)
Gerekçe 765 SK 456,457,451,452 İlgili Maddeler: Tck 23 5377 sk ile Aleyhe değişiklik: 1-2. fıkralar 5560 sk.öncesi hali

Kasten yaralamanın ihmali davranışla işlenmesi

MADDE 88. -(5328 sk.Değ.) [1] Kasten yaralamanın ihmali davranışla işlenmesi hâlinde, verilecek ceza üçte ikisine kadar indirilebilir. Bu hükmün uygulanmasında kasten öldürmenin ihmali davranışla işlenmesine ilişkin koşullar göz önünde bulundurulur.
Gerekçe 765 SK 456/4 (uzlaşmaya tabi)

Taksirle yaralama

MADDE 89. - [1] Taksirle başkasının vücuduna acı veren veya sağlığının ya da algılama yeteneğinin bozulmasına neden olan kişi, üç aydan bir yıla kadar hapis veya adlî para cezası ile cezalandırılır.(Asliye Ceza)
[2] Taksirle yaralama fiili, mağdurun;
a) Duyularından veya organlarından birinin işlevinin sürekli zayıflamasına,
b) Vücudunda kemik kırılmasına,
c) Konuşmasında sürekli zorluğa,
d) Yüzünde sabit ize,
e) Yaşamını tehlikeye sokan bir duruma,
f) Gebe bir kadının çocuğunun vaktinden önce doğmasına,
Neden olmuşsa, birinci fıkraya göre belirlenen ceza, yarısı oranında artırılır. (Asliye Ceza)
[3] Taksirle yaralama fiili, mağdurun;
a) İyileşmesi olanağı bulunmayan bir hastalığa veya bitkisel hayata girmesine,
b) Duyularından veya organlarından birinin işlevinin yitirilmesine,
c) Konuşma ya da çocuk yapma yeteneklerinin kaybolmasına,
d) Yüzünün sürekli değişikliğine,
e) Gebe bir kadının çocuğunun düşmesine,
Neden olmuşsa, birinci fıkraya göre belirlenen ceza, bir kat artırılır.
[4] Fiilin birden fazla kişinin yaralanmasına neden olması hâlinde, altı aydan üç yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[5] (19.12.2006 T. 5560 sk. değ.) Taksirle yaralama suçunun soruşturulması ve kovuşturulması şikâyete bağlıdır. Ancak, birinci fıkra kapsamına giren yaralama hariç, suçun bilinçli taksirle işlenmesi halinde şikâyet aranmaz.
Gerekçe 765 SK 459,460, 45/son Bilinçli Taksir hariç İlgili Maddeler: Tck 22, Tck 50/4, Tck 179/2 5560 sk.öncesi hali (uzlaşmaya tabi)

İnsan üzerinde deney

MADDE 90. - (5328 sk.Değ.)[1] İnsan üzerinde bilimsel bir deney yapan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] İnsan üzerinde yapılan rızaya dayalı bilimsel deneyin ceza sorumluluğunu gerektirmemesi için;
a) Deneyle ilgili olarak yetkili kurul veya makamlardan gerekli iznin alınmış olması,
b) Deneyin öncelikle insan dışı deney ortamında veya yeterli sayıda hayvan üzerinde yapılmış olması,
c) İnsan dışı deney ortamında veya hayvanlar üzerinde yapılan deneyler sonucunda ulaşılan bilimsel verilerin, varılmak istenen hedefe ulaşmak açısından bunların insan üzerinde de yapılmasını gerekli kılması,
d) Deneyin, insan sağlığı üzerinde öngörülebilir zararlı ve kalıcı bir etki bırakmaması,
e) Deney sırasında kişiye insan onuruyla bağdaşmayacak ölçüde acı verici yöntemlerin uygulanmaması,
f) Deneyle varılmak istenen amacın, bunun kişiye yüklediği külfete ve kişinin sağlığı üzerindeki tehlikeye göre daha ağır basması,
g) Deneyin mahiyet ve sonuçları hakkında yeterli bilgilendirmeye dayalı olarak açıklanan rızanın yazılı olması ve herhangi bir menfaat teminine bağlı bulunmaması,
Gerekir.
[3] Çocuklar üzerinde bilimsel deneyin ceza sorumluluğunu gerektirmemesi için ikinci fıkrada aranan koşulların yanı sıra;
a) Yapılan deneyler sonucunda ulaşılan bilimsel verilerin, varılmak istenen hedefe ulaşmak açısından bunların çocuklar üzerinde de yapılmasını gerekli kılması,
b) Rıza açıklama yeteneğine sahip çocuğun kendi rızasının yanı sıra ana ve babasının veya vasisinin yazılı muvafakatinin de alınması,
c) Deneyle ilgili izin verecek yetkili kurullarda çocuk sağlığı ve hastalıkları uzmanının bulunması,
Gerekir.
[4] Hasta olan insan üzerinde rıza olmaksızın tedavi amaçlı denemede bulunan kişi, bir yıla kadar hapis cezası ile cezalandırılır. Ancak, bilinen tıbbî müdahale yöntemlerinin uygulanmasının sonuç vermeyeceğinin anlaşılması üzerine, kişi üzerinde yapılan rızaya dayalı bilimsel yöntemlere uygun tedavi amaçlı deneme, ceza sorumluluğunu gerektirmez. Açıklanan rızanın, denemenin mahiyet ve sonuçları hakkında yeterli bilgilendirmeye dayalı olarak yazılı olması ve tedavinin uzman hekim tarafından bir hastane ortamında yapılması gerekir.(Asliye Ceza)
[5] Birinci fıkrada tanımlanan suçun işlenmesi sonucunda mağdurun yaralanması veya ölmesi hâlinde, kasten yaralama veya kasten öldürme suçuna ilişkin hükümler uygulanır.
[6] Bu maddede tanımlanan suçların bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

Organ veya doku ticareti

MADDE 91. - [1] Hukuken geçerli rızaya dayalı olmaksızın, kişiden organ alan kimse, beş yıldan dokuz yıla kadar hapis cezası ile cezalandırılır. Suçun konusunun doku olması hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] Hukuka aykırı olarak, ölüden organ veya doku alan kimse, bir yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[3] Organ veya doku satın alan, satan, satılmasına aracılık eden kişi hakkında, birinci fıkrada belirtilen cezalara hükmolunur. (Asliye Ceza)
[4] Bir ve üçüncü fıkralarda tanımlanan suçların bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, sekiz yıldan onbeş yıla kadar hapis ve onbin güne kadar adlî para cezasına hükmolunur. (Ağır Ceza)
[5] Hukuka aykırı yollarla elde edilmiş olan organ veya dokuyu saklayan, nakleden veya aşılayan kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[6] Belli bir çıkar karşılığında organ veya doku teminine yönelik olarak ilan veya reklam veren veya yayınlayan kişi, bir yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[7] Bu maddede tanımlanan suçların bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
[8] Birinci fıkrada tanımlanan suçun işlenmesi sonucunda mağdurun ölmesi hâlinde, kasten öldürme suçuna ilişkin hükümler uygulanır.(Ağır Ceza)
Gerekçe

Zorunluluk hâli

MADDE 92. - [1] Organ veya dokularını satan kişinin içinde bulunduğu sosyal ve ekonomik koşullar göz önünde bulundurularak, hakkında verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.
Gerekçe

Etkin pişmanlık

MADDE 93. - [1] Organ veya dokularını satan kişi, resmî makamlar tarafından haber alınmadan önce durumu merciine haber vererek suçluların yakalanmalarını kolaylaştırırsa, hakkında cezaya hükmolunmaz.
[2] Bu suç haber alındıktan sonra, organ veya dokularını satan kişi, gönüllü olarak, suçun meydana çıkmasına ve diğer suçluların yakalanmasına hizmet ve yardım ederse; hakkında verilecek cezanın, yardımın niteliğine göre, dörtte birden yarısına kadarı indirilir.
Gerekçe

ÜÇÜNCÜ BÖLÜM
İşkence ve Eziyet

İşkence

MADDE 94. - [1] Bir kişiye karşı insan onuruyla bağdaşmayan ve bedensel veya ruhsal yönden acı çekmesine, algılama veya irade yeteneğinin etkilenmesine, aşağılanmasına yol açacak davranışları gerçekleştiren kamu görevlisi hakkında üç yıldan oniki yıla kadar hapis cezasına hükmolunur.(Ağır Ceza)
[2] Suçun;
a) Çocuğa, beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye ya da gebe kadına karşı,
b) Avukata veya diğer kamu görevlisine karşı görevi dolayısıyla,
İşlenmesi hâlinde, sekiz yıldan onbeş yıla kadar hapis cezasına hükmolunur.
[3] Fiilin cinsel yönden taciz şeklinde gerçekleşmesi hâlinde, on yıldan onbeş yıla kadar hapis cezasına hükmolunur.
[4] Bu suçun işlenişine iştirak eden diğer kişiler de kamu görevlisi gibi cezalandırılır.
[5] Bu suçun ihmali davranışla işlenmesi hâlinde, verilecek cezada bu nedenle indirim yapılmaz.
[6] (Ek: 11/4/2013-6459/9 md.) Bu suçtan dolayı zamanaşımı işlemez.
Gerekçe 765 SK 243,245

Neticesi sebebiyle ağırlaşmış işkence

MADDE 95. - [1] İşkence fiilleri, mağdurun;
a) Duyularından veya organlarından birinin işlevinin sürekli zayıflamasına,
b) Konuşmasında sürekli zorluğa,
c) Yüzünde sabit ize,
d) Yaşamını tehlikeye sokan bir duruma,
e) Gebe bir kadına karşı işlenip de çocuğunun vaktinden önce doğmasına,
Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, yarı oranında artırılır.
[2] İşkence fiilleri, mağdurun;
a) İyileşmesi olanağı bulunmayan bir hastalığa veya bitkisel hayata girmesine,
b) Duyularından veya organlarından birinin işlevinin yitirilmesine,
c) Konuşma ya da çocuk yapma yeteneklerinin kaybolmasına,
d) Yüzünün sürekli değişikliğine,
e) Gebe bir kadına karşı işlenip de çocuğunun düşmesine,
Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, bir kat artırılır.
[3] İşkence fiillerinin vücutta kemik kırılmasına neden olması hâlinde, kırığın hayat fonksiyonlarındaki etkisine göre sekiz yıldan onbeş yıla kadar hapis cezasına hükmolunur.
[4] İşkence sonucunda ölüm meydana gelmişse, ağırlaştırılmış müebbet hapis cezasına hükmolunur. (Ağır Ceza)
Gerekçe

Eziyet

MADDE 96. - [1] Bir kimsenin eziyet çekmesine yol açacak davranışları gerçekleştiren kişi hakkında iki yıldan beş yıla kadar hapis cezasına hükmolunur.
[2] Yukarıdaki fıkra kapsamına giren fiillerin;
a) Çocuğa, beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye ya da gebe kadına karşı,
b) Üstsoy veya altsoya, babalık veya analığa ya da eşe karşı,
İşlenmesi hâlinde, kişi hakkında üç yıldan sekiz yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe

DÖRDÜNCÜ BÖLÜM
Koruma, Gözetim, Yardım veya Bildirim Yükümlülüğünün İhlâli

Terk

MADDE 97. - [1] Yaşı veya hastalığı dolayısıyla kendini idare edemeyecek durumda olan ve bu nedenle koruma ve gözetim yükümlülüğü altında bulunan bir kimseyi kendi hâline terk eden kişi, üç aydan iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Terk dolayısıyla mağdur bir hastalığa yakalanmış, yaralanmış veya ölmüşse, neticesi sebebiyle ağırlaşmış suç hükümlerine göre cezaya hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 473 - 475

Yardım veya bildirim yükümlülüğünün yerine getirilmemesi

MADDE 98. - [1] Yaşı, hastalığı veya yaralanması dolayısıyla ya da başka herhangi bir nedenle kendini idare edemeyecek durumda olan kimseye hâl ve koşulların elverdiği ölçüde yardım etmeyen ya da durumu derhâl ilgili makamlara bildirmeyen kişi, bir yıla kadar hapis veya adlî para cezası ile cezalandırılır.(Asliye Ceza)
[2] Yardım veya bildirim yükümlülüğünün yerine getirilmemesi dolayısıyla kişinin ölmesi durumunda, bir yıldan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 476 Not: 98/1 Önödemelik. İlgili Maddeler: Tck 83 , 75/6

BEŞİNCİ BÖLÜM
Çocuk Düşürtme, Düşürme veya Kısırlaştırma

Çocuk düşürtme

MADDE 99. - [1] Rızası olmaksızın bir kadının çocuğunu düşürten kişi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Tıbbî zorunluluk bulunmadığı hâlde, rızaya dayalı olsa bile, gebelik süresi on haftadan fazla olan bir kadının çocuğunu düşürten kişi, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır. Bu durumda, çocuğunun düşürtülmesine rıza gösteren kadın hakkında bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
[3] Birinci fıkrada yazılı fiil kadının beden veya ruh sağlığı bakımından bir zarara uğramasına neden olmuşsa, kişi altı yıldan oniki yıla kadar hapis cezası ile cezalandırılır; fiilin kadının ölümüne neden olması hâlinde, onbeş yıldan yirmi yıla kadar hapis cezasına hükmolunur. (Ağır Ceza)
[4] İkinci fıkrada yazılı fiil kadının beden veya ruh sağlığı bakımından bir zarara uğramasına neden olmuşsa, kişi üç yıldan altı yıla kadar hapis cezası ile cezalandırılır; fiilin kadının ölümüne neden olması hâlinde, dört yıldan sekiz yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[5] Rızaya dayalı olsa bile, gebelik süresi on haftayı doldurmamış olan bir kadının çocuğunun yetkili olmayan bir kişi tarafından düşürtülmesi hâlinde; iki yıldan dört yıla kadar hapis cezasına hükmolunur. Yukarıdaki fıkralarda tanımlanan diğer fiiller yetkili olmayan bir kişi tarafından işlendiği takdirde, bu fıkralara göre verilecek ceza, yarı oranında artırılarak hükmolunur. (Asliye Ceza)
[6] Kadının mağduru olduğu bir suç sonucu gebe kalması hâlinde, süresi yirmi haftadan fazla olmamak ve kadının rızası olmak koşuluyla, gebeliği sona erdirene ceza verilmez. Ancak, bunun için gebeliğin uzman hekimler tarafından hastane ortamında sona erdirilmesi gerekir.
Gerekçe 765 SK 468-472 ilgili kanun:2827

Çocuk düşürme

MADDE 100. - [1] Gebelik süresi on haftadan fazla olan kadının çocuğunu isteyerek düşürmesi hâlinde, bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 469,472 ilgili kanun:2827

Kısırlaştırma

MADDE 101. - [1] Bir erkek veya kadını rızası olmaksızın kısırlaştıran kimse, üç yıldan altı yıla kadar hapis cezası ile cezalandırılır. Fiil, kısırlaştırma işlemi yapma yetkisi olmayan bir kimse tarafından yapılırsa, ceza üçte bir oranında artırılır.
[2] Rızaya dayalı olsa bile, kısırlaştırma fiilinin yetkili olmayan bir kişi tarafından işlenmesi hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 471

ALTINCI BÖLÜM
Cinsel Dokunulmazlığa Karşı Suçlar

Cinsel saldırı (Değişik: 28/6/2014 YT-6545/58 md.)

MADDE 102. - [1] Cinsel davranışlarla bir kimsenin vücut dokunulmazlığını ihlâl eden kişi, mağdurun şikâyeti üzerine, beş yıldan on yıla kadar hapis cezası ile cezalandırılır. Cinsel davranışın sarkıntılık düzeyinde kalması hâlinde iki yıldan beş yıla kadar hapis cezası verilir..(Asliye Ceza)
[2] Fiilin vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi durumunda, on iki yıldan az olmamak üzere hapis cezasına hükmolunur. Bu fiilin eşe karşı işlenmesi hâlinde, soruşturma ve kovuşturmanın yapılması mağdurun şikâyetine bağlıdır. (Ağır Ceza)
[3] Suçun;
a) Beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı,
b) Kamu görevinin, vesayet veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle,
c) Üçüncü derece dâhil kan veya kayın hısımlığı ilişkisi içinde bulunan bir kişiye karşı ya da üvey baba, üvey ana, üvey kardeş, evlat edinen veya evlatlık tarafından,
d) Silahla veya birden fazla kişi tarafından birlikte,
e) İnsanların toplu olarak bir arada yaşama zorunluluğunda bulunduğu ortamların sağladığı kolaylıktan faydalanmak suretiyle,
işlenmesi hâlinde, yukarıdaki fıkralara göre verilen cezalar yarı oranında artırılır.
[4] Cinsel saldırı için başvurulan cebir ve şiddetin kasten yaralama suçunun ağır neticelerine neden olması hâlinde, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.
[5] Suç sonucu mağdurun bitkisel hayata girmesi veya ölümü hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur.(Ağır Ceza)
Gerekçe 765 SK 416-418 6545 sk. ile Aleyhe değişiklik (uzlaşma dışı) İlgili Maddeler: Tck 26

Çocukların cinsel istismarı (Değişik: 28/6/2014 YT-6545/59 md.)

MADDE 103. - [1] (Yeniden düzenlenen birinci ve ikinci cümle: 02/12/2016 YT-6763/13 md.) Çocuğu cinsel yönden istismar eden kişi, sekiz yıldan on beş yıla kadar hapis cezası ile cezalandırılır. Cinsel istismarın sarkıntılık düzeyinde kalması hâlinde üç yıldan sekiz yıla kadar hapis cezası verilir. (Ek cümle: 02/12/2016 YT-6763/13 md.) Mağdurun oniki yaşını tamamlamamış olması halinde verilecek ceza, istismar durumunda on yıldan, sarkıntılık durumunda beş yıldan az olamaz.Sarkıntılık düzeyinde kalmış suçun failinin çocuk olması hâlinde soruşturma ve kovuşturma yapılması mağdurun, velisinin veya vasisinin şikâyetine bağlıdır. Cinsel istismar deyiminden;
a) Onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan çocuklara karşı gerçekleştirilen her türlü cinsel davranış,
b) Diğer çocuklara karşı sadece cebir, tehdit, hile veya iradeyi etkileyen başka bir nedene dayalı olarak gerçekleştirilen cinsel davranışlar,
anlaşılır. ((Ağır Ceza - Asliye Ceza)
[2] (Yeniden düzenleme: 02/12/2016 YT-6763/13 md.) Cinsel istismarın vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi durumunda, on altı yıldan aşağı olmamak üzere hapis cezasına hükmolunur. (Ek cümle: 02/12/2016 YT-6763/13 md.) Mağdurun oniki yaşını tamamlamamış olması halinde verilecek ceza onsekiz yıldan az olamaz. (Ağır Ceza)
[3] Suçun;
a) Birden fazla kişi tarafından birlikte,
b) İnsanların toplu olarak bir arada yaşama zorunluluğunda bulunduğu ortamların sağladığı kolaylıktan faydalanmak suretiyle,
c) Üçüncü derece dâhil kan veya kayın hısımlığı ilişkisi içinde bulunan bir kişiye karşı ya da üvey baba, üvey ana, üvey kardeş veya evlat edinen tarafından,
d) Vasi, eğitici, öğretici, bakıcı, koruyucu aile veya sağlık hizmeti veren ya da koruma, bakım veya gözetim yükümlülüğü bulunan kişiler tarafından,
e) Kamu görevinin veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle,
işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[4] Cinsel istismarın, birinci fıkranın (a) bendindeki çocuklara karşı cebir veya tehditle ya da (b) bendindeki çocuklara karşı silah kullanmak suretiyle gerçekleştirilmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[5] Cinsel istismar için başvurulan cebir ve şiddetin kasten yaralama suçunun ağır neticelerine neden olması hâlinde, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.
[6] Suç sonucu mağdurun bitkisel hayata girmesi veya ölümü hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur.(Ağır Ceza)
Gerekçe 765 SK 414,415,418 6545 sk. ile Aleyhe değişiklik 6763 sk. öncesi İlgili Maddeler: Tck 26

Reşit olmayanla cinsel ilişki

MADDE 104. - [1] (Değişik: 28/6/2014 YT-6545/60 md.) Cebir, tehdit ve hile olmaksızın, onbeş yaşını bitirmiş olan çocukla cinsel ilişkide bulunan kişi, şikâyet üzerine, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] (İptal: Ana.Mah.nin 23/11/2005 tarihli ve E: 2005/103, K: 2005/89 sayılı kararı ile; Yeniden düzenleme: 28/6/2014 YT-6545/60 md.) Suçun mağdur ile arasında evlenme yasağı bulunan kişi tarafından işlenmesi hâlinde, şikâyet aranmaksızın, on yıldan on beş yıla kadar hapis cezasına hükmolunur.(Ağır Ceza)
[3] (Ek: 28/6/2014 YT-6545/60 md.) Suçun, evlat edineceği çocuğun evlat edinme öncesi bakımını üstlenen veya koruyucu aile ilişkisi çerçevesinde koruma, bakım ve gözetim yükümlülüğü bulunan kişi tarafından işlenmesi hâlinde, şikâyet aranmaksızın ikinci fıkraya göre cezaya hükmolunur.(Ağır Ceza)
Gerekçe 765 SK 416/3,423 104/1 6545 sk. ile Aleyhe değişiklik (uzlaşma dışı) İlgili Maddeler: Tck 26

Cinsel taciz

MADDE 105. - [1] (Değişik: 28/6/2014 YT-6545/61 md.) Bir kimseyi cinsel amaçlı olarak taciz eden kişi hakkında, mağdurun şikâyeti üzerine, üç aydan iki yıla kadar hapis cezasına veya adlî para cezasına, fiilin çocuğa karşı işlenmesi hâlinde altı aydan üç yıla kadar hapis cezasına hükmolunur.
[2] (Değişik: 28/6/2014 YT-6545/61 md.) Suçun;
a) Kamu görevinin veya hizmet ilişkisinin ya da aile içi ilişkinin sağladığı kolaylıktan faydalanmak suretiyle,
b) Vasi, eğitici, öğretici, bakıcı, koruyucu aile veya sağlık hizmeti veren ya da koruma, bakım veya gözetim yükümlülüğü bulunan kişiler tarafından,
c) Aynı işyerinde çalışmanın sağladığı kolaylıktan faydalanmak suretiyle,
d) Posta veya elektronik haberleşme araçlarının sağladığı kolaylıktan faydalanmak suretiyle,
e) Teşhir suretiyle,
işlenmesi hâlinde yukarıdaki fıkraya göre verilecek ceza yarı oranında artırılır. Bu fiil nedeniyle mağdur; işi bırakmak, okuldan veya ailesinden ayrılmak zorunda kalmış ise verilecek ceza bir yıldan az olamaz..(Asliye Ceza)
Gerekçe 765 SK 421 105/1 6545 sk. ile Aleyhe değişiklik (uzlaşma dışı) İlgili Maddeler: Tck 26

YEDİNCİ BÖLÜM
Hürriyete Karşı Suçlar

Tehdit

MADDE 106. - [1] Bir başkasını, kendisinin veya yakınının hayatına, vücut veya cinsel dokunulmazlığına yönelik bir saldırı gerçekleştireceğinden bahisle tehdit eden kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. Malvarlığı itibarıyla büyük bir zarara uğratacağından veya sair bir kötülük edeceğinden bahisle tehditte ise, mağdurun şikâyeti üzerine, altı aya kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
[2] Tehdidin;
a) Silâhla,
b) Kişinin kendisini tanınmayacak bir hâle koyması suretiyle, imzasız mektupla veya özel işaretlerle,
c) Birden fazla kişi tarafından birlikte,
d) Var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak,
İşlenmesi hâlinde, fail hakkında iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[3] Tehdit amacıyla kasten öldürme, kasten yaralama veya malvarlığına zarar verme suçunun işlenmesi hâlinde, ayrıca bu suçlardan dolayı ceza verilir.
Gerekçe 765 SK 188,191 106/1.2.cümle (1. fıkra uzlaşmaya tabi)

Şantaj

MADDE 107. - [1] Hakkı olan veya yükümlü olduğu bir şeyi yapacağından veya yapmayacağından bahisle, bir kimseyi kanuna aykırı veya yükümlü olmadığı bir şeyi yapmaya veya yapmamaya ya da haksız çıkar sağlamaya zorlayan kişi, bir yıldan üç yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[2] (8.7.2005 T. 5377 sk. ek) Kendisine veya başkasına yarar sağlamak maksadıyla bir kişinin şeref veya saygınlığına zarar verecek nitelikteki hususların açıklanacağı veya isnat edileceği tehdidinde bulunulması halinde de birinci fıkraya göre cezaya hükmolunur.
Gerekçe 765 SK 192

Cebir

MADDE 108. - [1] Bir şeyi yapması veya yapmaması ya da kendisinin yapmasına müsaade etmesi için bir kişiye karşı cebir kullanılması hâlinde, kasten yaralama suçundan verilecek ceza üçte birinden yarısına kadar artırılarak hükmolunur.
Gerekçe

Kişiyi hürriyetinden yoksun kılma

MADDE 109. - [1] Bir kimseyi hukuka aykırı olarak bir yere gitmek veya bir yerde kalmak hürriyetinden yoksun bırakan kişiye, bir yıldan beş yıla kadar hapis cezası verilir.
[2] Kişi, fiili işlemek için veya işlediği sırada cebir, tehdit veya hile kullanırsa, iki yıldan yedi yıla kadar hapis cezasına hükmolunur.
[3] Bu suçun;
a) Silâhla,
b) Birden fazla kişi tarafından birlikte,
c) Kişinin yerine getirdiği kamu görevi nedeniyle,
d) Kamu görevinin sağladığı nüfuz kötüye kullanılmak suretiyle,
e) Üstsoy, altsoy veya eşe karşı,
f) Çocuğa ya da beden veya ruh bakımından kendini savunamayacak durumda bulunan kişiye karşı,
İşlenmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza bir kat artırılır.
[4] Bu suçun mağdurun ekonomik bakımdan önemli bir kaybına neden olması hâlinde, ayrıca bin güne kadar adlî para cezasına hükmolunur.
[5] Suçun cinsel amaçla işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek cezalar yarı oranında artırılır.
[6] Bu suçun işlenmesi amacıyla veya sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. (Asliye Ceza)
Gerekçe 765 SK 179-181,429-434,499 İlgili Maddeler: Tck 26, Tck 234

Etkin pişmanlık

MADDE 110. - [1] Yukarıdaki maddede tanımlanan suçu işleyen kişi, bu suç nedeniyle soruşturmaya başlanmadan önce mağdurun şahsına zararı dokunmaksızın, onu kendiliğinden güvenli bir yerde serbest bırakacak olursa cezanın üçte ikisine kadarı indirilir.
Gerekçe 765 SK 432,433 İlgili Maddeler: Tck 36

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 111. - [1] Tehdit, şantaj, cebir veya kişiyi hürriyetinden yoksun kılma suçlarının işlenmesi sonucunda yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

Eğitim ve öğretim hakkının engellenmesi (Değişik: 02/03/2014-6529/12 md.)

MADDE 112. - [1] Cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla;
a) Devletçe kurulan veya kamu makamlarının verdiği izne dayalı olarak yürütülen her türlü eğitim ve öğretim faaliyetlerine,
b) Kişinin eğitim ve öğretim hakkını kullanmasına,
c) Öğrencilerin toplu olarak oturdukları binalara veya bunların eklentilerine girilmesine veya orada kalınmasına,
engel olunması hâlinde, fail hakkında iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 188/6-7-8-son İlgili Maddeler: Tck 119

Kamu hizmetlerinden yararlanma hakkının engellenmesi (Değişik: 02/03/2014-6529/13 md.)

MADDE 113. - [1] Cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla;
a) Bir kamu faaliyetinin yürütülmesine,
b) Kamu kurumlarında veya kamu kurumu niteliğindeki meslek kuruluşlarında verilen ya da kamu makamlarının verdiği izne dayalı olarak sunulan hizmetlerden yararlanılmasına,
engel olunması hâlinde, fail hakkında iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 188/5-son İlgili Maddeler: Tck 119

Siyasî hakların kullanılmasının engellenmesi

MADDE 114. - [1] Bir kimseye karşı;
a) Bir siyasî partiye üye olmaya veya olmamaya, siyasî partinin faaliyetlerine katılmaya veya katılmamaya, siyasî partiden veya siyasî parti yönetimindeki görevinden ayrılmaya,
b) Seçim yoluyla gelinen bir kamu görevine aday olmamaya veya seçildiği görevden ayrılmaya,
Zorlamak amacıyla, cebir veya tehdit kullanan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[2] Cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla bir siyasî partinin faaliyetlerinin engellenmesi hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 174 İlgili Maddeler: Tck 119

İnanç, düşünce ve kanaat hürriyetinin kullanılmasını engelleme

MADDE 115. - [1] Cebir veya tehdit kullanarak, bir kimseyi dinî, siyasî, sosyal, felsefi inanç, düşünce ve kanaatlerini açıklamaya veya değiştirmeye zorlayan ya da bunları açıklamaktan, yaymaktan meneden kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[2] (Değişik: 02/03/2014-6529/14 md.) Dini inancın gereğinin yerine getirilmesinin veya dini ibadet veya ayinlerin bireysel ya da toplu olarak yapılmasının, cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla engellenmesi hâlinde, fail hakkında birinci fıkraya göre cezaya hükmolunur.
[3] (Ek: 02/03/2014-6529/14 md.) Cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla bir kimsenin inanç, düşünce veya kanaatlerinden kaynaklanan yaşam tarzına ilişkin tercihlerine müdahale eden veya bunları değiştirmeye zorlayan kişiye birinci fıkra hükmüne göre ceza verilir. (Asliye Ceza)
Gerekçe 765 SK 188, 175 İlgili Maddeler: Tck 119

Konut dokunulmazlığının ihlâli

MADDE 116. -(5328 sk.Değ.) [1] Bir kimsenin konutuna, konutunun eklentilerine rızasına aykırı olarak giren veya rıza ile girdikten sonra buradan çıkmayan kişi, mağdurun şikâyeti üzerine, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2]Birinci fıkra kapsamına giren fiillerin, açık bir rızaya gerek duyulmaksızın girilmesi mutat olan yerler dışında kalan işyerleri ve eklentileri hakkında işlenmesi hâlinde, mağdurun şikâyeti üzerine altı aydan bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
[3] Evlilik birliğinde aile bireylerinden ya da konutun veya işyerinin birden fazla kişi tarafından ortak kullanılması durumunda, bu kişilerden birinin rızası varsa, yukarıdaki fıkralar hükümleri uygulanmaz. Ancak bunun için rıza açıklamasının meşru bir amaca yönelik olması gerekir.
[4] Fiilin, cebir veya tehdit kullanılmak suretiyle ya da gece vakti işlenmesi hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 193,194,250 116/1-2 İlgili Maddeler: Tck 119, Tck 142/4 (uzlaşmaya tabi)

İş ve çalışma hürriyetinin ihlâli

MADDE 117. - [1] Cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla, iş ve çalışma hürriyetini ihlâl eden kişiye, mağdurun şikâyeti hâlinde, altı aydan iki yıla kadar hapis veya adlî para cezası verilir. (Asliye Ceza)
[2] Çaresizliğini, kimsesizliğini ve bağlılığını sömürmek suretiyle kişi veya kişileri ücretsiz olarak veya sağladığı hizmet ile açık bir şekilde orantısız düşük bir ücretle çalıştıran veya bu durumda bulunan kişiyi, insan onuru ile bağdaşmayacak çalışma ve konaklama koşullarına tâbi kılan kimseye altı aydan üç yıla kadar hapis veya yüz günden az olmamak üzere adlî para cezası verilir. (Asliye Ceza)
[3] Yukarıdaki fıkrada belirtilen durumlara düşürmek üzere bir kimseyi tedarik veya sevk veya bir yerden diğer bir yere nakleden kişiye de aynı ceza verilir.
[4] Cebir veya tehdit kullanarak, işçiyi veya işverenlerini ücretleri azaltıp çoğaltmaya veya evvelce kabul edilenlerden başka koşullar altında anlaşmalar kabulüne zorlayan ya da bir işin durmasına, sona ermesine veya durmanın devamına neden olan kişiye altı aydan üç yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 201 117/1 İlgili Maddeler: Tck 119 (1. fıkra uzlaşmaya tabi)

Sendikal hakların kullanılmasının engellenmesi

MADDE 118. - [1] Bir kimseye karşı bir sendikaya üye olmaya veya olmamaya, sendikanın faaliyetlerine katılmaya veya katılmamaya, sendikadan veya sendika yönetimindeki görevinden ayrılmaya zorlamak amacıyla, cebir veya tehdit kullanan kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla bir sendikanın faaliyetlerinin engellenmesi hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe

Ortak hüküm

MADDE 119. - [1] Eğitim ve öğretimin engellenmesi, kamu kurumu veya kamu kurumu niteliğindeki meslek kuruluşlarının faaliyetlerinin engellenmesi, siyasî hakların kullanılmasının engellenmesi, inanç, düşünce ve kanaat hürriyetinin kullanılmasını engelleme, konut dokunulmazlığının ihlâli ile iş ve çalışma hürriyetinin ihlâli suçlarının;
a) Silâhla,
b) Kişinin kendisini tanınmayacak bir hâle koyması suretiyle, imzasız mektupla veya özel işaretlerle,
c) Birden fazla kişi tarafından birlikte,
d) Var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak,
e) Kamu görevinin sağladığı nüfuz kötüye kullanılmak suretiyle,
İşlenmesi hâlinde, verilecek ceza bir kat artırılır.
[2] Bu suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.
Gerekçe 765 SK 193/2,201/4,188/son (birinci fıkra (c) bendi uzlaşmaya tabi)

Haksız arama

MADDE 120. - [1] Hukuka aykırı olarak bir kimsenin üstünü veya eşyasını arayan kamu görevlisine üç aydan bir yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 183

Dilekçe hakkının kullanılmasının engellenmesi

MADDE 121. - [1] Kişinin belli bir hakkı kullanmak için yetkili kamu makamlarına verdiği dilekçenin hukukî bir neden olmaksızın kabul edilmemesi hâlinde, fail hakkında altı aya kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe (Önödemelik)

Nefret ve ayırımcılık (Değişik: 02/03/2014-6529/15 md.)

MADDE 122. - [1] Dil, ırk, milliyet, renk, cinsiyet, engellilik, siyasi düşünce, felsefi inanç, din veya mezhep farklılığından kaynaklanan nefret nedeniyle;
a) Bir kişiye kamuya arz edilmiş olan bir taşınır veya taşınmaz malın satılmasını, devrini veya kiraya verilmesini,
b) Bir kişinin kamuya arz edilmiş belli bir hizmetten yararlanmasını,
c) Bir kişinin işe alınmasını,
d) Bir kişinin olağan bir ekonomik etkinlikte bulunmasını,
engelleyen kimse, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe

Kişilerin huzur ve sükununu bozma

MADDE 123. - [1] Sırf huzur ve sükûnunu bozmak maksadıyla bir kimseye ısrarla; telefon edilmesi, gürültü yapılması ya da aynı maksatla hukuka aykırı başka bir davranışta bulunulması hâlinde, mağdurun şikâyeti üzerine faile üç aydan bir yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 546,547 123/1 İlgili Maddeler: Tck 183 (uzlaşmaya tabi)

Haberleşmenin engellenmesi

MADDE 124. - [1] Kişiler arasındaki haberleşmenin hukuka aykırı olarak engellenmesi hâlinde, altı aydan iki yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
[2] Kamu kurumları arasındaki haberleşmeyi hukuka aykırı olarak engelleyen kişi, bir yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] Her türlü basın ve yayın organının yayınının hukuka aykırı bir şekilde engellenmesi hâlinde, ikinci fıkra hükmüne göre cezaya hükmolunur.
Gerekçe 765 SK 196,200

SEKİZİNCİ BÖLÜM
Şerefe Karşı Suçlar

Hakaret

MADDE 125. - [1] (8.7.2005 T. 5377 sk değ.) Bir kimseye onur, şeref ve saygınlığını rencide edebilecek nitelikte somut bir fiil veya olgu isnat eden veya sövmek suretiyle bir kimsenin onur, şeref ve saygınlığına saldıran kişi, üç aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. Mağdurun gıyabında hakaretin cezalandırılabilmesi için fiilin en az üç kişiyle ihtilât ederek işlenmesi gerekir.(Asliye Ceza)
[2] Fiilin, mağduru muhatap alan sesli, yazılı veya görüntülü bir iletiyle işlenmesi hâlinde, yukarıdaki fıkrada belirtilen cezaya hükmolunur.
[3] Hakaret suçunun;
a) Kamu görevlisine karşı görevinden dolayı,
b) Dinî, siyasî, sosyal, felsefi inanç, düşünce ve kanaatlerini açıklamasından, değiştirmesinden, yaymaya çalışmasından, mensup olduğu dinin emir ve yasaklarına uygun davranmasından dolayı,
c) Kişinin mensup bulunduğu dine göre kutsal sayılan değerlerden bahisle,
İşlenmesi hâlinde, cezanın alt sınırı bir yıldan az olamaz.
[4] (8.7.2005 T. 5377 sk değ.) Hakaretin alenen işlenmesi halinde ceza altıda biri oranında artırılır.
[5] (8.7.2005 T. 5377 sk değ.) Kurul hâlinde çalışan kamu görevlilerine görevlerinden dolayı hakaret edilmesi hâlinde suç, kurulu oluşturan üyelere karşı işlenmiş sayılır. Ancak, bu durumda zincirleme suça ilişkin madde hükümleri uygulanır.
Gerekçe 765 SK 175,176/2,266-273,480-483 125/3-a hariç tümü 5377 sk ile Aleyhe değişiklik: 5. fıkra (3-a bendi hariç uzlaşmaya tabi)

Mağdurun belirlenmesi

MADDE 126. - [1] Hakaret suçunun işlenmesinde mağdurun ismi açıkça belirtilmemiş veya isnat üstü kapalı geçiştirilmiş olsa bile, eğer niteliğinde ve mağdurun şahsına yönelik bulunduğunda duraksanmayacak bir durum varsa, hem ismi belirtilmiş ve hem de hakaret açıklanmış sayılır.
Gerekçe 765 SK 484

İsnadın ispatı

MADDE 127. - [1] İsnat edilen ve suç oluşturan fiilin ispat edilmiş olması hâlinde kişiye ceza verilmez. Bu suç nedeniyle hakaret edilen hakkında kesinleşmiş bir mahkûmiyet kararı verilmesi hâlinde, isnat ispatlanmış sayılır. Bunun dışındaki hâllerde isnadın ispat isteminin kabulü, ancak isnat olunan fiilin doğru olup olmadığının anlaşılmasında kamu yararı bulunmasına veya şikâyetçinin ispata razı olmasına bağlıdır.
[2] İspat edilmiş fiilinden söz edilerek kişiye hakaret edilmesi hâlinde, cezaya hükmedilir.
Gerekçe 765 SK 481

İddia ve savunma dokunulmazlığı

MADDE 128. - [1] Yargı mercileri veya idarî makamlar nezdinde yapılan yazılı veya sözlü başvuru, iddia ve savunmalar kapsamında, kişilerle ilgili olarak somut isnadlarda ya da olumsuz değerlendirmelerde bulunulması hâlinde, ceza verilmez. Ancak, bunun için isnat ve değerlendirmelerin, gerçek ve somut vakıalara dayanması ve uyuşmazlıkla bağlantılı olması gerekir.
Gerekçe 765 SK 486

Haksız fiil nedeniyle veya karşılıklı hakaret

MADDE 129. - [1] Hakaret suçunun haksız bir fiile tepki olarak işlenmesi hâlinde, verilecek ceza üçte birine kadar indirilebileceği gibi, ceza vermekten de vazgeçilebilir.
[2] Bu suçun, kasten yaralama suçuna tepki olarak işlenmesi hâlinde, kişiye ceza verilmez.
[3] Hakaret suçunun karşılıklı olarak işlenmesi hâlinde, olayın mahiyetine göre, taraflardan her ikisi veya biri hakkında verilecek ceza üçte birine kadar indirilebileceği gibi, ceza vermekten de vazgeçilebilir.
Gerekçe 765 SK 485 İlgili Maddeler: Cmk 328

Kişinin hatırasına hakaret

MADDE 130. - [1] Bir kimsenin öldükten sonra hatırasına en az üç kişiyle ihtilât ederek hakaret eden kişi, üç aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. Ceza, hakaretin alenen işlenmesi hâlinde, altıda biri oranında artırılır.
[2] Bir ölünün kısmen veya tamamen ceset veya kemiklerini alan veya ceset veya kemikler hakkında tahkir edici fiillerde bulunan kişi, üç aydan iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 178 (uzlaşmaya tabi)

Soruşturma ve kovuşturma koşulu

MADDE 131. - [1] Kamu görevlisine karşı görevinden dolayı işlenen hariç; hakaret suçunun soruşturulması ve kovuşturulması, mağdurun şikâyetine bağlıdır.
[2] Mağdur, şikâyet etmeden önce ölürse, veya suç ölmüş olan kişinin hatırasına karşı işlenmiş ise; ölenin ikinci dereceye kadar üstsoy ve altsoyu, eş veya kardeşleri tarafından şikâyette bulunulabilir.
Gerekçe 765 SK 488-490

DOKUZUNCU BÖLÜM
Özel Hayata ve Hayatın Gizli Alanına Karşı Suçlar

Haberleşmenin gizliliğini ihlâl (Değişik: 2/7/2012-6352/79 md.)

MADDE 132. - [1] Kişiler arasındaki haberleşmenin gizliliğini ihlal eden kimse, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Bu gizlilik ihlali haberleşme içeriklerinin kaydı suretiyle gerçekleşirse, verilecek ceza bir kat artırılır.(Asliye Ceza)
[2] Kişiler arasındaki haberleşme içeriklerini hukuka aykırı olarak ifşa eden kimse, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[3] Kendisiyle yapılan haberleşmelerin içeriğini diğer tarafın rızası olmaksızın hukuka aykırı olarak alenen ifşa eden kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Ek cümle: 2/7/2012-6352/79 md.) İfşa edilen bu verilerin basın ve yayın yoluyla yayımlanması halinde de aynı cezaya hükmolunur. (Asliye Ceza)
[4] (Mülga: 2/7/2012-6352/79 md.)
Gerekçe 765 SK 195-200 6352 sk ile Aleyhe değişiklik (uzlaşmaya tabi)

Kişiler arasındaki konuşmaların dinlenmesi ve kayda alınması (Değişik: 2/7/2012-6352/80 md.)

MADDE 133. - [1] Kişiler arasındaki aleni olmayan konuşmaları, taraflardan herhangi birinin rızası olmaksızın bir aletle dinleyen veya bunları bir ses alma cihazı ile kaydeden kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Katıldığı aleni olmayan bir söyleşiyi, diğer konuşanların rızası olmadan ses alma cihazı ile kayda alan kişi, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
[3] (Değişik: 2/7/2012-6352/80 md.) Kişiler arasındaki aleni olmayan konuşmaların kaydedilmesi suretiyle elde edilen verileri hukuka aykırı olarak ifşa eden kişi, iki yıldan beş yıla kadar hapis ve dörtbin güne kadar adlî para cezası ile cezalandırılır. İfşa edilen bu verilerin basın ve yayın yoluyla yayımlanması halinde de aynı cezaya hükmolunur.. (Asliye Ceza)
Gerekçe 6352 sk ile Aleyhe değişiklik (uzlaşmaya tabi)

Özel hayatın gizliliğini ihlâl (Değişik: 2/7/2012-6352/81 md.)

MADDE 134. - [1] Kişilerin özel hayatının gizliliğini ihlal eden kimse, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Gizliliğin görüntü veya seslerin kayda alınması suretiyle ihlal edilmesi halinde, verilecek ceza bir kat artırılır. (Asliye Ceza)
[2] (Değişik: 2/7/2012-6352/81 md.) Kişilerin özel hayatına ilişkin görüntü veya sesleri hukuka aykırı olarak ifşa eden kimse iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. İfşa edilen bu verilerin basın ve yayın yoluyla yayımlanması halinde de aynı cezaya hükmolunur. (Asliye Ceza)
Gerekçe 6352 sk ile Aleyhe değişiklik (uzlaşmaya tabi)

Kişisel verilerin kaydedilmesi

MADDE 135. - [1] (Değişik: 21/2/2014 – 6526/3 md.) Hukuka aykırı olarak kişisel verileri kaydeden kimseye bir yıldan üç yıla kadar hapis cezası verilir.
[2] (Değişik: 24/3/2016 - 6698/30 md.) Kişisel verinin, kişilerin siyasi, felsefi veya dini görüşlerine, ırki kökenlerine; hukuka aykırı olarak ahlaki eğilimlerine, cinsel yaşamlarına, sağlık durumlarına veya sendikal bağlantılarına ilişkin olması durumunda birinci fıkra uyarınca verilecek ceza yarı oranında artırılır. (Asliye Ceza)
Gerekçe

Verileri hukuka aykırı olarak verme veya ele geçirme

MADDE 136. - [1] (Değişik: 21/2/2014 – 6526/4 md.)Kişisel verileri, hukuka aykırı olarak bir başkasına veren, yayan veya ele geçiren kişi, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] (Ek:17/10/2019-7188/17 md.) Suçun konusunun, Ceza Muhakemesi Kanununun 236 ncı maddesinin beşinci ve altıncı fıkraları uyarınca kayda alınan beyan ve görüntüler olması durumunda verilecek ceza bir kat artırılır.
Gerekçe

Nitelikli hâller

MADDE 137. - [1] Yukarıdaki maddelerde tanımlanan suçların;
a) Kamu görevlisi tarafından ve görevinin verdiği yetki kötüye kullanılmak suretiyle,
b) Belli bir meslek ve sanatın sağladığı kolaylıktan yararlanmak suretiyle,
İşlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
Gerekçe

Verileri yok etmeme

MADDE 138. - [1] (Değişik: 21/2/2014 – 6526/5 md.)Kanunların belirlediği sürelerin geçmiş olmasına karşın verileri sistem içinde yok etmekle yükümlü olanlara görevlerini yerine getirmediklerinde bir yıldan iki yıla kadar hapis cezası verilir. (Asliye Ceza)
[2] (Ek: 21/2/2014-6526/5 md.) Suçun konusunun Ceza Muhakemesi Kanunu hükümlerine göre ortadan kaldırılması veya yok edilmesi gereken veri olması hâlinde verilecek ceza bir kat artırılır.
Gerekçe

Şikâyet

MADDE 139. - [1] Kişisel verilerin kaydedilmesi, verileri hukuka aykırı olarak verme veya ele geçirme ve verileri yok etmeme hariç, bu bölümde yer alan suçların soruşturulması ve kovuşturulması şikâyete bağlıdır.
Gerekçe

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 140. - [1] Yukarıdaki maddelerde tanımlanan suçların işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

ONUNCU BÖLÜM
Malvarlığına Karşı Suçlar

Hırsızlık

MADDE 141. - [1] Zilyedinin rızası olmadan başkasına ait taşınır bir malı, kendisine veya başkasına bir yarar sağlamak maksadıyla bulunduğu yerden alan kimseye bir yıldan üç yıla kadar hapis cezası verilir.(Asliye Ceza)
[2] (Mülga: 2/7/2012-6352/105 md.)
Gerekçe 765 SK 491 İlgili Maddeler: Tck 167, Tck 168 (uzlaşmaya tabi)

Nitelikli hırsızlık (Değişik: 28/6/2014 YT-6545/62 md.)

MADDE 142. - [1] Hırsızlık suçunun;
a) Kime ait olursa olsun kamu kurum ve kuruluşlarında veya ibadete ayrılmış yerlerde bulunan ya da kamu yararına veya hizmetine tahsis edilen eşya hakkında,
b) (Mülga: 28/6/2014 YT-6545/62 md.)
c) Halkın yararlanmasına sunulmuş ulaşım aracı içinde veya bunların belli varış veya kalkış yerlerinde bulunan eşya hakkında,
d) Bir afet veya genel bir felâketin meydana getirebileceği zararları önlemek veya hafifletmek maksadıyla hazırlanan eşya hakkında,
e) Adet veya tahsis veya kullanımları gereği açıkta bırakılmış eşya hakkında,
f) (Mülga: 2/7/2012-6352/82 md.)
İşlenmesi hâlinde, üç yıldan yedi yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[2] Suçun;
a) Kişinin malını koruyamayacak durumda olmasından veya ölmesinden yararlanarak,
b) Elde veya üstte taşınan eşyayı çekip almak suretiyle ya da özel beceriyle,
c) Doğal bir afetin veya sosyal olayların meydana getirdiği korku veya kargaşadan yararlanarak,
d) (Değişik: 28/6/2014 YT-6545/62 md.) Haksız yere elde bulundurulan veya taklit anahtarla ya da diğer bir aletle kilit açmak veya kilitlenmesini engellemek suretiyle,
e) Bilişim sistemlerinin kullanılması suretiyle,
f) Tanınmamak için tedbir alarak veya yetkisi olmadığı hâlde resmî sıfat takınarak,
g) (Değişik: 28/6/2014 YT-6545/62 md.) (…) büyük veya küçük baş hayvan hakkında,
h) (Ek: 28/6/2014 YT-6545/62 md.) Herkesin girebileceği bir yerde bırakılmakla birlikte kilitlenmek suretiyle ya da bina veya eklentileri içinde muhafaza altına alınmış olan eşya hakkında,
İşlenmesi hâlinde, beş yıldan on yıla kadar hapis cezasına hükmolunur. Suçun, bu fıkranın (b) bendinde belirtilen surette, beden veya ruh bakımından kendisini savunamayacak durumda olan kimseye karşı işlenmesi halinde, verilecek ceza üçte biri oranına kadar artırılır.(Asliye Ceza)
[3] (Değişik: 2/7/2012-6352/82 md.)Suçun, sıvı veya gaz hâlindeki enerji hakkında ve bunların nakline, işlenmesine veya depolanmasına ait tesislerde işlenmesi halinde, beş yıldan oniki yıla kadar hapis cezasına hükmolunur. Bu fiilin bir örgütün faaliyeti çerçevesinde işlenmesi halinde, ceza yarı oranında artırılır ve onbin güne kadar adlî para cezasına hükmolunur. (Ağır Ceza)
[4] (19.12.2006 T. 5560 sk. ek) Hırsızlık suçunun işlenmesi amacıyla konut dokunulmazlığının ihlâli veya mala zarar verme suçunun işlenmesi halinde, bu suçlardan dolayı soruşturma ve kovuşturma yapılabilmesi için şikâyet aranmaz.
[5] (Ek: 28/6/2014 YT-6545/62 md.) Hırsızlık suçunun işlenmesi sonucunda haberleşme, enerji ya da demiryolu veya havayolu ulaşımı alanında kamu hizmetinin geçici de olsa aksaması hâlinde, yukarıdaki fıkralar hükümlerine göre verilecek ceza yarısından iki katına kadar artırılır.
Gerekçe 765 SK 491/2,492,493 6352 sk ile Aleyhe değişiklik 6545 sk. ile Aleyhe değişiklik İlgili Maddeler: Tck 116, Tck 151, Tck 163

Suçun gece vakti işlenmesi

MADDE 143. - [1] (Değişik: 28/6/2014 YT-6545/63 md.)Hırsızlık suçunun gece vakti işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
Gerekçe 765 SK 492 6545 sk. ile Aleyhe değişiklik

Daha az cezayı gerektiren hâller

MADDE 144. - [1] Hırsızlık suçunun;
a) Paydaş veya elbirliği ile malik olunan mal üzerinde,
b) Bir hukukî ilişkiye dayanan alacağı tahsil amacıyla,
İşlenmesi hâlinde, şikâyet üzerine, fail hakkında iki aydan bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 308,494/2 (uzlaşmaya tabi)

Malın değerinin az olması

MADDE 145. - [1] (8.7.2005 T. 5377 sk değ.) Hırsızlık suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek cezada indirim yapılabileceği gibi, suçun işleniş şekli ve özellikleri de göz önünde bulundurularak, ceza vermekten de vazgeçilebilir.
Gerekçe 765 SK 522 5377 sk ile Aleyhe değişiklik: 1. fıkra

Kullanma hırsızlığı

MADDE 146. - [1] Hırsızlık suçunun, malın geçici bir süre kullanılıp zilyedine iade edilmek üzere işlenmesi hâlinde, şikâyet üzerine, verilecek ceza yarı oranına kadar indirilir. Ancak malın suç işlemek için kullanılmış olması hâlinde bu hüküm uygulanmaz.
Gerekçe 765 SK 494 (uzlaşmaya tabi)

Zorunluluk hâli

MADDE 147. - [1] Hırsızlık suçunun ağır ve acil bir ihtiyacı karşılamak için işlenmesi hâlinde, olayın özelliğine göre, verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.
Gerekçe 765 SK 494/3

Yağma

MADDE 148. - [1] Bir başkasını, kendisinin veya yakınının hayatına, vücut veya cinsel dokunulmazlığına yönelik bir saldırı gerçekleştireceğinden ya da malvarlığı itibarıyla büyük bir zarara uğratacağından bahisle tehdit ederek veya cebir kullanarak, bir malı teslime veya malın alınmasına karşı koymamaya mecbur kılan kişi, altı yıldan on yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
[2] Cebir veya tehdit kullanılarak mağdurun, kendisini veya başkasını borç altına sokabilecek bir senedi veya var olan bir senedin hükümsüz kaldığını açıklayan bir vesikayı vermeye, böyle bir senedin alınmasına karşı koymamaya, ilerde böyle bir senet hâline getirilebilecek bir kağıdı imzalamaya veya var olan bir senedi imha etmeye veya imhasına karşı koymamaya mecbur edilmesi hâlinde de aynı ceza verilir.
[3] Mağdurun, herhangi bir vasıta ile kendisini bilmeyecek ve savunamayacak hâle getirilmesi de, yağma suçunda cebir sayılır.
Gerekçe 765 SK 495-501

Nitelikli yağma

MADDE 149. - [1] Yağma suçunun;
a) Silâhla,
b) Kişinin kendisini tanınmayacak bir hâle koyması suretiyle,
c) Birden fazla kişi tarafından birlikte,
d) (Değişik: 28/6/2014 YT-6545/64 md.) Yol kesmek suretiyle ya da konutta, işyerinde veya bunların eklentilerinde,
e) Beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı,
f) Var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak,
g) Suç örgütüne yarar sağlamak maksadıyla,
h) Gece vaktinde,
İşlenmesi hâlinde, fail hakkında on yıldan onbeş yıla kadar hapis cezasına hükmolunur.(Ağır Ceza)
[2] Yağma suçunun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.
Gerekçe 765 SK 497,499

Daha az cezayı gerektiren hâl

MADDE 150. - [1] Kişinin bir hukukî ilişkiye dayanan alacağını tahsil amacıyla tehdit veya cebir kullanması hâlinde, ancak tehdit veya kasten yaralama suçuna ilişkin hükümler uygulanır.
[2] (8.7.2005 T. 5377 sk değ.) Yağma suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek ceza üçte birden yarıya kadar indirilebilir.
Gerekçe 765 SK 308,522 5377 sk ile Aleyhe değişiklik: 2. fıkra

Mala zarar verme

MADDE 151. - [1] Başkasının taşınır veya taşınmaz malını kısmen veya tamamen yıkan, tahrip eden, yok eden, bozan, kullanılamaz hâle getiren veya kirleten kişi, mağdurun şikâyeti üzerine, dört aydan üç yıla kadar hapis veya adlî para cezası ile cezalandırılır.
[2] Haklı bir neden olmaksızın, sahipli hayvanı öldüren, işe yaramayacak hâle getiren veya değerinin azalmasına neden olan kişi hakkında yukarıdaki fıkra hükmü uygulanır. (Asliye Ceza)
Gerekçe 765 SK 516/ilk,521,518,519 İlgili Maddeler: Tck 167, Tck 168, Tck 142/4 (uzlaşmaya tabi)

Mala zarar vermenin nitelikli hâlleri

MADDE 152. - [1] (Değişik: 28/6/2014 YT-6545/65 md.)Mala zarar verme suçunun;
a) Kamu kurum ve kuruluşlarına ait, kamu hizmetine tahsis edilmiş veya kamunun yararlanmasına ayrılmış yer, bina, tesis veya diğer eşya hakkında,
b) Yangına, sel ve taşkına, kazaya ve diğer felaketlere karşı korunmaya tahsis edilmiş her türlü eşya veya tesis hakkında,
c) Devlet ormanı statüsündeki yerler hariç, nerede olursa olsun, her türlü dikili ağaç, fidan veya bağ çubuğu hakkında,
d) Sulamaya, içme sularının sağlanmasına veya afetlerden korumaya yarayan tesisler hakkında,
e) Grev veya lokavt hâllerinde işverenlerin veya işçilerin veya işveren veya işçi sendika veya konfederasyonlarının maliki olduğu veya kullanımında olan bina, tesis veya eşya hakkında,
f) Siyasî partilerin, kamu kurumu niteliğindeki meslek kuruluşlarının ve üst kuruluşlarının maliki olduğu veya kullanımında olan bina, tesis veya eşya hakkında,
g) Sona ermiş olsa bile, görevinden ötürü öç almak amacıyla bir kamu görevlisinin zararına olarak,
İşlenmesi hâlinde, fail hakkında bir yıldan dörtı yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] Mala zarar verme suçunun;
a) Yakarak, yakıcı veya patlayıcı madde kullanarak,
b) Toprak kaymasına, çığ düşmesine, sel veya taşkına neden olmak suretiyle,
c) Radyasyona maruz bırakarak, nükleer, biyolojik veya kimyasal silâh kullanarak,
İşlenmesi hâlinde, verilecek ceza bir katına kadar artırılır.
[3] (Ek: 28/6/2014 YT-6545/65 md.) Mala zarar verme suçunun işlenmesi sonucunda haberleşme, enerji ya da demiryolu veya havayolu ulaşımı alanında kamu hizmetinin geçici de olsa aksaması hâlinde, yukarıdaki fıkralar hükümlerine göre verilecek ceza yarısından iki katına kadar artırılır.
Gerekçe 765 SK 516/2,517 6545 sk. ile Aleyhe-Lehe değişiklik

İbadethanelere ve mezarlıklara zarar verme

MADDE 153. - [1] İbadethanelere, bunların eklentilerine, buralardaki eşyaya, mezarlara, bunların üzerindeki yapılara, mezarlıklardaki tesislere, mezarlıkların korunmasına yönelik olarak yapılan yapılara yıkmak, bozmak veya kırmak suretiyle zarar veren kişi, bir yıldan dört yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Birinci fıkrada belirtilen yerleri ve yapıları kirleten kişi, üç aydan bir yıla kadar hapis veya adlî para cezası ile cezalandırılır.(Asliye Ceza)
[3] Birinci ve ikinci fıkralardaki fiillerin, ilgili dinî inanışı benimseyen toplum kesimini tahkir maksadıyla işlenmesi hâlinde, verilecek ceza üçte biri oranında artırılır.
Gerekçe 765 SK 516/3,176,177

Hakkı olmayan yere tecavüz

MADDE 154. - [1] (14.03.2009 Yür. T. 5841 sk. değ.) Bir hakka dayanmaksızın başkasına ait taşınmaz mal veya eklentilerini malikmiş gibi tamamen veya kısmen işgal eden veya sınırlarını değiştiren veya bozan veya hak sahibinin bunlardan kısmen de olsa yararlanmasına engel olan kimseye, suçtan zarar görenin şikâyeti üzerine altı aydan üç yıla kadar hapis ve bin güne kadar adlî para cezası verilir (Asliye Ceza)
[2] Köy tüzel kişiliğine ait olduğunu veya öteden beri köylünün ortak yararlanmasına terk edilmiş bulunduğunu bilerek mera, harman yeri, yol ve sulak gibi taşınmaz malları kısmen veya tamamen zapt eden, bunlar üzerinde tasarrufta bulunan veya sürüp eken kimse hakkında birinci fıkrada yazılı cezalar uygulanır.
[3] Kamuya veya özel kişilere ait suların mecrasını değiştiren kimse hakkında birinci fıkrada yazılı cezalar uygulanır.
Gerekçe 765 SK 513-515,246 5841 sk ile değişmeden önceki hali 154/1 (1. fıkra uzlaşmaya tabi)(2. ve 3. fıkra Seri Muhakeme Usulüne tabi)

Güveni kötüye kullanma

MADDE 155. - [1] (8.7.2005 T. 5377 sk değ.) Başkasına ait olup da, muhafaza etmek veya belirli bir şekilde kullanmak üzere zilyedliği kendisine devredilmiş olan mal üzerinde, kendisinin veya başkasının yararına olarak, zilyedliğin devri amacı dışında tasarrufta bulunan veya bu devir olgusunu inkar eden kişi, şikâyet üzerine, altı aydan iki yıla kadar hapis ve adlî para cezası ile cezalandırılır.(Asliye Ceza)
[2] Suçun, meslek ve sanat, ticaret veya hizmet ilişkisinin ya da hangi nedenden doğmuş olursa olsun, başkasının mallarını idare etmek yetkisinin gereği olarak tevdi ve teslim edilmiş eşya hakkında işlenmesi hâlinde, bir yıldan yedi yıla kadar hapis ve üçbin güne kadar adlî para cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 508,510 155/1 İlgili Maddeler: Tck 167, Tck 168 5377 sk ile Aleyhe değişiklik: 1. fıkra (uzlaşmaya tabi)

Bedelsiz senedi kullanma

MADDE 156. - [1] Bedelsiz kalmış bir senedi kullanan kimseye, şikâyet üzerine, altı aydan iki yıla kadar hapis ve adlî para cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 509 İlgili Maddeler: Tck 209 (uzlaşmaya tabi)

Dolandırıcılık

MADDE 157. - [1] Hileli davranışlarla bir kimseyi aldatıp, onun veya başkasının zararına olarak, kendisine veya başkasına bir yarar sağlayan kişiye bir yıldan beş yıla kadar hapis ve beşbin güne kadar adlî para cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 503,521/a İlgili Maddeler: Tck 167, Tck 168, Tck 212, 158/3 (uzlaşmaya tabi)

Nitelikli dolandırıcılık

MADDE 158. - [1] Dolandırıcılık suçunun;
a) Dinî inanç ve duyguların istismar edilmesi suretiyle,
b) Kişinin içinde bulunduğu tehlikeli durum veya zor şartlardan yararlanmak suretiyle,
c) Kişinin algılama yeteneğinin zayıflığından yararlanmak suretiyle,
d) Kamu kurum ve kuruluşlarının, kamu meslek kuruluşlarının, siyasî parti, vakıf veya dernek tüzel kişiliklerinin araç olarak kullanılması suretiyle,
e) Kamu kurum ve kuruluşlarının zararına olarak,
f) Bilişim sistemlerinin, banka veya kredi kurumlarının araç olarak kullanılması suretiyle,
g) Basın ve yayın araçlarının sağladığı kolaylıktan yararlanmak suretiyle,
h) Tacir veya şirket yöneticisi olan ya da şirket adına hareket eden kişilerin ticari faaliyetleri sırasında; kooperatif yöneticilerinin kooperatifin faaliyeti kapsamında,
i) Serbest meslek sahibi kişiler tarafından, mesleklerinden dolayı kendilerine duyulan güvenin kötüye kullanılması suretiyle,
j) Banka veya diğer kredi kurumlarınca tahsis edilmemesi gereken bir kredinin açılmasını sağlamak maksadıyla,
k) Sigorta bedelini almak maksadıyla,
l) (Ek: 02/12/2016 YT-6763/14 md.) Kişinin, kendisini kamu görevlisi veya banka, sigorta ya da kredi kurumlarının çalışanı olarak tanıtması veya bu kurum ve kuruluşlarla ilişkili olduğunu söylemesi suretiyle,
İşlenmesi hâlinde, (Değişik: 02/12/2016 YT-6763/14 md.) üç yıldan on yıla kadar hapis ve beşbin güne kadar adlî para cezasına hükmolunur. (Ek cümle:29/6/2005 – 5377/19 md.; Değişik: 3/4/2013-6456/40 md.) Ancak, (e), (f), (j), (k) ve (l) bentlerinde sayılan hâllerde hapis cezasının alt sınırı dört yıldan, adli para cezasının miktarı suçtan elde edilen menfaatin iki katından az olamaz.(Ağır Ceza)
[2] Kamu görevlileriyle ilişkisinin olduğundan, onlar nezdinde hatırı sayıldığından bahisle ve belli bir işin gördürüleceği vaadiyle aldatarak, başkasından menfaat temin eden kişi, yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] (Ek: 02/12/2016 YT-6763/14 md.) Bu madde ile 157 nci maddede yer alan suçların, üç veya daha fazla kişi tarafından birlikte işlenmesi hâlinde verilecek ceza yarı oranında; suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde verilecek ceza bir kat artırılır.
Gerekçe 765 SK 504,505 İlgili Maddeler: Tck 212 5377 sk ile Aleyhe değişiklik: 1. fıkra 6763 sk. öncesi

Daha az cezayı gerektiren hâl

MADDE 159. - [1] Dolandırıcılığın, bir hukukî ilişkiye dayanan alacağı tahsil amacıyla işlenmesi hâlinde, şikâyet üzerine, altı aydan bir yıla kadar hapis veya adlî para cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 308 (uzlaşmaya tabi)

Kaybolmuş veya hata sonucu ele geçmiş eşya üzerinde tasarruf

MADDE 160. - [1] Kaybedilmiş olması nedeniyle malikinin zilyedliğinden çıkmış olan ya da hata sonucu ele geçirilen eşya üzerinde, iade etmeksizin veya yetkili mercileri durumdan haberdar etmeksizin, malik gibi tasarrufta bulunan kişi, şikâyet üzerine, bir yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 511 İlgili Maddeler: Tck 165 (uzlaşmaya tabi)

Hileli iflâs

MADDE 161. - [1] Malvarlığını eksiltmeye yönelik hileli tasarruflarda bulunan kişi, bu hileli tasarruflardan önce veya sonra iflasa karar verilmiş olması hâlinde, üç yıldan sekiz yıla kadar hapis cezası ile cezalandırılır. Hileli iflasın varlığı için;
a) Alacaklıların alacaklarının teminatı mahiyetinde olan malların kaçırılması, gizlenmesi veya değerinin azalmasına neden olunması,
b) Malvarlığını kaçırmaya yönelik tasarruflarının ortaya çıkmasını önlemek için ticari defter, kayıt veya belgelerin gizlenmesi veya yok edilmesi,
c) Gerçekte bir alacak ve borç ilişkisi olmadığı hâlde, sanki böyle bir ilişki mevcutmuş gibi, borçların artmasına neden olacak şekilde belge düzenlenmesi,
d) Gerçeğe aykırı muhasebe kayıtlarıyla veya sahte bilanço tanzimiyle aktifin olduğundan az gösterilmesi,
Gerekir. (Ağır Ceza)
Gerekçe 765 SK 506

Taksirli iflâs

MADDE 162. - [1] Tacir olmanın gerekli kıldığı dikkat ve özenin gösterilmemesi dolayısıyla iflâsa sebebiyet veren kişi, iflasa karar verilmiş olması hâlinde, iki aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 507

Karşılıksız yararlanma

MADDE 163. - [1] Otomatlar aracılığı ile sunulan ve bedeli ödendiği takdirde yararlanılabilen bir hizmetten ödeme yapmadan yararlanan kişi, iki aydan altı aya kadar hapis veya adlî para cezası ile cezalandırılır.
[2] Telefon hatları ile frekanslarından veya elektromanyetik dalgalarla yapılan şifreli veya şifresiz yayınlardan sahibinin veya zilyedinin rızası olmadan yararlanan kişi, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
[3] (Ek: 2/7/2012-6352/83 md.) Abonelik esasına göre yararlanılabilen elektrik enerjisinin, suyun veya doğal gazın sahibinin rızası olmaksızın ve tüketim miktarının belirlenmesini engelleyecek şekilde tüketilmesi halinde kişi hakkında bir yıldan üç yıla kadar hapis cezasına hükmolunur.
Gerekçe 765 SK 521/a,521/b İlgili Maddeler: Tck 167, Tck 168 (1 fıkra Önödemelik)

Şirket veya kooperatifler hakkında yanlış bilgi

MADDE 164. - [1] Bir şirket veya kooperatifin kurucu, ortak, idareci, müdür veya temsilcileri veya yönetim veya denetim kurulu üyeleri veya tasfiye memuru sıfatını taşıyanlar, kamuya yaptıkları beyanlarda veya genel kurula sundukları raporlarda veya önerilerde ilgililerin zarara uğramasına neden olabilecek nitelikte gerçeğe aykırı önemli bilgiler verecek veya verdirtecek olurlarsa altı aydan üç yıla kadar hapis veya bin güne kadar adlî para cezası ile cezalandırılırlar. (Asliye Ceza)
Gerekçe

Suç eşyasının satın alınması veya kabul edilmesi

MADDE 165. -(Değişik: 26/6/2009 – 5918/3 md.) [1] Bir suçun işlenmesiyle elde edilen eşyayı veya diğer malvarlığı değerini, bu suçun işlenmesine iştirak etmeksizin, satan, devreden, satın alan veya kabul eden kişi, altı aydan üç yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 512 5918 sk ile yapılan değişiklik. (uzlaşmaya tabi) İlgili Maddeler: Tck 160

Bilgi vermeme

MADDE 166. - [1] Bir hukukî ilişkiye dayalı olarak elde ettiği eşyanın, esasında suç işlemek suretiyle veya suç işlemek dolayısıyla elde edildiğini öğrenmesine rağmen, suçu takibe yetkili makamlara vakit geçirmeksizin bildirimde bulunmayan kişi, altı aya kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 580 (Önödemelik)

Şahsî cezasızlık sebebi veya cezada indirim yapılmasını gerektiren şahsî sebep

MADDE 167. - [1] Yağma ve nitelikli yağma hariç, bu bölümde yer alan suçların;
a) Haklarında ayrılık kararı verilmemiş eşlerden birinin,
b) Üstsoy veya altsoyunun veya bu derecede kayın hısımlarından birinin veya evlat edinen veya evlâtlığın,
c) Aynı konutta beraber yaşayan kardeşlerden birinin,
Zararına olarak işlenmesi hâlinde, ilgili akraba hakkında cezaya hükmolunmaz.
[2] Bu suçların, haklarında ayrılık kararı verilmiş olan eşlerden birinin, aynı konutta beraber yaşamayan kardeşlerden birinin, aynı konutta beraber yaşamakta olan amca, dayı, hala, teyze, yeğen veya ikinci derecede kayın hısımlarının zararına olarak işlenmesi hâlinde; ilgili akraba hakkında şikâyet üzerine verilecek ceza, yarısı oranında indirilir.
Gerekçe 765 SK 524

Etkin pişmanlık

MADDE 168. - (8.7.2005 T. 5377 sk değ.) [1] Hırsızlık, mala zarar verme, güveni kötüye kullanma, dolandırıcılık, hileli iflâs, taksirli iflâs suçları tamamlandıktan sonra ve fakat bu nedenle hakkında kovuşturma başlamadan önce, failin, azmettirenin veya yardım edenin bizzat pişmanlık göstererek mağdurun uğradığı zararı aynen geri verme veya tazmin suretiyle tamamen gidermesi halinde, verilecek cezanın üçte ikisine kadarı indirilir.
[2] Etkin pişmanlığın kovuşturma başladıktan sonra ve fakat hüküm verilmezden önce gösterilmesi halinde, verilecek cezanın yarısına kadarı indirilir.
[3] Yağma suçundan dolayı etkin pişmanlık gösteren kişiye verilecek cezanın, birinci fıkraya giren hallerde yarısına, ikinci fıkraya giren hallerde üçte birine kadarı indirilir.
[4] Kısmen geri verme veya tazmin halinde etkin pişmanlık hükümlerinin uygulanabilmesi için, ayrıca mağdurun rızası aranır.
[5] (Ek: 2/7/2012 – 6352/84 md.) Karşılıksız yararlanma suçunda, fail, azmettiren veya yardım edenin pişmanlık göstererek mağdurun, kamunun veya özel hukuk tüzel kişisinin uğradığı zararı, soruşturma tamamlanmadan önce tamamen tazmin etmesi halinde kamu davası açılmaz; zararın hüküm verilinceye kadar tamamen tazmin edilmesi halinde ise, verilecek ceza üçte birine kadar indirilir. Ancak kişi, bu fıkra hükmünden iki defadan fazla yararlanamaz.
Gerekçe 765 SK 523 5377 sk ile Aleyhe değişiklik: 1-2. fıkralar

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 169. - [1] Hırsızlık, güveni kötüye kullanma ve dolandırıcılık suçlarının işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

ÜÇÜNCÜ KISIM
Topluma Karşı Suçlar

BİRİNCİ BÖLÜM
Genel Tehlike Yaratan Suçlar

Genel güvenliğin kasten tehlikeye sokulması

MADDE 170. - [1] Kişilerin hayatı, sağlığı veya malvarlığı bakımından tehlikeli olacak biçimde ya da kişilerde korku, kaygı veya panik yaratabilecek tarzda;
a) Yangın çıkaran,
b) Bina çökmesine, toprak kaymasına, çığ düşmesine, sel veya taşkına neden olan,
c) Silâhla ateş eden veya patlayıcı madde kullanan,
Kişi, altı aydan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Yangın, bina çökmesi, toprak kayması, çığ düşmesi, sel veya taşkın tehlikesine neden olan kişi, üç aydan bir yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 264/7,551,369-376,381,382 (Seri Muhakeme Usulüne tabi)

Genel güvenliğin taksirle tehlikeye sokulması

MADDE 171. - [1] Taksirle;
a) Yangına,
b) Bina çökmesine, toprak kaymasına, çığ düşmesine, sel veya taşkına,
Neden olan kişi, fiilin başkalarının hayatı, sağlığı veya malvarlığı bakımından tehlikeli olması hâlinde, üç aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 383 Not: Önödemelik. İlgili Maddeler: Tck 22 , 75/6

Radyasyon yayma

MADDE 172. - [1] Bir başkasını, sağlığını bozmak amacıyla ve bu amacı gerçekleştirmeye elverişli olacak surette, radyasyona tabi tutan kişi, üç yıldan onbeş yıla kadar hapis cezası ile cezalandırılır. (Ağır Ceza)
[2] Birinci fıkradaki fiilin belirsiz sayıda kişilere karşı işlenmiş olması hâlinde, beş yıldan az olmamak üzere hapis cezasına hükmolunur. (Ağır Ceza)
[3] Bir başkasının hayatı, sağlığı veya malvarlığına önemli ölçüde zarar vermeye elverişli olacak biçimde radyasyon yayan veya atom çekirdeklerinin parçalanması sürecine etkide bulunan kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[4] Radyasyon yayılmasına veya atom çekirdeklerinin parçalanması sürecine, bir laboratuvar veya tesisin işletilmesi sırasında gerekli dikkat ve özen yükümlülüğüne aykırı olarak neden olan kişi, fiilin bir başkasının hayatı, sağlığı veya malvarlığına önemli ölçüde zarar vermeye elverişli olması hâlinde, altı aydan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe

Atom enerjisi ile patlamaya sebebiyet verme

MADDE 173. - [1] Atom enerjisini serbest bırakarak bir patlamaya ve bu suretle bir başkasının hayatı, sağlığı veya malvarlığı hakkında önemli ölçüde tehlikeye sebebiyet veren kişi, beş yıldan az olmamak üzere hapis cezası ile cezalandırılır. (Ağır Ceza)
[2] Yukarıdaki fıkrada tanımlanan fiilin taksirle işlenmesi hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe

Tehlikeli maddelerin izinsiz olarak bulundurulması veya el değiştirmesi

MADDE 174. -[1] (Değişik: 02/12/2016 YT-6763/15 md.) Yetkili makamlardan gerekli izni almaksızın, patlayıcı, yakıcı, aşındırıcı, yaralayıcı, boğucu, zehirleyici, sürekli hastalığa yol açıcı nükleer, radyoaktif, kimyasal, biyolojik maddeyi imal, ithal veya ihraç eden, ülke içinde bir yerden diğer bir yere nakleden, muhafaza eden, satan, satın alan veya işleyen kişi, dört yıldan sekiz yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. Yetkili makamların izni olmaksızın, bu fıkra kapsamına giren maddeleri imal etmek, işlemek veya kullanmak amacıyla, gerekli olan malzeme ve teçhizatı ithal eden, ihraç eden, satışa arz eden, başkalarına veren, nakleden, depolayan, satın alan, kabul eden veya bulunduran kişi de aynı ceza ile cezalandırılır.(Asliye Ceza)
[2] (Değişik: 02/12/2016 YT-6763/15 md.) Bu fiillerin suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek ceza bir kat artırılır. (Ağır Ceza)
[3] Önemsiz tür ve miktarda patlayıcı maddeyi satın alan, kabul eden veya bulunduran kişi hakkında, kullanılış amacı gözetilerek, bir yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 264 6763 sk. öncesi

Akıl hastası üzerindeki bakım ve gözetim yükümlülüğünün ihlâli

MADDE 175. - [1] Akıl hastası üzerindeki bakım ve gözetim yükümlülüğünü, başkalarının hayatı, sağlığı veya malvarlığı bakımından tehlikeli olabilecek şekilde ihmal eden kişi, altı aya kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 560-562 (Önödemelik)

İnşaat veya yıkımla ilgili emniyet kurallarına uymama

MADDE 176. - [1] İnşaat veya yıkım faaliyeti sırasında, insan hayatı veya beden bütünlüğü açısından gerekli olan tedbirleri almayan kişi, üç aydan bir yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 552-554

Hayvanın tehlike yaratabilecek şekilde serbest bırakılması

MADDE 177. - [1] Gözetimi altında bulunan hayvanı başkalarının hayatı veya sağlığı bakımından tehlikeli olabilecek şekilde serbest bırakan veya bunların kontrol altına alınmasında ihmal gösteren kişi, altı aya kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 563-565 (Önödemelik)

İşaret ve engel koymama

MADDE 178. - [1] Herkesin gelip geçtiği yerlerde yapılmakta olan işlerden veya bırakılan eşyadan doğan tehlikeyi önlemek için gerekli işaret veya engelleri koymayan, konulmuş olan işaret veya engelleri kaldıran ya da bunların yerini değiştiren kişi, iki aydan altı aya kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 555-556 (Önödemelik)

Trafik güvenliğini tehlikeye sokma

MADDE 179. - [1] Kara, deniz, hava veya demiryolu ulaşımının güven içinde akışını sağlamak için konulmuş her türlü işareti değiştirerek, kullanılamaz hâle getirerek, konuldukları yerden kaldırarak, yanlış işaretler vererek, geçiş, varış, kalkış veya iniş yolları üzerine bir şey koyarak ya da teknik işletim sistemine müdahale ederek, başkalarının hayatı, sağlığı veya malvarlığı bakımından bir tehlikeye neden olan kişiye bir yıldan altı yıla kadar hapis cezası verilir. (Asliye Ceza)
[2] (Değişik: 02/12/2016 YT-6763/16 md.) Kara, deniz, hava veya demiryolu ulaşım araçlarını kişilerin hayat, sağlık veya malvarlığı açısından tehlikeli olabilecek şekilde sevk ve idare eden kişi, üç aydan iki yıla kadar hapis cezası ile cezalandırılır.
[3] Alkol veya uyuşturucu madde etkisiyle ya da başka bir nedenle emniyetli bir şekilde araç sevk ve idare edemeyecek hâlde olmasına rağmen araç kullanan kişi yukarıdaki fıkra hükmüne göre cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 379,385-387,392,393,565 6763 sk. öncesi (2. ve 3. fıkra Seri Muhakeme Usulüne tabi) İlgili Maddeler: Tck 89, 2918 sk 48/6-7-8

Trafik güvenliğini taksirle tehlikeye sokma

MADDE 180. - [1] Deniz, hava veya demiryolu ulaşımında, kişilerin hayatı, sağlığı veya malvarlığı bakımından bir tehlikeye taksirle neden olan kimseye üç aydan üç yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 389,566

İKİNCİ BÖLÜM
Çevreye Karşı Suçlar

Çevrenin kasten kirletilmesi

MADDE 181. - [1] İlgili kanunlarla belirlenen teknik usullere aykırı olarak ve çevreye zarar verecek şekilde, atık veya artıkları toprağa, suya veya havaya kasten veren kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Atık veya artıkları izinsiz olarak ülkeye sokan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[3] Atık veya artıkların toprakta, suda veya havada kalıcı özellik göstermesi hâlinde, yukarıdaki fıkralara göre verilecek ceza iki katı kadar artırılır.(Asliye Ceza)
[4] Bir ve ikinci fıkralarda tanımlanan fiillerin, insan veya hayvanlar açısından tedavisi zor hastalıkların ortaya çıkmasına, üreme yeteneğinin körelmesine, hayvanların veya bitkilerin doğal özelliklerini değiştirmeye neden olabilecek niteliklere sahip olan atık veya artıklarla ilgili olarak işlenmesi hâlinde, beş yıldan az olmamak üzere hapis cezasına ve bin güne kadar adlî para cezasına hükmolunur. (Ağır Ceza)
[5] Bu maddenin iki, üç ve dördüncü fıkrasındaki fiillerden dolayı tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

Çevrenin taksirle kirletilmesi

MADDE 182. - [1] Çevreye zarar verecek şekilde, atık veya artıkların toprağa, suya veya havaya verilmesine taksirle neden olan kişi, adlî para cezası ile cezalandırılır. Bu atık veya artıkların, toprakta, suda veya havada kalıcı etki bırakması hâlinde, iki aydan bir yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] İnsan veya hayvanlar açısından tedavisi zor hastalıkların ortaya çıkmasına, üreme yeteneğinin körelmesine, hayvanların veya bitkilerin doğal özelliklerini değiştirmeye neden olabilecek niteliklere sahip olan atık veya artıkların toprağa, suya veya havaya taksirle verilmesine neden olan kişi, bir yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe Not: 182/1 Önödemelik. İlgili Maddeler: Tck 75/6

Gürültüye neden olma

MADDE 183. - [1] İlgili kanunlarla belirlenen yükümlülüklere aykırı olarak, başka bir kimsenin sağlığının zarar görmesine elverişli bir şekilde gürültüye neden olan kişi, iki aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 546 (Seri Muhakeme Usulüne tabi) İlgili Maddeler: Tck 123

İmar kirliliğine neden olma

MADDE 184. - [1] Yapı ruhsatiyesi alınmadan veya ruhsata aykırı olarak bina yapan veya yaptıran kişi, bir yıldan beş yıla kadar hapis cezası ile cezalandırılır.
[2] Yapı ruhsatiyesi olmadan başlatılan inşaatlar dolayısıyla kurulan şantiyelere elektrik, su veya telefon bağlantısı yapılmasına müsaade eden kişi, yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] Yapı kullanma izni alınmamış binalarda herhangi bir sınai faaliyetin icrasına müsaade eden kişi iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.
[4] Üçüncü fıkra hariç, bu madde hükümleri ancak belediye sınırları içinde veya özel imar rejimine tâbi yerlerde uygulanır.
[5] Kişinin, ruhsatsız ya da ruhsata aykırı olarak yaptığı veya yaptırdığı binayı imar plânına ve ruhsatına uygun hale getirmesi halinde, bir ve ikinci fıkra hükümleri gereğince kamu davası açılmaz, açılmış olan kamu davası düşer, mahkum olunan ceza bütün sonuçlarıyla ortadan kalkar. (Asliye Ceza)
[6] (8.7.2005 T. 5377 sk. ek) İkinci ve üçüncü fıkra hükümleri, 12 Ekim 2004 tarihinden önce yapılmış yapılarla ilgili olarak uygulanmaz.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Kamunun Sağlığına Karşı Suçlar

Zehirli madde katma

MADDE 185. - [1] İçilecek sulara veya yenilecek veya içilecek veya kullanılacak veya tüketilecek her çeşit besin veya şeylere zehir katarak veya başka suretlerle bunları bozarak kişilerin hayatını ve sağlığını tehlikeye düşüren kimseye iki yıldan onbeş yıla kadar hapis cezası verilir. (Ağır Ceza)
[2] Yukarıdaki fıkrada belirtilen fiillerin dikkat ve özen yükümlülüğüne aykırı olarak işlenmesi hâlinde, üç aydan bir yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 394,399

Bozulmuş veya değiştirilmiş gıda veya ilaçların ticareti

MADDE 186. - [1] Kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde bozulmuş, değiştirilmiş her tür yenilecek veya içilecek şeyleri veya ilâçları satan, tedarik eden, bulunduran kimseye bir yıldan beş yıla kadar hapis ve binbeşyüz güne kadar adlî para cezası verilir.
[2] Bu suçun, resmi izne dayalı olarak yürütülen bir meslek ve sanatın icrası kapsamında işlenmesi hâlinde, verilecek ceza üçte bir oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 395-400

Kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde ilâç yapma veya satma

MADDE 187. - [1] Kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde ilaç üreten veya satan kimseye bir yıldan beş yıla kadar hapis ve adlî para cezası verilir.
[2] Bu suçun tabip veya eczacı tarafından ya da resmi izne dayalı olarak yürütülen bir meslek ve sanatın icrası kapsamında işlenmesi hâlinde, verilecek ceza üçte bir oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 397,400

Uyuşturucu veya uyarıcı madde imal ve ticareti

MADDE 188. - [1] (Değişik: 28/6/2014 YT– 6545/66 md.)Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak imal, ithal veya ihraç eden kişi, yirmi yıldan otuz yıla kadar hapis ve (Ek: 25/8/2017 YT.li-KHK-694/137 md.; Aynen kabul: 1/2/2018-7078/132 md.) ikibin günden yirmibin güne kadar adlî para cezası ile cezalandırılır.
[2] Uyuşturucu veya uyarıcı madde ihracı fiilinin diğer ülke açısından ithal olarak nitelendirilmesi dolayısıyla bu ülkede yapılan yargılama sonucunda hükmolunan cezanın infaz edilen kısmı, Türkiye'de uyuşturucu veya uyarıcı madde ihracı dolayısıyla yapılacak yargılama sonucunda hükmolunan cezadan mahsup edilir.
[3] (Değişik: 28/6/2014 YT – 6545/66 md.) Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak ülke içinde satan, satışa arz eden, başkalarına veren, sevk eden, nakleden, depolayan, satın alan, kabul eden, bulunduran kişi, on yıldan az olmamak üzere hapis ve (Ek: 25/8/2017 YT.li-KHK-694/137 md. Aynen kabul: 1/2/2018-7078/134 md.) bin günden yirmibin güne kadar adlî para cezası ile cezalandırılır. (Ek cümle: 28/6/2014 YT – 6545/66 md.) Ancak, uyuşturucu veya uyarıcı madde verilen veya satılan kişinin çocuk olması hâlinde, veren veya satan kişiye verilecek hapis cezası on beş yıldan az olamaz.
[4] (Değişik: 04/04/2015 YT – 6638/11 md.) a) Yukarıdaki fıkralarda belirtilen uyuşturucu veya uyarıcı maddelerin eroin, kokain, morfin, sentetik kannabinoid ve türevleri veya bazmorfin olması,
b) Üçüncü fıkradaki fiillerin; okul, yurt, hastane, kışla veya ibadethane gibi tedavi, eğitim, askerî ve sosyal amaçla toplu bulunulan bina ve tesisler ile bunların varsa çevre duvarı, tel örgü veya benzeri engel veya işaretlerle belirlenen sınırlarına iki yüz metreden yakın mesafe içindeki umumi veya umuma açık yerlerde işlenmesi,
hâlinde verilecek ceza yarı oranında artırılır.
[5] (Değişik: 28/6/2014 YT – 6545/66 md.)Yukarıdaki fıkralarda gösterilen suçların, üç veya daha fazla kişi tarafından birlikte işlenmesi hâlinde verilecek ceza yarı oranında, suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek ceza bir kat artırılır
[6] (8.7.2005 T. 5377 sk değ.) Üretimi resmi makamların iznine veya satışı yetkili tabip tarafından düzenlenen reçeteye bağlı olan ve uyuşturucu veya uyarıcı madde etkisi doğuran her türlü madde açısından da yukarıdaki fıkralar hükümleri uygulanır. Ancak, verilecek ceza yarısına kadar indirilebilir.
[7] (Değişik: 28/6/2014 YT – 6545/66 md.) Uyuşturucu veya uyarıcı etki doğurmamakla birlikte, uyuşturucu veya uyarıcı madde üretiminde kullanılan ve ithal veya imali resmî makamların iznine bağlı olan maddeyi ülkeye ithal eden, imal eden, satan, satın alan, sevk eden, nakleden, depolayan veya ihraç eden kişi, sekiz yıldan az olmamak üzere hapis ve (Ek: 25/8/2017 YT.li-KHK-694/137 md. Aynen kabul: 1/2/2018-7078/132 md.) bin günden yirmibin güne kadar adlî para cezası ile cezalandırılır.
[8] Bu maddede tanımlanan suçların tabip, diş tabibi, eczacı, kimyager, veteriner, sağlık memuru, laborant, ebe, hemşire, diş teknisyeni, hastabakıcı, sağlık hizmeti veren, kimyacılıkla veya ecza ticareti ile iştigal eden kişi tarafından işlenmesi hâlinde, verilecek ceza yarı oranında artırılır. (Ağır Ceza)
Gerekçe 765 SK 403,406-408 İlgili Maddeler: 2313 sk. 23/5 , Ek 2 md. 5377 sk ile Aleyhe değişiklik: 3-4-7. fıkralar 6545 sk. ile Aleyhe değişiklik 6683 sk. ile Aleyhe değişiklik 694 s. KHK. ile Aleyhe değişiklik

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 189. - [1] Uyuşturucu veya uyarıcı madde imal ve ticareti suçlarının bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma

MADDE 190. - [1] (Değişik: 28/6/2014 YT – 6545/67 md.) Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırmak için;
a) Özel yer, donanım veya malzeme sağlayan,
b) Kullananların yakalanmalarını zorlaştıracak önlemler alan,
c) Kullanma yöntemleri konusunda başkalarına bilgi veren,
Kişi, beş yıldan on yıla kadar hapis (Ek: 25/8/2017 YT.li-KHK-694/138 md. Aynen kabul: 1/2/2018-7078/133 md.) ve bin günden onbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[2] (Değişik: 28/6/2014 YT – 6545/67 md.) Uyuşturucu veya uyarıcı madde kullanılmasını alenen özendiren veya bu nitelikte yayın yapan kişi, beş yıldan on yıla kadar hapis (Ek: 25/8/2017 YT.li-KHK-694/138 md. Aynen kabul: 1/2/2018-7078/133 md.) ve bin günden onbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[3] (8.7.2005 T. 5377 sk değ.) Bu maddede tanımlanan suçların tabip, diş tabibi, eczacı, kimyager, veteriner, sağlık memuru, laborant, ebe, hemşire, diş teknisyeni, hastabakıcı, sağlık hizmeti veren, kimyacılıkla veya ecza ticareti ile iştigal eden kişi tarafından işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
Gerekçe 765 SK 404,406/1 6545 sk. ile Aleyhe değişiklik 694 s. KHK. ile Aleyhe değişiklik

Kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak ya da uyuşturucu veya uyarıcı madde kullanmak

MADDE 191.(Değişik: 28/6/2014 YT – 6545/68 md.) - [1] Kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran ya da uyuşturucu veya uyarıcı madde kullanan kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Bu suçtan dolayı başlatılan soruşturmada şüpheli hakkında 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 171 inci maddesindeki şartlar aranmaksızın, beş yıl süreyle kamu davasının açılmasının ertelenmesine karar verilir. Cumhuriyet savcısı, bu durumda şüpheliyi, erteleme süresi zarfında kendisine yüklenen yükümlülüklere uygun davranmadığı veya yasakları ihlal ettiği takdirde kendisi bakımından ortaya çıkabilecek sonuçlar konusunda uyarır.
[3] Erteleme süresi zarfında şüpheli hakkında asgari bir yıl süreyle denetimli serbestlik tedbiri uygulanır. Bu süre Cumhuriyet savcısının kararı ile üçer aylık sürelerle en fazla bir yıl daha uzatılabilir. Hakkında denetimli serbestlik tedbiri verilen kişi, gerek görülmesi hâlinde denetimli serbestlik süresi içinde tedaviye tabi tutulabilir.
[4] Kişinin, erteleme süresi zarfında;
a) Kendisine yüklenen yükümlülüklere veya uygulanan tedavinin gereklerine uygun davranmamakta ısrar etmesi,
b) Tekrar kullanmak için uyuşturucu veya uyarıcı madde satın alması, kabul etmesi veya bulundurması,
c) Uyuşturucu veya uyarıcı madde kullanması,
hâlinde, hakkında kamu davası açılır.
[5] Erteleme süresi zarfında kişinin kullanmak için tekrar uyuşturucu veya uyarıcı madde satın alması, kabul etmesi veya bulundurması ya da uyuşturucu veya uyarıcı madde kullanması, dördüncü fıkra uyarınca ihlal nedeni sayılır ve ayrı bir soruşturma ve kovuşturma konusu yapılmaz.
[6] Dördüncü fıkraya göre kamu davasının açılmasından sonra, birinci fıkrada tanımlanan suçun tekrar işlendiği iddiasıyla açılan soruşturmalarda ikinci fıkra uyarınca kamu davasının açılmasının ertelenmesi kararı verilemez.
[7] Şüpheli erteleme süresi zarfında dördüncü fıkrada belirtilen yükümlülüklere aykırı davranmadığı ve yasakları ihlal etmediği takdirde, hakkında kovuşturmaya yer olmadığı kararı verilir.
[8] Bu Kanunun;
a) 188 inci maddesinde tanımlanan uyuşturucu veya uyarıcı madde imal ve ticareti,
b) 190 ıncı maddesinde tanımlanan uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma,
suçundan dolayı yapılan kovuşturma evresinde, suçun münhasıran bu madde kapsamına girdiğinin anlaşılması hâlinde, sanık hakkında bu madde hükümleri çerçevesinde hükmün açıklanmasının geri bırakılması kararı verilir.
[9] Bu maddede aksine düzenleme bulunmayan hâllerde, Ceza Muhakemesi Kanununun kamu davasının açılmasının ertelenmesine ilişkin 171 inci maddesi veya hükmün açıklanmasının geri bırakılmasına ilişkin 231 inci maddesi hükümleri uygulanır.
[10] (Ek: 04/04/2015 YT – 6638/12 md.) Birinci fıkradaki fiillerin; okul, yurt, hastane, kışla veya ibadethane gibi tedavi, eğitim, askerî ve sosyal amaçla toplu bulunulan bina ve tesisler ile bunların varsa çevre duvarı, tel örgü veya benzeri engel veya işaretlerle belirlenen sınırlarına iki yüz metreden yakın mesafe içindeki umumi veya umuma açık yerlerde işlenmesi hâlinde verilecek ceza yarı oranında artırılır.
Gerekçe 765 SK 404/2 5377 sk ile Aleyhe değişiklik: 2. fıkra 5560 sk. öncesi hali 6545 sk. ile Aleyhe değişiklik

Etkin pişmanlık

MADDE 192. - [1] Uyuşturucu veya uyarıcı madde imal ve ticareti suçlarına iştirak etmiş olan kişi, resmî makamlar tarafından haber alınmadan önce, diğer suç ortaklarını ve uyuşturucu veya uyarıcı maddelerin saklandığı veya imal edildiği yerleri merciine haber verirse, verilen bilginin suç ortaklarının yakalanmasını veya uyuşturucu veya uyarıcı maddenin ele geçirilmesini sağlaması hâlinde, hakkında cezaya hükmolunmaz.
[2] Kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi, resmî makamlar tarafından haber alınmadan önce, bu maddeyi kimden, nerede ve ne zaman temin ettiğini merciine haber vererek suçluların yakalanmalarını veya uyuşturucu veya uyarıcı maddenin ele geçirilmesini kolaylaştırırsa, hakkında cezaya hükmolunmaz.
[3] Bu suçlar haber alındıktan sonra gönüllü olarak, suçun meydana çıkmasına ve fail veya diğer suç ortaklarının yakalanmasına hizmet ve yardım eden kişi hakkında verilecek ceza, yardımın niteliğine göre dörtte birden yarısına kadarı indirilir.
[4] (Değişik: 02/12/2016 YT-6763/17 md.) Uyuşturucu veya uyarıcı madde kullanan kişi, hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı soruşturma başlatılmadan önce resmî makamlara veya sağlık kuruluşlarına başvurarak tedavi ettirilmesini isterse, cezaya hükmolunmaz. Bu durumda kamu görevlileri ile sağlık mesleği mensuplarının 279 uncu ve 280 inci maddeler uyarınca suçu bildirme yükümlülüğü doğmaz.
Gerekçe 765 SK 405,404/3 6763 sk. öncesi

Zehirli madde imal ve ticareti

MADDE 193. - [1] İçeriğinde zehir bulunan ve üretilmesi, bulundurulması veya satılması izne bağlı olan maddeyi izinsiz olarak üreten, bulunduran, satan veya nakleden kişi, iki aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 409

Sağlık için tehlikeli madde temini

MADDE 194. - [1] Sağlık için tehlike oluşturabilecek maddeleri çocuklara, akıl hastalarına veya uçucu madde kullananlara veren veya tüketimine sunan kişi, altı aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 404

Bulaşıcı hastalıklara ilişkin tedbirlere aykırı davranma

MADDE 195. - [1] Bulaşıcı hastalıklardan birine yakalanmış veya bu hastalıklardan ölmüş kimsenin bulunduğu yerin karantina altına alınmasına dair yetkili makamlarca alınan tedbirlere uymayan kişi, iki aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 263

Usulsüz ölü gömülmesi

MADDE 196. - [1] Ölü gömülmesine ayrılan yerlerden başka yerlere ölü gömen veya gömdüren kişi, altı aya kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 262 (Önödemelik)

DÖRDÜNCÜ BÖLÜM
Kamu Güvenine Karşı Suçlar

Parada sahtecilik

MADDE 197. - [1] Memlekette veya yabancı ülkelerde kanunen tedavülde bulunan parayı, sahte olarak üreten, ülkeye sokan, nakleden, muhafaza eden veya tedavüle koyan kişi, iki yıldan oniki yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır.(Ağır Ceza)
[2] Sahte parayı bilerek kabul eden kişi, bir yıldan üç yıla kadar hapis ve adlî para cezası ile cezalandırılır.(Asliye Ceza)
[3] Sahteliğini bilmeden kabul ettiği parayı bu niteliğini bilerek tedavüle koyan kişi, üç aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 316-321 (2. ve 3. fıkra Seri Muhakeme Usulüne tabi) İlgili Maddeler: CMK 73, 5320 sk 17

Paraya eşit sayılan değerler

MADDE 198. - [1] Devlet tarafından ihraç edilip de hamiline yazılı bonolar, hisse senetleri, tahviller ve kuponlar, yetkili kurumlar tarafından çıkarılmış olup da kanunen tedavül eden senetler, tahviller ve evrak ile millî ziynet altınları, para hükmündedir.
Gerekçe 765 SK 331

Kıymetli damgada sahtecilik

MADDE 199. - [1] Kıymetli damgayı sahte olarak üreten, ülkeye sokan, nakleden, muhafaza eden veya tedavüle koyan kişi, bir yıldan beş yıla kadar hapis ve adlî para cezası ile cezalandırılır.(Asliye Ceza)
[2] Sahte olarak üretilmiş kıymetli damgayı bilerek kabul eden kişi, üç aydan bir yıla kadar hapis ve adlî para cezası ile cezalandırılır.(Asliye Ceza)
[3] Sahteliğini bilmeden kabul ettiği kıymetli damgayı bu niteliğini bilerek tedavüle koyan kişi, bir aydan altı aya kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[4] Damgalı kâğıtlar, damga ve posta pulları ve muayyen bir miktar vergi veya harcın ödendiğini belgelemek amacıyla kullanılan pullar, kıymetli damga sayılır.
Gerekçe 765 SK 322-323 (3. fıkra Önödemelik)

Para ve kıymetli damgaları yapmaya yarayan araçlar

MADDE 200. - [1] Paralarla kıymetli damgaların üretiminde kullanılan alet veya malzemeyi izinsiz olarak üreten, ülkeye sokan, satan, devreden, satın alan, kabul eden veya muhafaza eden kişi, bir yıldan dört yıla kadar hapis ve adlî para cezası ile cezalandırılır.
Gerekçe 765 SK 324

Etkin pişmanlık

MADDE 201. - [1] Sahte olarak para veya kıymetli damga üreten, ülkeye sokan, nakleden, muhafaza eden veya kabul eden kişi, bu para veya kıymetli damgaları tedavüle koymadan ve resmî makamlar tarafından haber alınmadan önce, diğer suç ortaklarını ve sahte olarak üretilen para veya kıymetli damgaların üretildiği veya saklandığı yerleri merciine haber verirse, verilen bilginin suç ortaklarının yakalanmasını ve sahte olarak üretilen para veya kıymetli damgaların ele geçirilmesini sağlaması hâlinde, hakkında cezaya hükmolunmaz.
[2] Sahte para veya kıymetli damga üretiminde kullanılan alet ve malzemeyi izinsiz olarak üreten, ülkeye sokan, satan, devreden, satın alan, kabul eden veya muhafaza eden kişi, resmî makamlar tarafından haber alınmadan önce, diğer suç ortaklarını ve bu malzemenin üretildiği veya saklandığı yerleri ilgili makama haber verirse, verilen bilginin suç ortaklarının yakalanmasını ve bu malzemenin ele geçirilmesini sağlaması hâlinde, hakkında cezaya hükmolunmaz.
Gerekçe 765 SK 326

Mühürde sahtecilik

MADDE 202. - [1] Cumhurbaşkanlığı, Türkiye Büyük Millet Meclisi Başkanlığı ve Başbakanlık tarafından kullanılan mührü sahte olarak üreten veya kullanan kişi, iki yıldan sekiz yıla kadar hapis cezası ile cezalandırılır.
[2] Kamu kurum ve kuruluşlarınca veya kamu kurumu niteliğindeki meslek kuruluşlarınca kullanılan onaylayıcı veya belgeleyici mührü sahte olarak üreten veya kullanan kişi, bir yıldan altı yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 332-337

Mühür bozma

MADDE 203. - [1] Kanun veya yetkili makamların emri uyarınca bir şeyin saklanmasını veya varlığının aynen korunmasını sağlamak için konulan mührü kaldıran veya konuluş amacına aykırı hareket eden kişi, altı aydan üç yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 274 (Seri Muhakeme Usulüne tabi)

Resmî belgede sahtecilik

MADDE 204. - [1] Bir resmî belgeyi sahte olarak düzenleyen, gerçek bir resmî belgeyi başkalarını aldatacak şekilde değiştiren veya sahte resmî belgeyi kullanan kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Görevi gereği düzenlemeye yetkili olduğu resmî bir belgeyi sahte olarak düzenleyen, gerçek bir belgeyi başkalarını aldatacak şekilde değiştiren, gerçeğe aykırı olarak belge düzenleyen veya sahte resmî belgeyi kullanan kamu görevlisi üç yıldan sekiz yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
[3] Resmî belgenin, kanun hükmü gereği sahteliği sabit oluncaya kadar geçerli olan belge niteliğinde olması hâlinde, verilecek ceza yarısı oranında artırılır.
Gerekçe 765 SK 339-342

Resmî belgeyi bozmak, yok etmek veya gizlemek

MADDE 205. - [1] Gerçek bir resmî belgeyi bozan, yok eden veya gizleyen kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. Suçun kamu görevlisi tarafından işlenmesi hâlinde, verilecek ceza yarı oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 348

Resmî belgenin düzenlenmesinde yalan beyan

MADDE 206. - [1] Bir resmî belgeyi düzenlemek yetkisine sahip olan kamu görevlisine yalan beyanda bulunan kişi, üç aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 343 (Seri Muhakeme Usulüne tabi)

Özel belgede sahtecilik

MADDE 207. - [1] Bir özel belgeyi sahte olarak düzenleyen veya gerçek bir özel belgeyi başkalarını aldatacak şekilde değiştiren ve kullanan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[2] Bir sahte özel belgeyi bu özelliğini bilerek kullanan kişi de yukarıdaki fıkra hükmüne göre cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 345-346,350-353,356-357 İlgili Maddeler: 5809 sk. 63/10

Özel belgeyi bozmak, yok etmek veya gizlemek

MADDE 208. - [1] Gerçek bir özel belgeyi bozan, yok eden veya gizleyen kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 348

Açığa imzanın kötüye kullanılması

MADDE 209. - [1] Belirli bir tarzda doldurulup kullanılmak üzere kendisine teslim olunan imzalı ve kısmen veya tamamen boş bir kâğıdı, verilme nedeninden farklı bir şekilde dolduran kişi, şikâyet üzerine, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.
[2] İmzalı ve kısmen veya tamamen boş bir kâğıdı hukuka aykırı olarak ele geçirip veya elde bulundurup da hukukî sonuç doğuracak şekilde dolduran kişi, belgede sahtecilik hükümlerine göre cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 509-510 İlgili Maddeler: Tck 156 (1. fıkra uzlaşmaya tabi)

Resmî belge hükmünde belgeler

MADDE 210. - [1] Özel belgede sahtecilik suçunun konusunun, emre veya hamile yazılı kambiyo senedi, emtiayı temsil eden belge, hisse senedi, tahvil veya vasiyetname olması hâlinde, resmî belgede sahtecilik suçuna ilişkin hükümler uygulanır. (Asliye Ceza)
[2] Gerçeğe aykırı belge düzenleyen tabip, diş tabibi, eczacı, ebe, hemşire veya diğer sağlık mesleği mensubu, üç aydan bir yıla kadar hapis cezası ile cezalandırılır. Düzenlenen belgenin kişiye haksız bir menfaat sağlaması ya da kamunun veya kişilerin zararına bir sonuç doğurucu nitelik taşıması hâlinde, resmî belgede sahtecilik hükümlerine göre cezaya hükmolunur. (Asliye Ceza-Asliye Ceza)
Gerekçe 765 SK 349,354

Daha az cezayı gerektiren hâl

MADDE 211. - [1] Bir hukukî ilişkiye dayanan alacağın ispatı veya gerçek bir durumun belgelenmesi amacıyla belgede sahtecilik suçunun işlenmesi hâlinde, verilecek ceza, yarısı oranında indirilir.
Gerekçe 765 SK 347

İçtima

MADDE 212. - [1] Sahte resmî veya özel belgenin bir başka suçun işlenmesi sırasında kullanılması hâlinde, hem sahtecilik hem de ilgili suçtan dolayı ayrı ayrı cezaya hükmolunur.
Gerekçe İlgili Maddeler: Tck 157,158

BEŞİNCİ BÖLÜM
Kamu Barışına Karşı Suçlar

Halk arasında korku ve panik yaratmak amacıyla tehdit

MADDE 213. - [1] Halk arasında endişe, korku ve panik yaratmak amacıyla hayat, sağlık, vücut veya cinsel dokunulmazlık ya da malvarlığı bakımından alenen tehditte bulunan kişi, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır.
[2] Suçun silâhla işlenmesi hâlinde, verilecek ceza, kullanılan silâhın niteliğine göre yarı oranına kadar artırılabilir. (Asliye Ceza)
Gerekçe 765 SK 312/a

Suç işlemeye tahrik

MADDE 214. - [1] Suç işlemek için alenen tahrikte bulunan kişi, altı aydan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Halkın bir kısmını diğer bir kısmına karşı silâhlandırarak, birbirini öldürmeye tahrik eden kişi, onbeş yıldan yirmidört yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
[3] Tahrik konusu suçların işlenmesi hâlinde, tahrik eden kişi, bu suçlara azmettiren sıfatıyla cezalandırılır.
Gerekçe 765 SK 311

Suçu ve suçluyu övme

MADDE 215. - [1] (Değişik: 11/4/2013-6459/10 md.)İşlenmiş olan bir suçu veya işlemiş olduğu suçtan dolayı bir kişiyi alenen öven kimse, bu nedenle kamu düzeni açısından açık ve yakın bir tehlikenin ortaya çıkması hâlinde, iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 312/1

Halkı kin ve düşmanlığa tahrik veya aşağılama

MADDE 216. - [1] Halkın sosyal sınıf, ırk, din, mezhep veya bölge bakımından farklı özelliklere sahip bir kesimini, diğer bir kesimi aleyhine kin ve düşmanlığa alenen tahrik eden kimse, bu nedenle kamu güvenliği açısından açık ve yakın bir tehlikenin ortaya çıkması halinde, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Halkın bir kesimini, sosyal sınıf, ırk, din, mezhep, cinsiyet veya bölge farklılığına dayanarak alenen aşağılayan kişi, altı aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] Halkın bir kesiminin benimsediği dinî değerleri alenen aşağılayan kişi, fiilin kamu barışını bozmaya elverişli olması hâlinde, altı aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 312/2,175/3

Kanunlara uymamaya tahrik

MADDE 217. - [1] Halkı kanunlara uymamaya alenen tahrik eden kişi, tahrikin kamu barışını bozmaya elverişli olması hâlinde, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 312,155

Ortak hüküm

MADDE 218. - [1] (8.7.2005 T. 5377 sk değ.) Yukarıdaki maddelerde tanımlanan suçların basın ve yayın yoluyla işlenmesi hâlinde, verilecek ceza yarı oranına kadar artırılır. Ancak, haber verme sınırlarını aşmayan ve eleştiri amacıyla yapılan düşünce açıklamaları suç oluşturmaz.
Gerekçe 765 SK 311

Görev sırasında din hizmetlerini kötüye kullanma

MADDE 219. - [1] İmam, hatip, vaiz, rahip, haham gibi dini reislerden biri vazifesini ifa sırasında alenen hükümet idaresini ve Devlet kanunlarını ve hükümet icraatını takbih ve tezyif ederse bir aydan bir seneye kadar hapis ve adlî para cezası ile cezalandırılır veya bunlardan birine hükmolunabilir.
[2] Yukarıdaki fıkrada gösterilen kimselerden biri işbu sıfattan bilistifade hükümetin idaresini ve kanun ve nizam ve emirleri ve dairelerden birine ait olan vazife ve salâhiyeti takbih ve tezyife veya halkı kanunlara yahut hükümet emirlerini icraya veya memuru memuriyetinin vazifesi icabına karşı itaatsizliğe tahrik ve teşvik edecek olursa üç aydan iki seneye kadar hapse ve adlî para cezası ve müebbeden veya muvakkaten bilfiil o vazifeyi icradan ve onun menfaat ve aidatını almaktan memnuiyetine hükmolunur.
[3] Kendi sıfatlarından istifade ederek kanuna göre kazanılmış olan haklara muhalif iş ve sözlerde bulunmaya, bir kimseyi icbar ve ikna eden din reis ve memurları hakkında dahi balâdaki fıkrada yazılı ceza tertip olunur.
[4] Bunlardan biri dini sıfatından istifade ederek, birinci fıkrada yazılı fiillerden başka bir cürüm işlerse altıda bir miktarı çoğaltılmak şartıyla o cürüm için kanunda yazılı olan ceza ile mahkûm olur.
[5] Şu kadar ki kanun işbu sıfatı esasen nazarıitibara almış ise cezayı çoğaltmaya mahal yoktur. (Asliye Ceza)
Gerekçe 765 SK 241-242

Suç işlemek amacıyla örgüt kurma

MADDE 220. - [1] Kanunun suç saydığı fiilleri işlemek amacıyla örgüt kuranlar veya yönetenler, örgütün yapısı, sahip bulunduğu üye sayısı ile araç ve gereç bakımından amaç suçları işlemeye elverişli olması hâlinde, iki yıldan altı yıla kadar hapis cezası ile cezalandırılır. Ancak, örgütün varlığı için üye sayısının en az üç kişi olması gerekir.
[2] Suç işlemek amacıyla kurulmuş olan örgüte üye olanlar, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[3] Örgütün silâhlı olması hâlinde, yukarıdaki fıkralara göre verilecek ceza dörtte birinden yarısına kadar artırılır.
[4] Örgütün faaliyeti çerçevesinde suç işlenmesi hâlinde, ayrıca bu suçlardan dolayı da cezaya hükmolunur.
[5] Örgüt yöneticileri, örgütün faaliyeti çerçevesinde işlenen bütün suçlardan dolayı ayrıca fail olarak cezalandırılır.
[6] (Değişik: 2/7/2012 – 6352/85 md.) Örgüte üye olmamakla birlikte örgüt adına suç işleyen kişi, ayrıca örgüte üye olmak suçundan da cezalandırılır. Örgüte üye olmak suçundan dolayı verilecek ceza yarısına kadar indirilebilir.(Ek cümle: 11/4/2013-6459/11 md.) Bu fıkra hükmü sadece silahlı örgütler hakkında uygulanır.
[7] (Değişik: 2/7/2012 – 6352/85 md.) Örgüt içindeki hiyerarşik yapıya dahil olmamakla birlikte, örgüte bilerek ve isteyerek yardım eden kişi, örgüt üyesi olarak cezalandırılır. Örgüt üyeliğinden dolayı verilecek ceza, yapılan yardımın niteliğine göre üçte birine kadar indirilebilir.
[8] (Değişik: 11/4/2013-6459/11 md.)Örgütün cebir, şiddet veya tehdit içeren yöntemlerini meşru gösterecek veya övecek ya da bu yöntemlere başvurmayı teşvik edecek şekilde propagandasını yapan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Bu suçun basın ve yayın yolu ile işlenmesi halinde, verilecek ceza yarı oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 313-314,168-172 6352 sk değişiklik öncesi

Etkin pişmanlık

MADDE 221. - [1] Suç işlemek amacıyla örgüt kurma suçu nedeniyle soruşturmaya başlanmadan ve örgütün amacı doğrultusunda suç işlenmeden önce, örgütü dağıtan veya verdiği bilgilerle örgütün dağılmasını sağlayan kurucu veya yöneticiler hakkında cezaya hükmolunmaz.
[2] Örgüt üyesinin, örgütün faaliyeti çerçevesinde herhangi bir suçun işlenişine iştirak etmeksizin, gönüllü olarak örgütten ayrıldığını ilgili makamlara bildirmesi hâlinde, hakkında cezaya hükmolunmaz.
[3] Örgütün faaliyeti çerçevesinde herhangi bir suçun işlenişine iştirak etmeden yakalanan örgüt üyesinin, pişmanlık duyarak örgütün dağılmasını veya mensuplarının yakalanmasını sağlamaya elverişli bilgi vermesi hâlinde, hakkında cezaya hükmolunmaz.
[4] (8.7.2005 T. 5377 sk değ.) Suç işlemek amacıyla örgüt kuran, yöneten veya örgüte üye olan ya da üye olmamakla birlikte örgüt adına suç işleyen veya örgüte bilerek ve isteyerek yardım eden kişinin, gönüllü olarak teslim olup, örgütün yapısı ve faaliyeti çerçevesinde işlenen suçlarla ilgili bilgi vermesi hâlinde, hakkında örgüt kurmak, yönetmek veya örgüte üye olmak suçundan dolayı cezaya hükmolunmaz. Kişinin bu bilgileri yakalandıktan sonra vermesi hâlinde, hakkında bu suçtan dolayı verilecek cezada üçte birden dörtte üçe kadar indirim yapılır.
[5] Etkin pişmanlıktan yararlanan kişiler hakkında bir yıl süreyle denetimli serbestlik tedbirine hükmolunur. Denetimli serbestlik tedbirinin süresi üç yıla kadar uzatılabilir.
[6] (19.12.2006 T. 5560 sk. ek) Kişi hakkında, bu maddedeki etkin pişmanlık hükümleri birden fazla uygulanmaz.
Gerekçe 765 SK 170

Şapka ve Türk harfleri

MADDE 222. - (Mülga: 02/03/2014-6529/16 md.)

ALTINCI BÖLÜM
Ulaşım Araçlarına veya Sabit Platformlara Karşı Suçlar

Ulaşım araçlarının kaçırılması veya alıkonulması

MADDE 223. - [1] Cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla kara ulaşım aracının hareket etmesini engelleyen, bu aracı hareket hâlinde iken durduran veya gitmekte olduğu yerden başka yere götüren kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[2] Suçun konusunun deniz veya demiryolu ulaşım aracı olması hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur.
[3] Cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla hava ulaşım aracının hareket etmesini engelleyen veya bu aracı gitmekte olduğu yerden başka yere götüren kişi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır.
[4] Bu suçların işlenmesi sırasında kişilerin hürriyetinin tahdit edilmesi dolayısıyla ayrıca cezaya hükmolunur.
[5] Bu suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. (Asliye Ceza)
Gerekçe 765 SK 384-386

Kıt'a sahanlığında veya münhasır ekonomik bölgedeki sabit platformların işgali

MADDE 224. - [1] Kıt'a sahanlığında veya münhasır ekonomik bölgede kurulmuş sabit bir platformu cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla ele geçiren, zapteden veya kontrolü altına alan kişi, beş yıldan onbeş yıla kadar hapis cezası ile cezalandırılır.
[2] Bu suçun işlenmesi sırasında kişilerin hürriyetinin tahdit edilmesi dolayısıyla ayrıca cezaya hükmolunur.
[3] Bu suçun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. (Ağır Ceza)
Gerekçe

YEDİNCİ BÖLÜM
Genel Ahlâka Karşı Suçlar

Hayasızca hareketler

MADDE 225. - [1] Alenen cinsel ilişkide bulunan veya teşhircilik yapan kişi, altı aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 419-420

Müstehcenlik

MADDE 226. - [1] a) Bir çocuğa müstehcen görüntü, yazı veya sözleri içeren ürünleri veren ya da bunların içeriğini gösteren, okuyan, okutan veya dinleten,
b) Bunların içeriklerini çocukların girebileceği veya görebileceği yerlerde ya da alenen gösteren, görülebilecek şekilde sergileyen, okuyan, okutan, söyleyen, söyleten,
c) Bu ürünleri, içeriğine vakıf olunabilecek şekilde satışa veya kiraya arz eden,
d) Bu ürünleri, bunların satışına mahsus alışveriş yerleri dışında, satışa arz eden, satan veya kiraya veren,
e) Bu ürünleri, sair mal veya hizmet satışları yanında veya dolayısıyla bedelsiz olarak veren veya dağıtan,
f) Bu ürünlerin reklamını yapan,
Kişi, altı aydan iki yıla kadar hapis ve adlî para cezası ile cezalandırılır.(Asliye Ceza)
[2] Müstehcen görüntü, yazı veya sözleri basın ve yayın yolu ile yayınlayan veya yayınlanmasına aracılık eden kişi altı aydan üç yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.(Asliye Ceza)
[3] (Değişik: 24/3/2016 - 6698/30 md.) Müstehcen görüntü, yazı veya sözleri içeren ürünlerin üretiminde çocukları, temsili çocuk görüntülerini veya çocuk gibi görünen kişileri kullanan kişi, beş yıldan on yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. Bu ürünleri ülkeye sokan, çoğaltan, satışa arz eden, satan, nakleden, depolayan, ihraç eden, bulunduran ya da başkalarının kullanımına sunan kişi, iki yıldan beş yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[4] Şiddet kullanılarak, hayvanlarla, ölmüş insan bedeni üzerinde veya doğal olmayan yoldan yapılan cinsel davranışlara ilişkin yazı, ses veya görüntüleri içeren ürünleri üreten, ülkeye sokan, satışa arz eden, satan, nakleden, depolayan, başkalarının kullanımına sunan veya bulunduran kişi, bir yıldan dört yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.(Asliye Ceza)
[5] Üç ve dördüncü fıkralardaki ürünlerin içeriğini basın ve yayın yolu ile yayınlayan veya yayınlanmasına aracılık eden ya da çocukların görmesini, dinlemesini veya okumasını sağlayan kişi, altı yıldan on yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[6] Bu suçlardan dolayı, tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
[7] Bu madde hükümleri, bilimsel eserlerle; üçüncü fıkra hariç olmak ve çocuklara ulaşması engellenmek koşuluyla, sanatsal ve edebi değeri olan eserler hakkında uygulanmaz.
Gerekçe 765 SK 426-428

Fuhuş

MADDE 227. - [1] Çocuğu fuhşa teşvik eden, bunun yolunu kolaylaştıran, bu maksatla tedarik eden veya barındıran ya da çocuğun fuhşuna aracılık eden kişi, dört yıldan on yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. Bu suçun işlenişine yönelik hazırlık hareketleri de tamamlanmış suç gibi cezalandırılır.
[2] Bir kimseyi fuhşa teşvik eden, bunun yolunu kolaylaştıran ya da fuhuş için aracılık eden veya yer temin eden kişi, iki yıldan dört yıla kadar hapis ve üçbin güne kadar adlî para cezası ile cezalandırılır. Fuhşa sürüklenen kişinin kazancından yararlanılarak kısmen veya tamamen geçimin sağlanması, fuhşa teşvik sayılır.
[3] (Mülga: 6/12/2006 – 5560/45 md.; Yeniden düzenleme: 02/12/2016 YT-6763/18 md.) Fuhşu kolaylaştırmak veya fuhşa aracılık etmek amacıyla hazırlanmış görüntü, yazı ve sözleri içeren ürünleri veren, dağıtan veya yayan kişi bir yıldan üç yıla kadar hapis ve ikiyüz günden ikibin güne kadar adli para cezası ile cezalandırılır.
[4] Cebir veya tehdit kullanarak, hile ile ya da çaresizliğinden yararlanarak bir kimseyi fuhşa sevk eden veya fuhuş yapmasını sağlayan kişi hakkında yukarıdaki fıkralara göre verilecek ceza yarısından iki katına kadar artırılır.
[5] Yukarıdaki fıkralarda tanımlanan suçların eş, üstsoy, kayın üstsoy, kardeş, evlât edinen, vasi, eğitici, öğretici, bakıcı, koruma ve gözetim yükümlülüğü bulunan diğer kişiler tarafından ya da kamu görevi veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[6] Bu suçların, suç işlemek amacıyla teşkil edilmiş örgüt faaliyeti çerçevesinde işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[7] Bu suçlardan dolayı, tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
[8] (19.12.2006 T. 5560 sk. değ.) Fuhşa sürüklenen kişi, tedaviye veya psikolojik terapiye tâbi tutulabilir. (Asliye Ceza)
Gerekçe 765 SK 435-437 5560 sk. öncesi hali 6763 sk. öncesi İlgili Maddeler: Tck 80

Kumar oynanması için yer ve imkân sağlama

MADDE 228. - [1] (Değişik: 02/12/2016 YT-6763/19 md.) Kumar oynanması için yer ve imkân sağlayan kişi, bir yıldan üç yıla kadar hapis ve ikiyüz günden aşağı olmamak üzere adlî para cezası ile cezalandırılır.
[2] Çocukların kumar oynaması için yer ve imkân sağlanması hâlinde, verilecek ceza bir katı oranında artırılır.
[3] (Ek: 25/8/2017 YT.li -KHK-694/139 md.; Aynen kabul: 1/2/2018-7078/134 md.) Suçun bilişim sistemlerinin kullanılması suretiyle işlenmesi halinde üç yıldan beş yıla kadar hapis ve bin günden onbin güne kadar adlî para cezasına hükmolunur.
[4] (Ek: 25/8/2017 YT.li -KHK-694/139 md.; Aynen kabul: 1/2/2018-7078/134 md.) Suçun bir örgütün faaliyeti çerçevesinde işlenmesi halinde, verilecek ceza yarı oranında artırılır.
[5] Bu suçtan dolayı, tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
[6] Ceza Kanununun uygulanmasında kumar, kazanç amacıyla icra edilen ve kâr ve zararın talihe bağlı olduğu oyunlardır.(Asliye Ceza)
Gerekçe 765 SK 567-570 6763 sk. öncesi (1. fıkra Seri Muhakeme Usulüne tabi) İlgili Maddeler:7258 sk.nun 5. md.

Dilencilik

MADDE 229. - [1] Çocukları, beden veya ruh bakımından kendini idare edemeyecek durumda bulunan kimseleri dilencilikte araç olarak kullanan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[2] Bu suçun üçüncü derece dahil kan veya kayın hısımları ya da eş tarafından işlenmesi hâlinde verilecek ceza yarı oranında artırılır.
[3] Bu suçun örgüt faaliyeti çerçevesinde işlenmiş olması hâlinde, verilecek ceza bir kat artırılır. (Asliye Ceza)
Gerekçe 765 SK 544-545

SEKİZİNCİ BÖLÜM
Aile Düzenine Karşı Suçlar

Birden çok evlilik, hileli evlenme, dinsel tören

MADDE 230. - [1] Evli olmasına rağmen, başkasıyla evlenme işlemi yaptıran kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.
[2] Kendisi evli olmamakla birlikte, evli olduğunu bildiği bir kimse ile evlilik işlemi yaptıran kişi de yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] Gerçek kimliğini saklamak suretiyle bir başkasıyla evlenme işlemi yaptıran kişi, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.
[4] Yukarıdaki fıkralarda tanımlanan suçlardan dolayı zamanaşımı, evlenmenin iptali kararının kesinleştiği tarihten itibaren işlemeye başlar.
[5] (İptal: Anayasa Mahkemesi’nin 27/5/2015 tarihli ve E.: 2014/36, K.: 2015/51 sayılı Kararı ile.)
[6] (İptal: Anayasa Mahkemesi’nin 27/5/2015 tarihli ve E.: 2014/36, K.: 2015/51 sayılı Kararı ile.) (Asliye Ceza)
Gerekçe 765 SK 237

Çocuğun soybağını değiştirme

MADDE 231. - [1] Bir çocuğun soybağını değiştiren veya gizleyen kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Özen yükümlülüğüne aykırı davranarak, sağlık kurumundaki bir çocuğun başka bir çocukla karışmasına neden olan kişi, bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 445-447

Kötü muamele

MADDE 232. - [1] Aynı konutta birlikte yaşadığı kişilerden birine karşı kötü muamelede bulunan kimse, iki aydan bir yıla kadar hapis cezası ile cezalandırılır.
[2] İdaresi altında bulunan veya büyütmek, okutmak, bakmak, muhafaza etmek veya bir meslek veya sanat öğretmekle yükümlü olduğu kişi üzerinde, sahibi bulunduğu terbiye hakkından doğan disiplin yetkisini kötüye kullanan kişiye, bir yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 478-479

Aile hukukundan kaynaklanan yükümlülüğün ihlâli

MADDE 233. - [1] Aile hukukundan doğan bakım, eğitim veya destek olma yükümlülüğünü yerine getirmeyen kişi, şikâyet üzerine, bir yıla kadar hapis cezası ile cezalandırılır.
[2] Hamile olduğunu bildiği eşini veya sürekli birlikte yaşadığı ve kendisinden gebe kalmış bulunduğunu bildiği evli olmayan bir kadını çaresiz durumda terk eden kimseye, üç aydan bir yıla kadar hapis cezası verilir.
[3] Velâyet hakları kaldırılmış olsa da, itiyadî sarhoşluk, uyuşturucu veya uyarıcı maddelerin kullanılması ya da onur kırıcı tavır ve hareketlerin sonucu maddî ve manevî özen noksanlığı nedeniyle çocuklarının ahlâk, güvenlik ve sağlığını ağır şekilde tehlikeye sokan ana veya baba, üç aydan bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 477,479 233/1 (1. fıkra uzlaşmaya tabi)

Çocuğun kaçırılması ve alıkonulması

MADDE 234. - [1] Velayet yetkisi elinden alınmış olan ana veya babanın ya da üçüncü derece dahil kan hısmının, onaltı yaşını bitirmemiş bir çocuğu veli, vasi veya bakım ve gözetimi altında bulunan kimsenin yanından cebir veya tehdit kullanmaksızın kaçırması veya alıkoyması hâlinde, üç aydan bir yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] Fiil cebir veya tehdit kullanılarak işlenmiş ya da çocuk henüz oniki yaşını bitirmemiş ise ceza bir katı oranında artırılır.
[3] (19.12.2006 T. 5560 sk. ek) Kanunî temsilcisinin bilgisi veya rızası dışında evi terk eden çocuğu, rızasıyla da olsa, ailesini veya yetkili makamları durumdan haberdar etmeksizin yanında tutan kişi, şikâyet üzerine, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe 765 SK 182 234/3 İlgili Maddeler: Tck 109 (uzlaşmaya tabi)

DOKUZUNCU BÖLÜM
Ekonomi, Sanayi ve Ticarete İlişkin Suçlar

İhaleye fesat karıştırma

MADDE 235. - [1] (Değişik: 11/4/2013-6459/12 md.) Kamu kurumu veya kuruluşları adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara ilişkin ihaleler ile yapım ihalelerine fesat karıştıran kişi, üç yıldan yedi yıla kadar hapis cezası ile cezalandırılır.
[2] Aşağıdaki hâllerde ihaleye fesat karıştırılmış sayılır:
a) Hileli davranışlarla;
1. İhaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye veya ihale sürecindeki işlemlere katılmalarını engellemek,
2. İhaleye katılma yeterliğine veya koşullarına sahip olmayan kişilerin ihaleye katılmasını sağlamak,
3. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olduğu hâlde, sahip olmadığından bahisle değerlendirme dışı bırakmak,
4. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olmadığı hâlde, sahip olduğundan bahisle değerlendirmeye almak.
b) Tekliflerle ilgili olup da ihale mevzuatına veya şartnamelere göre gizli tutulması gereken bilgilere başkalarının ulaşmasını sağlamak.
c) Cebir veya tehdit kullanmak suretiyle ya da hukuka aykırı diğer davranışlarla, ihaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye, ihale sürecindeki işlemlere katılmalarını engellemek.
d) İhaleye katılmak isteyen veya katılan kişilerin ihale şartlarını ve özellikle fiyatı etkilemek için aralarında açık veya gizli anlaşma yapmaları.
[3] (Değişik: 11/4/2013-6459/12 md.) İhaleye fesat karıştırma suçunun;
a) Cebir veya tehdit kullanmak suretiyle işlenmesi hâlinde temel cezanın alt sınırı beş yıldan az olamaz. Ancak, kasten yaralama veya tehdit suçunun daha ağır cezayı gerektiren nitelikli hâllerinin gerçekleşmesi durumunda, ayrıca bu suçlar dolayısıyla cezaya hükmolunur.
b) İşlenmesi sonucunda ilgili kamu kurumu veya kuruluşu açısından bir zarar meydana gelmemiş ise, bu fıkranın (a) bendinde belirtilen hâller hariç olmak üzere, fail hakkında bir yıldan üç yıla kadar hapis cezasına hükmolunur.
[4] İhaleye fesat karıştırma dolayısıyla menfaat temin eden görevli kişiler, ayrıca bu nedenle ilgili suç hükmüne göre cezalandırılırlar.
[5] Yukarıdaki fıkralar hükümleri, kamu kurum veya kuruluşları aracılığı ile yapılan artırma veya eksiltmeler ile kamu kurumu niteliğindeki meslek kuruluşları, kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler veya kooperatifler adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara fesat karıştırılması hâlinde de uygulanır.(Asliye Ceza)
Gerekçe 765 SK 366-368 6459 sk.la değ. öncesi

Edimin ifasına fesat karıştırma

MADDE 236. - [1] Kamu kurum veya kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, bunların iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler ya da kooperatiflere karşı taahhüt altına girilen edimin ifasına fesat karıştıran kişi, üç yıldan yedi yıla kadar hapis cezası ile cezalandırılır.
[2] Aşağıdaki fiillerin hileli olarak yapılması hâlinde, edimin ifasına fesat karıştırılmış sayılır:
a) İhale kararında veya sözleşmede evsafı belirtilen maldan başka bir malın teslim veya kabul edilmesi.
b) İhale kararında veya sözleşmede belirtilen miktardan eksik malın teslim veya kabul edilmesi.
c) Edimin ihale kararında veya sözleşmede belirtilen sürede ifa edilmemesine rağmen, süresinde ifa edilmiş gibi kabul edilmesi.
d) Yapım ihalelerinde eserin veya kullanılan malzemenin şartname veya sözleşmesinde belirlenen şartlara, miktar veya niteliklere uygun olmamasına rağmen kabul edilmesi.
e) Hizmet niteliğindeki edimin, ihale kararında veya sözleşmede belirtilen şartlara göre verilmemesine veya eksik verilmesine rağmen verilmiş gibi kabul edilmesi.
[3] Edimin ifasına fesat karıştırma dolayısıyla menfaat temin eden görevli kişiler, ayrıca bu nedenle ilgili suç hükmüne göre cezalandırılırlar.(Asliye Ceza)
Gerekçe 765 SK 362

Fiyatları etkileme

MADDE 237. - [1] İşçi ücretlerinin veya besin veya malların değerlerinin artıp eksilmesi sonucunu doğurabilecek bir şekilde ve bu maksatla yalan haber veya havadis yayan veya sair hileli yollara başvuran kimseye üç aydan iki yıla kadar hapis ve adlî para cezası verilir.
[2] Fiil sonucu besin veya malların değerleri veya işçi ücretleri artıp eksildiği takdirde ceza üçte biri oranında artırılır.
[3] Fail, ruhsatlı simsar veya borsa tellalı ise ceza ayrıca sekizde bir oranında artırılır.(Asliye Ceza)
Gerekçe 765 SK 358-359

Kamuya gerekli şeylerin yokluğuna neden olma

MADDE 238. - [1] Taahhüt ettiği işi yerine getirmeyerek, kamu kurum ve kuruluşları veya kamu hizmeti veya genel bir felâketin önlenmesi için zorunlu eşya veya besinlerin ortadan kalkmasına veya önemli ölçüde azalmasına neden olan kimseye bir yıldan üç yıla kadar hapis ve bin güne kadar adlî para cezası verilir.(Asliye Ceza)
Gerekçe 765 SK 361

Ticarî sır, bankacılık sırrı veya müşteri sırrı niteliğindeki bilgi veya belgelerin açıklanması

MADDE 239. - [1] Sıfat veya görevi, meslek veya sanatı gereği vakıf olduğu ticarî sır, bankacılık sırrı veya müşteri sırrı niteliğindeki bilgi veya belgeleri yetkisiz kişilere veren veya ifşa eden kişi, şikâyet üzerine, bir yıldan üç yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. Bu bilgi veya belgelerin, hukuka aykırı yolla elde eden kişiler tarafından yetkisiz kişilere verilmesi veya ifşa edilmesi hâlinde de bu fıkraya göre cezaya hükmolunur.
[2] Birinci fıkra hükümleri, fennî keşif ve buluşları veya sınaî uygulamaya ilişkin bilgiler hakkında da uygulanır.
[3] Bu sırlar, Türkiye'de oturmayan bir yabancıya veya onun memurlarına açıklandığı takdirde, faile verilecek ceza üçte biri oranında artırılır. Bu hâlde şikâyet koşulu aranmaz.
[4] Cebir veya tehdit kullanarak bir kimseyi bu madde kapsamına giren bilgi veya belgeleri açıklamaya mecbur kılan kişi, üç yıldan yedi yıla kadar hapis cezasıyla cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 364-365 239/1-2 (4. fıkra hariç uzlaşmaya tabi)

Mal veya hizmet satımından kaçınma

MADDE 240. - [1] Belli bir mal veya hizmeti satmaktan kaçınarak kamu için acil bir ihtiyacın ortaya çıkmasına neden olan kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe 765 SK 401-402

Tefecilik

MADDE 241. - [1] Kazanç elde etmek amacıyla başkasına ödünç para veren kişi, iki yıldan beş yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 242. - [1] Bu bölümde yer alan suçların işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

ONUNCU BÖLÜM
Bilişim Alanında Suçlar

Bilişim sistemine girme

MADDE 243. - [1] (Değişik: 24/3/2016-6698/30 md.)Bir bilişim sisteminin bütününe veya bir kısmına, hukuka aykırı olarak giren veya orada kalmaya devam eden kimseye bir yıla kadar hapis veya adlî para cezası verilir.
[2] Yukarıdaki fıkrada tanımlanan fiillerin bedeli karşılığı yararlanılabilen sistemler hakkında işlenmesi hâlinde, verilecek ceza yarı oranına kadar indirilir.
[3] Bu fiil nedeniyle sistemin içerdiği veriler yok olur veya değişirse, altı aydan iki yıla kadar hapis cezasına hükmolunur.
[4] (Ek: 24/3/2016-6698/30 md.) Bir bilişim sisteminin kendi içinde veya bilişim sistemleri arasında gerçekleşen veri nakillerini, sisteme girmeksizin teknik araçlarla hukuka aykırı olarak izleyen kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe 765 SK 525/a

Sistemi engelleme, bozma, verileri yok etme veya değiştirme

MADDE 244. - [1] Bir bilişim sisteminin işleyişini engelleyen veya bozan kişi, bir yıldan beş yıla kadar hapis cezası ile cezalandırılır.
[2] Bir bilişim sistemindeki verileri bozan, yok eden, değiştiren veya erişilmez kılan, sisteme veri yerleştiren, var olan verileri başka bir yere gönderen kişi, altı aydan üç yıla kadar hapis cezası ile cezalandırılır.
[3] Bu fiillerin bir banka veya kredi kurumuna ya da bir kamu kurum veya kuruluşuna ait bilişim sistemi üzerinde işlenmesi halinde, verilecek ceza yarı oranında artırılır.
[4] Yukarıdaki fıkralarda tanımlanan fiillerin işlenmesi suretiyle kişinin kendisinin veya başkasının yararına haksız bir çıkar sağlamasının başka bir suç oluşturmaması hâlinde, iki yıldan altı yıla kadar hapis ve beşbin güne kadar adlî para cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 525/b,525/c,525/d

Banka veya kredi kartlarının kötüye kullanılması

MADDE 245. - (8.7.2005 T. 5377 sk değ.) [1] Başkasına ait bir banka veya kredi kartını, her ne suretle olursa olsun ele geçiren veya elinde bulunduran kimse, kart sahibinin veya kartın kendisine verilmesi gereken kişinin rızası olmaksızın bunu kullanarak veya kullandırtarak kendisine veya başkasına yarar sağlarsa, üç yıldan altı yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.
[2] Başkalarına ait banka hesaplarıyla ilişkilendirilerek sahte banka veya kredi kartı üreten, satan, devreden, satın alan veya kabul eden kişi üç yıldan yedi yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[3] Sahte oluşturulan veya üzerinde sahtecilik yapılan bir banka veya kredi kartını kullanmak suretiyle kendisine veya başkasına yarar sağlayan kişi, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, dört yıldan sekiz yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. (Asliye Ceza)
[4] Birinci fıkrada yer alan suçun;
a) Haklarında ayrılık kararı verilmemiş eşlerden birinin,
b) Üstsoy veya altsoyunun veya bu derecede kayın hısımlarından birinin veya evlat edinen veya evlâtlığın,
c) Aynı konutta beraber yaşayan kardeşlerden birinin,
Zararına olarak işlenmesi hâlinde, ilgili akraba hakkında cezaya hükmolunmaz.
[5] (19.12.2006 T. 5560 sk. ek) Birinci fıkra kapsamına giren fiillerle ilgili olarak bu Kanunun malvarlığına karşı suçlara ilişkin etkin pişmanlık hükümleri uygulanır.
Gerekçe 765 SK 504/3,492 5377 sk ile Aleyhe değişiklik: 1-2. fıkralar İlgili Maddeler: Tck 168

Yasak cihaz veya programlar

Madde 245/A- (Ek: 24/3/2016-6698/30 md.) [1] Bir cihazın, bilgisayar programının, şifrenin veya sair güvenlik kodunun; münhasıran bu Bölümde yer alan suçlar ile bilişim sistemlerinin araç olarak kullanılması suretiyle işlenebilen diğer suçların işlenmesi için yapılması veya oluşturulması durumunda, bunları imal eden, ithal eden, sevk eden, nakleden, depolayan, kabul eden, satan, satışa arz eden, satın alan, başkalarına veren veya bulunduran kişi, bir yıldan üç yıla kadar hapis ve beşbin güne kadar adli para cezası ile cezalandırılır.

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 246. - [1] Bu bölümde yer alan suçların işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

DÖRDÜNCÜ KISIM
Millete ve Devlete Karşı Suçlar ve Son Hükümler

BİRİNCİ BÖLÜM
Kamu İdaresinin Güvenilirliğine ve İşleyişine Karşı Suçlar

Zimmet

MADDE 247. - [1] Görevi nedeniyle zilyedliği kendisine devredilmiş olan veya koruma ve gözetimiyle yükümlü olduğu malı kendisinin veya başkasının zimmetine geçiren kamu görevlisi, beş yıldan oniki yıla kadar hapis cezası ile cezalandırılır.
[2] Suçun, zimmetin açığa çıkmamasını sağlamaya yönelik hileli davranışlarla işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[3] Zimmet suçunun, malın geçici bir süre kullanıldıktan sonra iade edilmek üzere işlenmesi hâlinde, verilecek ceza yarı oranına kadar indirilebilir. (Ağır Ceza)
Gerekçe 765 SK 202,205,248

Etkin pişmanlık

MADDE 248. - [1] Soruşturma başlamadan önce, zimmete geçirilen malın aynen iade edilmesi veya uğranılan zararın tamamen tazmin edilmesi hâlinde, verilecek cezanın üçte ikisi indirilir.
[2] Kovuşturma başlamadan önce, gönüllü olarak, zimmete geçirilen malın aynen iade edilmesi veya uğranılan zararın tamamen tazmin edilmesi hâlinde, verilecek cezanın yarısı indirilir. Etkin pişmanlığın hükümden önce gerçekleşmesi hâlinde, verilecek cezanın üçte biri indirilir.
Gerekçe 765 SK 202/3-4

Daha az cezayı gerektiren hâl

MADDE 249. - [1] Zimmet suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek ceza üçte birden yarıya kadar indirilir.
Gerekçe 765 SK 219/3

İrtikâp

MADDE 250. - [1] (Değişik: 2/7/2012-6352/86 md.) [1] Görevinin sağladığı nüfuzu kötüye kullanmak suretiyle kendisine veya başkasına yarar sağlanmasına veya bu yolda vaatte bulunulmasına bir kimseyi icbar eden kamu görevlisi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır. Kamu görevlisinin haksız tutum ve davranışları karşısında, kişinin haklı bir işinin gereği gibi, hiç veya en azından vaktinde görülmeyeceği endişesiyle, kendisini mecbur hissederek, kamu görevlisine veya yönlendireceği kişiye menfaat temin etmiş olması halinde, icbarın varlığı kabul edilir.(Ağır Ceza)
[2] Görevinin sağladığı güveni kötüye kullanmak suretiyle gerçekleştirdiği hileli davranışlarla, kendisine veya başkasına yarar sağlanmasına veya bu yolda vaatte bulunulmasına bir kimseyi ikna eden kamu görevlisi, üç yıldan beş yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
[3] İkinci fıkrada tanımlanan suçun kişinin hatasından yararlanarak işlenmiş olması hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
(4) (Ek: 2/7/2012-6352/86 md.) İrtikap edilen menfaatin değeri ve mağdurun ekonomik durumu göz önünde bulundurularak, yukarıdaki fıkralara göre verilecek ceza yarısına kadar indirilebilir.
Gerekçe 765 SK 209, 247 6352 sk.la değişiklik öncesi

Denetim görevinin ihmali

MADDE 251. - [1] Zimmet veya irtikâp suçunun işlenmesine kasten göz yuman denetimle yükümlü kamu görevlisi, işlenen suçun müşterek faili olarak sorumlu tutulur.
[2] Denetim görevini ihmal ederek, zimmet veya irtikâp suçunun işlenmesine imkân sağlayan kamu görevlisi, üç aydan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza-Ağır Ceza)
Gerekçe 765 SK 203

Rüşvet

MADDE 252. (Değişik: 2/7/2012-6352/87 md.) - [1] Görevinin ifasıyla ilgili bir işi yapması veya yapmaması için, doğrudan veya aracılar vasıtasıyla, bir kamu görevlisine veya göstereceği bir başka kişiye menfaat sağlayan kişi, dört yıldan oniki yıla kadar hapis cezası ile cezalandırılır.
[2] Görevinin ifasıyla ilgili bir işi yapması veya yapmaması için, doğrudan veya aracılar vasıtasıyla, kendisine veya göstereceği bir başka kişiye menfaat sağlayan kamu görevlisi de birinci fıkrada belirtilen ceza ile cezalandırılır.
[3] Rüşvet konusunda anlaşmaya varılması halinde, suç tamamlanmış gibi cezaya hükmolunur.
[4] Kamu görevlisinin rüşvet talebinde bulunması ve fakat bunun kişi tarafından kabul edilmemesi ya da kişinin kamu görevlisine menfaat temini konusunda teklif veya vaatte bulunması ve fakat bunun kamu görevlisi tarafından kabul edilmemesi hâllerinde fail hakkında, birinci ve ikinci fıkra hükümlerine göre verilecek ceza yarı oranında indirilir.
[5] Rüşvet teklif veya talebinin karşı tarafa iletilmesi, rüşvet anlaşmasının sağlanması veya rüşvetin temini hususlarında aracılık eden kişi, kamu görevlisi sıfatını taşıyıp taşımadığına bakılmaksızın, müşterek fail olarak cezalandırılır.
[6] Rüşvet ilişkisinde dolaylı olarak kendisine menfaat sağlanan üçüncü kişi veya tüzel kişinin menfaati kabul eden yetkilisi, kamu görevlisi sıfatını taşıyıp taşımadığına bakılmaksızın, müşterek fail olarak cezalandırılır.
[7] Rüşvet alan veya talebinde bulunan ya da bu konuda anlaşmaya varan kişinin; yargı görevi yapan, hakem, bilirkişi, noter veya yeminli mali müşavir olması halinde, verilecek ceza üçte birden yarısına kadar artırılır.
[8] Bu madde hükümleri;
a) Kamu kurumu niteliğindeki meslek kuruluşları,
b) Kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler,
c) Kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının bünyesinde faaliyet icra eden vakıflar,
d) Kamu yararına çalışan dernekler,
e) Kooperatifler,
f) Halka açık anonim şirketler,
adına hareket eden kişilere, kamu görevlisi sıfatını taşıyıp taşımadıklarına bakılmaksızın, görevlerinin ifasıyla ilgili bir işin yapılması veya yapılmaması amacıyla doğrudan veya aracılar vasıtasıyla, menfaat temin, teklif veya vaat edilmesi; bu kişiler tarafından talep veya kabul edilmesi; bunlara aracılık edilmesi; bu ilişki dolayısıyla bir başkasına menfaat temin edilmesi halinde de uygulanır.
[9] Bu madde hükümleri;
a) Yabancı bir devlette seçilmiş veya atanmış olan kamu görevlilerine,
b) Uluslararası veya uluslarüstü mahkemelerde ya da yabancı devlet mahkemelerinde görev yapan hâkimlere, jüri üyelerine veya diğer görevlilere,
c) Uluslararası veya uluslarüstü parlamento üyelerine,
d) Kamu kurumu ya da kamu işletmeleri de dahil olmak üzere, yabancı bir ülke için kamusal bir faaliyet yürüten kişilere,
e) Bir hukuki uyuşmazlığın çözümü amacıyla başvurulan tahkim usulü çerçevesinde görevlendirilen vatandaş veya yabancı hakemlere,
f) Uluslararası bir anlaşmaya dayalı olarak kurulan uluslararası veya uluslarüstü örgütlerin görevlilerine veya temsilcilerine,
görevlerinin ifasıyla ilgili bir işin yapılması veya yapılmaması ya da uluslararası ticari işlemler nedeniyle bir işin veya haksız bir yararın elde edilmesi yahut muhafazası amacıyla; doğrudan veya aracılar vasıtasıyla, menfaat temin, teklif veya vaat edilmesi ya da bunlar tarafından talep veya kabul edilmesi halinde de uygulanır.
[10] Dokuzuncu fıkra kapsamına giren rüşvet suçunun yurt dışında yabancı tarafından işlenmekle birlikte;
a) Türkiye’nin,
b) Türkiye’deki bir kamu kurumunun,
c) Türk kanunlarına göre kurulmuş bir özel hukuk tüzel kişisinin,
d) Türk vatandaşının,
tarafı olduğu bir uyuşmazlık ya da bu kurum veya kişilerle ilgili bir işlemin yapılması veya yapılmaması için işlenmesi halinde, rüşvet veren, teklif veya vaat eden; rüşvet alan, talep eden, teklif veya vaadini kabul eden; bunlara aracılık eden; rüşvet ilişkisi dolayısıyla kendisine menfaat temin edilen kişiler hakkında, Türkiye’de bulundukları takdirde, resen soruşturma ve kovuşturma yapılır. (Ağır Ceza)
Gerekçe 765 SK 211-217 5377 sk ile Aleyhe değişiklik: 5. fıkra 6352 sk.la değişiklik öncesi

Tüzel kişiler hakkında güvenlik tedbiri uygulanması

MADDE 253. - [1] Rüşvet suçunun işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe

Etkin pişmanlık

MADDE 254. - [1] (Değişik: 2/7/2012-6352/88 md.) Rüşvet alan kişinin, durum resmi makamlarca öğrenilmeden önce, rüşvet konusu şeyi soruşturmaya yetkili makamlara aynen teslim etmesi halinde, hakkında rüşvet suçundan dolayı cezaya hükmolunmaz. Rüşvet alma konusunda başkasıyla anlaşan kamu görevlisinin durum resmi makamlarca öğrenilmeden önce durumu yetkili makamlara haber vermesi halinde de hakkında bu suçtan dolayı cezaya hükmolunmaz.
[2] (Değişik: 2/7/2012-6352/88 md.) Rüşvet veren veya bu konuda kamu görevlisiyle anlaşmaya varan kişinin, durum resmi makamlarca öğrenilmeden önce, pişmanlık duyarak durumdan yetkili makamları haberdar etmesi halinde, hakkında rüşvet suçundan dolayı cezaya hükmolunmaz.
[3] (Değişik: 2/7/2012-6352/88 md.) Rüşvet suçuna iştirak eden diğer kişilerin, durum resmi makamlarca öğrenilmeden önce, pişmanlık duyarak durumdan yetkili makamları haberdar etmesi halinde, hakkında bu suçtan dolayı cezaya hükmolunmaz.
[4] (Ek: 26/6/2009 – 5918/4 md.) Bu madde hükümleri, yabancı kamu görevlilerine rüşvet veren kişilere uygulanmaz.
Gerekçe 765 SK 215 6352 sk.la değişiklik öncesi

Nüfuz ticareti (Değişik: 2/7/2012-6352/89 md.)

MADDE 255. - [1] Kamu görevlisi üzerinde nüfuz sahibi olduğundan bahisle, haksız bir işin gördürülmesi amacıyla girişimde bulunması için, doğrudan veya aracılar vasıtasıyla, kendisine veya bir başkasına menfaat temin eden kişi, iki yıldan beş yıla kadar hapis ve beşbin güne kadar adli para cezası ile cezalandırılır. Kişinin kamu görevlisi olması halinde, verilecek hapis cezası yarı oranında artırılır. İşinin gördürülmesi karşılığında veya gördürüleceği beklentisiyle menfaat sağlayan kişi ise, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
 [2] Menfaat temini konusunda anlaşmaya varılması halinde dahi, suç tamamlanmış gibi cezaya hükmolunur.
[3] Birinci fıkrada belirtilen amaç doğrultusunda menfaat talebinde bulunulması ve fakat bunun kabul edilmemesi ya da menfaat teklif veya vaadinde bulunulması ve fakat bunun kabul edilmemesi hallerinde, birinci fıkra hükmüne göre verilecek ceza yarı oranında indirilir.
 [4] Nüfuz ticareti suçuna aracılık eden kişi, müşterek fail olarak, birinci fıkrada belirtilen ceza ile cezalandırılır.
 [5] Nüfuz ticareti ilişkisinde dolaylı olarak kendisine menfaat sağlanan üçüncü gerçek kişi veya tüzel kişinin menfaati kabul eden yetkilileri, müşterek fail olarak, birinci fıkrada belirtilen ceza ile cezalandırılır.
 [6] İşin gördürülmesi amacıyla girişimde bulunmanın müstakil bir suç oluşturduğu hallerde kişiler ayrıca bu suç nedeniyle cezalandırılır.
 [7] Bu madde hükümleri, 252 nci maddenin dokuzuncu fıkrasında sayılan kişiler üzerinde nüfuz ticareti yapılması halinde de uygulanır. Bu kişiler hakkında, Türkiye’de bulunmaları halinde, vatandaş veya yabancı olduklarına bakılmaksızın, resen soruşturma ve kovuşturma yapılır.
 Gerekçe 765 SK 218,278 6352 sk.la değişiklik öncesi

Zor kullanma yetkisine ilişkin sınırın aşılması

MADDE 256. - [1] Zor kullanma yetkisine sahip kamu görevlisinin, görevini yaptığı sırada, kişilere karşı görevinin gerektirdiği ölçünün dışında kuvvet kullanması hâlinde, kasten yaralama suçuna ilişkin hükümler uygulanır.
Gerekçe İlgili Maddeler: Tck 24, Tck 27

Görevi kötüye kullanma

MADDE 257. - (08/12/2010 K. 19.12.2010 Yür. T. 6086 sk. değ.) [1] Kanunda ayrıca suç olarak tanımlanan haller dışında, görevinin gereklerine aykırı hareket etmek suretiyle, kişilerin mağduriyetine veya kamunun zararına neden olan ya da kişilere haksız bir menfaat sağlayan kamu görevlisi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Kanunda ayrıca suç olarak tanımlanan haller dışında, görevinin gereklerini yapmakta ihmal veya gecikme göstererek, kişilerin mağduriyetine veya kamunun zararına neden olan ya da kişilere haksız bir menfaat sağlayan kamu görevlisi, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[3] (Mülga: 2/7/2012-6352/105 md.)
Gerekçe 765 SK 240,228,230,231,234, 6086 sk ile değişmeden önceki hali

Göreve ilişkin sırrın açıklanması

MADDE 258. - [1] Görevi nedeniyle kendisine verilen veya aynı nedenle bilgi edindiği ve gizli kalması gereken belgeleri, kararları ve emirleri ve diğer tebligatı açıklayan veya yayınlayan veya ne suretle olursa olsun başkalarının bilgi edinmesini kolaylaştıran kamu görevlisine, bir yıldan dört yıla kadar hapis cezası verilir.
[2] Kamu görevlisi sıfatı sona erdikten sonra, birinci fıkrada yazılı fiilleri işleyen kimseye de aynı ceza verilir.(Asliye Ceza)
Gerekçe 765 SK 229,280

Kamu görevlisinin ticareti

MADDE 259. - [1] Yürüttüğü görevin sağladığı nüfuzdan yararlanarak, bir başkasına mal veya hizmet satmaya çalışan kamu görevlisi, altı aya kadar hapis veya adlî para cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe 765 SK 208,238 (Önödemelik)

Kamu görevinin terki veya yapılmaması

MADDE 260. - [1] Hukuka aykırı olarak ve toplu biçimde, görevlerini terk eden, görevlerine gelmeyen, görevlerini geçici de olsa kısmen veya tamamen yapmayan veya yavaşlatan kamu görevlilerinin her biri hakkında üç aydan bir yıla kadar hapis cezası verilir. Kamu görevlisi sayısının üçten fazla olmaması hâlinde cezaya hükmolunmaz.
[2] Kamu görevlilerinin meslekî ve sosyal hakları ile ilgili olarak, hizmeti aksatmayacak biçimde, geçici ve kısa süreli iş bırakmaları veya yavaşlatmaları hâlinde, verilecek cezada indirim yapılabileceği gibi, ceza da verilmeyebilir.(Asliye Ceza)
Gerekçe 765 SK 236

Kişilerin malları üzerinde usulsüz tasarruf

MADDE 261. - [1] İlgili kanunlarda belirlenen koşullara aykırı olduğunu bilerek, kişilerin taşınır veya taşınmaz malları üzerinde, karşılık ödenmek suretiyle de olsa, zorla tasarrufta bulunan kamu görevlisi, fiil daha ağır cezayı gerektiren bir suç oluşturmadığı takdirde, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
Gerekçe 765 SK 246

Kamu görevinin usulsüz olarak üstlenilmesi

MADDE 262. - [1] Bir kamu görevini, kanun ve nizamlara aykırı olarak yerine getirmeye teşebbüs eden veya terk emri kendisine bildirilmiş olduğu hâlde görevi sürdüren kimseye üç aydan iki yıla kadar hapis cezası verilir.(Asliye Ceza)
Gerekçe 765 SK 252

Kanuna aykırı eğitim kurumu

MADDE 263. - (Mülga – 17/4/2013-6460/13 md.)
Gerekçe 765 SK 261

Özel işaret ve kıyafetleri usulsüz kullanma

MADDE 264. - [1] Bir rütbe veya kamu görevinin veya mesleğin, resmî elbisesini yetkisi olmaksızın alenen ve başkalarını yanıltacak şekilde giyen veya hakkı olmayan nişan veya madalyaları takan kimseye üç aydan bir yıla kadar hapis cezası verilir.
[2] Elbisenin sağlayacağı kolaylık ve olanaklardan yararlanarak bir suç işlenirse, yalnız bu fiilden ötürü yukarıdaki fıkrada belirtilen cezalar üçte biri oranında artırılarak hükmolunur.(Asliye Ceza)
Gerekçe 765 SK 253 Not: 264/1 Önödemelik. İlgili Maddeler: Tck 75/6

Görevi yaptırmamak için direnme

MADDE 265. - [1] Kamu görevlisine karşı görevini yapmasını engellemek amacıyla, cebir veya tehdit kullanan kişi, altı aydan üç yıla kadar hapis cezası ile cezalandırılır.
[2] Suçun yargı görevi yapan kişilere karşı işlenmesi hâlinde, iki yıldan dört yıla kadar hapis cezasına hükmolunur.
[3] Suçun, kişinin kendisini tanınmayacak bir hâle koyması suretiyle veya birden fazla kişi tarafından birlikte işlenmesi hâlinde, verilecek ceza üçte biri oranında artırılır.
[4] Suçun, silâhla ya da var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[5] Bu suçun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.(Asliye Ceza)
Gerekçe 765 SK 254-260

Kamu görevine ait araç ve gereçleri suçta kullanma

MADDE 266. - [1] Görevi gereği olarak elinde bulundurduğu araç ve gereçleri bir suçun işlenmesi sırasında kullanan kamu görevlisi hakkında, ilgili suçun tanımında kamu görevlisi sıfatı esasen göz önünde bulundurulmamış ise, verilecek ceza üçte biri oranında artırılır.
Gerekçe 765 SK 281

İKİNCİ BÖLÜM
Adliyeye Karşı Suçlar

İftira

MADDE 267. - [1] Yetkili makamlara ihbar veya şikâyette bulunarak ya da basın ve yayın yoluyla, işlemediğini bildiği hâlde, hakkında soruşturma ve kovuşturma başlatılmasını ya da idarî bir yaptırım uygulanmasını sağlamak için bir kimseye hukuka aykırı bir fiil isnat eden kişi, bir yıldan dört yıla kadar hapis cezası ile cezalandırılır.
[2] Fiilin maddî eser ve delillerini uydurarak iftirada bulunulması hâlinde, ceza yarı oranında artırılır.
[3] Yüklenen fiili işlemediğinden dolayı hakkında beraat kararı veya kovuşturmaya yer olmadığına dair karar verilmiş mağdurun aleyhine olarak bu fiil nedeniyle gözaltına alma ve tutuklama dışında başka bir koruma tedbiri uygulanmışsa, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[4] Yüklenen fiili işlemediğinden dolayı hakkında beraat kararı veya kovuşturmaya yer olmadığına dair karar verilmiş olan mağdurun bu fiil nedeniyle gözaltına alınması veya tutuklanması hâlinde; iftira eden, ayrıca kişiyi hürriyetinden yoksun kılma suçuna ilişkin hükümlere göre dolaylı fail olarak sorumlu tutulur.
[5] Mağdurun ağırlaştırılmış müebbet hapis veya müebbet hapis cezasına mahkûmiyeti halinde, yirmi yıldan otuz yıla kadar hapis cezasına; (…) (1) hükmolunur. (Ağır Ceza-Asliye Ceza)
[6] Mağdurun mahkûm olduğu hapis cezasının infazına başlanmış ise, beşinci fıkraya göre verilecek ceza yarısı kadar artırılır.
[7] (İptal: Anayasa Mahkemesi’nin 17/11/2011 tarihli ve E.: 2010/115, K.: 2011/154 sayılı Kararı ile.)
[8] İftira suçundan dolayı dava zamanaşımı, mağdurun fiili işlemediğinin sabit olduğu tarihten başlar.
[9] Basın ve yayın yoluyla işlenen iftira suçundan dolayı verilen mahkûmiyet kararı, aynı veya eşdeğerde basın ve yayın organıyla ilân olunur. İlân masrafı, hükümlüden tahsil edilir. (Asliye Ceza)
Gerekçe 765 SK 285 İlgili Maddeler: Cmk 329
__________
(1)Bu fıkranın “…süreli hapis cezasına mahkûmiyeti halinde, mahkûm olunan cezanın üçte ikisi kadar hapis cezasına…” bölümü, Anayasa Mahkemesi’nin 10/4/2013 tarihli ve E.: 2013/14, K.: 2013/56 sayılı Kararı ile iptal edilmiştir.

Başkasına ait kimlik veya kimlik bilgilerinin kullanılması

MADDE 268. - [1] (8.7.2005 T. 5377 sk değ.) İşlediği suç nedeniyle kendisi hakkında soruşturma ve kovuşturma yapılmasını engellemek amacıyla, başkasına ait kimliği veya kimlik bilgilerini kullanan kimse, iftira suçuna ilişkin hükümlere göre cezalandırılır.
Gerekçe (Seri Muhakeme Usulüne tabi)

Etkin pişmanlık

MADDE 269. - [1] İftira edenin, mağdur hakkında adlî veya idarî soruşturma başlamadan önce, iftirasından dönmesi hâlinde, hakkında iftira suçundan dolayı verilecek cezanın beşte dördü indirilir.
[2] Mağdur hakkında kovuşturma başlamadan önce iftiradan dönme hâlinde, iftira suçundan dolayı verilecek cezanın dörtte üçü indirilir.
[3] Etkin pişmanlığın;
a) Mağdur hakkında hükümden önce gerçekleşmesi hâlinde, verilecek cezanın üçte ikisi,
b) Mağdurun mahkûmiyetinden sonra gerçekleşmesi hâlinde, verilecek cezanın yarısı,
c) Hükmolunan cezanın infazına başlanması hâlinde, verilecek cezanın üçte biri,
İndirilebilir.
[4] İftiranın konusunu oluşturan münhasıran idarî yaptırım uygulanmasını gerektiren fiil dolayısıyla;
a) İdarî yaptırıma karar verilmeden önce etkin pişmanlıkta bulunulması hâlinde, verilecek cezanın yarısı,
b) İdarî yaptırım uygulandıktan sonra etkin pişmanlıkta bulunulması hâlinde, verilecek cezanın üçte biri,
İndirilebilir.
[5] (8.7.2005 T. 5377 sk değ.) Basın ve yayın yoluyla yapılan iftiradan dolayı etkin pişmanlık hükümlerinden yararlanılabilmesi için, bunun aynı yöntemle yayınlanması gerekir.
Gerekçe 765 SK 285/son

Suç üstlenme

MADDE 270. - [1] Yetkili makamlara, gerçeğe aykırı olarak, suçu işlediğini veya suça katıldığını bildiren kimseye iki yıla kadar hapis cezası verilir. Bu suçun üstsoy, altsoy, eş veya kardeşi cezadan kurtarmak amacıyla işlenmesi hâlinde; verilecek cezanın dörtte üçü indirilebileceği gibi tamamen de kaldırılabilir. (Asliye Ceza)
Gerekçe 765 SK 283/2

Suç uydurma

MADDE 271. - [1] İşlenmediğini bildiği bir suçu, yetkili makamlara işlenmiş gibi ihbar eden ya da işlenmeyen bir suçun delil veya emarelerini soruşturma yapılmasını sağlayacak biçimde uyduran kimseye üç yıla kadar hapis cezası verilir.(Asliye Ceza)
Gerekçe 765 SK 283/1 lgili Maddeler: Cmk 329

Yalan tanıklık

MADDE 272. - [1] Hukuka aykırı bir fiil nedeniyle başlatılan bir soruşturma kapsamında tanık dinlemeye yetkili kişi veya kurul önünde gerçeğe aykırı olarak tanıklık yapan kimseye, dört aydan bir yıla kadar hapis cezası verilir.(Asliye Ceza)
[2] Mahkeme huzurunda ya da yemin ettirerek tanık dinlemeye kanunen yetkili kişi veya kurul önünde gerçeğe aykırı olarak tanıklık yapan kimseye bir yıldan üç yıla kadar hapis cezası verilir.(Asliye Ceza)
[3] Üç yıldan fazla hapis cezasını gerektiren bir suçun soruşturma veya kovuşturması kapsamında yalan tanıklık yapan kişi hakkında iki yıldan dört yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[4] Aleyhine tanıklıkta bulunulan kişi ile ilgili olarak gözaltına alma ve tutuklama dışında başka bir koruma tedbiri uygulanmışsa, yüklenen fiili işlemediğinden dolayı hakkında beraat kararı veya kovuşturmaya yer olmadığına dair karar verilmiş olması koşuluyla, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[5] Aleyhine tanıklıkta bulunulan kişinin gözaltına alınması veya tutuklanması hâlinde; yüklenen fiili işlemediğinden dolayı hakkında beraat kararı veya kovuşturmaya yer olmadığına dair karar verilmiş olması koşuluyla; yalan tanıklık yapan kişi, ayrıca kişiyi hürriyetinden yoksun kılma suçuna ilişkin hükümlere göre dolaylı fail olarak sorumlu tutulur.
[6] Aleyhine tanıklıkta bulunulan kimsenin ağırlaştırılmış müebbet hapis veya müebbet hapis cezasına mahkûmiyeti hâlinde, yirmi yıldan otuz yıla kadar hapis cezasına;(…)(1) hükmolunur.(Ağır Ceza-Asliye Ceza)
[7] Aleyhine tanıklıkta bulunulan kimsenin mahkûm olduğu hapis cezasının infazına başlanmış ise, altıncı fıkraya göre verilecek ceza yarısı kadar artırılır.
[8] Aleyhine tanıklıkta bulunulan kişi hakkında hapis cezası dışında adlî veya idarî bir yaptırım uygulanmışsa; yalan tanıklıkta bulunan kişi, üç yıldan yedi yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 286 İlgili Maddeler: Cmk 53
____________
(1)Anayasa Mahkemesi’nin 14/1/2015 tarihli ve E:2014/116, K:2015/4 sayılı Kararı ile bu bentte yer alan “…süreli hapis cezasına mahkûmiyeti halinde, mahkûm olunan cezanın üçte ikisi kadar hapis cezasına…” ibaresi iptal edilmiş olup, söz konusu Karar Resmi Gazete’de yayımlandığı 29/4/2015 tarihinden başlayarak altı ay sonra yürürlüğe girmiştir.

Şahsî cezasızlık veya cezanın azaltılmasını gerektiren sebepler

MADDE 273. - [1] Kişinin;
a) Kendisinin, üstsoy, altsoy, eş veya kardeşinin soruşturma ve kovuşturmaya uğramasına neden olabilecek bir hususla ilgili olarak yalan tanıklıkta bulunması,
b) Tanıklıktan çekinme hakkı olmasına rağmen, bu hakkı kendisine hatırlatılmadan gerçeğe aykırı olarak tanıklık yapması,
Hâlinde, verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.
[2] Birinci fıkra hükmü, özel hukuk uyuşmazlıkları kapsamında yapılan yalan tanıklık hâllerinde uygulanmaz.
Gerekçe 765 SK 288

Etkin pişmanlık

MADDE 274. - [1] Aleyhine tanıklık yapılan kişi hakkında bir hak kısıtlamasını veya yoksunluğunu sonuçlayacak nitelikte karar verilmeden veya hükümden önce gerçeğin söylenmesi hâlinde, cezaya hükmolunmaz.
[2] Aleyhine tanıklık yapılan kişi hakkında bir hak kısıtlamasını veya yoksunluğunu sonuçlayacak nitelikte karar verildikten sonra ve fakat hükümden önce gerçeğin söylenmesi hâlinde, verilecek cezanın üçte ikisinden yarısına kadarı indirilebilir.
[3] Aleyhine tanıklık yapılan kişi hakkında verilen mahkûmiyet kararı kesinleşmeden önce gerçeğin söylenmesi hâlinde, verilecek cezanın yarısından üçte birine kadarı indirilebilir.
Gerekçe 765 SK 289

Yalan yere yemin

MADDE 275. - [1] Hukuk davalarında yalan yere yemin eden davacı veya davalıya bir yıldan beş yıla kadar hapis cezası verilir.(Asliye Ceza)
[2] Dava hakkında hüküm verilmeden önce gerçeğin söylenmesi hâlinde, cezaya hükmolunmaz.
[3] Hükmün icraya konulmasından veya kesinleşmesinden önce gerçeğin söylenmesi hâlinde, verilecek cezanın yarısı indirilir.
Gerekçe 765 SK 287

Gerçeğe aykırı bilirkişilik veya tercümanlık

MADDE 276. - [1] (Değişik: 24/11/2016 YT.li-6754/41 md.) Yargı mercileri veya suçtan dolayı kanunen soruşturma yapmak veya yemin altında tanık dinlemek yetkisine sahip bulunan kişi veya kurul tarafından görevlendirilen bilirkişinin gerçeğe aykırı mütalaada bulunması halinde, üç yıldan yedi yıla kadar hapis cezasına hükmolunur.
[2] Birinci fıkrada belirtilen kişi veya kurullar tarafından görevlendirilen tercümanın ifade veya belgeleri gerçeğe aykırı olarak tercüme etmesi hâlinde, birinci fıkra hükmü uygulanır. (Asliye Ceza)
Gerekçe 765 SK 290 6754 sk. ile Aleyhe değişiklik

Yargı görevi yapanı, bilirkişiyi veya tanığı etkilemeye teşebbüs (Değişik: 2/7/2012-6352/90 md.)

MADDE 277. - [1] (Değişik: 28/6/2014 YT-6545/69 md.) Görülmekte olan bir davada (…) gerçeğin ortaya çıkmasını engellemek veya bir haksızlık oluşturmak amacıyla, davanın taraflarından birinin, (…) sanığın, katılanın veya mağdurun lehine veya aleyhine sonuç doğuracak bir karar vermesi veya bir işlem tesis etmesi ya da beyanda bulunması için, yargı görevi yapanı, bilirkişiyi veya tanığı hukuka aykırı olarak etkilemeye teşebbüs eden kişi, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır. (Ek cümle: 28/6/2014 YT-6545/69 md.) Teşebbüs iltimas derecesini geçmediği takdirde verilecek ceza altı aydan iki yıla kadardır. (Asliye Ceza)
[2] Birinci fıkradaki suçu oluşturan fiilin başka bir suçu da oluşturması halinde, fikri içtima hükümlerine göre verilecek ceza yarısına kadar artırılır.
Gerekçe 765 SK 232 6352 sk.la değişiklik öncesi 6545 sk.la yapılan değişiklik öncesi İlgili Maddeler: Tck 288

Suçu bildirmeme

MADDE 278. -(İptal: Anayasa Mahkemesinin 30/6/2011 tarihli ve E.:2010/52, K.:2011/113 sayılı Kararı ile.; Değişik: 2/7/2012-6352/91 md.) [1] İşlenmekte olan bir suçu yetkili makamlara bildirmeyen kişi, bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] İşlenmiş olmakla birlikte, sebebiyet verdiği neticelerin sınırlandırılması halen mümkün bulunan bir suçu yetkili makamlara bildirmeyen kişi, yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] Mağdurun onbeş yaşını bitirmemiş bir çocuk, bedensel veya ruhsal bakımdan özürlü olan ya da hamileliği nedeniyle kendisini savunamayacak durumda bulunan kimse olması halinde, yukarıdaki fıkralara göre verilecek ceza, yarı oranında artırılır.
[4] Tanıklıktan çekinebilecek olan kişiler bakımından cezaya hükmolunmaz. Ancak, suçu önleme yükümlülüğünün varlığı dolayısıyla ceza sorumluluğuna ilişkin hükümler saklıdır.
Gerekçe 6352 sk.la değişiklik öncesi Not: 278/1-2. fıkralar Önödemelik. İlgili Maddeler: Tck 75/6

Kamu görevlisinin suçu bildirmemesi

MADDE 279. - [1] Kamu adına soruşturma ve kovuşturmayı gerektiren bir suçun işlendiğini göreviyle bağlantılı olarak öğrenip de yetkili makamlara bildirimde bulunmayı ihmal eden veya bu hususta gecikme gösteren kamu görevlisi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.
[2] Suçun, adlî kolluk görevini yapan kişi tarafından işlenmesi hâlinde, yukarıdaki fıkraya göre verilecek ceza yarı oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 235

Sağlık mesleği mensuplarının suçu bildirmemesi

MADDE 280. - [1] Görevini yaptığı sırada bir suçun işlendiği yönünde bir belirti ile karşılaşmasına rağmen, durumu yetkili makamlara bildirmeyen veya bu hususta gecikme gösteren sağlık mesleği mensubu, bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Sağlık mesleği mensubu deyiminden tabip, diş tabibi, eczacı, ebe, hemşire ve sağlık hizmeti veren diğer kişiler anlaşılır.
Gerekçe 765 SK 530

Suç delillerini yok etme, gizleme veya değiştirme

MADDE 281. - [1] Gerçeğin meydana çıkmasını engellemek amacıyla, bir suçun delillerini yok eden, silen, gizleyen, değiştiren veya bozan kişi, altı aydan beş yıla kadar hapis cezası ile cezalandırılır. Kendi işlediği veya işlenişine iştirak ettiği suçla ilgili olarak kişiye bu fıkra hükmüne göre ceza verilmez.
[2] Bu suçun kamu görevlisi tarafından göreviyle bağlantılı olarak işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[3] İlişkin olduğu suç nedeniyle hüküm verilmeden önce gizlenen delilleri mahkemeye teslim eden kişi hakkında bu maddede tanımlanan suç nedeniyle verilecek cezanın beşte dördü indirilir.(Asliye Ceza)
Gerekçe 765 SK 296/1,297

Suçtan kaynaklanan malvarlığı değerlerini aklama

MADDE 282. - [1] (Değişik: 26/6/2009 – 5918/5 md.) Alt sınırı altı ay veya daha fazla hapis cezasını gerektiren bir suçtan kaynaklanan malvarlığı değerlerini, yurt dışına çıkaran veya bunların gayrimeşru kaynağını gizlemek veya meşru bir yolla elde edildiği konusunda kanaat uyandırmak maksadıyla, çeşitli işlemlere tâbi tutan kişi, üç yıldan yedi yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[2] (Ek: 26/6/2009 – 5918/5 md.) Birinci fıkradaki suçun işlenmesine iştirak etmeksizin, bu suçun konusunu oluşturan malvarlığı değerini, bu özelliğini bilerek satın alan, kabul eden, bulunduran veya kullanan kişi iki yıldan beş yıla kadar hapis cezası ile cezalandırılır.
[3] Bu suçun, kamu görevlisi tarafından veya belli bir meslek sahibi kişi tarafından bu mesleğin icrası sırasında işlenmesi hâlinde, verilecek hapis cezası yarı oranında artırılır.
[4] Bu suçun, suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek ceza bir kat artırılır.
[5] Bu suçun işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
[6] Bu suç nedeniyle kovuşturma başlamadan önce suç konusu malvarlığı değerlerinin ele geçirilmesini sağlayan veya bulunduğu yeri yetkili makamlara haber vererek ele geçirilmesini kolaylaştıran kişi hakkında bu maddede tanımlanan suç nedeniyle cezaya hükmolunmaz.(Asliye Ceza)
Gerekçe 765 SK 512,4208 sk 2 5918 sk ile yapılan değişiklik.

Suçluyu kayırma

MADDE 283. - [1] Suç işleyen bir kişiye araştırma, yakalanma, tutuklanma veya hükmün infazından kurtulması için imkân sağlayan kimse, altı aydan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Bu suçun kamu görevlisi tarafından göreviyle bağlantılı olarak işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[3] Bu suçun üstsoy, altsoy, eş, kardeş veya diğer suç ortağı tarafından işlenmesi hâlinde, cezaya hükmolunmaz.
Gerekçe 765 SK 296/1-son

Tutuklu, hükümlü veya suç delillerini bildirmeme

MADDE 284. - [1] Hakkında tutuklama kararı verilmiş olan veya hükümlü bir kişinin bulunduğu yeri bildiği hâlde yetkili makamlara bildirmeyen kimse, bir yıla kadar hapis cezası ile cezalandırılır.
[2] İşlenmiş olan bir suça ilişkin delil ve eserlerin başkaları tarafından saklandığı yeri bildiği hâlde yetkili makamlara bildirmeyen kimse, yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] Bu suçların kamu görevlisi tarafından göreviyle bağlantılı olarak işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[4] Bu suçların üstsoy, altsoy, eş veya kardeş tarafından işlenmesi hâlinde, cezaya hükmolunmaz.(Asliye Ceza)
Gerekçe 765 SK 296/1

Gizliliğin ihlâli

MADDE 285. (Değişik: 2/7/2012-6352/92 md.) - [1] Soruşturmanın gizliliğini alenen ihlal eden kişi, bir yıldan üç yıla kadar hapis veya adli para cezası ile cezalandırılır. Bu suçun oluşabilmesi için;
a) Soruşturma evresinde yapılan işlemin içeriğinin açıklanması suretiyle, suçlu sayılmama karinesinden yararlanma hakkının veya haberleşmenin gizliliğinin ya da özel hayatın gizliliğinin ihlal edilmesi,
b) Soruşturma evresinde yapılan işlemin içeriğine ilişkin olarak yapılan açıklamanın maddi gerçeğin ortaya çıkmasını engellemeye elverişli olması,
gerekir.(Asliye Ceza)
[2] Soruşturma evresinde alınan ve soruşturmanın tarafı olan kişilere karşı gizli tutulması gereken kararların ve bunların gereği olarak yapılan işlemlerin gizliliğini ihlal eden kişi, bir yıldan üç yıla kadar hapis veya adli para cezası ile cezalandırılır. (Asliye Ceza)
[3] Kanuna göre kapalı yapılması gereken veya kapalı yapılmasına karar verilen duruşmadaki açıklama veya görüntülerin gizliliğini alenen ihlal eden kişi, birinci fıkra hükmüne göre cezalandırılır. Ancak, bu suçun oluşması için, tanığın korunmasına ilişkin olarak alınan gizlilik kararına aykırılık açısından aleniyetin gerçekleşmesi aranmaz.
[4] Yukarıdaki fıkralarda tanımlanan suçların kamu görevlisi tarafından görevinin sağladığı kolaylıktan yararlanılarak işlenmesi halinde, ceza yarısına kadar artırılır.
[5] Soruşturma ve kovuşturma evresinde kişilerin suçlu olarak algılanmalarına yol açacak şekilde görüntülerinin yayınlanması halinde, altı aydan iki yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[6] Soruşturma ve kovuşturma işlemlerinin haber verme sınırları aşılmaksızın haber konusu yapılması suç oluşturmaz.
Gerekçe 6352 sk.la değişiklik öncesi

Ses veya görüntülerin kayda alınması

MADDE 286. - [1] Soruşturma ve kovuşturma işlemleri sırasındaki ses veya görüntüleri yetkisiz olarak kayda alan veya nakleden kişi, altı aya kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe (Önödemelik)

Genital muayene

MADDE 287. - [1] Yetkili hâkim ve savcı kararı olmaksızın, kişiyi genital muayeneye gönderen veya bu muayeneyi yapan fail hakkında üç aydan bir yıla kadar hapis cezasına hükmolunur.
[2] Bulaşıcı hastalıklar dolayısıyla kamu sağlığını korumak amacıyla kanun ve (Değişik: 7/7/2018 YT.li -KHK-700/156 md.) yönetmeliklerde öngörülen hükümlere uygun olarak yapılan muayeneler açısından yukarıdaki fıkra hükmü uygulanmaz. (Asliye Ceza)
Gerekçe

Adil yargılamayı etkilemeye teşebbüs

MADDE 288. (Değişik: 2/7/2012-6352/93 md.) - [1] Görülmekte olan bir davada veya yapılmakta olan bir soruşturmada, hukuka aykırı bir karar vermesi veya bir işlem tesis etmesi ya da gerçeğe aykırı beyanda bulunması için, yargı görevi yapanı, bilirkişiyi veya tanığı hukuka aykırı olarak etkilemek amacıyla alenen sözlü veya yazılı beyanda bulunan kişi, elli günden az olmamak üzere adli para cezası ile cezalandırılır.(Asliye Ceza)
6352 sk.la değişiklik öncesi İlgili Maddeler: Tck 277

Muhafaza görevini kötüye kullanma

MADDE 289. - [1] Muhafaza edilmek üzere kendisine resmen teslim olunan rehinli veya hacizli veya herhangi bir nedenle elkonulmuş olan mal üzerinde teslim amacı dışında tasarrufta bulunan kişi, üç aydan iki yıla kadar hapis ve üç bin güne kadar adlî para cezası ile cezalandırılır. Kişinin bu malın sahibi olması hâlinde, verilecek ceza yarı oranında indirilir.
[2] Birinci fıkrada tanımlanan suçun konusunu oluşturan eşyayı kovuşturma başlamadan önce geri veren veya bunun mümkün olmaması hâlinde bedelini ödeyen kişi hakkında verilecek cezaların beşte dördü indirilir.
[3] Muhafaza edilmek üzere kendisine resmen teslim olunan rehinli veya hacizli veya herhangi bir nedenle elkonulmuş olan malın dikkat ve özen yükümlülüğüne aykırı davranması nedeniyle kaybolmasına veya bozulmasına neden olan kişi, adlî para cezası ile cezalandırılır.
[4] Bir suça ilişkin soruşturma veya kovuşturma kapsamında elkonulan eşyayı amacı dışında kullanan kimse, bir yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
Gerekçe 765 SK 276,275 289/3 Önödemelik

Resmen teslim olunan mala elkonulması ve bozulması

MADDE 290. - [1] Hükmen hak sahiplerine teslim edilen taşınmaz mallara tekrar elkoyan kimseye üç aydan bir yıla kadar hapis cezası verilir.
[2] Muhafaza edilmek üzere başkasına resmen teslim olunan rehinli veya hacizli veya herhangi bir nedenle elkonulmuş olan taşınır malın bu kişinin elinden rızası dışında alınması hâlinde hırsızlık, cebren alınması hâlinde yağma, hileyle alınması hâlinde dolandırıcılık, tahrip edilmesi hâlinde mala zarar verme suçuna ilişkin hükümler uygulanır. Kişinin bu malın sahibi olması hâlinde, verilecek cezanın yarısından dörtte üçüne kadarı indirilir. (Asliye Ceza)
Gerekçe 765 SK 309,310

Başkası yerine ceza infaz kurumuna veya tutukevine girme

MADDE 291. - [1] Kendisini, bir hükümlünün veya tutuklunun yerine koyarak ceza infaz kurumuna veya tutukevine giren kimseye altı aydan iki yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 284

Hükümlü veya tutuklunun kaçması

MADDE 292. - [1] Tutukevinden, ceza infaz kurumundan veya gözetimi altında bulunduğu görevlilerin elinden kaçan tutuklu veya hükümlü hakkında altı aydan bir yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[2] Bu suçun, cebir veya tehdit kullanılarak işlenmesi hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[3] Bu suçun, silâhlı olarak ya da birden çok tutuklu veya hükümlü tarafından birlikte işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza bir katına kadar artırılır.
[4] Bu suçun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin veya kasten öldürme suçunun gerçekleşmesi ya da eşyaya zarar verilmesi durumunda, ayrıca bu suçlara ilişkin hükümlere göre cezaya hükmolunur.
[5] Bu maddede yazılı hükümler, ceza infaz kurumu dışında çalıştırılan hükümlüler ile hapis cezası adlî para cezasından çevrilmiş olanlar hakkında da uygulanır.
[6] (8.7.2005 T. 5377 sk ile mülga)
Gerekçe 765 SK 298,299

Etkin pişmanlık

MADDE 293. - [1] (8.7.2005 T. 5377 sk değ.) Tutuklu veya hükümlünün, kaçtıktan sonra etkin pişmanlık göstererek kendiliğinden teslim olması hâlinde, kaçtığı günden itibaren teslimin gerçekleştiği güne kadar geçen süre dikkate alınarak, verilecek cezanın altıda beşinden altıda birine kadarı indirilir. Ancak, kaçma süresinin altı ayı geçmesi hâlinde cezada indirim yapılmaz.
Gerekçe 765 SK 300

Kaçmaya imkân sağlama

MADDE 294. - [1] Gözaltına alınanın veya tutuklunun kaçmasını sağlayan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Hükümlünün kaçmasını sağlayan kişi, çekilecek olan hapis cezasının süresine göre iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. Ancak, hükümlünün cezası;
a) Müebbet hapis cezası ise, beş yıldan sekiz yıla,
b) Ağırlaştırılmış müebbet hapis cezası ise, sekiz yıldan oniki yıla,
Kadar hapis cezasına hükmolunur.(Asliye Ceza-Ağır Ceza)
[3] Bu suçların, cebir veya tehdit kullanılarak işlenmesi hâlinde, verilecek ceza üçte biri oranında artırılır.
[4] Kaçması sağlanan kişi sayısının birden fazla olması hâlinde, bu sayı göz önünde bulundurularak, verilecek ceza üçte birden bir katına kadar artırılır.
[5] Bu suçların gözaltına alınan, tutuklu veya hükümlünün muhafaza veya nakli ile görevli kişiler tarafından işlenmesi hâlinde, verilecek ceza, üçte biri oranında artırılır.
[6] Bu suçların üstsoy, altsoy, eş veya kardeş tarafından işlenmesi hâlinde, verilecek ceza üçte biri oranında indirilir.
[7] Bu suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin veya kasten öldürme suçunun gerçekleşmesi ya da eşyaya zarar verilmesi durumunda, ayrıca bu suçlara ilişkin hükümlere göre cezaya hükmolunur.
[8] Gözaltına alınan, tutuklu veya hükümlünün, muhafaza veya naklî ile görevli kişinin dikkat ve özen yükümlülüğüne aykırı davranmasından yararlanarak kaçması hâlinde, altı aydan üç yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
Gerekçe 765 SK 301,306

Muhafızın görevini kötüye kullanması

MADDE 295. - [1] Gözaltına alınan, tutuklu veya hükümlünün muhafaza veya naklî ile görevli kişilerin, görevlerinin gereklerine aykırı hareket etmeleri hâlinde, görevi kötüye kullanma suçuna ilişkin hükümler uygulanır.
[2] Muhafaza veya naklî ile görevli olan kimse, görevinin gereklerine aykırı olarak gözaltına alınan, tutuklu veya hükümlünün bulunduğu yerden geçici bir süreyle uzaklaşmasına izin verirse; altı aydan iki yıla kadar hapis cezası ile cezalandırılır.
[3] Gözaltına alınan, tutuklu veya hükümlünün bu fırsattan yararlanarak kaçması hâlinde, kaçmaya kasten imkan sağlama suçuna ilişkin hükümler uygulanır.(Asliye Ceza)
Gerekçe 765 SK 302-305

Hükümlü veya tutukluların ayaklanması

MADDE 296. - [1] Hükümlü veya tutukluların toplu olarak ayaklanması hâlinde, her biri hakkında altı aydan üç yıla kadar hapis cezasına hükmolunur. Hükümlü veya tutuklu sayısının üçten fazla olmaması hâlinde, bu suçtan dolayı cezaya hükmedilmez. (Asliye Ceza)
[2] Ayaklanma sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlara ilişkin hükümlere göre cezaya hükmolunur.
Gerekçe 765 SK 304

İnfaz kurumuna veya tutukevine yasak eşya sokmak

MADDE 297. - [1] İnfaz kurumuna veya tutukevine silâh, uyuşturucu veya uyarıcı madde veya elektronik haberleşme aracı sokan veya bulunduran kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. Bu suçun konusunu oluşturan eşyanın, temin edilmesi veya bulundurulması ayrı bir suç oluşturduğu takdirde; fikrî içtima hükümlerine göre belirlenecek ceza yarı oranında artırılır. (Asliye Ceza)

[2] (İptal: Anayasa Mahkemesinin 7/7/2011 tarihli ve E.:2010/69, K.:2011/116 sayılı Kararı ile.; Yeniden düzenleme: 02/12/2016 YT-6763/20 md.) Birinci fıkra kapsamı dışında kalan;
a) Firarı kolaylaştırıcı her türlü alet ve malzemeyi,
b) Her türlü saldırı ve savunma araçları ile yangın çıkarmaya yarayan malzemeyi,
c) Alkol içeren her türlü içeceği,
d) Kumar oynanmasına olanak sağlayan eşya ve malzemeyi,
e) 188 inci maddede tanımlanan suçlar saklı kalmak üzere, yeşil reçeteye tabi ilaçları,
f) Kurum idaresince incelenmek üzere alınanlar hariç, mahkemelerce yasaklanmış veya suç örgütlerini temsil eden yayın, afiş, pankart, resim, sembol, işaret, doküman ve benzeri malzemeler ile örgütsel haberleşme araçlarını,
g) Yetkili makamlarca izin verilenler hariç, ses ve görüntü almaya yarayan araçları, ceza infaz kurumuna veya tutukevine sokan, buralarda bulunduran veya kullanan kişi bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.

[3] Bir ve ikinci fıkralarda tanımlanan suçların hükümlü veya tutukluların muhafazasıyla görevli kişiler tarafından işlenmesi hâlinde, verilecek ceza bir kat artırılır.
[4] Bir ve ikinci fıkralarda tanımlanan suçların konusunu oluşturan eşyayı yanında bulunduran veya kullanan hükümlü veya tutuklu, bunu kimden ve ne suretle elde ettiği hususunda bilgi verirse, verilecek ceza yarı oranında indirilir.
Gerekçe 765 SK 307/a 6763 sk. öncesi

Hak kullanımını ve beslenmeyi engelleme

MADDE 298. - [1] Ceza infaz kurumları ve tutukevlerinde bulunan hükümlü ve tutukluların haberleşmelerini, ziyaretçileriyle görüşmelerini, iyileştirme ve eğitim programları çerçevesinde eğitim ve spor, meslek kazandırma ve işyurdu çalışmaları ile diğer sosyal ve kültürel faaliyetlere katılmalarını, kurum tabibince muayene ve tedavi edilmelerini, müdafi veya avukat tayin etmelerini, bunlarla görüşmelerini, mahkemelere veya Cumhuriyet başsavcılıklarına gitmelerini, kurum görevlileri ile görüşmelerini, salıverilenlerin kurum dışına çıkmalarını her ne suretle olursa olsun engelleyenler, hükümlü ve tutukluları bu fiillere teşvik edenler, bu yolda talimat verenler, mevzuatın hükümlü ve tutuklulara tanıdığı sair her türlü görüşme ve temas olanağını engelleyenler, bir yıldan üç yıla kadar hapis cezasıyla cezalandırılırlar.
[2] Hükümlü ve tutukluların beslenmesini engelleyenler hakkında iki yıldan dört yıla kadar hapis cezası verilir. Hükümlü ve tutukluların açlık grevine veya ölüm orucuna teşvik veya ikna edilmeleri ya da bu yolda kendilerine talimat verilmesi de beslenmenin engellenmesi sayılır.
[3] Beslenmenin engellenmesi nedeniyle kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinden biri veya ölüm meydana gelmiş ise, ayrıca kasten yaralama veya kasten öldürme suçlarına ilişkin hükümlere göre cezaya hükmolunur.(Asliye Ceza)
Gerekçe 765 SK 307/b

ÜÇÜNCÜ BÖLÜM
Devletin Egemenlik Alametlerine ve Organlarının Saygınlığına Karşı Suçlar

Cumhurbaşkanına hakaret

MADDE 299. - [1] Cumhurbaşkanına hakaret eden kişi, bir yıldan dört yıla kadar hapis cezası ile cezalandırılır.
[2] (8.7.2005 T. 5377 sk değ.) Suçun alenen işlenmesi hâlinde, verilecek ceza altıda biri oranında artırılır.
[3] Bu suçtan dolayı kovuşturma yapılması, Adalet Bakanının iznine bağlıdır.(Asliye Ceza)
Gerekçe 765 SK 158

Devletin egemenlik alametlerini aşağılama

MADDE 300. - [1] Türk Bayrağını yırtarak, yakarak veya sair surette ve alenen aşağılayan kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Bu hüküm, Anayasada belirlenen beyaz ay yıldızlı al bayrak özelliklerini taşıyan ve Türkiye Cumhuriyeti Devletinin egemenlik alâmeti olarak kullanılan her türlü işaret hakkında uygulanır.(Asliye Ceza)
[2] İstiklal Marşını alenen aşağılayan kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[3] Bu maddede tanımlanan suçların yabancı bir ülkede bir Türk vatandaşı tarafından işlenmesi hâlinde, verilecek ceza üçte bir oranında artırılır.
Gerekçe 765 SK 145

Türk Milletini, Türkiye Cumhuriyeti Devletini, Devletin kurum ve organlarını aşağılama

MADDE 301. (maddenin tamamı 08.05.2008 Yür.T. 5759 sk. ile değ.)- [1] Türk Milletini, Türkiye Cumhuriyeti Devletini, Türkiye Büyük Millet Meclisini, Türkiye Cumhuriyeti Hükümetini ve Devletin yargı organlarını alenen aşağılayan kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Devletin askerî veya emniyet teşkilatını alenen aşağılayan kişi, birinci fıkra hükmüne göre cezalandırılır.(Asliye Ceza)
[3] Eleştiri amacıyla yapılan düşünce açıklamaları suç oluşturmaz.
[4] Bu suçtan dolayı soruşturma yapılması, Adalet Bakanının iznine bağlıdır.
Gerekçe 765 SK 159 5759 sk. öncesi hali

DÖRDÜNCÜ BÖLÜM
Devletin Güvenliğine Karşı Suçlar

Devletin birliğini ve ülke bütünlüğünü bozmak

MADDE 302. - [1] (8.7.2005 T. 5377 sk değ.) Devlet topraklarının tamamını veya bir kısmını yabancı bir devletin egemenliği altına koymaya veya Devletin bağımsızlığını zayıflatmaya veya birliğini bozmaya veya Devletin egemenliği altında bulunan topraklardan bir kısmını Devlet idaresinden ayırmaya yönelik bir fiil işleyen kimse, ağırlaştırılmış müebbet hapis cezası ile cezalandırılır.
[2] Bu suçun işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur.(Ağır Ceza)
[3] Bu maddede tanımlanan suçların işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe 765 SK 125 İlgili Maddeler: CMK 250 5377 sk ile Aleyhe değişiklik: 1. fıkra

Düşmanla işbirliği yapmak

MADDE 303. - [1] Türkiye Cumhuriyeti Devleti ile savaş hâlinde olan devletin ordusunda hizmet kabul eden, düşman devletin yanında Türkiye Cumhuriyeti Devletine karşı silâhlı mücadeleye giren vatandaş, müebbet hapis cezası ile cezalandırılır.
[2] Düşman devlet ordusunda herhangi bir komuta görevi üstlenen vatandaş, ağırlaştırılmış müebbet hapis cezası ile cezalandırılır.
[3] Bir ve ikinci fıkralarda tanımlanan suçların işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur.
[4] Savaş zamanında düşman devlet toprağında bulunup da bu devlet ordusunda hizmete alınmak mecburiyetinde kalan vatandaş hakkında, bu nedenle cezaya hükmolunmaz. (Ağır Ceza)
Gerekçe 765 SK 126 İlgili Maddeler: CMK 250

Devlete karşı savaşa tahrik

MADDE 304. - [1] (8.7.2005 T. 5377 sk değ.) Türkiye Cumhuriyeti Devletine karşı savaş açması veya hasmane hareketlerde bulunması için yabancı devlet yetkililerini tahrik eden veya bu amaca yönelik olarak yabancı devlet yetkilileri ile işbirliği yapan kişi, on yıldan yirmi yıla kadar hapis cezası ile cezalandırılır. (Ağır Ceza)
[2] Bu madde uygulamasında, Türkiye Cumhuriyeti Devletinin güvenliğine karşı suç işlemek üzere oluşturulmuş örgütlerin doğrudan veya dolaylı olarak desteklenmesi, hasmane hareket olarak kabul edilir.
[3] Bu maddede tanımlanan suçun işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe 765 SK 127 İlgili Maddeler: CMK 250

Temel millî yararlara karşı faaliyette bulunmak için yarar sağlama

MADDE 305. - [1] (8.7.2005 T. 5377 sk değ.) Temel millî yararlara karşı fiillerde bulunmak maksadıyla veya bu nedenle, yabancı kişi veya kuruluşlardan doğrudan doğruya veya dolaylı olarak kendisi veya başkası için maddi yarar sağlayan vatandaşa ya da Türkiye'de bulunan yabancıya, üç yıldan on yıla kadar hapis ve onbin güne kadar adlî para cezası verilir. Yarar sağlayan veya vaat eden kişi hakkında da aynı cezaya hükmolunur.
[2] (8.7.2005 T. 5377 sk değ.) Fiilin savaş sırasında işlenmiş olması hâlinde, verilecek ceza yarı oranında artırılır.
[3] Suç savaş hâli dışında işlendiği takdirde, bu nedenle kovuşturma yapılması Adalet Bakanının iznine bağlıdır.
[4] Temel millî yararlar deyiminden; bağımsızlık, toprak bütünlüğü, millî güvenlik ve Cumhuriyetin Anayasada belirtilen temel nitelikleri anlaşılır. (Asliye Ceza)
Gerekçe 765 SK 127/3 5377 sk ile Aleyhe değişiklik: 1. fıkra

Yabancı devlet aleyhine asker toplama

MADDE 306. - [1] Türkiye Devletini savaş tehlikesi ile karşı karşıya bırakacak şekilde, yetkisiz olarak, yabancı bir devlete karşı asker toplayan veya diğer hasmane hareketlerde bulunan kimseye beş yıldan oniki yıla kadar hapis cezası verilir.
[2] Fiil sonucu savaş meydana gelirse faile müebbet hapis cezası verilir.
[3] Fiil, sadece yabancı devletle siyasal ilişkileri bozacak veya Türkiye Devleti veya Türk vatandaşlarını misilleme tehlikesi ile karşı karşıya bırakacak nitelikte ise faile iki yıldan sekiz yıla kadar hapis cezası verilir.
[4] Siyasal ilişki kesilir veya misilleme meydana gelirse üç yıldan on yıla kadar hapis cezasına hükmolunur.
[5] Bu maddede yer alan suçun kovuşturulması Adalet Bakanının iznine bağlıdır.
[6] Bu madde hükümleri, fiilî savaş hâlinde ülke topraklarının tamamını veya bir kısmını işgal eden yabancı devlet kuvvetlerine karşı meşru müdafaa amaçlı direniş hareketleri hakkında uygulanmaz. (Ağır Ceza)
Gerekçe 765 SK 128 İlgili Maddeler: CMK 250

Askerî tesisleri tahrip ve düşman askerî hareketleri yararına anlaşma

MADDE 307. - [1] Devletin silâhlı kuvvetlerine ait olan veya hizmetine verilmiş bulunan kara, deniz ve hava ulaşım araçlarını, yolları, müesseseleri, depoları ve diğer askerî tesisleri, bunlar henüz tamamlanmamış bulunsalar bile, kısmen veya tamamen tahrip eden veya geçici bir süre için olsa bile kullanılmayacak hâle getiren kişiye, altı yıldan oniki yıla kadar hapis cezası verilir.
[2] Suçun;
a) Türkiye ile savaş hâlinde bulunan bir devletin çıkarı için işlenmiş olması,
b) Devletin savaş hazırlıklarını veya savaş kudret ve yeteneğini veya askerî hareketlerini tehlikeye koymuş olması,
Hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur.
[3] Tahrip veya kullanılamaz hâle gelme, birinci fıkrada belirtilen bina, tesis veya eşyayı elinde bulunduran veya korumak ve gözetlemekle yükümlü olan kimsenin taksiri sonucunda meydana gelmiş veya bu nedenle suçun işlenmesi kolaylaşmış ise, bu kişi hakkında bir yıldan beş yıla kadar hapis cezasına hükmolunur.
[4] Savaş zamanında Türkiye Devleti zararına olmak üzere, düşman askerî hareketlerini kolaylaştırmak veya Türkiye Devletinin askerî hareketlerine zarar vermek maksadıyla yabancıyla anlaşan veya anlaşma olmasa da aynı sonuçları meydana getirmeye yönelik fiilleri işleyen kişiye on yıldan onbeş yıla kadar hapis cezası verilir.
[5] Dördüncü fıkrada tanımlanan fiil sonucunda, düşman askerî hareketleri fiilen kolaylaşmış veya Türk Devletinin askerî hareketleri zarar görmüş ise faile ağırlaştırılmış müebbet hapis cezası verilir.
[6] Dört ve beşinci fıkralarda yazılı suçları işleyen kimse ile anlaşan yabancıya da aynı ceza verilir.
[7] Yukarıdaki fıkralarda yazılı fiillerin Türkiye Devleti ile aralarında savaş için ittifak veya iştirak olan devlet zararına olarak Türkiye'de işlenmesi hâlinde de bu madde hükümleri uygulanır.(Ağır Ceza)
Gerekçe 765 SK 131,129/1 İlgili Maddeler: CMK 250

Düşman devlete maddî ve malî yardım

MADDE 308. - [1] Türkiye Cumhuriyeti Devletinin savaş hâlinde olduğu devlete, savaşta Türkiye Cumhuriyeti Devletinin aleyhine kullanılabilecek her türlü eşyayı karşılıklı veya karşılıksız, doğrudan veya dolaylı olarak veren vatandaş, beş yıldan onbeş yıla kadar hapis cezası ile cezalandırılır. Bu hüküm, Türkiye'de oturan yabancı hakkında da uygulanır.
[2] Savaş zamanında, düşman devlet yararına yapılan borçlanmalara veya her ne nedenle olursa olsun ödemelere katılan veya bunlara ilişkin işlemleri kolaylaştıran vatandaşa veya Türkiye'de oturan yabancıya aynı ceza verilir.
[3] Savaştan evvel başlamış olsa bile, birinci fıkrada yazılı hâller dışında, nerede bulunursa bulunsun düşman devlet vatandaşıyla veya düşman devlet topraklarında oturan diğer kimselerle Türkiye Devleti zararına veya düşman devletin savaş gücüne olumlu etki yapacak nitelikte doğrudan doğruya veya dolaylı olarak ticaret yapan vatandaşa veya Türkiye'de oturan yabancıya iki yıldan beş yıla kadar hapis ve onbin güne kadar adlî para cezası verilir.
[4] Yukarıdaki fıkralarda yazılı fiillerin düşman devletle aralarında savaş için ittifak veya iştirak olan devlet yararına işlenmesi hâlinde de bu madde hükümleri uygulanır.(Ağır Ceza)
Gerekçe 765 SK 129 İlgili Maddeler: CMK 250

BEŞİNCİ BÖLÜM
Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar

Anayasayı ihlâl

MADDE 309. - [1] Cebir ve şiddet kullanarak, Türkiye Cumhuriyeti Anayasasının öngördüğü düzeni ortadan kaldırmaya veya bu düzen yerine başka bir düzen getirmeye veya bu düzenin fiilen uygulanmasını önlemeye teşebbüs edenler ağırlaştırılmış müebbet hapis cezası ile cezalandırılırlar.(Ağır Ceza)
[2] Bu suçun işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur.
[3] Bu maddede tanımlanan suçların işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Gerekçe 765 SK 146 İlgili Maddeler: CMK 250

Cumhurbaşkanına suikast ve fiilî saldırı

MADDE 310. - [1] Cumhurbaşkanına suikastte bulunan kişi, ağırlaştırılmış müebbet hapis cezası ile cezalandırılır. Bu fiile teşebbüs edilmesi hâlinde de suç tamamlanmış gibi cezaya hükmolunur.
[2] Cumhurbaşkanına karşı diğer fiilî saldırılarda bulunan kimse hakkında, ilgili suça ilişkin ceza yarı oranında artırılarak hükmolunur. Ancak, bu suretle verilecek ceza beş yıldan az olamaz.(Ağır Ceza)
Gerekçe 765 SK 156,157 İlgili Maddeler: CMK 250

Yasama organına karşı suç

MADDE 311. - [1] Cebir ve şiddet kullanarak Türkiye Büyük Millet Meclisini ortadan kaldırmaya veya Türkiye Büyük Millet Meclisinin görevlerini kısmen veya tamamen yapmasını engellemeye teşebbüs edenler ağırlaştırılmış müebbet hapis cezasıyla cezalandırılırlar.
[2] Bu suçun işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur. (Ağır Ceza)
Gerekçe 765 SK 146 İlgili Maddeler: CMK 250

Hükûmete karşı suç

MADDE 312. - [1] Cebir ve şiddet kullanarak Türkiye Cumhuriyeti Hükûmetini ortadan kaldırmaya veya görevlerini yapmasını kısmen veya tamamen engellemeye teşebbüs eden kimseye ağırlaştırılmış müebbet hapis cezası verilir.
[2] Bu suçun işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur.(Ağır Ceza) İlgili Maddeler: CMK 250
Gerekçe 765 SK 147

Türkiye Cumhuriyeti Hükûmetine karşı silâhlı isyan

MADDE 313. - [1] Halkı, Türkiye Cumhuriyeti Hükûmetine karşı silâhlı bir isyana tahrik eden kimseye onbeş yıldan yirmi yıla kadar hapis cezası verilir. İsyan gerçekleştiğinde, tahrik eden kişi hakkında yirmi yıldan yirmibeş yıla kadar hapis cezasına hükmolunur.
[2] Türkiye Cumhuriyeti Hükûmetine karşı silâhlı isyanı idare eden kişi, ağırlaştırılmış müebbet hapis cezası ile cezalandırılır. İsyana katılan diğer kişilere altı yıldan on yıla kadar hapis cezası verilir.
[3] Bir ve ikinci fıkrada tanımlanan suçların, Devletin savaş hâlinde olmasının sağladığı kolaylıktan yararlanmak suretiyle işlenmesi hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur.
[4] Bir ve ikinci fıkrada tanımlanan suçların işlenmesi sırasında başka suçların işlenmesi hâlinde, ayrıca bu suçlardan dolayı ilgili hükümlere göre cezaya hükmolunur. (Ağır Ceza)
Gerekçe 765 SK 149 İlgili Maddeler: CMK 250

Silâhlı örgüt

MADDE 314. - [1] Bu kısmın dördüncü ve beşinci bölümlerinde yer alan suçları işlemek amacıyla, silâhlı örgüt kuran veya yöneten kişi, on yıldan onbeş yıla kadar hapis cezası ile cezalandırılır.
[2] Birinci fıkrada tanımlanan örgüte üye olanlara, beş yıldan on yıla kadar hapis cezası verilir.
[3] Suç işlemek amacıyla örgüt kurma suçuna ilişkin diğer hükümler, bu suç açısından aynen uygulanır.(Ağır Ceza)
Gerekçe 765 SK 168 İlgili Maddeler: CMK 250

Silâh sağlama

MADDE 315. - [1] Yukarıdaki maddede tanımlanan örgütlerin faaliyetlerinde kullanılmak maksadıyla bunların amaçlarını bilerek, bu örgütlere üretmek, satın almak veya ülkeye sokmak suretiyle silâh temin eden, nakleden veya depolayan kişi, on yıldan onbeş yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
Gerekçe 765 SK 150 İlgili Maddeler: CMK 250

Suç için anlaşma

MADDE 316. - [1] Bu kısmın dördüncü ve beşinci bölümlerinde yer alan suçlardan herhangi birini elverişli vasıtalarla işlemek üzere iki veya daha fazla kişi, maddî olgularla belirlenen bir biçimde anlaşırlarsa, suçların ağırlık derecesine göre üç yıldan oniki yıla kadar hapis cezası verilir.
[2] Amaçlanan suç işlenmeden veya anlaşma dolayısıyla soruşturmaya başlanmadan önce bu ittifaktan çekilenlere ceza verilmez.(Ağır Ceza)
Gerekçe 765 SK 171 İlgili Maddeler: CMK 250

ALTINCI BÖLÜM
Millî Savunmaya Karşı Suçlar

Askerî komutanlıkların gasbı

MADDE 317. - [1] Kanunen yetkili olmadıkları veya Devlet tarafından memur edilmedikleri hâlde, bir asker kıtasının veya donanmasının veya savaş gemisinin veya savaş hava filosunun veya bir kale veya müstahkem mevkiin veya bir askerî üssün veya tesisin, bir liman veya şehrin komutasını alanlara müebbet hapis cezası verilir.
[2] Kanunen yetkili olmaları veya Devlet tarafından görevlendirilmeleri suretiyle yukarıda gösterilen yerlerin komutanı bulunanlardan, yetkili makamlarca komutanlığı terk etmeleri için verilen emirlere uymayanlara da aynı ceza verilir.(Ağır Ceza)
Gerekçe 765 SK 152 İlgili Maddeler: CMK 250

Halkı askerlikten soğutma

MADDE 318. - [1] (Değişik: 11/4/2013-6459/13 md.) Askerlik hizmetini yapanları firara sevk edecek veya askerlik hizmetine katılacak olanları bu hizmeti yapmaktan vazgeçirecek şekilde teşvik veya telkinde bulunanlara altı aydan iki yıla kadar hapis cezası verilir.(Asliye Ceza)
[2] Fiil, basın ve yayın yolu ile işlenirse ceza yarısı oranında artırılır.
Gerekçe 765 SK 155 6459 sk.la değ. öncesi

Askerleri itaatsizliğe teşvik

MADDE 319. - [1] Askerleri veya askerî idareye bağlı olarak görev yapan diğer kişileri kanunlara karşı itaatsizliğe veya yeminlerini bozmaya veya askerî disiplini veya askerlik hizmetine ilişkin görevlerini ihlâle yönelten ve tahrik edenler ile kanunlara, yeminlere veya disiplin veya diğer görevlere aykırı hareketleri askerler önünde öven veya iyi gördüğünü söyleyen kimselere, bir yıldan üç yıla kadar hapis cezası verilir.
[2] Fiil, alenî olarak işlenmişse iki yıldan beş yıla kadar hapis cezası verilir.
[3] Fiil, savaş zamanında işlenmiş ise ceza bir katı oranında artırılır. (Asliye Ceza)
Gerekçe 765 SK 153

Yabancı hizmetine asker yazma, yazılma

MADDE 320. - [1] Hükûmetin izni olmaksızın bir yabancı veya yabancı Devlet hizmetinde veya bunların lehinde çalışmak üzere Ülke içinde vatandaşlardan asker yazan veya vatandaşları silâhlandıran kimseye üç yıldan altı yıla kadar hapis cezası verilir.
[2] Asker yazılanlar veya silâhlandırılanlar arasından asker veya askerlik çağında olanlar varsa ceza üçte biri oranında artırılır.
[3] Birinci fıkradaki hizmeti kabul eden kimseye bir yıldan üç yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 148 İlgili Maddeler: CMK 250

Savaş zamanında emirlere uymama

MADDE 321. - [1] Savaş zamanında Devletin yetkili makam ve mercilerinin emir veya kararlarına bilerek aykırı harekette bulunan kimseye bir yıldan altı yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 139 İlgili Maddeler: CMK 250

Savaş zamanında yükümlülükler

MADDE 322. - [1] Savaş zamanında, Devletin silâhlı kuvvetlerinin veya halkın ihtiyaçları için Devlet veya bir kamu kuruluşu veya kamu hizmetleri yapan veya kamu ihtiyaçlarını sağlayan bir kuruluş ile iş yapmak veya eşya vermek üzere yaptıkları sözleşmedeki yükümlülükleri kısmen veya tamamen yerine getirmeyen kimseye üç yıldan on yıla kadar hapis ve onbin güne kadar adlî para cezası verilir.
[2] Yükümlülüklerin kısmen veya tamamen yerine getirilmemesi taksirden ileri gelmişse, cezanın dörtte üçüne kadarı indirilebilir.
[3] Yükümlülüğün kısmen veya tamamen yerine getirilmemesine asıl yükümlüler ile aralarında sözleşme bulunan aracılar veya bunların temsilcileri neden olmuşsa, bunlar hakkında da aynı cezalar uygulanır.
[4] Savaş zamanında yükümlülüklerin yerine getirilmesinde hile yapan yukarıdaki fıkralarda yazılı kişilere on yıldan onbeş yıla kadar hapis ve onbin güne kadar adlî para cezası verilir. (Ağır Ceza)
Gerekçe 765 SK 130 İlgili Maddeler: CMK 250

Savaşta yalan haber yayma

MADDE 323. - [1] Savaş sırasında kamunun endişe ve heyecan duymasına neden olacak veya halkın maneviyatını sarsacak veya düşman karşısında ülkenin direncini azaltacak şekilde asılsız veya abartılmış veya özel maksada dayalı havadis veya haber yayan veya nakleden veya temel millî yararlara zarar verebilecek herhangi bir faaliyette bulunan kimseye beş yıldan on yıla kadar hapis cezası verilir.(Asliye Ceza)
[2] Eğer fiil;
a) Propagandayla,
b) Askerlere yönelik olarak,
c) Bir yabancı ile anlaşma neticesi,
İşlenmişse, verilecek ceza on yıldan yirmi yıla kadar hapistir.(Ağır Ceza)
[3] Fiil, düşmanla anlaşma neticesi işlenmişse müebbet hapis cezası verilir. (Ağır Ceza)
[4] Savaş zamanında düşman karşısında milletin direncini tehlikeyle karşı karşıya bırakacak şekilde yabancı paraların değerini düşürmeye veya itibarı amme kağıtlarının değeri üzerinde etki yapmaya yönelik hareketlerde bulunan kimseye beş yıldan on yıla kadar hapis ve üçbin güne kadar adlî para cezası verilir.(Asliye Ceza)
[5] Dördüncü fıkrada yazılı fiil, bir yabancı ile anlaşma sonucu işlenmişse ceza yarısı; düşmanla anlaşma sonucu işlenmiş ise bir katı oranında artırılır.
Gerekçe 765 SK 161,162

Seferberlikle ilgili görevin ihmali

MADDE 324. - [1] Sulh zamanında seferberlikle ilgili görevlerini ihmal eden veya geciktiren kamu görevlisine altı aydan üç yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 239

Düşmandan unvan ve benzeri payeler kabulü

MADDE 325. - [1] Türkiye ile savaş hâlinde bulunan bir devletten akademik derece veya şeref, unvan, nişan ve diğer fahrî rütbe veya bunlara ait maaş veya başka yararlar kabul eden vatandaşa bir yıldan üç yıla kadar hapis cezası verilir.(Asliye Ceza)
Gerekçe 765 SK 144

YEDİNCİ BÖLÜM
Devlet Sırlarına Karşı Suçlar ve Casusluk

Devletin güvenliğine ilişkin belgeler

MADDE 326. - [1] Devletin güvenliğine veya iç veya dış siyasal yararlarına ilişkin belge veya vesikaları kısmen veya tamamen yok eden, tahrip eden veya bunlar üzerinde sahtecilik yapan veya geçici de olsa, bunları tahsis olundukları yerden başka bir yerde kullanan, hileyle alan veya çalan kimseye sekiz yıldan oniki yıla kadar hapis cezası verilir.
[2] Yukarıdaki yazılı fiiller, savaş sırasında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye koymuş ise müebbet hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 132 İlgili Maddeler: CMK 250

Devletin güvenliğine ilişkin bilgileri temin etme

MADDE 327. - [1] Devletin güvenliği veya iç veya dış siyasal yararları bakımından, niteliği itibarıyla, gizli kalması gereken bilgileri temin eden kimseye üç yıldan sekiz yıla kadar hapis cezası verilir.
[2] Fiil, savaş sırasında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye koymuşsa müebbet hapis cezası verilir. (Ağır Ceza)
Gerekçe 765 SK 132 İlgili Maddeler: CMK 250

Siyasal veya askerî casusluk

MADDE 328. - [1] Devletin güvenliği veya iç veya dış siyasal yararları bakımından, niteliği itibarıyla, gizli kalması gereken bilgileri, siyasal veya askerî casusluk maksadıyla temin eden kimseye onbeş yıldan yirmi yıla kadar hapis cezası verilir.
[2] Fiil;
a) Türkiye ile savaş hâlinde bulunan bir devletin yararına işlenmişse,
b) Savaş sırasında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye sokmuşsa,
Fail, ağırlaştırılmış müebbet hapis cezası ile cezalandırılır.(Ağır Ceza)
Gerekçe 765 SK 133 İlgili Maddeler: CMK 250

Devletin güvenliğine ve siyasal yararlarına ilişkin bilgileri açıklama

MADDE 329. - [1] Devletin güvenliği veya iç veya dış siyasal yararları bakımından niteliği itibarıyla gizli kalması gereken bilgileri açıklayan kimseye beş yıldan on yıla kadar hapis cezası verilir.
[2] Fiil, savaş zamanında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye koymuşsa, faile on yıldan onbeş yıla kadar hapis cezası verilir.
[3] Fiil, failin taksiri sonucu meydana gelmiş ise birinci fıkrada yazılı olan hâlde, faile altı aydan iki yıla, ikinci fıkrada yazılı hâllerden birinin varlığı hâlinde ise üç yıldan sekiz yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 136 İlgili Maddeler: CMK 250

Gizli kalması gereken bilgileri açıklama

MADDE 330. - [1] Devletin güvenliği veya iç veya dış siyasal yararları bakımından niteliği itibarıyla gizli kalması gereken bilgileri siyasal veya askerî casusluk maksadıyla açıklayan kimseye müebbet hapis cezası verilir.
[2] Fiil, savaş zamanında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeyle karşı karşıya bırakmış ise, faile ağırlaştırılmış müebbet hapis cezası verilir. (Ağır Ceza)
Gerekçe 765 SK 136 İlgili Maddeler: CMK 250

Uluslararası casusluk

MADDE 331. - [1] Yabancı bir devletin güvenliği veya iç veya dış siyasal yararları bakımından niteliği itibarıyla gizli kalması gereken bilgileri, diğer bir yabancı devlet lehine siyasal veya askerî casusluk maksadıyla temin eden vatandaşa veya bunu Türkiye'de temin etmiş bulunan yabancıya bir yıldan dört yıla kadar hapis cezası verilir. (Ağır Ceza)
Gerekçe 765 SK 133/son İlgili Maddeler: CMK 250

Askerî yasak bölgelere girme

MADDE 332. - [1] Devletin askerî yararı gereği girilmesi yasaklanmış olan yerlere, gizlice veya hile ile girenlere iki yıldan beş yıla kadar hapis cezası verilir.
[2] Fiil, savaş zamanında işlenirse faile üç yıldan sekiz yıla kadar hapis cezası verilir. (Asliye Ceza)
Gerekçe 765 SK 135

Devlet sırlarından yararlanma, Devlet hizmetlerinde sadakatsizlik

MADDE 333. - [1] Görevi dolayısıyla öğrendiği ve Devletin güvenliğinin gizli kalmasını gerektirdiği fenni keşif veya yeni buluşları veya sınaî yenilikleri kendisinin veya başkasının yararına kullanan veya kullanılmasını sağlayan kişi, beş yıldan on yıla kadar hapis ve üçbin güne kadar adlî para cezası ile cezalandırılır.
[2] Fiil, Türkiye ile savaş hâlinde bulunan bir devletin yararına işlenir veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye sokacak olursa, faile müebbet hapis cezası verilir.
[3] Türkiye Devleti tarafından yabancı bir memlekette Devlete ait belirli bir işi görmek için görevlendirilen kimse, bu görevi sadakatle yerine getirmediği ve bu fiilden dolayı zarar meydana gelebildiği takdirde faile beş yıldan on yıla kadar hapis cezası verilir.
[4] Bu maddede tanımlanan suçların işleneceğini haber alıp da bunları zamanında yetkililere ihbar etmeyenlere, suç teşebbüs derecesinde kalmış olsa bile altı aydan iki yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 138 İlgili Maddeler: CMK 250

Yasaklanan bilgileri temin

MADDE 334. - [1] Yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgileri temin eden kimseye bir yıldan üç yıla kadar hapis cezası verilir.
[2] Fiil, Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeyle karşı karşıya bırakmış ise faile beş yıldan on yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 132 İlgili Maddeler: CMK 250

Yasaklanan bilgilerin casusluk maksadıyla temini

MADDE 335. - [1] Yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgileri siyasal veya askerî casusluk maksadıyla temin eden kimseye sekiz yıldan oniki yıla kadar hapis cezası verilir.
[2] Fiil, Türkiye ile savaş hâlinde bulunan bir devletin yararına işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeyle karşı karşıya bırakmış ise faile ağırlaştırılmış müebbet hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 133 İlgili Maddeler: CMK 250

Yasaklanan bilgileri açıklama

MADDE 336. - [1] Yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgileri açıklayan kimseye üç yıldan beş yıla kadar hapis cezası verilir.
[2] Fiil, savaş zamanında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeye sokmuş ise faile on yıldan onbeş yıla kadar hapis cezası verilir.
[3] Fiil, failin taksiri sonucu meydana gelmiş ise, birinci fıkrada yazılı olan hâlde faile altı aydan iki yıla, ikinci fıkrada yazılı hâlde üç yıldan sekiz yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 137 İlgili Maddeler: CMK 250

Yasaklanan bilgileri siyasal veya askerî casusluk maksadıyla açıklama

MADDE 337. - [1] Yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgileri, siyasal veya askerî casusluk maksadıyla açıklayan kimseye on yıldan onbeş yıla kadar hapis cezası verilir.
[2] Fiil, savaş zamanında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeyle karşı karşıya bırakmış ise ağırlaştırılmış müebbet hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 137 İlgili Maddeler: CMK 250

Taksir sonucu casusluk fiillerinin işlenmesi

MADDE 338. - [1] Bu bölümde tanımlanan suçların işlenmesi, ilgili kişilerin dikkat ve özen yükümlülüğüne aykırı davranmaları sonucu mümkün olmuş veya kolaylaşmış ise, taksirle davranan faile altı aydan üç yıla kadar hapis cezası verilir.
[2] Fiil, savaş sırasında işlenmiş veya Devletin savaş hazırlıklarını veya savaş etkinliğini veya askerî hareketlerini tehlikeyle karşı karşıya bırakmış ise, taksirle davranan faile üç yıldan sekiz yıla kadar hapis cezası verilir.(Ağır Ceza)
Gerekçe 765 SK 136 İlgili Maddeler: CMK 250

Devlet güvenliği ile ilgili belgeleri elinde bulundurma

MADDE 339. - [1] Devletin güvenliği veya iç veya dış siyasal yararları bakımından gizli kalması gereken bilgileri veya yetkili makamların açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken hususları elde etmeye yarayan ve elde bulundurulması için kabul edilebilir bir neden gösterilemeyen belgelerle veya bu nitelikteki herhangi bir şeyle yakalanan kimseye bir yıldan beş yıla kadar hapis cezası verilir.
[2] Fiil, savaş zamanında işlenirse faile üç yıldan sekiz yıla kadar hapis cezası verilir. (Ağır Ceza)
Gerekçe 765 SK 135 İlgili Maddeler: CMK 250

SEKİZİNCİ BÖLÜM
Yabancı Devletlerle Olan İlişkilere Karşı Suçlar

Yabancı devlet başkanına karşı suç

MADDE 340. - [1] Yabancı devletlerden birinin başkanına karşı bir suç işleyen kişiye verilecek ceza, sekizde biri oranında artırılır. Suçun müebbet hapis cezasını gerektirmesi hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur.
[2] Fiil, soruşturulması ve kovuşturulması şikâyete bağlı suçlardan ise, soruşturma ve kovuşturma yabancı devletin şikâyetine bağlıdır.
Gerekçe 765 SK 164 340/2

Yabancı devlet bayrağına karşı hakaret

MADDE 341. - [1] Resmen çekilmiş olan yabancı devlet bayrağını veya diğer egemenlik alametlerini alenen tahkir eden kimseye üç aydan bir yıla kadar hapis cezası verilir.
[2] Bu suçtan dolayı soruşturma ve kovuşturma yapılması, ilgili devletin şikâyetine bağlıdır.(Asliye Ceza)
Gerekçe 765 SK 165

Yabancı devlet temsilcilerine karşı suç

MADDE 342. - [1] Türkiye Cumhuriyetinde sürekli veya geçici olarak görevlendirilmiş yabancı devlet temsilcileri ile bunların diplomasi memurları veya uluslararası kuruluşların temsilcileri ile bunların diplomatik ayrıcalık ve bağışıklık tanınan memurları, kendilerine karşı görevlerinden dolayı işlenen suçlar bakımından, kamu görevlisi kabul edilerek; suç işleyen kişiler hakkında, bu Kanunun ilgili hükümlerine göre cezaya hükmolunur.
[2] İşlenen suç hakaret ise, soruşturma ve kovuşturma yapılması, mağdurun şikâyetine bağlıdır.
Gerekçe 765 SK 166 342/2

Karşılıklılık koşulu

MADDE 343. - [1] Bu bölümde yazılı hükümlerin uygulanması, karşılıklılık koşuluna bağlıdır.
Gerekçe 765 SK 167

DOKUZUNCU BÖLÜM
Son Hükümler

Geçici Madde 1 – (Ek: 11/4/2013-6459/14 md.)
 [1] Bu maddeyi ihdas eden Kanunla, bu Kanunun 235 inci maddesinde yapılan değişiklik sebebiyle görülmekte olan davalarda görevsizlik kararı verilemez.

Yürürlük

MADDE 344. -(5328 sk.Değ.) [1] Bu Kanunun;
a) “İmar kirliliğine neden olma” başlıklı 184 üncü maddesi yayımı tarihinde,
b) “Çevrenin kasten kirletilmesi” başlıklı 181 inci maddesinin birinci fıkrası ile “Çevrenin taksirle kirletilmesi” başlıklı 182 nci maddesinin birinci fıkrası yayımı tarihinden itibaren iki yıl sonra,
c) Diğer hükümleri 1 Haziran 2005 tarihinde,
Yürürlüğe girer.
Gerekçe 765 SK 591

Yürütme

MADDE 345. - [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
Gerekçe 765 SK 592
© www.bakale.com


Ceza Muhakemesi Kanunu

CEZA MUHAKEMESİ KANUNU

Kanun No. 5271 Kabul Tarihi : 4.12.2004 Yayın Tarihi 17/12/2004

BİRİNCİ KİTAP
Genel Hükümler
BİRİNCİ KISIM
Kapsam, Tanımlar, Görev ve Yetki

BİRİNCİ BÖLÜM
Kapsam ve Tanımlar

Kanunun kapsamı

MADDE 1. - [1] Bu Kanun, ceza muhakemesinin nasıl yapılacağı hususundaki kurallar ile bu sürece katılan kişilerin hak, yetki ve yükümlülüklerini düzenler.
Gerekçe

Tanımlar

MADDE 2. - [1] Bu Kanunun uygulanmasında;
a) Şüpheli: Soruşturma evresinde, suç şüphesi altında bulunan kişiyi,
b) Sanık: Kovuşturmanın başlamasından itibaren hükmün kesinleşmesine kadar, suç şüphesi altında bulunan kişiyi,
c) Müdafi: Şüpheli veya sanığın ceza muhakemesinde savunmasını yapan avukatı,
d) Vekil: Katılan, suçtan zarar gören veya malen sorumlu kişiyi ceza muhakemesinde temsil eden avukatı,
e) Soruşturma: Kanuna göre yetkili mercilerce suç şüphesinin öğrenilmesinden iddianamenin kabulüne kadar geçen evreyi,
f) Kovuşturma: İddianamenin kabulüyle başlayıp, hükmün kesinleşmesine kadar geçen evreyi,
g) İfade alma: Şüphelinin kolluk görevlileri veya Cumhuriyet savcısı tarafından soruşturma konusu suçla ilgili olarak dinlenmesini,
h) Sorgu: Şüpheli veya sanığın hâkim veya mahkeme tarafından soruşturma veya kovuşturma konusu suçla ilgili olarak dinlenmesini,
i) Malen sorumlu: Yargılama konusu işin hükme bağlanması ve bunun kesinleşmesinden sonra, maddî ve malî sorumluluk taşıyarak hükmün sonuçlarından etkilenecek veya bunlara katlanacak kişiyi,
j) Suçüstü:
1. İşlenmekte olan suçu,
2. Henüz işlenmiş olan fiil ile fiilin işlenmesinden hemen sonra kolluk, suçtan zarar gören veya başkaları tarafından takip edilerek yakalanan kişinin işlediği suçu,
3. Fiilin pek az önce işlendiğini gösteren eşya veya delille yakalanan kimsenin işlediği suçu,
k) Toplu suç: Aralarında iştirak iradesi bulunmasa da üç veya daha fazla kişi tarafından işlenen suçu,
l) Disiplin hapsi: Kısmî bir düzeni korumak amacıyla yaptırım altına alınmış olan fiil dolayısıyla verilen, seçenek yaptırımlara çevrilemeyen, önödeme uygulanamayan, tekerrüre esas olmayan, şartla salıverilme hükümleri uygulanamayan, ertelenemeyen ve adlî sicil kayıtlarına geçirilmeyen hapsi,
İfade eder.
Gerekçe

İKİNCİ BÖLÜM
Görev

Görev

MADDE 3. - [1] Mahkemelerin görevleri kanunla belirlenir.
[2] (Ek: 26/6/2009 – 5918/6 md.) Barış zamanında, asker olmayan kişilerin Askeri Ceza Kanununda veya diğer kanunlarda yer alan askerî mahkemelerin yargı yetkisine tabi bir suçu tek başına veya asker kişilerle iştirâk halinde işlemesi durumunda asker olmayan kişilerin soruşturmaları Cumhuriyet savcıları, kovuşturmaları adlî yargı mahkemeleri tarafından yapılır.
Gerekçe İlgili Maddeler: 5235 sk 10,11,12,CMK 250

Re'sen görev kararı ve görevde uyuşmazlık

MADDE 4. - [1] Davaya bakan mahkeme, görevli olup olmadığına kovuşturma evresinin her aşamasında re'sen karar verebilir. 6 ncı madde hükmü saklıdır.
[2] Görev konusunda mahkemeler arasında uyuşmazlık çıktığında, görevli mahkemeyi ortak yüksek görevli mahkeme belirler.
Gerekçe

Görevsizlik kararı verilmesi gereken hâl ve sonucu

MADDE 5. - [1] İddianamenin kabulünden sonra; işin, davayı gören mahkemenin görevini aştığı veya dışında kaldığı anlaşılırsa, mahkeme bir kararla işi görevli mahkemeye gönderir.
(2) Adlî yargı içerisindeki mahkemeler bakımından verilen görevsizlik kararlarına karşı itiraz yoluna gidilebilir.
Gerekçe

Görevsizlik kararı verilemeyecek hâl

MADDE 6. - [1] (19.12.2006 T. 5560 sk. değ.) Duruşmada suçun hukukî niteliğinin değiştiğinden bahisle görevsizlik kararı verilerek dosya alt dereceli mahkemeye gönderilemez.
Gerekçe 5560 sk. öncesi hali

Görevli olmayan hâkim veya mahkemenin işlemleri

MADDE 7. - [1] Yenilenmesi mümkün olmayanlar dışında, görevli olmayan hâkim veya mahkemece yapılan işlemler hükümsüzdür.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Bağlantılı Davalar

Bağlantı kavramı

MADDE 8. - [1] Bir kişi, birden fazla suçtan sanık olur veya bir suçta her ne sıfatla olursa olsun birden fazla sanık bulunursa bağlantı var sayılır.
[2] Suçun işlenmesinden sonra suçluyu kayırma, suç delillerini yok etme, gizleme veya değiştirme fiilleri de bağlantılı suç sayılır.
Gerekçe

Davaların birleştirilerek açılması

MADDE 9. - [1] Bağlantılı suçlardan her biri değişik mahkemelerin görevine giriyorsa, bunlar hakkında birleştirilmek suretiyle yüksek görevli mahkemede dava açılabilir.
Gerekçe

Görülmekte olan davaların birleştirilmesi ve ayrılması

MADDE 10. - [1] Kovuşturma evresinin her aşamasında, bağlantılı ceza davalarının birleştirilmesine veya ayrılmasına yüksek görevli mahkemece karar verilebilir.
[2] Birleştirilen davalarda, bu davaları gören mahkemenin tâbi olduğu yargılama usulü uygulanır.
[3] İşin esasına girdikten sonra ayrılan davalara aynı mahkemede devam olunur.
Gerekçe

Geniş bağlantı sebebiyle birleştirme

MADDE 11. - [1] Mahkeme, bakmakta olduğu birden çok dava arasında bağlantı görürse, bu bağlantı 8 inci maddede gösterilen türden olmasa bile, birlikte bakmak ve hükme bağlamak üzere bu davaların birleştirilmesine karar verebilir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Yetki

Yetkili mahkeme

MADDE 12. - [1] Davaya bakmak yetkisi, suçun işlendiği yer mahkemesine aittir.
[2] Teşebbüste son icra hareketinin yapıldığı, kesintisiz suçlarda kesintinin gerçekleştiği ve zincirleme suçlarda son suçun işlendiği yer mahkemesi yetkilidir.
[3] Suç, ülkede yayımlanan bir basılı eserle işlenmişse yetki, eserin yayım merkezi olan yer mahkemesine aittir. Ancak, aynı eserin birden çok yerde basılması durumunda suç, eserin yayım merkezi dışındaki baskısında meydana gelmişse, bu suç için eserin basıldığı yer mahkemesi de yetkilidir.
[4] Soruşturulması ve kovuşturulması şikâyete bağlı olan hakaret suçunda eser, mağdurun yerleşim yerinde veya oturduğu yerde dağıtılmışsa, o yer mahkemesi de yetkilidir. Mağdur, suçun işlendiği yer dışında tutuklu veya hükümlü bulunuyorsa, o yer mahkemesi de yetkilidir.
[5] Görsel veya işitsel yayınlarda da bu maddenin üçüncü fıkrası hükmü uygulanır. Görsel ve işitsel yayın, mağdurun yerleşim yerinde ve oturduğu yerde işitilmiş veya görülmüşse o yer mahkemesi de yetkilidir.
Gerekçe

Özel yetki

MADDE 13. - [1] Suçun işlendiği yer belli değilse, şüpheli veya sanığın yakalandığı yer, yakalanmamışsa yerleşim yeri mahkemesi yetkilidir.
[2] Şüpheli veya sanığın Türkiye'de yerleşim yeri yoksa Türkiye'de en son adresinin bulunduğu yer mahkemesi yetkilidir.
[3] Mahkemenin bu suretle de belirlenmesi olanağı yoksa, ilk usul işleminin yapıldığı yer mahkemesi yetkilidir.
Gerekçe

Yabancı ülkede işlenen suçlarda yetki

MADDE 14. - [1] Yabancı ülkede işlenen ve kanun hükümleri uyarınca Türkiye'de soruşturulması ve kovuşturulması gereken suçlarda yetki, 13 üncü maddenin birinci ve ikinci fıkralarına göre belirlenir.
[2] Bununla birlikte Cumhuriyet savcısının, şüphelinin veya sanığın istemi üzerine Yargıtay, suçun işlendiği yere daha yakın olan yer mahkemesine yetki verebilir.
[3] Bu gibi suçlarda şüpheli veya sanık Türkiye'de yakalanmamış, yerleşmemiş veya adresi yoksa; yetkili mahkeme, Adalet Bakanının istemi ve Yargıtay Cumhuriyet Başsavcısının başvurusu üzerine Yargıtay tarafından belirlenir
[4] Yabancı ülkelerde bulunup da diplomatik bağışıklıktan yararlanan Türk kamu görevlilerinin işledikleri suçlardan dolayı yetkili mahkeme Ankara mahkemesidir.
Gerekçe

Deniz, hava ve demiryolu taşıtlarında veya bu taşıtlarla işlenen suçlarda yetki

MADDE 15. - [1] Suç, Türk bayrağını taşıma yetkisine sahip olan bir gemide veya böyle bir taşıt Türkiye dışında iken işlenmişse, geminin ilk uğradığı Türk limanında veya bağlama limanında bulunan mahkeme yetkilidir.
[2] Türk bayrağını taşıma hakkına sahip olan hava taşıtları ile demiryolu taşıtları hakkında da yukarıdaki fıkra hükümleri uygulanır.
[3] Ülke içerisinde deniz, hava veya demiryolu taşıtlarında ya da bu taşıtlarla işlenen suçlarda, bunların ilk ulaştığı yer mahkemesi de yetkilidir.
[4] Çevreyi kirletme suçu, yabancı bayrağı taşıyan bir gemi tarafından Türk kara suları dışında işlendiği takdirde, suçun işlendiği yere en yakın veya geminin Türkiye'de ilk uğradığı limanın bulunduğu yer mahkemesi yetkilidir.
Gerekçe

Bağlantılı suçlarda yetki

MADDE 16. - [1] Yukarıdaki maddelere göre her biri değişik mahkemelerin yetkisi içinde bulunan bağlantılı ceza davaları, yetkili mahkemelerden herhangi birisinde birleştirilerek görülebilir.
[2] Bağlantılı ceza davalarının değişik mahkemelerde bakılmasına başlanmış olursa, Cumhuriyet savcılarının istemlerine uygun olmak koşuluyla, mahkemeler arasında oluşacak uyuşma üzerine, bu davaların hepsi veya bir kısmı bu mahkemelerin birinde birleştirilebilir.
[3] Uyuşulmazsa, Cumhuriyet savcısı veya sanığın istemi üzerine ortak yüksek görevli mahkeme birleştirmeye gerek olup olmadığına ve gerek varsa hangi mahkemede birleştirileceğine karar verir.
[4] Birleştirilmiş olan davaların ayrılması da bu suretle olur.
Gerekçe

Yetkide olumlu veya olumsuz uyuşmazlık

MADDE 17. - [1] Birkaç hâkim veya mahkeme arasında olumlu veya olumsuz yetki uyuşmazlığı çıkarsa, ortak yüksek görevli mahkeme, yetkili hâkim veya mahkemeyi belirler.
Gerekçe İlgili Maddeler: CMK 161

Yetkisizlik iddiası

MADDE 18.- [1] Sanık, yetkisizlik iddiasını, ilk derece mahkemelerinde duruşmada sorgusundan, bölge adliye mahkemelerinde incelemenin başlamasından ve duruşmalı işlerde inceleme raporunun okunmasından önce bildirir.
[2] Yetkisizlik iddiasına ilişkin karar, ilk derece mahkemelerinde sanığın sorgusundan önce, bölge adliye mahkemelerinde duruşmasız işlerde incelemenin hemen başlangıcında, duruşmalı işlerde inceleme raporu okunmadan önce verilir. Bu aşamalardan sonra yetkisizlik iddiasında bulunulamayacağı gibi mahkemeler de bu hususta re'sen karar veremez.
[3] Yetkisizlik kararlarına karşı itiraz yoluna gidilebilir.
Gerekçe

Davanın nakli ve duruşmanın başka yerde yapılması

MADDE 19. - [1] Yetkili hâkim veya mahkeme, hukukî veya fiilî sebeplerle görevini yerine getiremeyecek hâlde bulunursa; yüksek görevli mahkeme, davanın başka yerde bulunan aynı derecede bir mahkemeye nakline karar verir.
[2] Kovuşturmanın görevli ve yetkili olan mahkemenin bulunduğu yerde yapılması kamu güvenliği için tehlikeli olursa, davanın naklini Adalet Bakanı Yargıtaydan ister.
[3] (Ek: 24/11/2016-6763/21 md.) Mahkeme, fiili sebepler veya güvenlik gerekçesiyle duruşmanın il sınırları içinde başka bir yerde yapılmasına karar verebilir. Bu karara karşı itiraz yolu açıktır.
Gerekçe

Yetkili olmayan hâkim veya mahkemenin işlemleri

MADDE 20. - [1] Yetkili olmayan hâkim veya mahkemece yapılan işlemler, sadece yetkisizlik nedeniyle hükümsüz sayılmaz.
Gerekçe

Gecikmesinde sakınca bulunan hâllerde yapılan işlemler

MADDE 21. - [1] Bir hâkim veya mahkeme, yetkili olmasa bile, gecikmesinde sakınca bulunan hâllerde, yargı çevresi içerisinde gerekli işlemleri yapar.
Gerekçe

BEŞİNCİ BÖLÜM
Hâkimin Davaya Bakamaması ve Reddi

Hâkimin davaya bakamayacağı hâller

MADDE 22. - [1] Hâkim;
a) Suçtan kendisi zarar görmüşse,
b) Sonradan kalksa bile şüpheli, sanık veya mağdur ile aralarında evlilik, vesayet veya kayyımlık ilişkisi bulunmuşsa,
c) Şüpheli, sanık veya mağdurun kan veya kayın hısımlığından üstsoy veya altsoyundan biri ise,
d) Şüpheli, sanık veya mağdur ile aralarında evlât edinme bağlantısı varsa,
e) Şüpheli, sanık veya mağdur ile aralarında üçüncü derece dahil kan hısımlığı varsa,
f) Evlilik sona ermiş olsa bile, şüpheli, sanık veya mağdur ile aralarında ikinci derece dahil kayın hısımlığı varsa,
g) Aynı davada Cumhuriyet savcılığı, adlî kolluk görevi, şüpheli veya sanık müdafiliği veya mağdur vekilliği yapmışsa,
h) Aynı davada tanık veya bilirkişi sıfatıyla dinlenmişse,
Hâkimlik görevini yapamaz.
Gerekçe

Yargılamaya katılamayacak hâkim

MADDE 23. - [1] Bir karar veya hükme katılan hâkim, yüksek görevli mahkemece bu hükme ilişkin olarak verilecek karar veya hükme katılamaz.
[2] Aynı işte soruşturma evresinde görev yapmış bulunan hâkim, kovuşturma evresinde görev yapamaz.
[3] Yargılamanın yenilenmesi halinde, önceki yargılamada görev yapan hâkim, aynı işte görev alamaz.
Gerekçe İlgili Maddeler: 5320 sk 11, CMK 163

Hâkimin reddi sebepleri ve ret isteminde bulunabilecekler

MADDE 24. - [1] Hâkimin davaya bakamayacağı hâllerde reddi istenebileceği gibi, tarafsızlığını şüpheye düşürecek diğer sebeplerden dolayı da reddi istenebilir.
[2] Cumhuriyet savcısı; şüpheli, sanık veya bunların müdafii; katılan veya vekili, hâkimin reddi isteminde bulunabilirler.
[3] Bunlardan herhangi biri istediği takdirde, karar veya hükme katılacak hâkimlerin isimleri kendisine bildirilir.
Gerekçe

Tarafsızlığını şüpheye düşürecek sebeplerden dolayı hâkimin reddi isteminin süresi

MADDE 25. - [1] Tarafsızlığını şüpheye düşürecek sebeplerden dolayı bir hâkimin reddi, ilk derece mahkemelerinde sanığın sorgusu başlayıncaya; duruşmalı işlerde bölge adliye mahkemelerinde inceleme raporu ve Yargıtayda görevlendirilen üye veya tetkik hâkimi tarafından yazılmış olan rapor üyelere açıklanıncaya kadar istenebilir. Diğer hâllerde, inceleme başlayıncaya kadar hâkimin reddi istenebilir.
[2] Sonradan ortaya çıkan veya öğrenilen sebeplerle duruşma veya inceleme bitinceye kadar da hâkimin reddi istenebilir. Ancak bu istemin, ret sebebinin öğrenilmesinden itibaren yedi gün içinde yapılması şarttır.
Gerekçe

Ret isteminin usulü

MADDE 26. - [1] Hâkimin reddi, mensup olduğu mahkemeye verilecek dilekçeyle veya bu hususta zabıt kâtibine bir tutanak düzenlenmesi için başvurulması suretiyle yapılır.
[2] Ret isteminde bulunan, öğrendiği ret sebeplerinin tümünü bir defada açıklamak ve süresi içinde olguları ile birlikte ortaya koymakla yükümlüdür.
[3] Reddi istenen hâkim, ret sebepleri hakkındaki görüşlerini yazılı olarak bildirir.
Gerekçe

Hâkimin reddi istemine karar verecek mahkeme

MADDE 27. - [1] Hâkimin reddi istemine mensup olduğu mahkemece karar verilir. Ancak, reddi istenen hâkim müzakereye katılamaz. Bu nedenle mahkeme teşekkül edemezse bu hususta karar verilmesi;
a) Reddi istenen hâkim asliye ceza mahkemesine mensup ise bu mahkemenin yargı çevresi içerisinde bulunan ağır ceza mahkemesine,
b) Reddi istenen hâkim ağır ceza mahkemesine mensup ise o yerde ağır ceza mahkemesinin birden fazla dairesinin bulunması hâlinde, numara olarak kendisini izleyen daireye, son numaralı daire için [1] numaralı daireye; o yerde ağır ceza mahkemesinin tek dairesi bulunması hâlinde ise, en yakın ağır ceza mahkemesine,
Aittir.
[2] Ret istemi sulh ceza hâkimine karşı ise, yargı çevresi içinde bulunduğu asliye ceza mahkemesi ve tek hâkime karşı ise, yargı çevresi içerisinde bulunan ağır ceza mahkemesi karar verir.
[3] Bölge adliye mahkemesi ceza dairelerinin başkan ve üyelerinin reddi istemi, reddedilen başkan ve üye katılmaksızın görevli olduğu dairece incelenerek karara bağlanır.
[4] Ret isteminin kabulü halinde, davaya bakmakla bir başka hâkim veya mahkeme görevlendirilir.
Gerekçe

Ret istemi üzerine verilecek kararlar ve başvurulacak kanun yolları

MADDE 28. - [1] Ret isteminin kabulüne ilişkin kararlar kesindir; kabul edilmemesine ilişkin kararlara karşı itiraz yoluna gidilebilir. İtiraz üzerine verilen ret kararı hükümle birlikte incelenir.
Gerekçe

Reddi istenen hâkimin yapabileceği işlemler

MADDE 29. - [1] Reddi istenen hâkim, ret hakkında bir karar verilinceye kadar yalnız gecikmesinde sakınca olan işlemleri yapar.
[2] Ancak, hâkimin oturum sırasında reddedilmesi hâlinde, bu konuda bir karar verilebilmesi için oturuma ara vermek gerekse bile ara vermeksizin devam olunur. Şu kadar ki, 216 ncı madde uyarınca tarafların iddia ve sözlerinin dinlenilmesine geçilemez ve ret konusunda bir karar verilmeden reddedilen hâkim tarafından veya onun katılımıyla bir sonraki oturuma başlanamaz.
[3] Ret isteminin kabulüne karar verildiğinde, gecikmesinde sakınca bulunan hâl nedeniyle yapılmış işlemler dışında, duruşma tekrarlanır.
Gerekçe

Hâkimin çekinmesi ve inceleme mercii

MADDE 30. - [1] Hâkim, yasaklılığını gerektiren sebeplere dayanarak çekindiğinde; merci, bir başka hâkimi veya mahkemeyi davaya bakmakla görevlendirir.
[2] Hâkim, tarafsızlığını şüpheye düşürecek sebepler ileri sürerek çekindiğinde, merci çekinmenin uygun olup olmadığına karar verir. Çekinmenin uygun bulunması halinde, davaya bakmakla bir başka hâkim veya mahkeme görevlendirilir.
[3] Gecikmesinde sakınca bulunan hâllerde yapılan işler hakkında 29 uncu madde hükmü uygulanır.
Gerekçe

Ret isteminin geri çevrilmesi

MADDE 31. - [1] Mahkeme, kovuşturma evresinde ileri sürülen hâkimin reddi istemini aşağıdaki durumlarda geri çevirir:
a) Ret istemi süresinde yapılmamışsa.
b) Ret sebebi ve delili gösterilmemişse.
c) Ret isteminin duruşmayı uzatmak amacı ile yapıldığı açıkça anlaşılıyorsa.
[2] Bu hâllerde ret istemi, toplu mahkemelerde reddedilen hâkimin müzakereye katılmasıyla, tek hâkimli mahkemelerde de reddedilen hâkimin kendisi tarafından geri çevrilir.
[3] Bu konudaki kararlara karşı itiraz yoluna başvurulabilir.
Gerekçe

Zabıt kâtibinin reddi veya çekinmesi

MADDE 32. - [1] Bu Bölümde yazılı hükümler zabıt kâtipleri hakkında da uygulanır.
[2] Zabıt kâtibinin reddi veya kendisinin reddini gerektiren sebepleri bildirerek görevden çekinmesi hâlinde gereken karar, yanında çalıştığı mahkeme başkanı veya hâkim tarafından verilir.
[3] Aynı işte zabıt kâtibinin hâkim ile birlikte reddi istemi hakkında veya çekinmelerine karar verecek merci, hâkime göre belirlenir.
Gerekçe

İKİNCİ KISIM
Kararlar, Açıklanması ve Tebliği, Süreler ve Eski Hâle Getirme

BİRİNCİ BÖLÜM
Kararlar, Açıklanması ve Tebliği

Kararların verilmesi usulü

MADDE 33. - [1] Duruşmada verilecek kararlar, Cumhuriyet savcısı, duruşmada hazır bulunan müdafi, vekil ve diğer ilgililer dinlendikten; duruşma dışındaki kararlar, Cumhuriyet savcısının yazılı veya sözlü görüşü alındıktan sonra verilir.
Gerekçe

Kararların gerekçeli olması

MADDE 34. - [1] Hâkim ve mahkemelerin her türlü kararı, karşı oy dahil, gerekçeli olarak yazılır. Gerekçenin yazımında 230 uncu madde göz önünde bulundurulur. Kararların örneklerinde karşı oylar da gösterilir.
[2] Kararlarda, başvurulabilecek kanun yolu, süresi, mercii ve şekilleri belirtilir.
Gerekçe

Kararların açıklanması ve tebliği

MADDE 35. - [1] İlgili tarafın yüzüne karşı verilen karar kendisine açıklanır ve isterse kararın bir örneği de verilir.
[2] (5353 sk değ.) Koruma tedbirlerine ilişkin olanlar hariç, aleyhine kanun yoluna başvurulabilecek hâkim veya mahkeme kararları, hazır bulunamayan ilgilisine tebliğ olunur.
[3] İlgili taraf serbest olmayan bir kişi veya tutuklu ise tebliğ edilen karar, kendisine okunup anlatılır.
Gerekçe

Tebligat ve yazışma usulü

MADDE 36. - [1] Mahkeme başkanı veya hâkim, her türlü tebligatı, tüm gerçek veya özel hukuk tüzel kişileri veya kamu kurum ve kuruluşları ile ilgili yazışmaları yapar.
[2] İnfaz edilecek kararlar, Cumhuriyet Başsavcılığına verilir.
Gerekçe

Tebligat usulleri

MADDE 37. - [1] Tebligat, bu Kanunda belirtilen özel hükümler saklı kalmak koşuluyla, ilgili kanunda belirtilen hükümlere göre yapılır.
[2] Uluslararası andlaşmalar, yazılı belgelerin doğrudan doğruya postayla veya diğer iletişim araçlarıyla gönderilmesini kabul ettiğinde; yurt dışına yapılan tebligat, iadeli taahhütlü posta veya diğer iletişim araçları ile gerçekleştirilir.
Gerekçe

Cumhuriyet Başsavcılığına yapılan tebligat

MADDE 38. - [1] Cumhuriyet Başsavcılığına yapılan tebligat, tebliği gereken evrakın aslının verilmesi suretiyle olur. Tebliğ ile bir süre işlemeye başlıyorsa verildiği gün, Cumhuriyet Başsavcılığı tarafından evrakın aslına yazılır.
Gerekçe

Elektronik işlemler (Ek: 2/7/2012-6352/95 md.)

MADDE 38/A- [1] Her türlü ceza muhakemesi işlemlerinde Ulusal Yargı Ağı Bilişim Sistemi (UYAP) kullanılır. Bu işlemlere ilişkin her türlü veri, bilgi, belge ve karar, UYAP vasıtasıyla işlenir, kaydedilir ve saklanır.
[2] Kanunlarda gösterilen istisnalar hariç olmak üzere, dosyalar güvenli elektronik imza kullanılarak UYAP’tan incelenebilir ve her türlü ceza muhakemesi işlemi yapılabilir.
[3] Bu Kanun kapsamında fiziki olarak hazırlanması öngörülen her türlü belge ve karar elektronik ortamda düzenlenebilir, işlenebilir, saklanabilir ve güvenli elektronik imza ile imzalanabilir.
[4] Güvenli elektronik imza ile imzalanan belge ve kararlar diğer kişi veya kurumlara elektronik ortamda gönderilir. Güvenli elektronik imza ile imzalanarak gönderilen belge veya kararlar, gerekmedikçe fiziki olarak ayrıca düzenlenmez ve ilgili kurum ve kişilere gönderilmez.
[5] Elektronik imzalı belgenin elle atılan imzalı belgeyle çelişmesi halinde UYAP’ta kayıtlı olan güvenli elektronik imzalı belge geçerli kabul edilir.
[6] Güvenli elektronik imza ile imzalanan belge ve kararlarda, mühürleme işlemi ile kanunlarda birden fazla nüshanın düzenlenmesini öngören hükümler uygulanmaz.
[7] Zorunlu nedenlerle fiziki olarak düzenlenmiş belge veya kararlar, yetkili kişilerce taranarak UYAP’a aktarılır ve gerektiğinde ilgili birimlere elektronik ortamda gönderilir.
[8] Elektronik ortamdan fiziki örnek çıkartılması gereken hallerde tutanak veya belgenin aslının aynı olduğu belirtilerek hâkim, Cumhuriyet savcısı veya görevlendirilen yetkili kişi tarafından imzalanır ve mühürlenir.
[9] Elektronik ortamda yapılan işlemlerde süre gün sonunda biter.
[10] Yargı birimlerinin ihtiyaç duyduğu nüfus, tapu, adlî sicil kaydı gibi dış bilişim sistemlerinden UYAP vasıtasıyla temin edilen bilgi, belge ve kayıtlar, zorunlu olmadıkça ayrıca fiziki olarak istenilmez. UYAP’tan dış bilişim sistemlerine gönderilen bilgi ve belgeler ayrıca zorunlu olmadıkça fiziki ortamda gönderilmez.
[11] Ceza muhakemesi işlemlerinin UYAP’ta yapılmasına dair usul ve esaslar, Adalet Bakanlığı tarafından çıkarılacak yönetmelikle düzenlenir.

İKİNCİ BÖLÜM
Süreler ve Eski Hâle Getirme

Sürelerin hesaplanması

MADDE 39. - [1] Gün ile belirlenen süreler, tebligatın yapıldığının ertesi günü işlemeye başlar.
[2] Süre, hafta olarak belirlenmiş ise, tebligatın yapıldığı günün, son haftada isim itibarıyla karşılığı olan günün mesai saati bitiminde sona erer.
[3] Süre, ay olarak belirlenmiş ise tebligatın yapıldığı günün, son ayda sayı itibarıyla karşılığı olan günün mesai saati bitiminde sona erer. Son bulduğu ayda sayı itibarıyla karşılığı olan gün yoksa; süre, ayın son günü mesai saati bitiminde sona erer.
[4] Son gün bir tatile rastlarsa süre, tatilin ertesi günü biter.
Gerekçe

Eski hâle getirme

MADDE 40. - [1] Kusuru olmaksızın bir süreyi geçirmiş olan kişi, eski hale getirme isteminde bulunabilir.
[2] Kanun yoluna başvuru hakkı kendisine bildirilmemesi halinde de, kişi kusursuz sayılır.
Gerekçe

Eski hâle getirme dilekçesi

MADDE 41. - [1] Eski hâle getirme dilekçesi, engelin kalkmasından itibaren yedi gün içinde, süreye uyulduğunda usule ilişkin işlemleri yapacak olan mahkemeye verilir.
[2] Dilekçe sahibi, sürenin geçmesinde kusuru olmadığına ilişkin olguları, varsa belgelerini de ekleyerek açıklar. Dilekçe verildiği anda usule ilişkin yapılamayan işlemler de yerine getirilir.
Gerekçe

Eski hâle getirme dilekçesi üzerine verilecek karar

MADDE 42. - [1] Süresi içinde usul işlemi yapılsaydı, esasa hangi mahkeme hükmedecek idiyse, eski hâle getirme dilekçesi hakkında da o mahkeme karar verir.
[2] Eski hâle getirme isteminin kabulüne ilişkin karar kesindir; reddine ilişkin karara karşı itiraz yoluna gidilebilir.
[3] Eski hâle getirme dilekçesi, kararın yerine getirilmesini durdurmaz; ancak, mahkeme yerine getirmeyi erteleyebilir.
Gerekçe

ÜÇÜNCÜ KISIM
Tanıklık, Bilirkişi İncelemesi ve Keşif

BİRİNCİ BÖLÜM
Tanıklık

Tanıkların çağrılması

MADDE 43. - [1] Tanıklar çağrı kâğıdı ile çağrılır. Çağrı kâğıdında gelmemenin sonuçları bildirilir. Tutuklu işlerde tanıklar için zorla getirme kararı verilebilir. Karar yazısında bu yoldan getirilmenin nedenleri gösterilir ve bunlara çağrı kâğıdı ile gelen tanıklar hakkındaki işlem uygulanır.
[2] Bu çağrı telefon, telgraf, faks, elektronik posta gibi araçlardan yararlanılmak suretiyle de yapılabilir. Ancak, çağrı kâğıdına bağlanan sonuçlar, bu durumda uygulanmaz.
[3] Mahkeme, duruşmanın devamı sırasında hemen dinlenilmesi gerekli görülen tanıkların belirteceği gün ve saatte hazır bulundurulmasını görevlilere yazılı olarak emredebilir.
[4] Cumhurbaşkanı kendi takdiri ile tanıklıktan çekinebilir. Tanıklık yapmayı istemesi halinde beyanı konutunda alınabilir ya da yazılı olarak gönderebilir.
[5] Bu madde hükümleri, kişinin ancak Cumhuriyet savcısı, hâkim veya mahkeme önünde tanık olarak dinlenmesi halinde uygulanabilir.
Gerekçe

Çağrıya uymayan tanıklar

MADDE 44. - [1] Usulüne uygun olarak çağrılıp da mazeretini bildirmeksizin gelmeyen tanıklar zorla getirilir ve gelmemelerinin sebep olduğu giderler takdir edilerek, kamu alacaklarının tahsili usulüne göre ödettirilir. Zorla getirilen tanık evvelce gelmemesini haklı gösterecek sebepleri sonradan bildirirse aleyhine hükmedilen giderler kaldırılır.
[2] Fiilî hizmette bulunan askerler hakkındaki zorla getirme kararı askerî makamlar aracılığıyla infaz olunur.
Gerekçe

Tanıklıktan çekinme

MADDE 45. - [1] Aşağıdaki kimseler tanıklıktan çekinebilir:
a) Şüpheli veya sanığın nişanlısı.
b) Evlilik bağı kalmasa bile şüpheli veya sanığın eşi.
c) Şüpheli veya sanığın kan hısımlığından veya kayın hısımlığından üstsoy veya altsoyu.
d) Şüpheli veya sanığın üçüncü derece dahil kan veya ikinci derece dahil kayın hısımları.
e) Şüpheli veya sanıkla aralarında evlâtlık bağı bulunanlar.
[2] Yaş küçüklüğü, akıl hastalığı veya akıl zayıflığı nedeniyle tanıklıktan çekinmenin önemini anlayabilecek durumda olmayanlar, kanunî temsilcilerinin rızalarıyla tanık olarak dinlenebilirler. Kanunî temsilci şüpheli veya sanık ise, bu kişilerin çekinmeleri konusunda karar veremez.
[3] Tanıklıktan çekinebilecek olan kimselere, dinlenmeden önce tanıklıktan çekinebilecekleri bildirilir. Bu kimseler, dinlenirken de her zaman tanıklıktan çekinebilirler.
Gerekçe

Meslek ve sürekli uğraşıları sebebiyle tanıklıktan çekinme

MADDE 46. - [1] Meslekleri ve sürekli uğraşıları sebebiyle tanıklıktan çekinebilecekler ile çekinme konu ve koşulları şunlardır:
a) Avukatlar veya stajyerleri veya yardımcılarının, bu sıfatları dolayısıyla veya yüklendikleri yargı görevi sebebiyle öğrendikleri bilgiler.
b) Hekimler, diş hekimleri, eczacılar, ebeler ve bunların yardımcıları ve diğer bütün tıp meslek veya sanatları mensuplarının, bu sıfatları dolayısıyla hastaları ve bunların yakınları hakkında öğrendikleri bilgiler.
c) Malî işlerde görevlendirilmiş müşavirler ve noterlerin bu sıfatları dolayısıyla hizmet verdikleri kişiler hakkında öğrendikleri bilgiler.
[2] Yukarıdaki fıkranın (a) bendinde belirtilenler dışında kalan kişiler, ilgilinin rızasının varlığı halinde, tanıklıktan çekinemez.
Gerekçe

Devlet sırrı niteliğindeki bilgilerle ilgili tanıklık

MADDE 47. - [1] Bir suç olgusuna ilişkin bilgiler, Devlet sırrı olarak mahkemeye karşı gizli tutulamaz. Açıklanması, Devletin dış ilişkilerine, milli savunmasına ve milli güvenliğine zarar verebilecek; anayasal düzeni ve dış ilişkilerinde tehlike yaratabilecek nitelikteki bilgiler, Devlet sırrı sayılır.
[2] Tanıklık konusu bilgilerin Devlet sırrı niteliğini taşıması halinde; tanık, sadece mahkeme hâkimi veya heyeti tarafından zâbıt kâtibi dahi olmaksızın dinlenir. Hâkim veya mahkeme başkanı, daha sonra, bu tanık açıklamalarından, sadece yüklenen suçu açıklığa kavuşturabilecek nitelikte olan bilgileri tutanağa kaydettirir.
[3] Bu madde hükmü, hapis cezasının alt sınırı beş yıl veya daha fazla olan suçlarla ilgili olarak uygulanır.
[4] Cumhurbaşkanının tanıklığı söz konusu olduğunda sırrın niteliğini ve mahkemeye bildirilmesi hususunu kendisi takdir eder.
Gerekçe

Kendisi veya yakınları aleyhine tanıklıktan çekinme

MADDE 48. - [1] Tanık, kendisini veya 45 inci maddenin birinci fıkrasında gösterilen kişileri ceza kovuşturmasına uğratabilecek nitelikte olan sorulara cevap vermekten çekinebilir. Tanığa cevap vermekten çekinebileceği önceden bildirilir.
Gerekçe

Tanıklıktan çekinme sebebinin bildirilmesi

MADDE 49. - [1] Mahkeme başkanı veya hâkim veya Cumhuriyet savcısı tarafından gerekli görüldüğünde 45, 46 ve 48 inci maddelerde gösterilen hâllerde tanık, tanıklıktan çekinmesinin dayanağını oluşturan olguları bildirir ve bu hususta gerektiğinde kendisine yemin verdirilir.
Gerekçe

Yemin verilmeyen tanıklar

MADDE 50. - [1] Aşağıdaki kimseler yeminsiz dinlenir:
a) Dinlenme sırasında onbeş yaşını doldurmamış olanlar.
b) Ayırt etme gücüne sahip olmamaları nedeniyle yeminin niteliği ve önemini kavrayamayanlar.
c) Soruşturma veya kovuşturma konusu suçlara iştirakten veya bu suçlar nedeniyle suçluyu kayırmaktan ya da suç delillerini yok etme, gizleme veya değiştirmekten şüpheli, sanık veya hükümlü olanlar.
Gerekçe

Tanıklıktan çekinebilecek kimsenin çekinmemesi

MADDE 51. - [1] 45 inci madde gereğince tanıklıktan çekinebileceklere yemin verip vermemek hâkim veya mahkemenin takdirine bağlıdır. Ancak, tanık yemin etmekten çekinebilir. Bu hususun kendisine bildirilmesi gereklidir.
Gerekçe

Tanıkların dinlenmesi

MADDE 52. - [1] Her tanık, ayrı ayrı ve sonraki tanıklar yanında bulunmaksızın dinlenir.
[2] Tanıklar, kovuşturma evresine kadar ancak gecikmesinde sakınca bulunan veya kimliğin belirlenmesine ilişkin hâllerde birbirleri ile ve şüpheli ile yüzleştirilebilirler.
[3] Tanıkların dinlenmesi sırasındaki görüntü veya sesler kayda alınabilir. Ancak;
a) Mağdur çocukların,
b) Duruşmaya getirilmesi mümkün olmayan ve tanıklığı maddî gerçeğin ortaya çıkarılması açısından zorunlu olan kişilerin,
Tanıklığında bu kayıt zorunludur.
[4] Üçüncü fıkra hükmünün uygulanması suretiyle elde edilen ses ve görüntü kayıtları, sadece ceza muhakemesinde kullanılır.
Gerekçe İlgili Maddeler: 5320 sk 12

Tanığa görevinin önemini anlatma

MADDE 53. - [1] Tanığa;
a) Dinlenmeden önce, gerçeği söylemesinin önemi,
b) Gerçeği söylememesi halinde yalan tanıklık suçundan dolayı cezalandırılacağı,
c) Doğruyu söyleyeceği hususunda yemin edeceği,
d) Duruşmada mahkeme başkanı veya hâkimin açık izni olmadan mahkeme salonunu terk edemeyeceği,
Anlatılır.
Gerekçe İlgili Maddeler: Tck 272

Tanıklara yemin verilmesi

MADDE 54. - [1] Tanıklar, tanıklıktan önce ayrı ayrı yemin ederler. Gerektiğinde veya bir kimsenin tanık sıfatıyla dinlenilmesinin uygun olup olmadığında tereddüt varsa yemin, tanıklığından sonraya bırakılabilir.
[2] Soruşturma evresinde Cumhuriyet savcıları da tanıklara yemin verirler.
Gerekçe

Yeminin biçimi

MADDE 55. - [1] Tanığa verilecek yemin, tanıklıktan önce "Bildiğimi dosdoğru söyleyeceğime namusum ve vicdanım üzerine yemin ederim." ve 54 üncü maddeye göre tanıklıktan sonra verilmesi hâlinde "Bildiğimi dosdoğru söylediğime namusum ve vicdanım üzerine yemin ederim." biçiminde olur.
[2] Yemin edilirken herkes ayağa kalkar.
Gerekçe

Yeminin yerine getirilmesi, sağır veya dilsizin yemini

MADDE 56. - [1] Tanık, yüksek sesle tekrar ederek veya okuyarak yemin eder.
[2] Okuma ve yazma bilen sağır veya dilsizler yemin biçimini yazarak ve imzalarını koyarak yemin ederler. Okuma ve yazma bilmeyen sağır veya dilsizler işaretlerinden anlayan bir tercüman aracılığıyla ve işaretle yemin ederler.
Gerekçe

Tanığın tekrar dinlenmesi

MADDE 57. - [1] Yemin ile dinlenen tanığın aynı soruşturma veya kovuşturma evresinde tekrar dinlenmesi gerektiğinde, yeniden yemin verilmeyip önceki yemini hatırlatılmakla yetinilebilir.
Gerekçe

Tanığa ilk önce sorulacak hususlar ve tanığın korunması

MADDE 58. - [1] Tanığa, ilk önce adı, soyadı, yaşı, işi ve yerleşim yeri, işyerinin veya geçici olarak oturduğu yerin adresi, varsa telefon numaraları sorulur. Gerekirse tanıklığına ne dereceye kadar güvenilebileceği hakkında hâkimi aydınlatacak durumlara, özellikle şüpheli, sanık veya mağdur ile ilişkilerine dair sorular yöneltilir.
[2] Tanık olarak dinlenecek kişilerin kimliklerinin ortaya çıkması kendileri veya yakınları açısından ağır bir tehlike oluşturacaksa; kimliklerinin saklı tutulması için gerekli önlemler alınır. Kimliği saklı tutulan tanık, tanıklık ettiği olayları hangi sebep ve vesile ile öğrenmiş olduğunu açıklamakla yükümlüdür. Kimliğinin saklı tutulması için, tanığa ait kişisel bilgiler, Cumhuriyet savcısı, hâkim veya mahkeme tarafından muhafaza edilir.
[3] Hazır bulunanların huzurunda dinlenmesi, tanık için ağır bir tehlike teşkil edecek ve bu tehlike başka türlü önlenemeyecekse ya da maddî gerçeğin ortaya çıkarılması açısından tehlike oluşturacaksa; hâkim, hazır bulunma hakkına sahip bulunanlar olmadan da tanığı dinleyebilir. Tanığın dinlenmesi sırasında ses ve görüntülü aktarma yapılır. Soru sorma hakkı saklıdır.
[4] Tanıklık görevinin yapılmasından sonra, kişinin kimliğinin saklı tutulması veya güvenliğinin sağlanması hususunda alınacak önlemler, ilgili kanunda düzenlenir.
[5] İkinci, üçüncü ve dördüncü fıkra hükümleri, ancak bir örgütün faaliyeti çerçevesinde işlenen suçlarla ilgili olarak uygulanabilir.
Gerekçe

Tanığa söylenecek şeyler ve sorulacak sorular

MADDE 59. - [1] Tanık, dinlenmeden önce hakkında tanıklık yapacağı olayla ilgili olarak mahkeme başkanı veya hâkim tarafından, kendisine bilgi verilir; hazır olan sanık, tanığa gösterilir. Sanık hazır değilse kimliği açıklanır. Tanıktan, tanıklık edeceği konulara ilişkin bildiklerini söylemesi istenir ve tanıklık ederken sözü kesilmez.
[2] Tanıklık edilen konuları aydınlatmak, tamamlamak ve bilgilerinin dayandığı durumları gereğince değerlendirebilmek için tanığa ayrıca soru yöneltilebilir.
Gerekçe

Tanıklıktan ve yeminden sebepsiz çekinme

MADDE 60. - [1] Yasal bir sebep olmaksızın tanıklıktan veya yeminden çekinen tanık hakkında, bundan doğan giderlere hükmedilmekle beraber, yemininin veya tanıklığının gerçekleştirilmesi için dava hakkında hüküm verilinceye kadar ve her hâlde üç ayı geçmemek üzere disiplin hapsi verilebilir. Kişi, tanıklığa ilişkin yükümlülüğüne uygun davranması halinde, derhâl serbest bırakılır.
[2] Bu tedbirleri almaya naip hâkim ve istinabe olunan mahkeme ile soruşturma evresinde sulh ceza hâkimi yetkilidir.
[3] Davanın görüldüğü sırada bu tedbirler alındıktan ve yukarıdaki süreler suçun türüne göre tümüyle uygulandıktan sonra o dava veya aynı işe ilişkin diğer davada tekrar edilmez.
[4] Disiplin hapsi kararına itiraz edilebilir.
Gerekçe

Tanığa verilecek tazminat ve giderler

MADDE 61. - [1] Cumhuriyet savcısı veya mahkeme başkanı veya hâkim tarafından çağrılan tanığa, her yıl Adalet Bakanlığınca hazırlanan tarifeye göre kaybettiği zaman ile orantılı bir tazminat verilir. Tanık hazır olmak için seyahat etmek zorunda kalmışsa, yol giderleriyle tanıklığa çağrıldığı yerdeki ikamet ve beslenme giderleri de karşılanır.
[2] Birinci fıkra hükmüne istinaden ödenmesi gereken tazminat ve giderler, hiçbir vergi, resim ve harç alınmaksızın, ödenir.
Gerekçe

İKİNCİ BÖLÜM
Bilirkişi İncelemesi

Bilirkişilere uygulanacak hükümler

MADDE 62. - [1] Tanıklara ilişkin hükümlerden aşağıdaki maddelere aykırı olmayanlar bilirkişiler hakkında da uygulanır.
Gerekçe

Bilirkişinin atanması

MADDE 63. - [1] Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hâllerde bilirkişinin oy ve görüşünün alınmasına re'sen, Cumhuriyet savcısının, katılanın, vekilinin, şüphelinin veya sanığın, müdafiinin veya kanunî temsilcinin istemi üzerine karar verilebilir. (Değişik cümle: 3/11/2016-6754/42 md.) Ancak, genel bilgi veya tecrübeyle ya da hâkimlik mesleğinin gerektirdiği hukukî bilgiyle çözümlenmesi mümkün olan konularda bilirkişiye başvurulamaz. (Ek cümle: 3/11/2016-6754/42 md.) Hukuk öğrenimi görmüş kişiler, hukuk alanı dışında ayrı bir uzmanlığa sahip olduğunu belgelendirmedikçe, bilirkişi olarak görevlendirilemez.
[2] Bilirkişi atanması ve gerekçe gösterilerek sayısının birden çok olarak saptanması, hâkim veya mahkemeye aittir. Birden çok bilirkişi atanmasına ilişkin istemler reddedildiğinde de aynı biçimde karar verilir.
[3] Soruşturma evresinde Cumhuriyet savcısı da bu maddede gösterilen yetkileri kullanabilir.
Gerekçe

Bilirkişi olarak atanabilecekler

MADDE 64. - [1] (Değişik: 3/11/2016-6754/43 md.) Bilirkişiler, bölge adliye mahkemelerinin yargı çevreleri esas alınmak suretiyle bilirkişilik bölge kurulu tarafından hazırlanan listede yer alan kişiler arasından seçilir. Ancak, kendi bölge listesinde ilgili uzmanlık alanında bilirkişi olmasına rağmen, diğer bir bölgedeki bilirkişinin, görevlendirme yapılan yere daha yakın bir mesafede bulunması durumunda, bu listeden de görevlendirme yapılabilir.
[2] (Değişik: 3/11/2016-6754/43 md.) Bölge kurulunun hazırladığı listede bilgisine başvurulacak uzmanlık dalında bilirkişi bulunmaması hâlinde, diğer bölge kurullarının listelerinden, burada da bulunmaması hâlinde, Bilirkişilik Kanununun 10 uncu maddesinin (Değişik: 25/8/2017 YT.li-KHK-694/140 md.; Aynen kabul: 1/2/2018-7078/135 md.) (d), (e) ve (f) bentleri hariç birinci fıkrasında yer alan şartları da taşımak kaydıyla listelerin dışından bilirkişi görevlendirilebilir. Listelerin dışından görevlendirilen bilirkişiler, bölge kuruluna bildirilir.
[3] Kanunların belirli konularda görevlendirdiği resmî bilirkişiler öncelikle atanırlar. Ancak kamu görevlileri, bağlı bulundukları kurumla ilgili davalarda bilirkişi olarak atanamazlar.
[4] (Mülga: 3/11/2016-6754/43 md.)
[5] (Değişik: 3/11/2016-6754/43 md.)Listelere kaydedilen bilirkişiler, bilirkişilik bölge kurulu veya bulunduğu yer il adlî yargı adalet komisyonu huzurunda "Görevimi adalete bağlı kalarak, bilim ve fenne uygun olarak, tarafsızlıkla yerine getireceğime namusum ve vicdanım üzerine yemin ederim." sözlerini tekrarlayarak yemin ederler. Bu bilirkişilere görevlendirildikleri her işte yeniden yemin verilmez.
[6] Listelerde yer almamış bilirkişiler, görevlendirildiklerinde kendilerini atamış olan merci huzurunda yukarıdaki fıkrada öngörülen biçimde yemin ederler. Yeminin yapıldığına ilişkin tutanak hâkim veya Cumhuriyet savcısı, zabıt kâtibi ve bilirkişi tarafından imzalanır.
[7] Engel bulunan hâllerde yemin yazılı olarak verilebilir ve metni dosyaya konulur. Ancak bu hâle ilişkin gerekçenin kararda gösterilmesi zorunludur.
Gerekçe Yönetmelik

Bilirkişiliği kabul yükümlülüğü

MADDE 65. - [1] Aşağıda belirtilen kişi veya kurumlar, bilirkişilik görevini kabul etmekle yükümlüdürler:
a) Resmî bilirkişilikle görevlendirilmiş olanlar ve 64 üncü maddede belirtilen listelerde yer almış bulunanlar.
b) İncelemenin yapılması için bilinmesi gerekli fen ve sanatları meslek edinenler.
c) İncelemenin yapılması için gerekli mesleği yapmaya resmen yetkili olanlar.
Gerekçe

Atama kararı ve incelemelerin yürütülmesi

MADDE 66. - [1] Bilirkişi incelemesi yaptırılmasına ilişkin kararda, cevaplandırılması uzmanlığı, özel veya teknik bilgiyi gerektiren sorularla inceleme konusu ve görevin yerine getirileceği süre belirtilir. Bu süre, işin niteliğine göre üç ayı geçemez. Özel sebepler zorunlu kıldığında bu süre, bilirkişinin istemi üzerine, kendisini atayan merciin gerekçeli kararıyla en çok üç ay daha uzatılabilir.
[2] Belirlenen süre içinde raporunu vermeyen bilirkişi hemen değiştirilebilir. Bu durumda bilirkişi, o ana kadar yaptığı işlemleri açıklayan bir rapor sunar ve görevi sebebiyle kendisine teslim edilmiş olan eşya ve belgeleri hemen geri verir. (Değişik son cümle : 3/11/2016-6754/44 md.) Ayrıca, hukukî ve cezaî sorumluluğuna ilişkin hükümler saklı kalmak kaydıyla, bilirkişiye ücret ve masraf adı altında hiçbir ödeme yapılmamasına karar verilebilir ve gerekçesi gösterilerek gerekli yaptırımların uygulanması bilirkişilik bölge kurulundan istenir.
[3] Bilirkişi, görevini, kendisini atamış olan merci ile ilişki içinde yerine getirir, gerektiğinde bu mercie incelemelerindeki gelişmeler hakkında bilgi verir, yararlı görülecek tedbirlerin alınmasını isteyebilir.
[4] Bilirkişi, görevini yerine getirmek amacıyla bilgi edinmek için şüpheli veya sanık dışındaki kimselerin de bilgilerine başvurabilir. Bilirkişi, uzmanlık alanına girmeyen bir sorun bakımından aydınlatılmasını isteyecek olursa; hâkim, mahkeme veya Cumhuriyet savcısı, nitelikli ve konusunda bilgisiyle tanınmış kişilerle bir araya gelmesine izin verebilir. Bu şekilde çağrılan kişiler yemin eder ve verecekleri raporlar, bilirkişi raporunun tamamlayıcı bir bölümü olarak dosyaya konulur.
[5] İlgililer de merciinden, incelemeler yapılırken bilirkişiye teknik nitelikte bilgiler verebilecek olan ve ismen belirleyecekleri kişileri dinlemeleri veya bazı araştırmaların yapılması hususlarında karar verilmesini isteyebilir.
[6] Gerekli olması halinde, bilirkişi, mağdur, şüpheli veya sanığa mahkeme başkanı, hâkim veya Cumhuriyet savcısı aracılığı ile soru sorabilir. Ancak, mahkeme başkanı, hâkim veya Cumhuriyet savcısı, bilirkişinin doğrudan soru sormasına da izin verebilir. Muayene ile görevlendirilen hekim bilirkişi, görevini yerine getirirken zorunlu saydığı soruları, hâkim, Cumhuriyet savcısı ve müdafi bulunmadan da mağdur, şüpheli veya sanığa doğrudan doğruya yöneltebilir.
[7] Bilirkişiye inceleyeceği şeyler mühür altında verilmeden önce bunların listesi ve sayımı yapılır. Bu hususlar bir tutanakla belirlenir. Bilirkişi, mühürlerin açılmasını ve yeniden konulmasını yine tutanakla belirtmek ve bir liste düzenlemekle yükümlüdür.
Gerekçe

Bilirkişi raporu, uzman mütalaası

MADDE 67. - [1] İncelemeleri sona erdiğinde bilirkişi yaptığı işlemleri ve vardığı sonuçları açıklayan bir raporu, kendisinden istenen incelemeleri yaptığını ayrıca belirterek, imzalayıp ilgili mercie verir veya gönderir. Mühür altındaki şeyler de ilgili mercie verilir veya gönderilir ve bu husus bir tutanağa bağlanır.
[2] Birden çok atanmış bilirkişiler değişik görüşleri yansıtmışlarsa veya bunların ortak sonuçlar üzerinde ayrık görüşleri varsa, bu durumu gerekçeleri ile birlikte rapora yazarlar.
[3] (Değişik: 3/11/2016-6754/45 md.) Bilirkişi, raporunda ve sözlü açıklamaları sırasında çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hususlar dışında açıklama yapamaz; hâkim tarafından yapılması gereken hukukî nitelendirme ve değerlendirmelerde bulunamaz.
[4] Bilirkişi tarafından düzenlenen rapor örnekleri, duruşma sırasında Cumhuriyet savcısına, katılana, vekiline, şüpheliye veya sanığa, müdafiine veya kanunî temsilciye doğrudan verilebileceği gibi; kendilerine iadeli taahhütlü mektupla da gönderilebilir.
[5] Bilirkişi incelemeleri tamamlandığında, yeni bilirkişi incelemesi yapılması veya itirazların bildirilmesi için istemde bulunabilmelerini sağlamak üzere Cumhuriyet savcısına, katılana, vekiline, şüpheliye veya sanığa, müdafiine veya kanunî temsilciye süre verilir. Bu kişilerin istemleri reddedildiğinde, üç gün içinde bu hususta gerekçeli bir karar verilir.
[6] Cumhuriyet savcısı, katılan, vekili, şüpheli veya sanık, müdafii veya kanunî temsilci, yargılama konusu olayla ilgili olarak veya bilirkişi raporunun hazırlanmasında değerlendirilmek üzere ya da bilirkişi raporu hakkında, uzmanından bilimsel mütalaa alabilirler. Sadece bu nedenle ayrıca süre istenemez.
Gerekçe

Duruşmada bilirkişinin açıklaması

MADDE 68. - [1] Mahkeme, her zaman bilirkişinin duruşmada dinlenmesine karar verebileceği gibi, ilgililerden birinin istemesi halinde de açıklamalarda bulunmak üzere duruşmaya çağırabilir.
[2] Yaptıkları açıklamalardan sonra mahkeme başkanı veya hâkim, çekilmelerine izin vermedikçe, bilirkişiler duruşma salonunda kalırlar; ancak salona teker teker alınıp birbirinden ayrı olarak dinlenmeleri zorunlu değildir.
[3] Cumhuriyet savcısının, katılanın, vekilinin, şüphelinin veya sanığın, müdafiin veya kanunî temsilcinin istemi üzerine bilimsel mütalaa hazırlayan uzmanın duruşmada dinlenmesi hususunda da yukarıdaki fıkralar hükümleri uygulanır.
Gerekçe

Bilirkişinin reddi

MADDE 69. - [1] Hâkimin reddini gerektiren sebepler, bilirkişi hakkında da geçerlidir.
[2] Cumhuriyet savcısı, katılan, vekili, şüpheli veya sanık, müdafii veya kanunî temsilci, ret hakkını kullanabilirler. Hâkim veya mahkeme tarafından atanan bilirkişinin adı ve soyadı, engel sebepler olmadıkça ret hakkına sahip olanlara bildirilir.
[3] Ret istemini davayı görmekte olan hâkim veya mahkeme inceler. Soruşturma evresinde, Cumhuriyet savcısınca kabul edilmeyen ret istemi sulh ceza hâkimince incelenir. Reddi isteyen kişi, bunun nedenini, dayandığı olguları göstererek açıklamakla yükümlüdür.
Gerekçe

Bilirkişilikten çekinme, bilirkişi olarak dinlenemeyenler

MADDE 70. - [1] Tanıklıktan çekinmeyi gerektirecek sebepler bilirkişiler hakkında da geçerlidir. Bilirkişi, geçerli diğer sebeplerle de görüş bildirmekten çekinebilir.
Gerekçe

Görevini yapmayan bilirkişi hakkındaki işlem

MADDE 71. - [1] (Değişik: 3/11/2016-6754/47 md.) Usulünce çağrıldığı hâlde gelmeyen veya gelip de yeminden, oy ve görüş bildirmekten çekinen bilirkişiler hakkında 60 ıncı maddenin birinci fıkrası hükmü uygulanır ve durum bilirkişilik bölge kuruluna bildirilir.
Gerekçe

Bilirkişi gider ve ücreti

MADDE 72.- (Değişik: 3/11/2016-6754/47 md.) [1] Bilirkişiye sarf etmiş olduğu emek ve mesaiyle orantılı bir ücret ile inceleme, ulaşım, konaklama ve diğer giderleri ödenir. Bu konuda, Adalet Bakanlığı tarafından çıkarılan ve her yıl güncellenen tarife esas alınır.
Gerekçe

Sahte para ve değerler üzerinde yapılacak incelemeler

MADDE 73. - [1] Para ve Devlet tarafından çıkarılan tahvil ve Hazine bonosu gibi değerler üzerinde işlenen sahtecilik suçlarında, elkonulan para ve değerlerin hepsi, bunların asıllarını tedavüle çıkaran kurumların merkez veya taşra birimlerine incelettirilir.
[2] Yabancı devletlerin paraları ve değerleri hakkında da, yetkili Türk makamlarının görüşlerinin alınmasına karar verilir.
Gerekçe Sahte Banknotların İncelenmesi ve Değerlendirilmesinde Uyulacak Usul ve Esaslar Hakkında Yönetmelik Sahte Madenî Paraların Ve Sikkelerin İncelenmesi Ve Değerlendirilmesinde Uyulacak Usul Ve Esaslar Hakkında Yönetmelik İlgili Maddeler: 5320 sk 17

ÜÇÜNCÜ BÖLÜM
Gözlem Altına Alınma, Muayene, Keşif ve Otopsi

Gözlem altına alınma

MADDE 74. - [1] Fiili işlediği yolunda kuvvetli şüpheler bulunan şüpheli veya sanığın akıl hastası olup olmadığını, akıl hastası ise ne zamandan beri hasta olduğunu ve bunun, kişinin davranışları üzerindeki etkilerini saptamak için; uzman hekimin önerisi üzerine, Cumhuriyet savcısının ve müdafiin dinlenmesinden sonra resmî bir sağlık kurumunda gözlem altına alınmasına, soruşturma evresinde sulh ceza hâkimi, kovuşturma evresinde mahkeme tarafından karar verilebilir.
[2] Şüpheli veya sanığın müdafii yoksa hâkim veya mahkemenin istemi üzerine, baro tarafından bir müdafi görevlendirilir.
[3] Gözlem süresi üç haftayı geçemez. Bu sürenin yetmeyeceği anlaşılırsa resmî sağlık kurumunun istemi üzerine, her seferinde üç haftayı geçmemek üzere ek süreler verilebilir; ancak sürelerin toplamı üç ayı geçemez.
[4] Gözlem altına alınma kararına karşı itiraz yoluna gidilebilir; itiraz, kararın yerine getirilmesini durdurur.
[5] Bu madde hükmü, 223 üncü maddenin sekizinci fıkrası gereğince yargılamanın durması kararı verilmesi gereken hâllerde de uygulanır.
Gerekçe İlgili Maddeler: Tck 32

Şüpheli veya sanığın beden muayenesi ve vücudundan örnek alınması

MADDE 75. -(5353 sk. değ.) [1] Bir suça ilişkin delil elde etmek için şüpheli veya sanık üzerinde iç beden muayenesi yapılabilmesine ya da vücuttan kan veya benzeri biyolojik örneklerle saç, tükürük, tırnak gibi örnekler alınabilmesine; Cumhuriyet savcısı veya mağdurun istemiyle ya da re'sen hâkim veya mahkeme, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkemenin onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz.
[2] İç beden muayenesi yapılabilmesi veya vücuttan kan veya benzeri biyolojik örnekler alınabilmesi için müdahalenin, kişinin sağlığına zarar verme tehlikesinin bulunmaması gerekir.
[3] İç beden muayenesi veya vücuttan kan veya benzeri biyolojik örnekler alınması, ancak tabip veya sağlık mesleği mensubu diğer bir kişi tarafından yapılabilir.
[4] Cinsel organlar veya anüs bölgesinde yapılan muayene de iç beden muayenesi sayılır.
[5] Üst sınırı iki yıldan daha az hapis cezasını gerektiren suçlarda, kişi üzerinde iç beden muayenesi yapılamaz; kişiden kan veya benzeri biyolojik örneklerle saç, tükürük, tırnak gibi örnekler alınamaz.
[6] Bu madde gereğince alınacak hâkim veya mahkeme kararlarına itiraz edilebilir.
[7] Özel kanunlardaki alkol muayenesine ve kan örneği alınmasına ilişkin hükümler saklıdır.
Gerekçe Yönetmelik 4,5,6

Diğer kişilerin beden muayenesi ve vücuttan örnek alınması

MADDE 76. - [1] Bir suça ilişkin delil elde etmek amacıyla, mağdurun vücudu üzerinde dış veya iç beden muayenesi yapılabilmesine veya vücudundan kan veya benzeri biyolojik örneklerle saç, tükürük, tırnak gibi örnekler alınabilmesine; sağlığını tehlikeye düşürmemek ve cerrahî bir müdahalede bulunmamak koşuluyla; Cumhuriyet savcısının istemiyle ya da re'sen hâkim veya mahkeme, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkemenin onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz.
[2] Mağdurun rızasının varlığı halinde, bu işlemlerin yapılabilmesi için birinci fıkra hükmüne göre karar alınmasına gerek yoktur.
[3] Çocuğun soy bağının araştırılmasına gerek duyulması halinde; bu araştırmanın yapılabilmesi için birinci fıkra hükmüne göre karar alınması gerekir.
[4] Tanıklıktan çekinme sebepleri ile muayeneden veya vücuttan örnek alınmasından kaçınılabilir. Çocuk ve akıl hastasının çekinmesi konusunda kanunî temsilcisi karar verir. Çocuk veya akıl hastasının, tanıklığın hukukî anlam ve sonuçlarını algılayabilecek durumda olması hâlinde, görüşü de alınır. Kanunî temsilci de şüpheli veya sanık ise bu konuda hâkim tarafından karar verilir. Ancak, bu hâlde elde edilen deliller davanın ileri aşamalarında şüpheli veya sanık olmayan kanunî temsilcinin izni olmadıkça kullanılamaz.
[5] Bu madde gereğince verilen hâkim veya mahkeme kararlarına itiraz edilebilir.
Gerekçe Yönetmelik 7,8

Kadının muayenesi

MADDE 77. - [1] Kadının muayenesi, istemi halinde ve olanaklar elverdiğinde bir kadın hekim tarafından yapılır.
Gerekçe Yönetmelik 11

Moleküler genetik incelemeler

MADDE 78. - [1] 75 ve 76 ncı maddelerde öngörülen işlemlerle elde edilen örnekler üzerinde, soybağının veya elde edilen bulgunun şüpheli veya sanığa ya da mağdura ait olup olmadığının tespiti için zorunlu olması hâlinde moleküler genetik incelemeler yapılabilir. Alınan örnekler üzerinde bu amaçlar dışında tespitler yapılmasına yönelik incelemeler yasaktır.
[2] Birinci fıkra uyarınca yapılabilen incelemeler, bulunan ve kime ait olduğu belli olmayan beden parçaları üzerinde de yapılabilir. Birinci fıkranın ikinci cümlesi, bu hâlde de uygulanır.
Gerekçe Yönetmelik 12

Hâkimin kararı ve inceleme yapılması

MADDE 79. - [1] 78 inci madde uyarınca moleküler genetik incelemeler yapılmasına sadece hâkim karar verebilir. Kararda inceleme ile görevlendirilen bilirkişi de gösterilir.
[2] Yapılacak incelemeler için resmen atanan veya bilirkişilikle yükümlü olan ya da soruşturma veya kovuşturmayı yürüten makama mensup olmayan veya bu makamın soruşturma veya kovuşturmayı yürüten dairesinden teşkilât yapısı itibarıyla ve objektif olarak ayrı bir birimine mensup olan görevliler, bilirkişi olarak görevlendirilebilirler. Bu kişiler, teknik ve teşkilât bakımından uygun tedbirlerle yasak moleküler genetik incelemelerin yapılmasını ve yetkisiz üçüncü kişilerin bilgi edinmesini önlemekle yükümlüdürler. İncelenecek bulgu, bilirkişiye ilgilinin adı ve soyadı, adresi, doğum tarihi bildirilmeksizin verilir.
Gerekçe Yönetmelik 13

Genetik inceleme sonuçlarının gizliliği

MADDE 80. -(5353 sk. değ.) [1] 75, 76 ve 78 inci madde hükümlerine göre alınan örnekler üzerinde yapılan inceleme sonuçları, kişisel veri niteliğinde olup, başka bir amaçla kullanılamaz; dosya içeriğini öğrenme yetkisine sahip bulunan kişiler tarafından bir başkasına verilemez.
[2] Bu bilgiler, kovuşturmaya yer olmadığı kararına itiraz süresinin dolması, itirazın reddi, beraat veya ceza verilmesine yer olmadığı kararı verilip kesinleşmesi hâllerinde Cumhuriyet savcısının huzurunda derhâl yok edilir ve bu husus dosyasında muhafaza edilmek üzere tutanağa geçirilir.
Gerekçe Yönetmelik 14

Fizik kimliğin tespiti

MADDE 81. -(5353 sk. değ.) [1] Üst sınırı iki yıl veya daha fazla hapis cezasını gerektiren bir suçtan dolayı şüpheli veya sanığın, kimliğinin teşhisi için gerekli olması halinde, Cumhuriyet savcısının emriyle fotoğrafı, beden ölçüleri, parmak ve avuç içi izi, bedeninde yer almış olup teşhisini kolaylaştıracak diğer özellikleri ile sesi ve görüntüleri kayda alınarak, soruşturma ve kovuşturma işlemlerine ilişkin dosyaya konulur.
[2] Kovuşturmaya yer olmadığı kararına itiraz süresinin dolması, itirazın reddi, beraat veya ceza verilmesine yer olmadığı kararı verilip kesinleşmesi hâllerinde söz konusu kayıtlar Cumhuriyet savcısının huzurunda derhâl yok edilir ve bu husus tutanağa geçirilir.
Gerekçe Yönetmelik 15,16,17

Yönetmelik

MADDE 82. - [1] 75 ilâ 81 inci maddelerde öngörülen işlemlerin yapılması ile ilgili usuller yönetmelikte gösterilir.
Gerekçe Yönetmelik

Keşif

MADDE 83. - [1] Keşif, hâkim veya mahkeme veya naip hâkim ya da istinabe olunan hâkim veya mahkeme ile gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından yapılır.
[2] Keşif tutanağına, var olan durum ile olayın özel niteliğine göre varlığı umulup da elde edilemeyen delillerin yokluğu da yazılır.
Gerekçe

Keşifte, tanık veya bilirkişinin dinlenmesinde bulunabilecekler

MADDE 84. - [1] Keşif yapılması sırasında şüpheli, sanık, mağdur ve bunların müdafii ve vekili hazır bulunabilirler.
[2] Tanık veya bilirkişinin duruşma sırasında hazır bulunamayacağı veya oturduğu yerin uzaklığı nedeniyle bulunmasının güç olduğu anlaşılırsa, bu tanık veya bilirkişinin dinlenmesinde de birinci fıkra hükmü uygulanır.
[3] Mağdur, şüpheli veya sanığın huzuru, tanıklardan birinin gerçeğe uygun tanıklık etmesine engel olabilecekse, o işte şüpheli veya sanığın bulunmamasına karar verilebilir.
[4] Bu işlerde hazır bulunmaya hakkı olanlar, işin geri bırakılmasına neden olmamak koşuluyla, işlerin yapılması gününden önce haberdar edilirler.
[5] Şüpheli veya sanık tutuklu ise, hâkim veya mahkeme tarafından ancak zorunlu sayılan hâllerde keşifte hazır bulundurulmasına karar verilebilir.
Gerekçe

Yer gösterme

MADDE 85. -(5353 sk. değ.) [1] Cumhuriyet savcısı, kendisine yüklenen suç hakkında açıklamada bulunmuş olan şüpheliye yer gösterme işlemi yaptırabilir. 250 nci maddenin birinci fıkrası kapsamına giren suçlar söz konusu olduğunda, adli kolluk amiri de yer gösterme işlemi yaptırmaya yetkilidir.
[2] Soruşturmayı geciktirmemek kaydıyla, müdafi de yer gösterme işlemi sırasında hazır bulunabilir.
[3] Yer gösterme işlemi, 169 uncu maddeye uygun olarak tutanağa bağlanır.
Gerekçe

Ölünün kimliğini belirleme ve adlî muayene

MADDE 86. - [1] Engelleyici sebepler olmadıkça ölü muayenesinden veya otopsiden önce ölünün kimliği her suretle ve özellikle kendisini tanıyanlara gösterilerek belirlenir ve elde edilmiş bir şüpheli veya sanık varsa, teşhis edilmek üzere ölü ona da gösterilebilir.
[2] Ölünün adlî muayenesinde tıbbî belirtiler, ölüm zamanı ve ölüm nedenini belirlemek için tüm bulgular saptanır.
[3] Bu muayene, Cumhuriyet savcısının huzurunda ve bir hekim görevlendirilerek yapılır.
Gerekçe

Otopsi

MADDE 87. - [1] Otopsi, Cumhuriyet savcısının huzurunda biri adlî tıp, diğeri patoloji uzmanı veya diğer dallardan birisinin mensubu veya biri pratisyen iki hekim tarafından yapılır. Müdafi veya vekil tarafından getirilen hekim de otopside hazır bulunabilir. Zorunluluk bulunduğunda otopsi işlemi bir hekim tarafından da yapılabilir; bu durum otopsi raporunda açıkça belirtilir.
[2] Otopsi, cesedin durumu olanak verdiği takdirde, mutlaka baş, göğüs ve karnın açılmasını gerektirir.
[3] Ölümünden hemen önceki hastalığında öleni tedavi etmiş olan tabibe, otopsi yapma görevi verilemez. Ancak, bu tabibin otopsi sırasında hazır bulunması ve hastalığın seyri hakkında bilgi vermesi istenebilir.
[4] Gömülmüş bulunan bir ceset, incelenmesi veya otopsi yapılması için mezardan çıkarılabilir. Bu husustaki karar, soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde mahkeme tarafından verilir. Mezardan çıkarma kararı, araştırmanın amacını tehlikeye düşürmeyecekse ve ulaşılması da zor değilse ölünün bir yakınına derhâl bildirilir.
[5] Yukarıdaki fıkralarda sözü edilen işlemler yapılırken, cesedin görüntüleri kayda alınır.
Gerekçe İlgili Maddeler: CMK 159

Yeni doğanın cesedinin adlî muayenesi veya otopsi

MADDE 88. - [1] Yeni doğanın cesedi üzerinde adlî muayene veya otopside, doğum sırasında veya doğumdan sonra yaşam bulgularının varlığı ve olağan süresinde doğup doğmadığı ve biyolojik olarak yaşamını rahim dışında sürdürebilecek kadar olgunlaşmış olup olmadığı veya yaşama yeteneği bulunup bulunmadığı saptanır.
Gerekçe

Zehirlenme şüphesi üzerine yapılacak işlem

MADDE 89. - [1] Zehirlenme şüphesi olan hâllerde organlardan parça alınırken, görünen şekli ile organın tahribatı tanımlanır. Ölüde veya başka yerlerde bulunmuş şüpheli maddeler, görevlendirilen uzman tarafından incelenerek tahlil edilir.
[2] Cumhuriyet savcısı veya mahkeme, bu incelemenin, hekimin katılmasıyla veya onun yönetiminde yapılmasına karar verebilir.
Gerekçe

DÖRDÜNCÜ KISIM
Koruma Tedbirleri

BİRİNCİ BÖLÜM
Yakalama ve Gözaltı

Yakalama ve yakalanan kişi hakkında yapılacak işlemler

MADDE 90. - [1] Aşağıda belirtilen hâllerde, herkes tarafından geçici olarak yakalama yapılabilir:
a) Kişiye suçu işlerken rastlanması.
b) Suçüstü bir fiilden dolayı izlenen kişinin kaçması olasılığının bulunması veya hemen kimliğini belirleme olanağının bulunmaması.
[2] Kolluk görevlileri, tutuklama kararı veya yakalama emri düzenlenmesini gerektiren ve gecikmesinde sakınca bulunan hâllerde; Cumhuriyet savcısına veya âmirlerine derhâl başvurma olanağı bulunmadığı takdirde, yakalama yetkisine sahiptirler.
[3] Soruşturma ve kovuşturması şikâyete bağlı olmakla birlikte, çocuklara, beden veya akıl hastalığı, malûllük veya güçsüzlükleri nedeniyle kendilerini idareden aciz bulunanlara karşı işlenen suçüstü hallerinde kişinin yakalanması şikâyete bağlı değildir.
[4](5353 sk. değ.) Kolluk, yakalandığı sırada kaçmasını, kendisine veya başkalarına zarar vermesini önleyecek tedbirleri aldıktan sonra, yakalanan kişiye kanunî haklarını derhal bildirir.
[5](5353 sk. değ.) Birinci fıkraya göre yakalanıp kolluğa teslim edilen veya ikinci fıkra uyarınca görevlilerce yakalanan kişi ve olay hakkında Cumhuriyet savcısına hemen bilgi verilerek, emri doğrultusunda işlem yapılır.
[6] Yakalama emrine konu işlemin yerine getirilmesi nedeniyle yakalama emrinin çıkarılma amacının ortadan kalkması durumunda mahkeme, hâkim veya Cumhuriyet savcısı tarafından yakalama emrinin derhâl iadesi istenir.
Gerekçe Yönetmelik 5-9

Gözaltı

MADDE 91. - [1] (5353 sk. değ.) Yukarıdaki maddeye göre yakalanan kişi, Cumhuriyet Savcılığınca bırakılmazsa, soruşturmanın tamamlanması için gözaltına alınmasına karar verilebilir. Gözaltı süresi, yakalama yerine en yakın hâkim veya mahkemeye gönderilmesi için zorunlu süre hariç, yakalama anından itibaren yirmidört saati geçemez.
Yakalama yerine en yakın hâkim veya mahkemeye gönderilme için zorunlu süre oniki saatten fazla olamaz.
[2] (Değişik: 21/2/2014 – 6526/6 md.)Gözaltına alma, bu tedbirin soruşturma yönünden zorunlu olmasına ve kişinin bir suçu işlediği şüphesini gösteren somut delillerin varlığına bağlıdır.
[3] Toplu olarak işlenen suçlarda, delillerin toplanmasındaki güçlük veya şüpheli sayısının çokluğu nedeniyle; Cumhuriyet savcısı gözaltı süresinin, her defasında bir günü geçmemek üzere, üç gün süreyle uzatılmasına yazılı olarak emir verebilir. Gözaltı süresinin uzatılması emri gözaltına alınana derhâl tebliğ edilir.
[4] (Ek fıkra: 04/04/2015 YT – 6638/13 md.) Suçüstü hâlleriyle sınırlı olmak kaydıyla; kişi hakkında aşağıdaki bentlerde belirtilen suçlarda mülki amirlerce belirlenecek kolluk amirleri tarafından yirmi dört saate kadar, şiddet olaylarının yaygınlaşarak kamu düzeninin ciddi şekilde bozulmasına yol açabilecek toplumsal olaylar sırasında ve toplu olarak işlenen suçlarda kırk sekiz saate kadar gözaltına alınma kararı verilebilir. Gözaltına alma nedeninin ortadan kalkması hâlinde veya işlemlerin tamamlanması üzerine derhâl ve her hâlde en geç yukarıda belirtilen sürelerin sonunda Cumhuriyet savcısına, yapılan işlemler hakkında bilgi verilerek talimatı doğrultusunda hareket edilir. Kişi serbest bırakılmazsa yukarıdaki fıkralara göre işlem yapılır. Ancak kişi en geç kırk sekiz saat, toplu olarak işlenen suçlarda dört gün içinde hâkim önüne çıkarılır. Bu fıkra kapsamında kolluk tarafından gözaltına alınan kişiler hakkında da gözaltına ilişkin hükümler uygulanır.
a) Toplumsal olaylar sırasında işlenen cebir ve şiddet içeren suçlar.
b) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununda yer alan;
1. Kasten öldürme (madde 81, 82), taksirle öldürme (madde 85),
2. Kasten yaralama (madde 86, 87),
3. Cinsel saldırı (madde 102),
4. Çocukların cinsel istismarı (madde 103),
5. Hırsızlık (madde 141, 142),
6. Yağma (madde 148, 149),
7. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
8. Bulaşıcı hastalıklara ilişkin tedbirlere aykırı davranma (madde 195),
9. Fuhuş (madde 227),
10. Kötü muamele (madde 232),
c) 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununda yer alan suçlar.
d) 6/10/1983 tarihli ve 2911 sayılı Toplantı ve Gösteri Yürüyüşleri Kanununun 33 üncü maddesinin birinci fıkrasının (a) bendinde belirtilen suçlar.
e) 10/6/1949 tarihli ve 5442 sayılı İl İdaresi Kanununa dayanılarak ilan edilen sokağa çıkma yasağını ihlal etme.
f) 21/3/2007 tarihli ve 5607 sayılı Kaçakçılıkla Mücadele Kanununun 3 üncü maddesinde belirtilen suçlar.
[5] Yakalama işlemine, gözaltına alma ve gözaltı süresinin uzatılmasına ilişkin Cumhuriyet savcısının yazılı emrine karşı, yakalanan kişi, müdafii veya kanunî temsilcisi, eşi ya da birinci veya ikinci derecede kan hısımı, hemen serbest bırakılmayı sağlamak için sulh ceza hâkimine başvurabilir. Sulh ceza hâkimi incelemeyi evrak üzerinde yaparak derhâl ve nihayet yirmidört saat dolmadan başvuruyu sonuçlandırır. Yakalamanın veya gözaltına alma veya gözaltı süresini uzatmanın yerinde olduğu kanısına varılırsa başvuru reddedilir ya da yakalananın derhâl soruşturma evrakı ile Cumhuriyet Savcılığında hazır bulundurulmasına karar verilir.
[6] Gözaltı süresinin dolması veya sulh ceza hâkiminin kararı üzerine serbest bırakılan kişi hakkında yakalamaya neden olan fiille ilgili yeni ve yeterli delil elde edilmedikçe ve Cumhuriyet savcısının kararı olmadıkça bir daha aynı nedenle yakalama işlemi uygulanamaz.
[7] Gözaltına alınan kişi bırakılmazsa, en geç bu süreler sonunda sulh ceza hâkimi önüne çıkarılıp sorguya çekilir. Sorguda müdafii de hazır bulunur.
Gerekçe Yönetmelik 13-18

Gözaltı işlemlerinin denetimi

MADDE 92. - [1] Cumhuriyet başsavcıları veya görevlendirecekleri Cumhuriyet savcıları, adlî görevlerinin gereği olarak, gözaltına alınan kişilerin bulundurulacakları nezarethaneleri, varsa ifade alma odalarını, bu kişilerin durumlarını, gözaltına alınma neden ve sürelerini, gözaltına alınma ile ilgili tüm kayıt ve işlemleri denetler; sonucunu Nezarethaneye Alınanlar Defterine kaydederler.
Gerekçe Yönetmelik 26

Yakalanan veya tutuklanan kişilerin nakli

MADDE 93. - [1] Yakalanan veya tutuklanarak bir yerden diğer bir yere nakledilen kişilere, kaçacaklarına ya da kendisi veya başkalarının hayat ve beden bütünlükleri bakımından tehlike arz ettiğine ilişkin belirtilerin varlığı hâllerinde kelepçe takılabilir.
Gerekçe Yönetmelik 7

Yakalanan kişinin mahkemeye götürülmesi (Değişik:21/2/2014 – 6526/7 md.)

MADDE 94. -[1] Hâkim veya mahkeme tarafından verilen yakalama emri üzerine soruşturma veya kovuşturma evresinde yakalanan kişi, en geç yirmi dört saat içinde yetkili hâkim veya mahkeme önüne çıkarılır.
[2] Yakalanan kişi, en geç yirmi dört saat içinde yetkili hâkim veya mahkeme önüne çıkarılamıyorsa, aynı süre içinde yakalandığı yer adliyesinde, mevcut değil ise en yakın adliyede kurulu sesli ve görüntülü iletişim sisteminin kullanılması suretiyle yetkili hâkim veya mahkeme tarafından bu kişinin sorgusu yapılır veya ifadesi alınır.
Gerekçe

Yakalanan veya gözaltına alınanın durumunun yakınlarına bildirilmesi

MADDE 95. - [1] Şüpheli veya sanık yakalandığında, gözaltına alındığında veya gözaltı süresi uzatıldığında, Cumhuriyet savcısının emriyle bir yakınına veya belirlediği bir kişiye gecikmeksizin haber verilir.
[2] Yakalanan veya gözaltına alınan yabancı ise, yazılı olarak karşı çıkmaması halinde, durumu, vatandaşı olduğu devletin konsolosluğuna bildirilir.
Gerekçe Yönetmelik 8

Yakalamanın ilgililere bildirilmesi

MADDE 96. - [1] Soruşturma ve kovuşturması şikâyete bağlı olan suç hakkında 90 ıncı maddenin üçüncü fıkrasına göre şikâyetten önce şüpheli yakalanmış olursa şikâyete yetkili olan kimseye ve bunlar birden fazla ise hiç olmazsa birine yakalama bildirilir.
Gerekçe

Yakalama tutanağı

MADDE 97. - [1] Yakalama işlemi bir tutanağa bağlanır. Bu tutanağa yakalananın, hangi suç nedeniyle, hangi koşullarda, hangi yer ve zamanda yakalandığı, yakalamayı kimlerin yaptığı, hangi kolluk mensubunca tespit edildiği, haklarının tam olarak anlatıldığı açıkça yazılır.
Gerekçe Yönetmelik 6

Yakalama emri ve nedenleri

MADDE 98. - [1](5353 sk. değ.) Soruşturma evresinde çağrı üzerine gelmeyen veya çağrı yapılamayan şüpheli hakkında, Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi tarafından yakalama emri düzenlenebilir. Ayrıca, tutuklama isteminin reddi kararına itiraz halinde, itiraz mercii tarafından da yakalama emri düzenlenebilir.
[2] Yakalanmış iken kolluk görevlisinin elinden kaçan şüpheli veya sanık ya da tutukevi veya ceza infaz kurumundan kaçan tutuklu veya hükümlü hakkında Cumhuriyet savcıları ve kolluk kuvvetleri de yakalama emri düzenleyebilirler.
[3] Kovuşturma evresinde kaçak sanık hakkında yakalama emri re'sen veya Cumhuriyet savcısının istemi üzerine hâkim veya mahkeme tarafından düzenlenir.
[4] Yakalama emrinde, kişinin açık eşkâli, bilindiğinde kimliği ve yüklenen suç ile yakalandığında nereye gönderileceği gösterilir.
Gerekçe

Yönetmelik

MADDE 99. - [1] Gözaltına alınan kişilerin bulundurulacakları nezarethanelerin maddî koşulları, bu kişinin hangi görevlinin sorumluluğuna bırakılacağı, sağlık kontrolünün nasıl yapılacağı, gözaltı işlemlerine ilişkin kayıt ve defterlerin nasıl tutulacağı, gözaltına alınmanın başlangıcında ve bu tedbire son verildiğinde hangi tutanakların tutulacağı ve gözaltına alınan kişiye hangi belgelerin verileceği ile kolluk tarafından gerçekleştirilen yakalama işlemlerinin yürütülmesinde uyulacak kurallar, yönetmelikte gösterilir.
Gerekçe Yönetmelik

İKİNCİ BÖLÜM
Tutuklama

Tutuklama nedenleri

MADDE 100. - [1] (Değişik: 21/2/2014 – 6526/8 md.)Kuvvetli suç şüphesinin varlığını gösteren somut delillerin ve bir tutuklama nedeninin bulunması halinde, şüpheli veya sanık hakkında tutuklama kararı verilebilir. İşin önemi, verilmesi beklenen ceza veya güvenlik tedbiri ile ölçülü olmaması halinde, tutuklama kararı verilemez
[2] Aşağıdaki hallerde bir tutuklama nedeni var sayılabilir:
a) Şüpheli veya sanığın kaçması, saklanması veya kaçacağı şüphesini uyandıran somut olgular varsa.
b) Şüpheli veya sanığın davranışları;
1. Delilleri yok etme, gizleme veya değiştirme,
2. Tanık, mağdur veya başkaları üzerinde baskı yapılması girişiminde bulunma,
Hususlarında kuvvetli şüphe oluşturuyorsa.
[3] Aşağıdaki suçların işlendiği hususunda kuvvetli şüphe sebeplerinin varlığı halinde, tutuklama nedeni var sayılabilir:
a) 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanununda yer alan;
1. Soykırım ve insanlığa karşı suçlar (madde 76, 77, 78),
2. Kasten öldürme (madde 81, 82, 83),
3.(19.12.2006 T. 5560 sk. ek) Silahla işlenmiş kasten yaralama (madde 86, fıkra 3, bent e) ve neticesi sebebiyle ağırlaşmış kasten yaralama (madde 87),
4. İşkence (madde 94, 95)
5. Cinsel saldırı (birinci fıkra hariç, madde 102),
6. Çocukların cinsel istismarı (madde 103),
7.(19.12.2006 T. 5560 sk. ek) Hırsızlık (madde 141, 142) ve yağma (madde 148, 149),
8. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
9. Suç işlemek amacıyla örgüt kurma (iki, yedi ve sekizinci fıkralar hariç, madde 220),
8. Devletin Güvenliğine Karşı Suçlar (madde 302, 303, 304, 307, 308),
9. Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 310, 311, 312, 313, 314, 315),
b) 10.7.1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) 18.6.1999 tarihli ve 4389 sayılı Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu.
d) 10.7.2003 tarihli ve 4926 sayılı Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar.
e) 21.7.1983 tarihli ve 2863 sayılı Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
f) 31.8.1956 tarihli ve 6831 sayılı Orman Kanununun 110 uncu maddesinin dört ve beşinci fıkralarında tanımlanan kasten orman yakma suçları.
g) (Ek: 04/04/2015 YT – 6638/14 md.) 6/10/1983 tarihli ve 2911 sayılı Toplantı ve Gösteri Yürüyüşleri Kanununun 33 üncü maddesinde sayılan suçlar.
h) (Ek: 04/04/2015 YT – 6638/14 md.) 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun 7 nci maddesinin üçüncü fıkrasında belirtilen suçlar.
[4] (Değişik: 2/7/2012-6352/96 md. Değişik: 24/11/2016-6763/22 md.) Sadece adlî para cezasını gerektiren suçlarda veya vücut dokunulmazlığına karşı kasten işlenenler hariç olmak üzere hapis cezasının üst sınırı iki yıldan fazla olmayan suçlarda tutuklama kararı verilemez.
Gerekçe ilgili Kanun:3359 sk.nun Ek 12.m.

Tutuklama kararı

MADDE 101. - [1] Soruşturma evresinde şüphelinin tutuklanmasına Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi tarafından, kovuşturma evresinde sanığın tutuklanmasına Cumhuriyet savcısının istemi üzerine veya re'sen mahkemece karar verilir. Bu istemlerde mutlaka gerekçe gösterilir ve adlî kontrol uygulamasının yetersiz kalacağını belirten hukukî ve fiilî nedenlere yer verilir.
[2] (Değişik: 2/7/2012-6352/97 md.) Tutuklamaya, tutuklamanın devamına veya bu husustaki bir tahliye isteminin reddine ilişkin kararlarda;
a) Kuvvetli suç şüphesini,
b) Tutuklama nedenlerinin varlığını,
c) Tutuklama tedbirinin ölçülü olduğunu,
gösteren deliller somut olgularla gerekçelendirilerek açıkça gösterilir. Kararın içeriği şüpheli veya sanığa sözlü olarak bildirilir, ayrıca bir örneği yazılmak suretiyle kendilerine verilir ve bu husus kararda belirtilir.
[3] Tutuklama istenildiğinde, şüpheli veya sanık, kendisinin seçeceği veya baro tarafından görevlendirilecek bir müdafiin yardımından yararlanır.
[4] Tutuklama kararı verilmezse, şüpheli veya sanık derhâl serbest bırakılır.
[5] Bu madde ile 100 üncü madde gereğince verilen kararlara itiraz edilebilir.
Gerekçe

Tutuklulukta geçecek süre

MADDE 102. - [1] (19.12.2006 T. 5560 sk. değ.) Ağır ceza mahkemesinin görevine girmeyen işlerde tutukluluk süresi en çok bir yıldır. Ancak bu süre, zorunlu hallerde gerekçeleri gösterilerek altı ay daha uzatılabilir.
[2] (Değişik: 25/8/2017 YT.li-KHK-694/141 md.; Aynen kabul: 1/2/2018-7078/136 md.) Ağır ceza mahkemesinin görevine giren işlerde, tutukluluk süresi en çok iki yıldır. Bu süre, zorunlu hallerde, gerekçesi gösterilerek uzatılabilir; uzatma süresi toplam üç yılı, 5237 sayılı Türk Ceza Kanununun İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci, Altıncı ve Yedinci Bölümünde tanımlanan suçlar ile 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanunu kapsamına giren suçlarda beş yılı geçemez.
[3] Bu maddede öngörülen uzatma kararları, Cumhuriyet savcısının, şüpheli veya sanık ile müdafiinin görüşleri alındıktan sonra verilir.
[4] (Ek:17/10/2019-7188/18 md.) Soruşturma evresinde tutukluluk süresi, ağır ceza mahkemesinin görevine girmeyen işler bakımından altı ayı, ağır ceza mahkemesinin görevine giren işler bakımından ise bir yılı geçemez. Ancak, Türk Ceza Kanununun İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci, Altıncı ve Yedinci Bölümünde tanımlanan suçlar, Terörle Mücadele Kanunu kapsamına giren suçlar ve toplu olarak işlenen suçlar bakımından bu süre en çok bir yıl altı ay olup, gerekçesi gösterilerek altı ay daha uzatılabilir.
[5] (Ek:17/10/2019-7188/18 md.) Bu maddede öngörülen tutukluluk süreleri, fiili işlediği sırada on beş yaşını doldurmamış çocuklar bakımından yarı oranında, on sekiz yaşını doldurmamış çocuklar bakımından ise dörtte üç oranında uygulanır.
Gerekçe İlgili Maddeler: 5320 sk 12

Cumhuriyet savcısının tutuklama kararının geri alınmasını istemesi

MADDE 103. - [1](5353 sk. değ.) Cumhuriyet savcısı, şüphelinin adlî kontrol altına alınarak serbest bırakılmasını sulh ceza hâkiminden isteyebilir. Hakkında tutuklama kararı verilmiş şüpheli ve müdafii de aynı istemde bulunabilirler.
[2] Soruşturma evresinde Cumhuriyet savcısı adlî kontrol veya tutuklamanın artık gereksiz olduğu kanısına varacak olursa, şüpheliyi re'sen serbest bırakır. Kovuşturmaya yer olmadığı kararı verildiğinde şüpheli serbest kalır.
Gerekçe

Şüpheli veya sanığın salıverilme istemleri

MADDE 104. - [1] Soruşturma ve kovuşturma evrelerinin her aşamasında şüpheli veya sanık salıverilmesini isteyebilir.
[2] (Değişik fıkra: 20/11/2017 – KHK-696/93 md.; Aynen kabul: 1/2/2018-7079/88 md.) Şüpheli veya sanığın tutukluluk hâlinin devamına veya salıverilmesine hâkim veya mahkemece karar verilir. Bu kararlara itiraz edilebilir.
[3] Dosya bölge adliye mahkemesine veya Yargıtaya geldiğinde salıverilme istemi hakkındaki karar, bölge adliye mahkemesi veya Yargıtay ilgili dairesi veya Yargıtay Ceza Genel Kurulunca dosya üzerinde yapılacak incelemeden sonra verilir; bu karar re'sen de verilebilir.
Gerekçe

Usul

MADDE 105. - (5353 sk. değ.) [1] 103 ve 104 üncü maddeler uyarınca yapılan istem üzerine, merciince Cumhuriyet savcısı, şüpheli, sanık veya müdafiin görüşü alındıktan sonra, üç gün içinde istemin kabulüne, reddine veya adlî kontrol uygulanmasına karar verilir.(Ek cümle: 24/11/2016-6763/23 md.) 103 üncü maddenin birinci fıkrasının birinci cümlesi uyarınca yapılan istemler hariç olmak üzere örgüt faaliyeti çerçevesinde işlenen suçlar bakımından bu süre yedi gün olarak uygulanır. (Ek cümle: 11/4/2013-6459/15 md.) Duruşma dışında bu karar verilirken Cumhuriyet savcısı, şüpheli, sanık veya müdafiinin görüşü alınmaz. Bu kararlara itiraz edilebilir.
Gerekçe

Salıverilenin yükümlülükleri

MADDE 106. - [1] Salıverilmeden önce şüpheli veya sanık, yetkili yargı merciine veya tutukevinin müdürüne adresini ve varsa telefon numarasını bildirmekle yükümlüdür.
[2] Şüpheli veya sanığa soruşturmanın veya kovuşturmanın sona erdirileceği tarihe kadar, yeniden beyanda bulunmak suretiyle veya iadeli taahhütlü mektupla önceden verdiği adreslerdeki her türlü değişiklikleri bildirmesi ihtar olunur; ayrıca, ihtara uygun hareket etmediğinde, önceden bildirdiği adrese tebligatın yapılacağı bildirilir. Bu ihtarların yapıldığını belirten ve yeni adresleri içeren tutanak veya tutukevi müdürünün düzenleyeceği belgenin aslı veya örneği yargı merciine gönderilir.
Gerekçe

Tutuklananın durumunun yakınlarına bildirilmesi

MADDE 107. - [1] Tutuklamadan ve tutuklamanın uzatılmasına ilişkin her karardan tutuklunun bir yakınına veya belirlediği bir kişiye, hâkimin kararıyla gecikmeksizin haber verilir.
[2] Ayrıca, soruşturmanın amacını tehlikeye düşürmemek kaydıyla, tutuklunun tutuklamayı bir yakınına veya belirlediği bir kişiye bizzat bildirmesine de izin verilir.
[3] Şüpheli veya sanık yabancı olduğunda tutuklanma durumu, yazılı olarak karşı çıkmaması halinde, vatandaşı olduğu devletin konsolosluğuna bildirilir.
Gerekçe

Tutukluluğun incelenmesi

MADDE 108. - [1] (Değişik: 11/4/2013-6459/16 md.)Soruşturma evresinde şüphelinin tutukevinde bulunduğu süre içinde ve en geç otuzar günlük süreler itibarıyla tutukluluk hâlinin devamının gerekip gerekmeyeceği hususunda, Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi tarafından 100 üncü madde hükümleri göz önünde bulundurularak, şüpheli veya müdafii dinlenilmek suretiyle karar verilir.
[2] Tutukluluk durumunun incelenmesi, yukarıdaki fıkrada öngörülen süre içinde şüpheli tarafından da istenebilir.
[3] Hâkim veya mahkeme, tutukevinde bulunan sanığın tutukluluk hâlinin devamının gerekip gerekmeyeceğine her oturumda veya koşullar gerektirdiğinde oturumlar arasında ya da birinci fıkrada öngörülen süre içinde de re'sen karar verir.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Adlî Kontrol

Adlî kontrol

MADDE 109. - [1] (Değişik: 2/7/2012-6352/98 md.) Bir suç sebebiyle yürütülen soruşturmada, 100 üncü maddede belirtilen tutuklama sebeplerinin varlığı halinde, şüphelinin tutuklanması yerine adlî kontrol altına alınmasına karar verilebilir.
[2] Kanunda tutuklama yasağı öngörülen hallerde de, adlî kontrole ilişkin hükümler uygulanabilir.
[3] Adlî kontrol, şüphelinin aşağıda gösterilen bir veya birden fazla yükümlülüğe tabi tutulmasını içerir:
a) Yurt dışına çıkamamak.
b) Hâkim tarafından belirlenen yerlere, belirtilen süreler içinde düzenli olarak başvurmak.
c) Hâkimin belirttiği merci veya kişilerin çağrılarına ve gerektiğinde meslekî uğraşlarına ilişkin veya eğitime devam konularındaki kontrol tedbirlerine uymak.
d) Her türlü taşıtları veya bunlardan bazılarını kullanamamak ve gerektiğinde kaleme, makbuz karşılığında sürücü belgesini teslim etmek.
e) Özellikle uyuşturucu, uyarıcı veya uçucu maddeler ile alkol bağımlılığından arınmak amacıyla, hastaneye yatmak dahil, tedavi veya muayene tedbirlerine tâbi olmak ve bunları kabul etmek.
f) Şüphelinin parasal durumu göz önünde bulundurularak, miktarı ve bir defada veya birden çok taksitlerle ödeme süreleri, Cumhuriyet savcısının isteği üzerine hâkimce belirlenecek bir güvence miktarını yatırmak.
g) Silâh bulunduramamak veya taşıyamamak, gerektiğinde sahip olunan silâhları makbuz karşılığında adlî emanete teslim etmek.
h) Cumhuriyet savcısının istemi üzerine hâkim tarafından miktarı ve ödeme süresi belirlenecek parayı suç mağdurunun haklarını güvence altına almak üzere aynî veya kişisel güvenceye bağlamak.
i) Aile yükümlülüklerini yerine getireceğine ve adlî kararlar gereğince ödemeye mahkûm edildiği nafakayı düzenli olarak ödeyeceğine dair güvence vermek.
j) (Ek: 2/7/2012-6352/98 md.) Konutunu terk etmemek.
k) (Ek: 2/7/2012-6352/98 md.) Belirli bir yerleşim bölgesini terk etmemek.
l) (Ek: 2/7/2012-6352/98 md.) Belirlenen yer veya bölgelere gitmemek.
[4] (5353 sk. ek; Mülga: 2/7/2012-6352/98 md.)
[5] Hâkim veya Cumhuriyet savcısı (d) bendinde belirtilen yükümlülüğün uygulamasında şüphelinin meslekî uğraşılarında araç kullanmasına sürekli veya geçici olarak izin verebilir.
[6] Adlî kontrol altında geçen süre, şahsî hürriyeti sınırlama sebebi sayılarak cezadan mahsup edilemez. Bu hüküm, maddenin üçüncü fıkrasının (e) bendinde belirtilen hallerde uygulanmaz.
[7] (19.12.2006 T. 5560 sk. ek; Değişik: 2/7/2012-6352/98 md;) Kanunlarda öngörülen tutukluluk sürelerinin dolması nedeniyle salıverilenler hakkında (...) adlî kontrole ilişkin hükümler uygulanabilir.
Gerekçe

Adlî kontrol kararı ve hükmedecek merciler

MADDE 110. - [1] Şüpheli, Cumhuriyet savcısının istemi ve sulh ceza hâkiminin kararı ile soruşturma evresinin her aşamasında adlî kontrol altına alınabilir.
[2] Hâkim, Cumhuriyet savcısının istemiyle, adlî kontrol uygulamasında şüpheliyi bir veya birden çok yeni yükümlülük altına koyabilir; kontrolun içeriğini oluşturan yükümlülükleri bütünüyle veya kısmen kaldırabilir, değiştirebilir veya şüpheliyi bunlardan bazılarına uymaktan geçici olarak muaf tutabilir.
[3] 109 uncu madde ile bu madde hükümleri, gerekli görüldüğünde, görevli ve yetkili diğer yargı mercileri tarafından da, kovuşturma evresinin her aşamasında uygulanır.
Gerekçe

Adlî kontrol kararının kaldırılması

MADDE 111. - [1] Şüpheli veya sanığın istemi üzerine, Cumhuriyet savcısının görüşünü aldıktan sonra hâkim veya mahkeme 110 uncu maddenin ikinci fıkrasına göre beş gün içinde karar verebilir.
[2] Adlî kontrole ilişkin kararlara itiraz edilebilir.
Gerekçe

Tedbirlere uymama

MADDE 112. - [1] Adlî kontrol hükümlerini isteyerek yerine getirmeyen şüpheli veya sanık hakkında, hükmedilebilecek hapis cezasının süresi ne olursa olsun, yetkili yargı mercii hemen tutuklama kararı verebilir.
[2] (Ek: 24/11/2016-6763/24 md.) Birinci fıkra hükmü, azami tutukluluk süresinin dolması nedeniyle verilen adli kontrol tedbirinin ihlali hâlinde de uygulanabilir. Ancak, bu durumda tutuklama süresi ağır ceza mahkemesinin görevine giren işlerde dokuz aydan, diğer işlerde iki aydan fazla olamaz.
Gerekçe

Güvence

MADDE 113. - [1] Şüpheli veya sanık tarafından gösterilecek güvence, aşağıda yazılı hususların yerine getirilmesini sağlar:
a) Şüpheli veya sanığın bütün usul işlemlerinde, hükmün infazında veya altına alınabileceği diğer yükümlülükleri yerine getirmek üzere hazır bulunması.
b) Aşağıda gösterilen sıraya göre ödemelerin yapılması:
1. Katılanın yaptığı masraflar, suçun neden olduğu zararların giderilmesi ve eski hâle getirme; şüpheli veya sanık nafaka borçlarını ödememeleri nedeniyle kovuşturuluyorlarsa nafaka borçları.
2. Kamusal giderler.
3. Para cezaları.
[2] Şüpheli veya sanığı güvence göstermeye zorunlu kılan kararda, güvencenin karşıladığı kısımlar ayrı ayrı gösterilir.
Gerekçe

Önceden ödetme

MADDE 114. - [1] Hâkim, mahkeme veya Cumhuriyet savcısı, şüpheli veya sanığın rızasıyla güvencenin mağdurun haklarını karşılayan veya nafaka borcuna ilişkin bulunan kısımlarının, istedikleri takdirde, mağdura veya nafaka alacaklılarına verilmesini emredebilir.
[2] Soruşturma ve kovuşturmanın konusunu oluşturan olaylar nedeniyle, mağdur veya nafaka alacaklısı lehinde bir yargı kararı verilmiş ise, şüpheli veya sanığın rızası olmasa da ödemenin yapılması emredilebilir.
Gerekçe

Güvencenin geri verilmesi

MADDE 115. - [1] Hükümlü, 113 üncü maddenin birinci fıkrasının (a) bendinde yazılı bütün yükümlülükleri yerine getirmiş ise güvencenin 113 üncü maddenin birinci fıkrasının (a) bendini karşılayan ve aynı maddenin ikinci fıkrasına göre verilecek kararda belirtilen kısmı kendisine geri verilir.
[2] Güvencenin, suç mağduruna veya nafaka alacaklısına verilmemiş olan ikinci kısmı, kovuşturmaya yer olmadığı veya beraat kararları verildiğinde de şüpheli veya sanığa geri verilir. Aksi hâlde, geçerli mazereti dışında, güvence Devlet Hazinesine gelir yazılır.
[3] Hükümlülük hâlinde güvence 113 üncü maddenin birinci fıkrasının (b) bendinde yer alan hükümlere göre kullanılır, fazlası geri verilir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Arama ve Elkoyma

Şüpheli veya sanıkla ilgili arama

MADDE 116. - [1] (Değişik: 2/12/2014 – 6572/40 md.) Yakalanabileceği veya suç delillerinin elde edilebileceği hususunda makul şüphe varsa; şüphelinin veya sanığın üstü, eşyası, konutu, işyeri veya ona ait diğer yerler aranabilir.
Gerekçe Yönetmelik 5,6

Diğer kişilerle ilgili arama

MADDE 117- [1] Şüphelinin veya sanığın yakalanabilmesi veya suç delillerinin elde edilebilmesi amacıyla, diğer bir kişinin de üstü, eşyası, konutu, işyeri veya ona ait diğer yerler aranabilir.
[2] Bu hâllerde aramanın yapılması, aranılan kişinin veya suçun delillerinin belirtilen yerlerde bulunduğunun kabul edilebilmesine olanak sağlayan olayların varlığına bağlıdır.
[3] Bu sınırlama, şüphelinin veya sanığın bulunduğu yerler ile, izlendiği sırada girdiği yerler hakkında geçerli değildir.
Gerekçe Yönetmelik 30

Gece yapılacak arama

MADDE 118. - [1] Konutta, işyerinde veya diğer kapalı yerlerde gece vaktinde arama yapılamaz.
[2] Suçüstü veya gecikmesinde sakınca bulunan hâller ile yakalanmış veya gözaltına alınmış olup da firar eden kişi veya tutuklu veya hükümlünün tekrar yakalanması amacıyla yapılan aramalarda, birinci fıkra hükmü uygulanmaz.
Gerekçe Yönetmelik 31

Arama kararı

MADDE 119. - [1] (5353 sk. değ.) Hâkim kararı üzerine veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hallerde ise kolluk amirinin yazılı emri ile kolluk görevlileri arama yapabilirler. Ancak, konutta, işyerinde ve kamuya açık olmayan kapalı alanlarda arama, hâkim kararı veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısının yazılı emri ile yapılabilir. Kolluk amirinin yazılı emri ile yapılan arama sonuçları Cumhuriyet Başsavcılığına derhal bildirilir.
[2] Arama karar veya emrinde;
a) Aramanın nedenini oluşturan fiil,
b) Aranılacak kişi, aramanın yapılacağı konut veya diğer yerin adresi ya da eşya,
c) Karar veya emrin geçerli olacağı zaman süresi,
Açıkça gösterilir.
[3] (5353 sk. değ.) Arama tutanağına işlemi yapanların açık kimlikleri yazılır.
[4] Cumhuriyet savcısı hazır olmaksızın konut, işyeri veya diğer kapalı yerlerde arama yapabilmek için o yer ihtiyar heyetinden veya komşulardan iki kişi bulundurulur.
[5] (5353 sk. değ.) Askerî mahallerde yapılacak arama, Cumhuriyet savcısının istem ve katılımıyla askerî makamlar tarafından yerine getirilir.
Gerekçe Yönetmelik 7

Aramada hazır bulunabilecekler

MADDE 120. - [1] Aranacak yerlerin sahibi veya eşyanın zilyedi aramada hazır bulunabilir; kendisi bulunmazsa temsilcisi veya ayırt etme gücüne sahip hısımlarından biri veya kendisiyle birlikte oturmakta olan bir kişi veya komşusu hazır bulundurulur.
[2] 117 nci maddenin birinci fıkrasında gösterilen hâllerde zilyet ve bulunmazsa yerine çağrılacak kişiye, aramaya başlamadan önce aramanın amacı hakkında bilgi verilir.
[3] Kişinin avukatının aramada hazır bulunmasına engel olunamaz.
Gerekçe Yönetmelik 30

Arama sonunda verilecek belge

MADDE 121. - [1] Aramanın sonunda hakkında arama işlemi uygulanan kimseye istemi üzerine aramanın 116 ve 117 nci maddelere göre yapıldığını ve 116 ncı maddede gösterilen durumda soruşturma veya kovuşturma konusu fiilin niteliğini belirten bir belge ve istemi üzerine elkonulan veya koruma altına alınan eşyanın listesini içeren bir defter ve eğer şüpheyi haklı kılan bir şey elde edilmemiş ise bunu belirten bir belge verilir.
[2] Birinci fıkrada belirtilen belgelerde, hakkında arama işlemi uygulanan kimsenin, elkonulan eşyanın mülkiyetine ilişkin görüş ve iddialarına da yer verilir.
[3] Koruma altına alınan veya elkonulan eşyanın tam bir defteri yapılır ve bu eşya resmî mühürle mühürlenir veya bir işaret konulur.
Gerekçe Yönetmelik 12

Belge veya kâğıtları inceleme yetkisi

MADDE 122. - [1] Hakkında arama işlemi uygulanan kimsenin belge veya kâğıtlarını inceleme yetkisi, Cumhuriyet savcısı ve hâkime aittir.
[2] Belge ve kâğıtların zilyedi veya temsilcisi kendi mührünü de koyabilir veya imzasını atabilir. İleride mührün kaldırılmasına ve kâğıtların incelenmesine karar verildiğinde bu işlemin yapılmasında hazır bulunmak üzere, zilyedi veya temsilcisi ya da müdafii veya vekili çağrılır; çağrıya uyulmadığında gerekli işlem yapılır.
[3] İnceleme sonucu soruşturma veya kovuşturma konusu suça ilişkin olmadığı anlaşılan belge veya kâğıtlar ilgilisine geri verilir.
Gerekçe Yönetmelik 16

Eşya veya kazancın muhafaza altına alınması ve bunlara elkonulması

MADDE 123. - [1] İspat aracı olarak yararlı görülen ya da eşya veya kazanç müsaderesinin konusunu oluşturan malvarlığı değerleri, muhafaza altına alınır.
[2] Yanında bulunduran kişinin rızasıyla teslim etmediği bu tür eşyaya elkonulabilir.
Gerekçe Yönetmelik 15

İstenen eşyayı vermeyenler hakkında yapılacak işlem

MADDE 124. - [1] 123 üncü maddede yazılı eşya veya diğer malvarlığı değerlerini yanında bulunduran kişi, istem üzerine bu şeyi göstermek ve teslim etmekle yükümlüdür.
[2] Kaçınma hâlinde bu şeyin zilyedi hakkında 60 ıncı maddede yer alan disiplin hapsine ilişkin hükümler uygulanır. Ancak, şüpheli veya sanık ya da tanıklıktan çekinebilecekler hakkında bu hüküm uygulanmaz.
Gerekçe Yönetmelik 15

İçeriği Devlet sırrı niteliğindeki belgelerin mahkemece incelenmesi

MADDE 125. - [1] Bir suç olgusuna ilişkin bilgileri içeren belgeler, Devlet sırrı olarak mahkemeye karşı gizli tutulamaz.
[2] Devlet sırrı niteliğindeki bilgileri içeren belgeler, ancak mahkeme hâkimi veya heyeti tarafından incelenebilir. Bu belgelerde yer alan ve sadece yüklenen suçu açıklığa kavuşturabilecek nitelikte olan bilgiler, hâkim veya mahkeme başkanı tarafından tutanağa kaydettirilir.
[3] Bu madde hükmü, hapis cezasının alt sınırı beş yıl veya daha fazla olan suçlarla ilgili olarak uygulanır.
Gerekçe

Elkonulamayacak mektuplar, belgeler

MADDE 126. - [1] Şüpheli veya sanık ile 45 ve 46 ncı maddelere göre tanıklıktan çekinebilecek kimseler arasındaki mektuplara ve belgelere; bu kimselerin nezdinde bulundukça elkonulamaz.
Gerekçe Yönetmelik 16/son

Elkoyma kararını verme yetkisi

MADDE 127. - [1] (5353 sk. değ.) Hâkim kararı üzerine veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hallerde ise kolluk amirinin yazılı emri ile kolluk görevlileri, elkoyma işlemini gerçekleştirebilir.
[2] Kolluk görevlisinin açık kimliği, elkoyma işlemine ilişkin tutanağa geçirilir.
[3] (5353 sk. değ.) Hâkim kararı olmaksızın yapılan elkoyma işlemi, yirmidört saat içinde görevli hâkimin onayına sunulur. Hâkim, kararını elkoymadan itibaren kırksekiz saat içinde açıklar; aksi hâlde elkoyma kendiliğinden kalkar.
[4] Zilyedliğinde bulunan eşya veya diğer malvarlığı değerlerine elkonulan kimse, hâkimden her zaman bu konuda bir karar verilmesini isteyebilir.
[5] Elkoyma işlemi, suçtan zarar gören mağdura gecikmeksizin bildirilir.
[6] (5353 sk. değ.) Askerî mahâllerde yapılacak elkoyma işlemi, Cumhuriyet savcısının istem ve katılımıyla askerî makamlar tarafından yerine getirilir.
Gerekçe Yönetmelik 11/ilk

Taşınmazlara, hak ve alacaklara elkoyma

MADDE 128. - [1] (Değişik: 21/2/2014 – 6526/9 md.)Soruşturma veya kovuşturma konusu suçun işlendiğine ve bu suçlardan elde edildiğine dair somut delillere dayanan kuvvetli şüphe sebebi bulunan hallerde, şüpheli veya sanığa ait;
a) Taşınmazlara,
b) Kara, deniz veya hava ulaşım araçlarına,
c) Banka veya diğer malî kurumlardaki her türlü hesaba,
d) Gerçek veya tüzel kişiler nezdindeki her türlü hak ve alacaklara,
e) Kıymetli evraka,
f) Ortağı bulunduğu şirketteki ortaklık paylarına,
g) Kiralık kasa mevcutlarına,
h) Diğer malvarlığı değerlerine,
Elkonulabilir. Somut olarak belirlenen bu taşınmaz, hak, alacak ve diğer malvarlığı değerlerinin şüpheli veya sanıktan başka bir kişinin zilyetliğinde bulunması halinde dahi, elkoyma işlemi yapılabilir.(Ek cümle: 21/2/2014 – 6526/10 md.) Bu madde kapsamında elkoyma kararı alınabilmesi için ilgisine göre Bankacılık Düzenleme ve Denetleme Kurumu, Sermaye Piyasası Kurulu, Mali Suçları Araştırma Kurulu, Hazine Müsteşarlığı ve Kamu Gözetimi, Muhasebe ve Denetim Standartları Kurumundan, suçtan elde edilen değere ilişkin rapor alınır. Bu rapor en geç üç ay içinde hazırlanır. Özel sebepler zorunlu kıldığında bu süre talep üzerine iki ay daha uzatılabilir.
[2] Birinci fıkra hükmü;
a) Türk Ceza Kanununda tanımlanan;
1. Soykırım ve insanlığa karşı suçlar (madde 76, 77, 78),
2. (Değişik: 24/11/2016-6763/25 md.) Göçmen kaçakçılığı ve insan ticareti (madde 79, 80) ile organ veya doku ticareti (madde 91),
3. Hırsızlık (madde 141, 142),
4. Yağma (madde 148, 149),
5. Güveni kötüye kullanma (madde 155),
6. Dolandırıcılık (madde 157, 158),
7. Hileli iflas (madde 161),
8. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
9. Parada sahtecilik (madde 197),
10. (Mülga: 21/2/2014 – 6526/10 md. ; Yeniden düzenleme: 24/11/2016-6763/25 md.) Suç işlemek amacıyla örgüt kurma (madde 220, fıkra üç),
11. İhaleye fesat karıştırma (madde 235),
12. Edimin ifasına fesat karıştırma (madde 236),
13. (Ek: 24/11/2016-6763/25 md.) Tefecilik (madde 241),
14. Zimmet (madde 247),
15. İrtikap (madde 250)
16. Rüşvet (madde 252),
17. Devletin Güvenliğine Karşı Suçlar (madde 302, 303, 304, 305, 306, 307, 308),
18. (Değişik: 2/12/2014-6572/41 md.) Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 311,312, 313, 314, 315, 316),
19. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337) suçları.
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları,
c) Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar,
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar,
Hakkında uygulanır.
[3] Taşınmaza elkonulması kararı, tapu kütüğüne şerh verilmek suretiyle icra edilir.

[4] Kara, deniz ve hava ulaşım araçları hakkında verilen elkoyma kararı, bu araçların kayıtlı bulunduğu sicile şerh verilmek suretiyle icra olunur. (İlgili Maddeler: 2313 sk.nun Ek 2 md . )

[5] Banka veya diğer malî kurumlardaki her türlü hesaba elkonulması kararı, teknik iletişim araçlarıyla ilgili banka veya malî kuruma derhâl bildirilerek icra olunur. Söz konusu karar, ilgili banka veya malî kuruma ayrıca tebliğ edilir. Elkoyma kararı alındıktan sonra, hesaplar üzerinde yapılan bu kararı etkisiz kılmaya yönelik işlemler geçersizdir.
[6] Şirketteki ortaklık paylarına elkoyma kararı, ilgili şirket yönetimine ve şirketin kayıtlı bulunduğu ticaret sicili müdürlüğüne teknik iletişim araçlarıyla derhâl bildirilerek icra olunur. Söz konusu karar, ilgili şirkete ve ticaret sicili müdürlüğüne ayrıca tebliğ edilir.
[7] Hak ve alacaklara elkoyma kararı, ilgili gerçek veya tüzel kişiye teknik iletişim araçlarıyla derhâl bildirilerek icra olunur. Söz konusu karar, ilgili gerçek veya tüzel kişiye ayrıca tebliğ edilir.
[8] Bu madde hükmüne göre alınan elkoyma kararının gereklerine aykırı hareket edilmesi halinde, Türk Ceza Kanununun "Muhafaza görevini kötüye kullanma" başlıklı 289 uncu maddesi hükümleri uygulanır.
[9] (Değişik: 24/11/2016-6763/25 md.) Bu madde hükümlerine göre elkoymaya ve onuncu fıkra uyarınca kayyım atanmasına ancak hâkim karar verebilir.
[10] (Ek: 15/8/2016-KHK-674/13 md.; Aynen kabul: 10/11/2016-6758/13 md.) Bu madde uyarınca elkonulan taşınmaz, hak ve alacakların idaresi gerektiğinde bu malvarlığı değerlerinin yönetimi amacıyla kayyım atanabilir. Bu durumda 133 üncü madde hükümleri kıyasen uygulanır.

Postada elkoyma

MADDE 129. - [1] Suçun delillerini oluşturduğundan şüphe edilen ve gerçeğin ortaya çıkarılması için soruşturma ve kovuşturmada adliyenin eli altında olması zorunlu sayılıp, posta hizmeti veren her türlü resmî veya özel kuruluşta bulunan gönderilere, hâkimin veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının kararı ile elkonulabilir.
[2] Hâkim kararının veya Cumhuriyet savcısının emrinin kendilerine bildirilmesi üzerine elkoyma işlemini yerine getiren kolluk memurları, birinci fıkrada belirtilen gönderilerin içinde bulunduğu zarfları veya paketleri açamazlar. Elkonulan gönderiler, ilgili posta görevlilerinin huzuru ile mühür altına alınıp derhâl elkoyma kararını veya emrini veren hâkim veya Cumhuriyet savcısına teslim edilir.
[3] (Ek:20/11/2017-KHK-696/94 md.; Aynen kabul: 1/2/2018-7079/89 md.) Elkoyma kararı veya emrinin aşağıda sayılan suçlarla ilgili olarak verilmesi halinde gönderilerin bulunduğu zarf veya paketler Cumhuriyet savcısının talimatıyla kolluk memurları tarafından açılabilir.
a) 5237 sayılı Türk Ceza Kanununda yer alan;
1. Tehlikeli maddelerin izinsiz olarak bulundurulması veya el değiştirmesi (madde 174),
2. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
suçları.
b) 10/7/1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunun 12 nci ve 13 üncü maddelerinde tanımlanan suçlar.
c) 21/7/1983 tarihli ve 2863 sayılı Kültür ve Tabiat Varlıklarını Koruma Kanununun 67 nci ve 68 inci maddelerinde tanımlanan suçlar.
[4] Soruşturma ve kovuşturmanın amacına zarar vermek olasılığı bulunmadıkça, alınmış tedbirler ilgililere bildirilir.
[5] Açılmamasına veya açılıp da içeriği bakımından adliyenin eli altında tutulmasına gerek bulunmadığına karar verilen gönderiler, hemen ilgililerine teslim olunur.
Gerekçe

Avukat bürolarında arama, elkoyma ve postada elkoyma

MADDE 130. - [1] Avukat büroları ancak mahkeme kararı ile ve kararda belirtilen olayla ilgili olarak Cumhuriyet savcısının denetiminde aranabilir. Baro başkanı veya onu temsil eden bir avukat aramada hazır bulundurulur.
[2] Arama sonucu elkonulmasına karar verilen şeyler bakımından bürosunda arama yapılan avukat, baro başkanı veya onu temsil eden avukat, bunların avukat ile müvekkili arasındaki meslekî ilişkiye ait olduğunu öne sürerek karşı koyduğunda, bu şey ayrı bir zarf veya paket içerisine konularak hazır bulunanlarca mühürlenir ve bu konuda gerekli kararı vermesi, soruşturma evresinde sulh ceza hâkiminden, kovuşturma evresinde hâkim veya mahkemeden istenir. Yetkili hâkim elkonulan şeyin avukatla müvekkili arasındaki meslekî ilişkiye ait olduğunu saptadığında, elkonulan şey derhâl avukata iade edilir ve yapılan işlemi belirten tutanaklar ortadan kaldırılır. Bu fıkrada öngörülen kararlar, yirmidört saat içinde verilir.
[3] Postada elkoyma durumunda bürosunda arama yapılan avukat veya baro başkanı veya onu temsil eden avukatın karşı koyması üzerine ikinci fıkrada belirtilen usuller uygulanır.
Gerekçe Yönetmelik 13

Elkonulan eşyanın iadesi

MADDE 131. - [1] Şüpheliye, sanığa veya üçüncü kişilere ait elkonulmuş eşyanın, soruşturma ve kovuşturma bakımından muhafazasına gerek kalmaması veya müsadereye tabi tutulmayacağının anlaşılması halinde, re'sen veya istem üzerine geri verilmesine Cumhuriyet savcısı, hâkim veya mahkeme tarafından karar verilir. İstemin reddi kararlarına itiraz edilebilir.
[2] 128 inci madde hükümlerine göre elkonulan eşya veya diğer malvarlığı değerleri, suçtan zarar gören mağdura ait olması ve bunlara delil olarak artık ihtiyaç bulunmaması halinde, sahibine iade edilir.
Gerekçe

Elkonulan eşyanın muhafazası veya elden çıkarılması

MADDE 132. - [1] Elkonulan eşya, zarara uğraması veya değerinde esaslı ölçüde kayıp meydana gelme tehlikesinin varlığı halinde, hükmün kesinleşmesinden önce elden çıkarılabilir.
[2] Elden çıkarma kararı, soruşturma evresinde hâkim, kovuşturma evresinde mahkeme tarafından verilir.
[3] Karar verilmeden önce eşyanın sahibi olan şüpheli, sanık veya ilgili diğer kişiler dinlenir; elden çıkarma kararı, kendilerine bildirilir.
[4] Elkonulan eşyanın değerinin muhafazası ve zarar görmemesi için gerekli tedbirler alınır.
[5] Elkonulan eşya, soruşturma evresinde Cumhuriyet Başsavcılığı, kovuşturma evresinde mahkeme tarafından, bakım ve gözetimiyle ilgili tedbirleri almak ve istendiğinde derhâl iade edilmek koşuluyla, muhafaza edilmek üzere, şüpheliye, sanığa veya diğer bir kişiye teslim edilebilir. Bu bırakma, teminat gösterilmesi koşuluna da bağlanabilir.
[6] Elkonulan eşya, delil olarak saklanmasına gerek kalmaması halinde, rayiç değerinin derhâl ödenmesi karşılığında, ilgiliye teslim edilebilir. Bu durumda müsadere kararının konusunu, ödenen rayiç değer oluşturur.
Gerekçe

Şirket yönetimi için kayyım tayini

MADDE 133. - [1] (Değişik: 1/7/2016 – 6723/32 md.) Suçun bir şirketin faaliyeti çerçevesinde işlenmekte olduğu hususunda kuvvetli şüphe sebeplerinin varlığı ve maddi gerçeğin ortaya çıkarılabilmesi için gerekli olması halinde; soruşturma ve kovuşturma sürecinde, hâkim veya mahkeme, şirket işlerinin yürütülmesiyle ilgili olarak kayyım atayabilir. Atama kararında, yönetim organının karar ve işlemlerinin geçerliliğinin kayyımın onayına bağlı kılındığı veya yönetim organının yetkilerinin ya da yönetim organının yetkileri ile birlikte ortaklık payları veya menkul kıymetler idare yetkilerinin tümüyle kayyıma verildiği açıkça belirtilir. Kayyım tayinine ilişkin karar, ticaret sicili gazetesinde ve diğer uygun vasıtalarla ilan olunur.
[2] Hâkim veya mahkemenin kayyım hakkında takdir etmiş bulunduğu ücret, şirket bütçesinden karşılanır. Ancak, soruşturma veya kovuşturma konusu suçtan dolayı kovuşturmaya yer olmadığı veya beraat kararının verilmesi halinde; ücret olarak şirket bütçesinden ödenen paranın tamamı, kanunî faiziyle birlikte Devlet Hazinesinden karşılanır.
[3] İlgililer, atanan kayyımın işlemlerine karşı, görevli mahkemeye 22.11.2001 tarihli ve 4721 sayılı Türk Medeni Kanunu ve 29.6.1956 tarihli ve 6762 sayılı Türk Ticaret Kanunu hükümlerine göre başvurabilirler.
[4] Bu madde hükümleri ancak aşağıda sayılan suçlarla ilgili olarak uygulanabilir.
a) Türk Ceza Kanununda yer alan,
1. Göçmen kaçakçılığı ve insan ticareti (madde 79, 80),
2. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
3. Parada sahtecilik (madde 197),
4. Fuhuş (madde 227),
5. Kumar oynanması için yer ve imkân sağlama (madde 228),
6. Zimmet (madde 247),
7. Suçtan kaynaklanan malvarlığı değerlerini aklama (madde 282),
8. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315),
9. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337),
Suçları,
b) Ateşli Silahlar ve Bıçaklar İle Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları,
c) Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar,
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
[5] (Ek: 1/7/2016-6723/32 md.) Bu madde uyarınca atanan kayyımların görevleriyle ilgili iş ve işlemlerinden dolayı tazminat davaları, 142 ila 144 üncü maddeler uyarınca Devlet aleyhine açılır. Devlet, ödediği tazminattan dolayı görevinin gereklerine aykırı hareket etmek suretiyle görevini kötüye kullanan kayyımlara bir yıl içinde rücu eder.
Gerekçe

Bilgisayarlarda, bilgisayar programlarında ve kütüklerinde arama, kopyalama ve elkoyma

MADDE 134. - [1] (Değişik: 21/2/2014 – 6526/11 md.)Bir suç dolayısıyla yapılan soruşturmada, somut delillere dayanan kuvvetli şüphe sebeplerinin varlığı ve başka surette delil elde etme imkânının bulunmaması halinde, Cumhuriyet savcısının istemi üzerine şüphelinin kullandığı bilgisayar ve bilgisayar programları ile bilgisayar kütüklerinde arama yapılmasına, bilgisayar kayıtlarından kopya çıkarılmasına, bu kayıtların çözülerek metin hâline getirilmesine hâkim tarafından karar verilir.
[2] Bilgisayar, bilgisayar programları ve bilgisayar kütüklerine şifrenin çözülememesinden dolayı girilememesi veya gizlenmiş bilgilere ulaşılamaması halinde çözümün yapılabilmesi ve gerekli kopyaların alınabilmesi için, bu araç ve gereçlere elkonulabilir. Şifrenin çözümünün yapılması ve gerekli kopyaların alınması halinde, elkonulan cihazlar gecikme olmaksızın iade edilir.
[3] Bilgisayar veya bilgisayar kütüklerine elkoyma işlemi sırasında, sistemdeki bütün verilerin yedeklemesi yapılır.
[4] (Değişik: 21/2/2014 – 6526/11 md.) Üçüncü fıkraya göre alınan yedekten bir kopya çıkarılarak şüpheliye veya vekiline verilir ve bu husus tutanağa geçirilerek imza altına alınır
[5] Bilgisayar veya bilgisayar kütüklerine elkoymaksızın da, sistemdeki verilerin tamamının veya bir kısmının kopyası alınabilir. Kopyası alınan veriler kâğıda yazdırılarak, bu husus tutanağa kaydedilir ve ilgililer tarafından imza altına alınır.
Gerekçe Yönetmelik 17

BEŞİNCİ BÖLÜM
Telekomünikasyon Yoluyla Yapılan İletişimin Denetlenmesi

İletişimin tespiti, dinlenmesi ve kayda alınması

MADDE 135. - [1] (Değişik: 21/2/2014–6526/12 md.; Değişik 24/11/2016-6763/26 md.) Bir suç dolayısıyla yapılan soruşturma ve kovuşturmada, suç işlendiğine ilişkin somut delillere dayanan kuvvetli şüphe sebeplerinin varlığı ve başka suretle delil elde edilmesi imkânının bulunmaması durumunda, hâkim veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının kararıyla şüpheli veya sanığın telekomünikasyon yoluyla iletişimi (…) dinlenebilir, kayda alınabilir ve sinyal bilgileri değerlendirilebilir. Cumhuriyet savcısı kararını derhâl hâkimin onayına sunar ve hâkim, kararını en geç yirmi dört saat içinde verir. Sürenin dolması veya hâkim tarafından aksine karar verilmesi hâlinde tedbir Cumhuriyet savcısı tarafından derhâl kaldırılır. (Mülga son iki cümle: 24/11/2016-6763/26 md.)
[2] (Ek: 21/2/2014–6526/12 md.) Talepte bulunulurken hakkında bu madde uyarınca tedbir kararı verilecek hattın veya iletişim aracının sahibini ve biliniyorsa kullanıcısını gösterir belge veya rapor eklenir.
[3]Şüpheli veya sanığın tanıklıktan çekinebilecek kişilerle arasındaki iletişimi kayda alınamaz. Kayda alma gerçekleştikten sonra bu durumun anlaşılması hâlinde, alınan kayıtlar derhâl yok edilir.
[4] (Değişik: 21/2/2014–6526/12 md.; Değişik 24/11/2016-6763/26 md.) Birinci fıkra hükmüne göre verilen kararda, yüklenen suçun türü, hakkında tedbir uygulanacak kişinin kimliği, iletişim aracının türü, telefon numarası veya iletişim bağlantısını tespite imkân veren kodu, tedbirin türü, kapsamı ve süresi belirtilir. Tedbir kararı en çok iki ay için verilebilir; bu süre, bir ay daha uzatılabilir. (Ek cümle: 25/5/2005 – 5353/17 md.) Ancak, örgütün faaliyeti çerçevesinde işlenen suçlarla ilgili olarak gerekli görülmesi halinde, hâkim yukarıdaki sürelere ek olarak her defasında bir aydan fazla olmamak ve toplam üç ayı geçmemek üzere uzatılmasına karar verebilir.
[5] (Değişik: 21/2/2014–6526/12 md.) Şüpheli veya sanığın yakalanabilmesi için, mobil telefonun yeri, hâkim veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısının kararına istinaden tespit edilebilir. Bu hususa ilişkin olarak verilen kararda, mobil telefon numarası ve tespit işleminin süresi belirtilir. Tespit işlemi en çok iki ay için yapılabilir; bu süre, bir ay daha uzatılabilir.
[6] (Ek: 2/12/2014-6572/42 md.; Değişik 24/11/2016-6763/26 md.) Şüpheli ve sanığın telekomünikasyon yoluyla iletişiminin tespiti, soruşturma aşamasında hâkim veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı, kovuşturma aşamasında mahkeme kararına istinaden yapılır. Kararda, yüklenen suçun türü, hakkında tedbir uygulanacak kişinin kimliği, iletişim aracının türü, telefon numarası veya iletişim bağlantısını tespite imkân veren kodu ve tedbirin süresi belirtilir. (Ek cümleler: 24/11/2016-6763/26 md.) Cumhuriyet savcısı kararını yirmi dört saat içinde hâkimin onayına sunar ve hâkim, kararını en geç yirmi dört saat içinde verir. Sürenin dolması veya hâkim tarafından aksine karar verilmesi hâlinde kayıtlar derhâl imha edilir.
[7] Bu madde hükümlerine göre alınan karar ve yapılan işlemler, tedbir süresince gizli tutulur.
[8] Bu madde kapsamında dinleme, kayda alma ve sinyal bilgilerinin değerlendirilmesine ilişkin hükümler ancak aşağıda sayılan suçlarla ilgili olarak uygulanabilir:
a) Türk Ceza Kanununda yer alan;
1. (Değişik 24/11/2016-6763/26 md.) Göçmen kaçakçılığı ve insan ticareti (madde 79, 80) ile organ veya doku ticareti (madde 91),
2. Kasten öldürme (madde 81, 82, 83),
3. İşkence (madde 94, 95),
4. Cinsel saldırı (birinci fıkra hariç, madde 102),
5. Çocukların cinsel istismarı (madde 103),
6. (Ek: 21/2/2014 – 6526/12 md.; Değişik 24/11/2016-6763/26 md.) Nitelikli hırsızlık (madde 142) ve yağma (madde 148, 149) ile nitelikli dolandırıcılık (madde 158),
7. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
8. Parada sahtecilik (madde 197),
9. (Mülga: 21/2/2014 – 6526/12 md.; Yeniden düzenleme: 24/11/2016-6763/26 md.) Suç işlemek amacıyla örgüt kurma (madde 220, fıkra üç),
10. (Değişik: 21/2/2014–6526/12 md.)Fuhuş (madde 227),
11. İhaleye fesat karıştırma (madde 235),
12. (Ek: 24/11/2016-6793/26 md.) Tefecilik (madde 241),
13. Rüşvet (madde 252),
14. Suçtan kaynaklanan malvarlığı değerlerini aklama (madde 282),
15. (Değişik: 2/12/2014-6572/42 md.) Devletin birliğini ve ülke bütünlüğünü bozmak (madde 302) ,
16. (Ek: 2/12/2014-6572/42 md.) Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 311, 312, 313, 314, 315, 316),
17. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337) suçları.
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) Bankalar Kanununun 22 nci maddesinin (3) ve (4) numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar.
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
[9] Bu maddede belirlenen esas ve usuller dışında hiç kimse, bir başkasının telekomünikasyon yoluyla iletişimini dinleyemez ve kayda alamaz.
Gerekçe

Müdafiin bürosu ve yerleşim yeri

MADDE 136. - [1] Şüpheli veya sanığa yüklenen suç dolayısıyla müdafiin bürosu, konutu ve yerleşim yerindeki telekomünikasyon araçları hakkında, 135 inci madde hükmü uygulanamaz.
Gerekçe

Kararların yerine getirilmesi, iletişim içeriklerinin yok edilmesi

MADDE 137. - [1] 135 inci maddeye göre verilecek karar gereğince Cumhuriyet savcısı veya görevlendireceği adlî kolluk görevlisi, telekomünikasyon hizmeti veren kurum ve kuruluşların yetkililerinden iletişimin tespiti, dinlenmesi veya kayda alınması işlemlerinin yapılmasını ve bu amaçla cihazların yerleştirilmesini yazılı olarak istediğinde, bu istem derhâl yerine getirilir; yerine getirilmemesi hâlinde zor kullanılabilir. İşlemin başladığı ve bitirildiği tarih ve saat ile işlemi yapanın kimliği bir tutanakla saptanır.
[2] 135 inci maddeye göre verilen karar gereğince tutulan kayıtlar, Cumhuriyet Savcılığınca görevlendirilen kişiler tarafından çözülerek metin hâline getirilir. Yabancı dildeki kayıtlar, tercüman aracılığı ile Türkçe'ye çevrilir.
[3] 135 inci maddeye göre verilen kararın uygulanması sırasında şüpheli hakkında kovuşturmaya yer olmadığına dair karar verilmesi ya da aynı maddenin birinci fıkrasına göre hâkim onayının alınamaması halinde, bunun uygulanmasına Cumhuriyet savcısı tarafından derhâl son verilir. Bu durumda, yapılan tespit veya dinlemeye ilişkin kayıtlar Cumhuriyet savcısının denetimi altında en geç on gün içinde yok edilerek, durum bir tutanakla tespit edilir.
[4] (5353 sk. değ.) Tespit ve dinlemeye ilişkin kayıtların yok edilmesi halinde soruşturma evresinin bitiminden itibaren, en geç onbeş gün içinde, Cumhuriyet Başsavcılığı, tedbirin nedeni, kapsamı, süresi ve sonucu hakkında ilgilisine yazılı olarak bilgi verir.
Gerekçe

Tesadüfen elde edilen deliller

MADDE 138. - [1] Arama veya elkoyma koruma tedbirlerinin uygulanması sırasında, yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmayan ancak, diğer bir suçun işlendiği şüphesini uyandırabilecek bir delil elde edilirse; bu delil muhafaza altına alınır ve durum Cumhuriyet Savcılığına derhâl bildirilir.
[2] Telekomünikasyon yoluyla yapılan iletişimin denetlenmesi sırasında, yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmayan ve ancak, 135 inci maddenin altıncı fıkrasında sayılan suçlardan birinin işlendiği şüphesini uyandırabilecek bir delil elde edilirse; bu delil muhafaza altına alınır ve durum Cumhuriyet Savcılığına derhâl bildirilir.
Gerekçe

ALTINCI BÖLÜM
Gizli Soruşturmacı ve Teknik Araçlarla İzleme

Gizli soruşturmacı görevlendirilmesi

MADDE 139. - [1] (Değişik: 21/2/2014–6526/13 md.; Değişik: 24/11/2016-6763/27 md) Soruşturma konusu suçun işlendiği hususunda somut delillere dayanan kuvvetli şüphe sebeplerinin bulunması ve başka surette delil elde edilememesi hâlinde, kamu görevlileri gizli soruşturmacı olarak görevlendirilebilir. Bu madde uyarınca yapılacak görevlendirmeye hâkim tarafından karar verilir. (Mülga son cümle: 24/11/2016-6763/27 md.)
[2] Soruşturmacının kimliği değiştirilebilir. Bu kimlikle hukukî işlemler yapılabilir. Kimliğin oluşturulması ve devam ettirilmesi için zorunlu olması durumunda gerekli belgeler hazırlanabilir, değiştirilebilir ve kullanılabilir.
[3] Soruşturmacı görevlendirilmesine ilişkin karar ve diğer belgeler ilgili Cumhuriyet Başsavcılığında muhafaza edilir. Soruşturmacının kimliği, görevinin sona ermesinden sonra da gizli tutulur. (Ek cümleler: 15/8/2017-KHK-694/142 md.) Soruşturmacı, kovuşturma evresinde tanık olarak dinlenmesinin zorunlu olması halinde, duruşmada hazır bulunma hakkına sahip bulunanlar olmadan veya ses ya da görüntüsü değiştirilerek özel ortamda dinlenir. Bu durumda 27/12/2007 tarihli ve 5726 sayılı Tanık Koruma Kanununun 9 uncu maddesi hükmü kıyasen uygulanır.
[4] Soruşturmacı, faaliyetlerini izlemekle görevlendirildiği örgüte ilişkin her türlü araştırmada bulunmak ve bu örgütün faaliyetleri çerçevesinde işlenen suçlarla ilgili delilleri toplamakla yükümlüdür.
[5] Soruşturmacı, görevini yerine getirirken suç işleyemez ve görevlendirildiği örgütün işlemekte olduğu suçlardan sorumlu tutulamaz.
[6] Soruşturmacı görevlendirilmesi suretiyle elde edilen kişisel bilgiler, görevlendirildiği ceza soruşturması ve kovuşturması dışında kullanılamaz. (Ek: 21/2/2014–6526/13 md.) Suçla bağlantılı olmayan kişisel bilgiler derhâl yok edilir.
[7] Bu madde hükümleri ancak aşağıda sayılan suçlarla ilgili olarak uygulanabilir:
a) Türk Ceza Kanununda yer alan;
1. (Değişik: 24/11/2016-6763/27 md) Örgüt faaliyeti çerçevesinde işlenip işlenmediğine bakılmaksızın uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
2. Suç işlemek amacıyla örgüt kurma (iki, yedi ve sekizinci fıkralar hariç, madde 220),
3. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315).
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
Gerekçe

Teknik araçlarla izleme

MADDE 140. - [1] (Değişik: 21/2/2014–6526/13 md.)Aşağıdaki suçların işlendiği hususunda somut delillere dayanan kuvvetli şüphe sebepleri bulunması ve başka suretle delil elde edilememesi hâlinde, şüpheli veya sanığın kamuya açık yerlerdeki faaliyetleri ve işyeri teknik araçlarla izlenebilir, ses veya görüntü kaydı alınabilir:
a) Türk Ceza Kanununda yer alan;
1.(Değişik: 24/11/2016-6763/28 md.) Göçmen kaçakçılığı ve insan ticareti (madde 79, 80) ile organ veya doku ticareti (madde 91),
2. Kasten öldürme (madde 81, 82, 83),
3. (Ek:21/2/2014–6526/14 md.; Değişik: 24/11/2016-6763/28 md.) Nitelikli hırsızlık (madde 142) ve yağma (madde 148, 149) ile nitelikli dolandırıcılık (madde 158),
4. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),(1)
5. Parada sahtecilik (madde 197),
6. (Mülga:21/2/2014–6526/14 md.; Yeniden düzenleme: 24/11/2016-6763/28 md.) Suç işlemek amacıyla örgüt kurma (madde 220, fıkra üç),
7. (Ek: 25/5/2005 – 5353/19 md.) Fuhuş (madde 227)
8. İhaleye fesat karıştırma (madde 235),
9. (Ek: 24/11/2016-6763/28 md.) Tefecilik (madde 241),
10. Rüşvet (madde 252),
11. Suçtan kaynaklanan malvarlığı değerlerini aklama (madde 282),
12. (Değişik: 2/12/2014-6572/43 md.) Devletin birliğini ve ülke bütünlüğünü bozmak (madde 302),
13. (Ek: 2/12/2014-6572/43 md.) Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 311, 312,
313, 314, 315, 316),
14. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337),
Suçları.
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar.
d) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
[2] (Değişik: 24/11/2016-6763/28 md.) Teknik araçlarla izlemeye hâkim, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilir. Cumhuriyet savcısı tarafından verilen kararlar yirmi dört saat içinde hâkim onayına sunulur. Hâkim kararını en geç yirmi dört saat içinde verir. Sürenin dolması veya hâkim tarafından aksine karar verilmesi hâlinde kayıtlar derhâl imha edilir..
[3] (Değişik:21/2/2014–6526/14 md.; Değişik: 24/11/2016-6763/28 md.) Teknik araçlarla izleme kararı en çok üç haftalık süre için verilebilir. Bu süre gerektiğinde bir hafta daha uzatılabilir. Ancak, örgütün faaliyeti çerçevesinde işlenen suçlarla ilgili olarak gerekli görülmesi hâlinde, hâkim yukarıdaki sürelere ek olarak her defasında bir haftadan fazla olmamak ve toplam dört haftayı geçmemek üzere uzatılmasına karar verebilir.(Ek cümle: 15/8/2017-KHK-694/143 md.; Aynen kabul: 1/2/2018-7078/138 md.) Teknik araçlarla izleme tedbiri ile birlikte gizli soruşturmacı görevlendirilmesi halinde bu fıkrada belirtilen süreler bir kat artırılarak uygulanır.
[4] Elde edilen deliller, yukarıda sayılan suçlarla ilgili soruşturma ve kovuşturma dışında kullanılamaz; ceza kovuşturması bakımından gerekli olmadığı taktirde Cumhuriyet savcısının gözetiminde derhâl yok edilir.
[5] Bu madde hükümleri, kişinin konutunda uygulanamaz.
Gerekçe

Yönetmelik

MADDE 140/A- (Ek: 20/11/2017-KHK-696/95 md.; Aynen kabul: 1/2/2018-7079/90 md.) [1] Bu Kanunun 135 ila 140 ıncı maddelerinde düzenlenen koruma tedbirlerinin uygulanmasına ilişkin usul ve esaslar yönetmelikle düzenlenir.

YEDİNCİ BÖLÜM
Koruma Tedbirleri Nedeniyle Tazminat

Tazminat istemi

MADDE 141. - [1] Suç soruşturması veya kovuşturması sırasında;
a) Kanunlarda belirtilen koşullar dışında yakalanan, tutuklanan veya tutukluluğunun devamına karar verilen,
b) Kanunî gözaltı süresi içinde hâkim önüne çıkarılmayan,
c) Kanunî hakları hatırlatılmadan veya hatırlatılan haklarından yararlandırılma isteği yerine getirilmeden tutuklanan,
d) Kanuna uygun olarak tutuklandığı hâlde makul sürede yargılama mercii huzuruna çıkarılmayan ve bu süre içinde hakkında hüküm verilmeyen,
e) Kanuna uygun olarak yakalandıktan veya tutuklandıktan sonra haklarında kovuşturmaya yer olmadığına veya beraatlerine karar verilen,
f) Mahkûm olup da gözaltı ve tutuklulukta geçirdiği süreleri, hükümlülük sürelerinden fazla olan veya işlediği suç için kanunda öngörülen cezanın sadece para cezası olması nedeniyle zorunlu olarak bu cezayla cezalandırılan,
g) Yakalama veya tutuklama nedenleri ve haklarındaki suçlamalar kendilerine, yazıyla veya bunun hemen olanaklı bulunmadığı hâllerde sözle açıklanmayan,
h) Yakalanmaları veya tutuklanmaları yakınlarına bildirilmeyen,
i) Hakkındaki arama kararı ölçüsüz bir şekilde gerçekleştirilen,
j) Eşyasına veya diğer malvarlığı değerlerine, koşulları oluşmadığı halde elkonulan veya korunması için gerekli tedbirler alınmayan ya da eşyası veya diğer malvarlığı değerleri amaç dışı kullanılan veya zamanında geri verilmeyen,
k) (Ek: 11/4/2013-6459/17 md.) Yakalama veya tutuklama işlemine karşı Kanunda öngörülen başvuru imkânlarından yararlandırılmayan,
Kişiler, maddî ve manevî her türlü zararlarını, Devletten isteyebilirler.
[2] Birinci fıkranın (e) ve (f) bentlerinde belirtilen kararları veren merciler, ilgiliye tazminat hakları bulunduğunu bildirirler ve bu husus verilen karara geçirilir.
[3] (Ek:28/6/2014 YT-6545/70 md.) Birinci fıkrada yazan hâller dışında, suç soruşturması veya kovuşturması sırasında kişisel kusur, haksız fiil veya diğer sorumluluk hâlleri de dâhil olmak üzere hâkimler ve Cumhuriyet savcılarının verdikleri kararlar veya yaptıkları işlemler nedeniyle tazminat davaları ancak Devlet aleyhine açılabilir.
[4] (Ek:28/6/2014 YT-6545/70 md.) Devlet, ödediği tazminattan dolayı görevinin gereklerine aykırı hareket etmek suretiyle görevini kötüye kullanan hâkimler ve Cumhuriyet savcılarına bir yıl içinde rücu eder.
Gerekçe

Tazminat isteminin koşulları

MADDE 142. - [1] Karar veya hükümlerin kesinleştiğinin ilgilisine tebliğinden itibaren üç ay ve her hâlde karar veya hükümlerin kesinleşme tarihini izleyen bir yıl içinde tazminat isteminde bulunulabilir.
[2] İstem, zarara uğrayanın oturduğu yer ağır ceza mahkemesinde ve eğer o yer ağır ceza mahkemesi tazminat konusu işlemle ilişkili ise ve aynı yerde başka bir ağır ceza dairesi yoksa, en yakın yer ağır ceza mahkemesinde karara bağlanır.
[3] Tazminat isteminde bulunan kişinin dilekçesine, açık kimlik ve adresini, zarara uğradığı işlemin ve zararın nitelik ve niceliğini kaydetmesi ve bunların belgelerini eklemesi gereklidir.
[4] Dilekçesindeki bilgi ve belgelerin yetersizliği durumunda mahkeme, eksikliğin bir ay içinde giderilmesini, aksi hâlde istemin reddedileceğini ilgiliye duyurur. Süresinde eksiği tamamlanmayan dilekçe, mahkemece, itiraz yolu açık olmak üzere reddolunur.
[5] Mahkeme, dosyayı inceledikten sonra yeterliliğini belirlediği dilekçe ve eki belgelerin bir örneğini Devlet Hazinesinin kendi yargı çevresindeki temsilcisine tebliğ ederek, varsa beyan ve itirazlarını onbeş gün içinde yazılı olarak bildirmesini ister.
[6] İstemin ve ispat belgelerinin değerlendirilmesinde ve tazminat hukukunun genel prensiplerine göre verilecek tazminat miktarının saptanmasında mahkeme gerekli gördüğü her türlü araştırmayı yapmaya veya hâkimlerinden birine yaptırmaya yetkilidir.
[7] (5353 sk. değ.) Mahkeme, kararını duruşmalı olarak verir. İstemde bulunan ile Hazine temsilcisi, açıklamalı çağrı kâğıdı tebliğine rağmen gelmezlerse, yokluklarında karar verilebilir.
[8] Karara karşı, istemde bulunan, Cumhuriyet savcısı veya Hazine temsilcisi, istinaf yoluna başvurabilir; inceleme öncelikle ve ivedilikle yapılır.
[9] (Ek: 15/8/2017-KHK-694/144 md.; Aynen kabul: 1/2/2018-7078/139 md.) Tazminat davaları nedeniyle Avukatlık Asgari Ücret Tarifesi gereğince hesaplanan nisbî avukatlık ücreti ödenir. Ancak, ödenecek miktar Tarifede sulh ceza hâkimliklerinde takip edilen işler için belirlenen maktu ücretten az, ağır ceza mahkemelerinde takip edilen davalar için belirlenen maktu ücretten fazla olamaz.
[10] (Ek: 15/8/2017-KHK-694/144 md.; Aynen kabul: 1/2/2018-7078/139 md.) Tazminata ilişkin mahkeme kararları, kesinleşmeden ve idari başvuru süreci tamamlanmadan icra takibine konulamaz. Kesinleşen mahkeme kararında hükmedilen tazminat ile vekâlet ücreti, davacı veya vekilinin davalı idareye yazılı şekilde bildireceği banka hesap numarasına, bu bildirimin yapıldığı tarihten itibaren otuz gün içinde ödenir. Bu süre içinde ödeme yapılmaması halinde, karar genel hükümler dairesinde infaz ve icra olunur.

Gerekçe

Tazminatın geri alınması

MADDE 143. - [1] Kovuşturmaya yer olmadığına ilişkin kararı sonradan kaldırılarak, hakkında kamu davası açılan ve mahkûm edilenlerle, yargılamanın aleyhte yenilenmesiyle beraat kararı kaldırılıp mahkûm edilenlere ödenmiş tazminatların mahkûmiyet süresine ilişkin kısmı, Cumhuriyet savcısının yazılı istemi ile aynı mahkemeden alınacak kararla kamu alacaklarının tahsiline ilişkin mevzuat hükümleri uygulanarak geri alınır. Bu karara itiraz edilebilir.
[2] (Mülga: 18/6/2014 - 6545/103 md.)
[3] İftira konusunu oluşturan suç veya yalan tanıklık nedeniyle gözaltına alınma ve tutuklama halinde; Devlet, iftira eden veya yalan tanıklıkta bulunan kişiye de rücu eder.
Gerekçe

Tazminat isteyemeyecek kişiler

MADDE 144. - [1] Kanuna uygun olarak yakalanan veya tutuklanan kişilerden aşağıda belirtilenler tazminat isteyemezler:
a) (Mülga: 11/4/2013-6459/18 md.)
b) Tazminata hak kazanmadığı hâlde, sonradan yürürlüğe giren ve lehte düzenlemeler getiren kanun gereği, durumları tazminat istemeye uygun hâle dönüşenler.
c) Genel veya özel af, şikâyetten vazgeçme, uzlaşma gibi nedenlerle hakkında kovuşturmaya yer olmadığına veya davanın düşmesine karar verilen veya kamu davası geçici olarak durdurulan veya kamu davası ertelenen veya düşürülenler.
d) Kusur yeteneğinin bulunmaması nedeniyle hakkında ceza verilmesine yer olmadığına karar verilenler.
e) Adlî makamlar huzurunda gerçek dışı beyanla suç işlediğini veya suça katıldığını bildirerek gözaltına alınmasına veya tutuklanmasına neden olanlar.
Gerekçe

BEŞİNCİ KISIM
İfade ve Sorgu

BİRİNCİ BÖLÜM
İfade veya Sorgu İçin Çağrı

İfade veya sorgu için çağrı

MADDE 145. - [1] İfadesi alınacak veya sorgusu yapılacak kişi davetiye ile çağrılır; çağrılma nedeni açıkça belirtilir; gelmezse zorla getirileceği yazılır.
Gerekçe

Zorla getirme

MADDE 146. - [1] (19.12.2006 T. 5560 sk. değ.) Hakkında tutuklama kararı verilmesi veya yakalama emri düzenlenmesi için yeterli nedenler bulunan veya 145 inci maddeye göre çağrıldığı halde gelmeyen şüpheli veya sanığın zorla getirilmesine karar verilebilir.
[2] Zorla getirme kararı, şüpheli veya sanığın açıkça kim olduğunu, kendisiyle ilgili suçu, gerektiğinde eşkâlini ve zorla getirilmesi nedenlerini içerir.
[3] Zorla getirme kararının bir örneği şüpheli veya sanığa verilir.
[4] (19.12.2006 T. 5560 sk. değ.) Zorla getirme kararı ile çağrılan şüpheli veya sanık derhal, olanak bulunmadığında yol süresi hariç en geç yirmidört saat içinde çağıran hâkimin, mahkemenin veya Cumhuriyet savcısının önüne götürülür ve sorguya çekilir veya ifadesi alınır.
[5] (19.12.2006 T. 5560 sk. değ.) Zorla getirme, bunun için haklı görülecek bir zamanda başlar ve hâkim, mahkeme veya Cumhuriyet savcısı tarafından, sorguya çekilmenin veya ifade almanın sonuna kadar devam eder.
[6] Zorla getirme kararının yerine getirilememesinin nedenleri, köy veya mahalle muhtarı ile kolluk görevlisinin birlikte imzalayacakları bir tutanakla saptanır.
[7] (19.12.2006 T. 5560 sk. ek) Çağrıya rağmen gelmeyen tanık, bilirkişi, mağdur ve şikâyetçi ile ilgili olarak da zorla getirme kararı verilebilir.
Gerekçe 5560 sk. öncesi hali

İKİNCİ BÖLÜM
İfade ve Sorgu Usulü

İfade ve sorgunun tarzı

MADDE 147. - [1] Şüphelinin veya sanığın ifadesinin alınmasında veya sorguya çekilmesinde aşağıdaki hususlara uyulur:
a) Şüpheli veya sanığın kimliği saptanır. Şüpheli veya sanık, kimliğine ilişkin soruları doğru olarak cevaplandırmakla yükümlüdür.
b) Kendisine yüklenen suç anlatılır.
c) Müdafi seçme hakkının bulunduğu ve onun hukukî yardımından yararlanabileceği, müdafiin ifade veya sorgusunda hazır bulunabileceği, kendisine bildirilir. Müdafi seçecek durumda olmadığı ve bir müdafi yardımından faydalanmak istediği takdirde, kendisine baro tarafından bir müdafi görevlendirilir.
d) 95 inci madde hükmü saklı kalmak üzere, yakalanan kişinin yakınlarından istediğine yakalandığı derhâl bildirilir.
e) Yüklenen suç hakkında açıklamada bulunmamasının kanunî hakkı olduğu söylenir.
f) Şüpheden kurtulması için somut delillerin toplanmasını isteyebileceği hatırlatılır ve kendisi aleyhine var olan şüphe nedenlerini ortadan kaldırmak ve lehine olan hususları ileri sürmek olanağı tanınır.
g) İfade verenin veya sorguya çekilenin kişisel ve ekonomik durumu hakkında bilgi alınır.
h) İfade ve sorgu işlemlerinin kaydında, teknik imkânlardan yararlanılır.
i) İfade veya sorgu bir tutanağa bağlanır. Bu tutanakta aşağıda belirtilen hususlar yer alır:
1. İfade alma veya sorguya çekme işleminin yapıldığı yer ve tarih.
2. İfade alma veya sorguya çekme sırasında hazır bulunan kişilerin isim ve sıfatları ile ifade veren veya sorguya çekilen kişinin açık kimliği.
3. İfade almanın veya sorgunun yapılmasında yukarıdaki işlemlerin yerine getirilip getirilmediği, bu işlemler yerine getirilmemiş ise nedenleri.
4. Tutanak içeriğinin ifade veren veya sorguya çekilen ile hazır olan müdafi tarafından okunduğu ve imzalarının alındığı.
5. İmzadan çekinme hâlinde bunun nedenleri.
Gerekçe Yönetmelik 23

İfade alma ve sorguda yasak usuller

MADDE 148. - [1] Şüphelinin ve sanığın beyanı özgür iradesine dayanmalıdır. Bunu engelleyici nitelikte kötü davranma, işkence, ilâç verme, yorma, aldatma, cebir veya tehditte bulunma, bazı araçları kullanma gibi bedensel veya ruhsal müdahaleler yapılamaz.
[2] Kanuna aykırı bir yarar vaat edilemez.
[3] Yasak usullerle elde edilen ifadeler rıza ile verilmiş olsa da delil olarak değerlendirilemez.
[4] Müdafi hazır bulunmaksızın kollukça alınan ifade, hâkim veya mahkeme huzurunda şüpheli veya sanık tarafından doğrulanmadıkça hükme esas alınamaz.
[5] Şüphelinin aynı olayla ilgili olarak yeniden ifadesinin alınması ihtiyacı ortaya çıktığında, bu işlem ancak Cumhuriyet savcısı tarafından yapılabilir.
Gerekçe Yönetmelik 24

ALTINCI KISIM
Savunma

BİRİNCİ BÖLÜM
Müdafi Seçimi, Görevlendirilmesi, Görev ve Yetkileri

Şüphelinin veya sanığın müdafi seçimi

MADDE 149. - [1] Şüpheli veya sanık, soruşturma ve kovuşturmanın her aşamasında bir veya birden fazla müdafiin yardımından yararlanabilir; kanunî temsilcisi varsa, o da şüpheliye veya sanığa müdafi seçebilir.
[2] Soruşturma evresinde, ifade almada en çok üç avukat hazır bulunabilir. (Ek cümle: 3/10/2016-KHK-676/1 md.) Örgüt faaliyeti çerçevesinde işlenen suçlar bakımından yürütülen kovuşturmalarda, duruşmada en çok üç avukat hazır
bulunabilir.
[3] Soruşturma ve kovuşturma evrelerinin her aşamasında avukatın, şüpheli veya sanıkla görüşme, ifade alma veya sorgu süresince yanında olma ve hukukî yardımda bulunma hakkı engellenemez, kısıtlanamaz.
Gerekçe Yönetmelik 20

Müdafiin görevlendirilmesi

MADDE 150. (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)- [1] Şüpheli veya sanıktan kendisine bir müdafi seçmesi istenir. Şüpheli veya sanık, müdafi seçebilecek durumda olmadığını beyan ederse, istemi halinde bir müdafi görevlendirilir.
[2] Müdafii bulunmayan şüpheli veya sanık; çocuk, kendisini savunamayacak derecede malul veya sağır ve dilsiz ise, istemi aranmaksızın bir müdafi görevlendirilir.
[3] Alt sınırı beş yıldan fazla hapis cezasını gerektiren suçlardan dolayı yapılan soruşturma ve kovuşturmada ikinci fıkra hükmü uygulanır.
[4] Zorunlu müdafilikle ilgili diğer hususlar, Türkiye Barolar Birliğinin görüşü alınarak çıkarılacak yönetmelikle düzenlenir.
Gerekçe 5560 sk. öncesi hali CMK Gereğince Müdafi Ve Vekillerin Görevlendirilmeleri İle Yapılacak Ödemelerin Usul Ve Esaslarına İlişkin Yönetmelik

Müdafi görevini yerine getirmediğinde yapılacak işlem ve müdafilik görevinden yasaklanma

MADDE 151. - [1] 150 nci madde hükmüne göre görevlendirilen müdafi, duruşmada hazır bulunmaz veya vakitsiz olarak duruşmadan çekilir veya görevini yerine getirmekten kaçınırsa, hâkim veya mahkeme derhâl başka bir müdafi görevlendirilmesi için gerekli işlemi yapar. Bu durumda mahkeme oturuma ara verebileceği gibi oturumun ertelenmesine de karar verebilir.
[2] Eğer yeni müdafi savunmasını hazırlamak için yeterli zaman olmadığını açıklarsa oturum ertelenir.
[3] (5353 sk. ek. - Değişik: 3/10/2016-KHK-676/2 md.) 149 uncu maddeye göre seçilen veya 150 nci maddeye göre görevlendirilen ve Türk Ceza Kanununun 220 ve 314 üncü maddesinde sayılan suçlar ile terör suçlarından şüpheli, sanık veya hükümlü olanların müdafilik veya vekillik görevini üstlenen avukat, hakkında bu fıkrada sayılan suçlar nedeniyle (…) kovuşturma bulunması halinde müdafilik veya vekillik görevini üstlenmekten yasaklanabilir.(Anayasa Mahkemesinin 24/7/2019 tarihli ve E.:2018/73; K.:2019/65 sayılı Kararı ile bu fıkrada yer alan “soruşturma ya da” ibaresi iptal edilmiştir.)
[4] (5353 sk. ek.- Değişik: 3/10/2016-KHK-676/2 md.) Cumhuriyet savcısının yasaklamaya ilişkin talebi hakkında, hâkim veya mahkeme tarafından gecikmeksizin karar verilir. Bu kararlara karşı itiraz edilebilir. İtiraz sonucunda yasaklama kararının kaldırılması halinde avukat görevini devam ettirir. Müdafilik görevinden yasaklama kararı, (…)(4) kovuşturma konusu suçla sınırlı olmak üzere, bir yıl süre ile verilebilir. Ancak, (…)(4) kovuşturmanın niteliği itibariyle bu süreler altı aydan fazla olmamak üzere en fazla iki defa uzatılabilir. Soruşturma sonunda kovuşturmaya yer olmadığına dair karar verilmesi veya kovuşturma sonunda mahkûmiyet dışında bir karar verilmesi halinde, kesinleşmesi beklenmeksizin yasaklama kararı kendiliğinden kalkar. (Anayasa Mahkemesinin 24/7/2019 tarihli ve E.:2018/73; K.:2019/65 sayılı Kararı ile bu fıkrada yer alan “avukat hakkındaki soruşturma veya” ibaresi ve “soruşturma veya” ibaresi iptal edilmiştir.)
[5] (5353 sk. ek.- Değişik: 3/10/2016-KHK-676/2 md.) Görevden yasaklama kararı, şüpheli, sanık veya hükümlü ile yeni bir müdafi görevlendirilmesi için derhal ilgili baro başkanlığına bildirilir.
[6] (5353 sk. ek.) Müdafi veya vekil görevden yasaklanmış bulunduğu sürece başka davalarla ilgili olsa bile müdafiliğini veya vekilliğini üstlendiği kişiyi ceza infaz kurumunda veya tutukevinde ziyaret edemez.
Gerekçe

Şüpheli veya sanığın birden fazla olması hâlinde savunma

MADDE 152. - [1] Yararları birbirine uygun olan birden fazla şüpheli veya sanığın savunması aynı müdafie verilebilir.
Gerekçe

Müdafiin dosyayı inceleme yetkisi (Değişik: 2/12/2014-6572/44 md.)

MADDE 153. - [1] Müdafi, soruşturma evresinde dosya içeriğini inceleyebilir ve istediği belgelerin bir örneğini harçsız olarak alabilir.
[2] Müdafiin dosya içeriğini inceleme veya belgelerden örnek alma yetkisi, soruşturmanın amacını tehlikeye düşürebilecek ise Cumhuriyet savcısının istemi üzerine hâkim kararıyla kısıtlanabilir. Bu karar ancak aşağıda sayılan suçlara ilişkin yürütülen soruşturmalarda verilebilir:
a) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununda yer alan;
1. Kasten öldürme (madde 81, 82, 83),
2. Cinsel saldırı (birinci fıkra hariç, madde 102),
3. Çocukların cinsel istismarı (madde 103),
4. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
5. Suç işlemek amacıyla örgüt kurma (madde 220),
6. Devletin Güvenliğine Karşı Suçlar (madde 302, 303, 304, 307, 308),
7. Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 310, 311, 312, 313, 314, 315, 316),
8. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 326, 327, 328, 329, 330, 331, 333, 334, 335, 336, 337).
b) 10/7/1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) 19/10/2005 tarihli ve 5411 sayılı Bankacılık Kanununun 160 ıncı maddesinde tanımlanan zimmet suçu.
d) 21/3/2007 tarihli ve 5607 sayılı Kaçakçılıkla Mücadele Kanununda tanımlanan suçlar.
[3] Yakalanan kişinin veya şüphelinin ifadesini içeren tutanak ile bilirkişi raporları ve adı geçenlerin hazır bulunmaya yetkili oldukları diğer adli işlemlere ilişkin tutanaklar hakkında, ikinci fıkra hükmü uygulanmaz.
[4] Müdafi, iddianamenin mahkeme tarafından kabul edildiği tarihten itibaren dosya içeriğini ve muhafaza altına alınmış delilleri inceleyebilir; bütün tutanak ve belgelerin örneklerini harçsız olarak alabilir.
[5] Bu maddenin içerdiği haklardan suçtan zarar görenin vekili de yararlanır.
Gerekçe Yönetmelik 22

Müdafi ile görüşme

MADDE 154. - [1] Şüpheli veya sanık, vekâletname aranmaksızın müdafii ile her zaman ve konuşulanları başkalarının duyamayacağı bir ortamda görüşebilir. Bu kişilerin müdafii ile yazışmaları denetime tâbi tutulamaz.
[2] (Ek: 3/10/2016-KHK-676/3 md.) Türk Ceza Kanununun İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci, Altıncı ve Yedinci Bölümlerinde tanımlanan suçlar ve Terörle Mücadele Kanunu kapsamına giren suçlar ile örgüt faaliyeti
çerçevesinde işlenen uyuşturucu ve uyarıcı madde imâl ve ticareti suçları bakımından gözaltındaki şüphelinin müdafi ile görüşme hakkı Cumhuriyet savcısının istemi üzerine, hâkim kararıyla yirmidört saat süreyle kısıtlanabilir; bu zaman zarfında
ifade alınamaz.
Gerekçe Yönetmelik 21

Kanunî temsilci veya eşin duruşmada hazır bulunması

MADDE 155. - [1] Sanığın kanunî temsilcisine duruşma gün ve saati bildirilir ve duruşmaya kabul edilerek istemi üzerine dinlenebilir.
[2] Sanığın eşi hakkında da tebligat yapılmaksızın birinci fıkra hükmü uygulanır.
Gerekçe

Müdafiin görevlendirilmesinde usul

MADDE 156. - [1] 150 nci maddede yazılı olan hâllerde, müdafi;
a) Soruşturma evresinde, ifadeyi alan merciin veya sorguyu yapan hâkimin istemi üzerine,
b) Kovuşturma evresinde, mahkemenin istemi üzerine,
Baro tarafından görevlendirilir.
[2] Yukarıda belirtilen hâllerde müdafi soruşturmanın veya kovuşturmanın yapıldığı yer barosunca görevlendirilir.
[3] Şüpheli veya sanığın kendisinin sonradan müdafi seçmesi halinde, baro tarafından görevlendirilen avukatın görevi sona erer.
Gerekçe

İKİNCİ KİTAP
Soruşturma
BİRİNCİ KISIM
Suçlara İlişkin İhbarlar ve Soruşturma

BİRİNCİ BÖLÜM
Soruşturmanın Gizliliği, Suçların İhbarı

Soruşturmanın gizliliği

MADDE 157. - [1] Kanunun başka hüküm koyduğu hâller saklı kalmak ve savunma haklarına zarar vermemek koşuluyla soruşturma evresindeki usul işlemleri gizlidir.
Gerekçe

İhbar ve şikâyet

MADDE 158. - [1] Suça ilişkin ihbar veya şikâyet, Cumhuriyet Başsavcılığına veya kolluk makamlarına yapılabilir.
[2] Valilik veya kaymakamlığa ya da mahkemeye yapılan ihbar veya şikâyet, ilgili Cumhuriyet Başsavcılığına gönderilir.
[3] Yurt dışında işlenip ülkede takibi gereken suçlar hakkında Türkiye'nin elçilik ve konsolosluklarına da ihbar veya şikâyette bulunulabilir.
[4] Bir kamu görevinin yürütülmesiyle bağlantılı olarak işlendiği iddia edilen bir suç nedeniyle, ilgili kurum ve kuruluş idaresine yapılan ihbar veya şikâyet, gecikmeksizin ilgili Cumhuriyet Başsavcılığına gönderilir.
[5] İhbar veya şikâyet yazılı veya tutanağa geçirilmek üzere sözlü olarak yapılabilir.
[6] (Ek: 15/8/2017-KHK-694/145 md.; Aynen kabul: 1/2/2018-7078/140 md.) İhbar ve şikâyet konusu fiilin suç oluşturmadığının herhangi bir araştırma yapılmasını gerektirmeksizin açıkça anlaşılması veya ihbar ve şikâyetin soyut ve genel nitelikte olması durumunda soruşturma yapılmasına yer olmadığına karar verilir. Bu durumda şikâyet edilen kişiye şüpheli sıfatı verilemez. Soruşturma yapılmasına yer olmadığına dair karar, varsa ihbarda bulunana veya şikâyetçiye bildirilir ve bu karara karşı 173 üncü maddedeki usule göre itiraz edilebilir. İtirazın kabulü hâlinde Cumhuriyet başsavcılığı soruşturma işlemlerini başlatır. Bu fıkra uyarınca yapılan işlemler ve verilen kararlar, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak Cumhuriyet savcısı, hâkim veya mahkeme tarafından görülebilir.
[7] Yürütülen soruşturma sonucunda kovuşturma evresine geçildikten sonra suçun şikâyete bağlı olduğunun anlaşılması halinde; mağdur açıkça şikâyetten vazgeçmediği takdirde, yargılamaya devam olunur.
Gerekçe

Şüpheli ölümün ihbarı

MADDE 159. - [1] Bir ölümün doğal nedenlerden meydana gelmediği kuşkusunu doğuracak bir durumun varlığı veya ölünün kimliğinin belirlenememesi halinde; kolluk görevlisi, köy muhtarı ya da sağlık veya cenaze işleriyle görevli kişiler, durumu derhâl Cumhuriyet Başsavcılığına bildirmekle yükümlüdürler.
[2] Birinci fıkra kapsamına giren hallerde ölünün gömülmesi ancak Cumhuriyet savcısı tarafından verilecek yazılı izne bağlıdır.
Gerekçe

İKİNCİ BÖLÜM
Soruşturma İşlemleri

Bir suçun işlendiğini öğrenen Cumhuriyet savcısının görevi

MADDE 160. - [1] Cumhuriyet savcısı, ihbar veya başka bir suretle bir suçun işlendiği izlenimini veren bir hâli öğrenir öğrenmez kamu davasını açmaya yer olup olmadığına karar vermek üzere hemen işin gerçeğini araştırmaya başlar.
[2] Cumhuriyet savcısı, maddî gerçeğin araştırılması ve adil bir yargılamanın yapılabilmesi için, emrindeki adlî kolluk görevlileri marifetiyle, şüphelinin lehine ve aleyhine olan delilleri toplayarak muhafaza altına almakla ve şüphelinin haklarını korumakla yükümlüdür.
Gerekçe Yönetmelik 6

Cumhuriyet savcısının görev ve yetkileri

MADDE 161. - [1] Cumhuriyet savcısı, doğrudan doğruya veya emrindeki adlî kolluk görevlileri aracılığı ile her türlü araştırmayı yapabilir; yukarıdaki maddede yazılı sonuçlara varmak için bütün kamu görevlilerinden her türlü bilgiyi isteyebilir. Cumhuriyet savcısı, adlî görevi gereğince nezdinde görev yaptığı mahkemenin yargı çevresi dışında bir işlem yapmak ihtiyacı ortaya çıkınca, bu hususta o yer Cumhuriyet savcısından söz konusu işlemi yapmasını ister.
[2] Adlî kolluk görevlileri, elkoydukları olayları, yakalanan kişiler ile uygulanan tedbirleri emrinde çalıştıkları Cumhuriyet savcısına derhâl bildirmek ve bu Cumhuriyet savcısının adliyeye ilişkin bütün emirlerini gecikmeksizin yerine getirmekle yükümlüdür.
[3] (5353 sk. değ.) Cumhuriyet savcısı, adlî kolluk görevlilerine emirleri yazılı; acele hâllerde, sözlü olarak verir.Sözlü emir, en kısa sürede yazılı olarak da bildirilir.
[4] Diğer kamu görevlileri de, yürütülmekte olan soruşturma kapsamında ihtiyaç duyulan bilgi ve belgeleri, talep eden Cumhuriyet savcısına vakit geçirmeksizin temin etmekle yükümlüdür.
[5] (5353 sk. değ.) Kanun tarafından kendilerine verilen veya kanun dairesinde kendilerinden istenen adliye ile ilgili görev veya işlerde kötüye kullanma veya ihmalleri görülen kamu görevlileri ile Cumhuriyet savcılarının sözlü veya yazılı istem ve emirlerini yapmakta kötüye kullanma veya ihmalleri görülen kolluk âmir ve memurları hakkında Cumhuriyet savcılarınca doğrudan doğruya soruşturma yapılır. Vali ve kaymakamlar hakkında 2.12.1999 tarihli ve 4483 sayılı Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun hükümleri, en üst dereceli kolluk amirleri hakkında ise, hâkimlerin görevlerinden dolayı tâbi oldukları yargılama usulü uygulanır.
[6] (Değişik: 2/1/2017-KHK-680/9 md.; Aynen kabul: 1/2/2018-7072/8 md.) Vali ve kaymakamların kişisel suçları hakkında soruşturma ve kovuşturma yapma yetkisi, ilgilinin görev yaptığı yerin bağlı olduğu bölge adliye mahkemesinin bulunduğu yerdeki il Cumhuriyet başsavcılığı ve aynı yer ağır ceza mahkemesine aittir. Ağır ceza mahkemesinin görevine giren suçüstü hâllerinde soruşturma genel hükümlere göre yapılır.
[7] (14.04.2011 YT. 6217 sk. ek)Yetkisizlik kararı ile gelen bir soruşturmada Cumhuriyet savcısı, kendisinin de yetkisiz olduğu kanaatine varırsa yetkisizlik kararı verir ve yetkili savcılığın belirlenmesi için soruşturma dosyasını, yargı çevresinde görev yaptığı ağır ceza mahkemesine en yakın ağır ceza mahkemesine gönderir. Mahkemece bu konuda verilen karar kesindir.
[8] (Ek:21/2/2014–6526/15 md.) Türk Ceza Kanununun 302, 309, 311, 312, 313, 314, 315 ve 316 ncı maddelerinde düzenlenen suçlar hakkında, görev sırasında veya görevinden dolayı işlenmiş olsa bile Cumhuriyet savcılarınca doğrudan soruşturma yapılır. 1/11/1983 tarihli ve 2937 sayılı Devlet İstihbarat Hizmetleri ve Milli İstihbarat Teşkilatı Kanununun 26 ncı maddesi hükmü saklıdır.
[9] (Ek: 15/8/2017-KHK-694/146 md.; Aynen kabul: 1/2/2018-7078/141 md.) Seçimden önce veya sonra bir suç işlediği ileri sürülen milletvekili hakkında soruşturma ve kovuşturma yapma yetkisi, Ankara Cumhuriyet Başsavcılığı ve bu yer ağır ceza mahkemesine aittir. Soruşturmayı Cumhuriyet Başsavcısı veya görevlendireceği vekili bizzat yapar. Başsavcı veya vekili, suçun işlendiği yer Cumhuriyet savcısından soruşturmanın kısmen veya tamamen yapılmasını isteyebilir. Gecikmesinde sakınca bulunan hâllerde suçun işlendiği yer Cumhuriyet savcısı zorunlu olan delilleri toplar ve gerekmesi hâlinde alınacak kararlar bakımından bulunduğu yer sulh ceza hâkimliğinden talepte bulunur.
Gerekçe Yönetmelik 6

Soruşturmada Cumhuriyet savcısının hâkim kararı istemi

MADDE 162. - [1] Cumhuriyet savcısı, ancak hâkim tarafından yapılabilecek olan bir soruşturma işlemine gerek görürse, istemlerini bu işlemin yapılacağı yerin sulh ceza hâkimine bildirir. Sulh ceza hâkimi istenilen işlem hakkında, kanuna uygun olup olmadığını inceleyerek karar verir ve gereğini yerine getirir.
Gerekçe

Soruşturmanın sulh ceza hâkimi tarafından yapılması

MADDE 163. - [1] Suçüstü hâli ile gecikmesinde sakınca bulunan hâllerde, Cumhuriyet savcısına erişilemiyorsa veya olay genişliği itibarıyla Cumhuriyet savcısının iş gücünü aşıyorsa, sulh ceza hâkimi de bütün soruşturma işlemlerini yapabilir.
[2] Kolluk âmir ve memurları, sulh ceza hâkimi tarafından emredilen tedbirleri alır ve araştırmaları yerine getirirler.
Gerekçe İlgili Maddeler: 5320 sk 11, CMK 23

Adlî kolluk ve görevi

MADDE 164. - [1] Adlî kolluk; 4.6.1937 tarihli ve 3201 sayılı Emniyet Teşkilatı Kanununun 8, 9 ve 12 nci maddeleri, 10.3.1983 tarihli ve 2803 sayılı Jandarma Teşkilat, Görev ve Yetkileri Kanununun 7 nci maddesi, 2.7.1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 8 inci maddesi ve 9.7.1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanununun 4 üncü maddesinde belirtilen soruşturma işlemlerini yapan güvenlik görevlilerini ifade eder.
[2] Soruşturma işlemleri, Cumhuriyet savcısının emir ve talimatları doğrultusunda öncelikle adlî kolluğa yaptırılır. Adlî kolluk görevlileri, Cumhuriyet savcısının adlî görevlere ilişkin emirlerini yerine getirir.
[3] Adlî kolluk, adlî görevlerin haricindeki hizmetlerde, üstlerinin emrindedir.
Gerekçe Yönetmelik 5,6

Diğer kolluk birimlerinin adlî kolluk görevi

MADDE 165. - [1] Gerektiğinde veya Cumhuriyet savcısının talebi halinde, diğer kolluk birimleri de adlî kolluk görevini yerine getirmekle yükümlüdür. Bu durumda, kolluk görevlileri hakkında, adlî görevleri dolayısıyla bu Kanun hükümleri uygulanır.
Gerekçe

Değerlendirme raporu yetkisi

MADDE 166. - [1] Cumhuriyet başsavcıları her yılın sonunda, o yerdeki adlî kolluğun sorumluları hakkında değerlendirme raporları düzenleyerek, mülkî idare amirlerine gönderir.
Gerekçe Yönetmelik 11

Yönetmelik

MADDE 167. - [1] Adlî kolluk görevlilerinin nitelikleri ve bunların hizmet öncesi ve hizmet içi eğitimi, diğer hizmet birimleri ile ilişkileri, değerlendirme raporlarının düzenlenmesi, uzmanlık dallarına göre hangi bölümlerde çalıştırılacakları ve diğer hususlar; bu Kanunun yürürlük tarihinden itibaren altı ay içinde Adalet ve İçişleri Bakanlıklarınca müştereken çıkarılacak yönetmelikte belirlenir.
Gerekçe Yönetmelik

Adlî kolluğun olay yerinde aldığı tedbirlere uyulmaması halinde yetkisi

MADDE 168. - [1] Olay yerinde görevine ait işlemlere başlayan adlî kolluk görevlisi, bunların yapılmasına engel olan veya yetkisi içinde aldığı tedbirlere aykırı davranan kişileri, işlemler sonuçlanıncaya kadar ve gerektiğinde zor kullanarak bundan men eder.
Gerekçe

Soruşturma evresinde yapılan işlemlerin tutanağa bağlanması

MADDE 169. - [1] Şüphelinin ifadesinin alınması veya sorgusu, tanık ve bilirkişinin dinlenmesi veya bir keşif ve muayene sırasında Cumhuriyet savcısı veya sulh ceza hâkiminin yanında bir zabıt kâtibi bulunur. Acele hâllerde, yemin vermek koşuluyla, başka bir kimse, yazman olarak görevlendirilebilir.
[2] Her soruşturma işlemi tutanağa bağlanır. Tutanak, adlî kolluk görevlisi, Cumhuriyet savcısı veya sulh ceza hâkimi ile hazır bulunan zabıt kâtibi tarafından imza edilir.
[3] Müdafi veya vekil sıfatıyla hazır bulunduğu işlemlerle ilgili tutanakta avukatın isim ve imzasına da yer verilir.
[4] (Değişik:21/2/2014–6526/16 md.)Tutanak, işlemin yapıldığı yeri, tarihi, başlama ve bitiş saatini ve işleme katılan veya ilgisi bulunan kimselerin isimlerini içerir.(
[5] İşlemde hazır bulunan ilgililerce onanmak üzere tutanağın kendilerini ilgilendiren kısımları okunur veya okumaları için kendilerine verilir. Bu husus tutanağa yazılarak ilgililere`imza ettirilir.
[6] İmzadan kaçınma hâlinde nedenleri tutanağa geçirilir.
[7] (Ek: 21/2/2014 – 6526/16 md.)Türk Ceza Kanununun İkinci Kitap Dördüncü Kısmının Dört, Beş, Altı ve Yedinci Bölümünde tanımlanan suçlar (318, 319, 324, 325 ve 332 nci maddeler hariç) ile 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun kapsamına giren suçlarla ilgili yürütülen soruşturma ve kovuşturmalarda, kolluk tarafından düzenlenen tutanaklara, ilgili görevlilerin açık kimlikleri yerine sadece sicil numaraları yazılır. Kolluk görevlilerinin ifadesine başvurulması gerektiği hâllerde çıkarılan davetiye veya çağrı kâğıdı, kolluk görevlisinin iş yeri adresine tebliğ edilir. Bu kişilere ait ifade ve duruşma tutanaklarında adres olarak iş yeri adresleri gösterilir.
Gerekçe

İKİNCİ KISIM
Kamu Davasının Açılması

BİRİNCİ BÖLÜM
Kamu Davasının Açılması

Kamu davasını açma görevi

MADDE 170. - [1] Kamu davasını açma görevi, Cumhuriyet savcısı tarafından yerine getirilir.
[2] Soruşturma evresi sonunda toplanan deliller, suçun işlendiği hususunda yeterli şüphe oluşturuyorsa; Cumhuriyet savcısı, bir iddianame düzenler.
[3] Görevli ve yetkili mahkemeye hitaben düzenlenen iddianamede;
a) Şüphelinin kimliği,
b) Müdafii,
c) Maktul, mağdur veya suçtan zarar görenin kimliği,
d) Mağdurun veya suçtan zarar görenin vekili veya kanunî temsilcisi,
e) Açıklanmasında sakınca bulunmaması halinde ihbarda bulunan kişinin kimliği,
f) Şikâyette bulunan kişinin kimliği,
g) Şikâyetin yapıldığı tarih,
h) Yüklenen suç ve uygulanması gereken kanun maddeleri,
i) Yüklenen suçun işlendiği yer, tarih ve zaman dilimi,
j) Suçun delilleri,
k) Şüphelinin tutuklu olup olmadığı; tutuklanmış ise, gözaltına alma ve tutuklama tarihleri ile bunların süreleri,
Gösterilir.
[4] İddianamede, yüklenen suçu oluşturan olaylar, mevcut delillerle ilişkilendirilerek açıklanır.
[5] İddianamenin sonuç kısmında, şüphelinin sadece aleyhine olan hususlar değil, lehine olan hususlar da ileri sürülür.
[6] İddianamenin sonuç kısmında, işlenen suç dolayısıyla ilgili kanunda öngörülen ceza ve güvenlik tedbirlerinden hangilerine hükmedilmesinin istendiği; suçun tüzel kişinin faaliyeti çerçevesinde işlenmesi halinde, ilgili tüzel kişi hakkında uygulanabilecek olan güvenlik tedbiri açıkça belirtilir.
Gerekçe İlgili Maddeler: Cmk 174

Kamu davasını açmada takdir yetkisi

MADDE 171. (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)- [1] Cezayı kaldıran şahsî sebep olarak etkin pişmanlık hükümlerinin uygulanmasını gerektiren koşulların ya da şahsî cezasızlık sebebinin varlığı halinde, Cumhuriyet savcısı kovuşturmaya yer olmadığı kararı verebilir.
[2] (Değişik:17/10/2019-7188/19 md.) Uzlaştırma ve önödeme kapsamındaki suçlar hariç olmak üzere, Cumhuriyet savcısı, üst sınırı üç yıl veya daha az süreli hapis cezasını gerektiren suçlardan dolayı, yeterli şüphenin varlığına rağmen, kamu davasının açılmasının beş yıl süre ile ertelenmesine karar verebilir. Suçtan zarar gören veya şüpheli, bu karara 173 üncü madde hükümlerine göre itiraz edebilir.
[3] Kamu davasının açılmasının ertelenmesine karar verilebilmesi için;
a) Şüphelinin daha önce kasıtlı bir suçtan dolayı hapis cezası ile mahkûm olmamış bulunması,
b) Yapılan soruşturmanın, kamu davası açılmasının ertelenmesi halinde şüphelinin suç işlemekten çekineceği kanaatini vermesi,
c) Kamu davası açılmasının ertelenmesinin, şüpheli ve toplum açısından kamu davası açılmasından daha yararlı olması,
d) (Değişik:17/10/2019-7188/19 md.) Suçun işlenmesiyle mağdurun veya kamunun uğradığı ve Cumhuriyet savcısı tarafından tespit edilen zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle tamamen giderilmesi,
koşullarının birlikte gerçekleşmesi gerekir.
[4] Erteleme süresi içinde kasıtlı bir suç işlenmediği takdirde, kovuşturmaya yer olmadığına karar verilir. Erteleme süresi içinde kasıtlı bir suç işlenmesi halinde kamu davası açılır. Erteleme süresince zamanaşımı işlemez.
[5] Kamu davasının açılmasının ertelenmesine ilişkin kararlar, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.
[6] (Ek:17/10/2019-7188/19 md.) Bu madde hükümleri;
a) Suç işlemek için örgüt kurmak, yönetmek veya örgüte üye olmak suçları ile örgüt faaliyeti çerçevesinde işlenen suçlar,
b) Kamu görevlisi tarafından görevi sebebiyle veya kamu görevlisine karşı görevinden dolayı işlenen suçlar ile asker kişiler tarafından işlenen askerî suçlar,
c) Cinsel dokunulmazlığa karşı işlenen suçlar,
hakkında uygulanmaz.
Gerekçe 5560 sk. öncesi hali

İKİNCİ BÖLÜM
Kovuşturmaya Yer Olmadığına Dair Karar, İtiraz ve İddianamenin İadesi

Kovuşturmaya yer olmadığına dair karar

MADDE 172. - [1] Cumhuriyet savcısı, soruşturma evresi sonunda, kamu davasının açılması için yeterli şüphe oluşturacak delil elde edilememesi veya kovuşturma olanağının bulunmaması hâllerinde kovuşturmaya yer olmadığına karar verir. Bu karar, suçtan zarar gören ile önceden ifadesi alınmış veya sorguya çekilmiş şüpheliye bildirilir. Kararda itiraz hakkı, süresi ve mercii gösterilir.
[2] (Değişik: 2/1/2017-KHK-680/10 md.; Aynen kabul: 1/2/2018-7072/9 md.) Kovuşturmaya yer olmadığına dair karar verildikten sonra kamu davasının açılması için yeterli şüphe oluşturacak yeni delil elde edilmedikçe ve bu hususta sulh ceza hâkimliğince bir karar verilmedikçe, aynı fiilden dolayı kamu davası açılamaz.
[3] (Ek: 11/4/2013-6459/19 md.) Kovuşturmaya yer olmadığına dair kararın etkin soruşturma yapılmadan verildiğinin Avrupa İnsan Hakları Mahkemesinin kesinleşmiş kararıyla tespit edilmesi üzerine, kararın kesinleşmesinden itibaren üç ay içinde talep edilmesi hâlinde yeniden soruşturma açılır.
Gerekçe

Cumhuriyet savcısının kararına itiraz

MADDE 173. - [1] (Değişik: 28/6/2014 YT-6545/71 md.) Suçtan zarar gören, kovuşturmaya yer olmadığına dair kararın kendisine tebliğ edildiği tarihten itibaren onbeş gün içinde, bu kararı veren Cumhuriyet savcısının yargı çevresinde görev yaptığı ağır ceza mahkemesinin bulunduğu yerdeki sulh ceza hâkimliğine itiraz edebilir.
[2] İtiraz dilekçesinde, kamu davasının açılmasını gerektirebilecek olaylar ve deliller belirtilir.
[3] (Değişik: 28/6/2014 YT-6545/71 md.) Sulh ceza hâkimliği, kararını vermek için soruşturmanın genişletilmesine gerek görür ise bu hususu açıkça belirtmek suretiyle, o yer Cumhuriyet başsavcılığından talepte bulunabilir; kamu davasının açılması için yeterli nedenler bulunmazsa, istemi gerekçeli olarak reddeder; itiraz edeni giderlere mahkûm eder ve dosyayı Cumhuriyet savcısına gönderir. Cumhuriyet savcısı, kararı itiraz edene ve şüpheliye bildirir.
[4] (Değişik: 28/6/2014 YT-6545/71 md.) Sulh ceza hâkimliği istemi yerinde bulursa, Cumhuriyet savcısı iddianame düzenleyerek mahkemeye verir.
[5] Cumhuriyet savcısının kamu davasının açılmaması hususunda takdir yetkisini kullandığı hâllerde bu madde hükmü uygulanmaz.
[6] (Değişik: 2/1/2017-KHK-680/11 md.; Aynen kabul: 1/2/2018-7072/10 md.) İtirazın reddedilmesi halinde aynı fiilden dolayı kamu davası açılabilmesi için 172 nci maddenin ikinci fıkrası uygulanır.
Gerekçe 6545 sk.la yapılan değişiklik öncesi

İddianamenin iadesi

MADDE 174. -(5353 sk. değ.) [1] Mahkeme tarafından, iddianamenin ve soruşturma evrakının verildiği tarihten itibaren onbeş gün içinde soruşturma evresine ilişkin bütün belgeler incelendikten sonra, eksik veya hatalı noktalar belirtilmek suretiyle;
a) 170 inci maddeye aykırı olarak düzenlenen,
b) (Değişik:17/10/2019-7188/20 md.) Suçun sübûtuna doğrudan etki edecek mevcut bir delil toplanmadan düzenlenen,
c) (Değişik:17/10/2019-7188/20 md.) Önödemeye veya uzlaştırmaya ya da seri muhakeme usulüne tâbi olduğu soruşturma dosyasından açıkça anlaşılan işlerde önödeme veya uzlaştırma ya da seri muhakeme usulü uygulanmaksızın düzenlenen,
d) (Ek:17/10/2019-7188/20 md.) Soruşturma veya kovuşturma yapılması izne veya talebe bağlı olan suçlarda izin alınmaksızın veya talep olmaksızın düzenlenen,
İddianamenin Cumhuriyet Başsavcılığına iadesine karar verilir.

[2] Suçun hukukî nitelendirilmesi sebebiyle iddianame iade edilemez.
[3] En geç birinci fıkrada belirtilen süre sonunda iade edilmeyen iddianame kabul edilmiş sayılır.
[4] Cumhuriyet savcısı, iddianamenin iadesi üzerine, kararda gösterilen eksiklikleri tamamladıktan ve hatalı noktaları düzelttikten sonra, kovuşturmaya yer olmadığı kararı verilmesini gerektiren bir durumun bulunmaması halinde, yeniden iddianame düzenleyerek dosyayı mahkemeye gönderir. İlk kararda belirtilmeyen sebeplere dayanılarak yeniden iddianamenin iadesi yoluna gidilemez.
[4] İade kararına karşı Cumhuriyet savcısı itiraz edebilir.
Gerekçe

ÜÇÜNCÜ KİTAP
Kovuşturma Evresi
BİRİNCİ KISIM
Kamu Davasının Yürütülmesi

BİRİNCİ BÖLÜM
Duruşma Hazırlığı

İddianamenin kabulü ve duruşma hazırlığı

MADDE 175. - [1] İddianamenin kabulüyle, kamu davası açılmış olur ve kovuşturma evresi başlar.
[2] Mahkeme, iddianamenin kabulünden sonra duruşma gününü belirler ve duruşmada hazır bulunması gereken kişileri çağırır.
Gerekçe

İddianamenin sanığa tebliği ve sanığın çağrılması

MADDE 176. - [1] İddianame, çağrı kâğıdı ile birlikte sanığa tebliğ olunur.
[2] Tutuklu olmayan sanığa tebliğ olunacak çağrı kâğıdına mazereti olmaksızın gelmediğinde zorla getirileceği yazılır.
[3] Tutuklu sanığın çağrılması duruşma gününün tebliği suretiyle yapılır. Sanıktan duruşmada kendisini savunmak için bir istemde bulunup bulunmayacağı ve bulunacaksa neden ibaret olduğunu bildirmesi istenir; müdafii de sanıkla birlikte davet olunur. Bu işlem, tutuklunun bulunduğu ceza infaz kurumunda cezaevi kâtibi veya bu işle görevlendirilen personel yanına getirilerek tutanak tutulmak suretiyle yapılır.
[4] Yukarıdaki fıkralar gereğince, çağrı kâğıdının tebliğiyle duruşma günü arasında en az bir hafta süre bulunması gerekir.
Gerekçe

Sanığın savunma delillerinin toplanması istemi

MADDE 177. - [1] Sanık, tanık veya bilirkişinin davetini veya savunma delillerinin toplanmasını istediğinde, bunların ilişkin olduğu olayları göstermek suretiyle bu husustaki dilekçesini duruşma gününden en az beş gün önce mahkeme başkanına veya hâkime verir.
[2] Bu dilekçe üzerine verilecek karar, kendisine derhâl bildirilir.
[3] Sanığın kabul edilen istemleri, Cumhuriyet savcısına da bildirilir.
Gerekçe

Çağrılması reddedilen tanığın ve uzman kişinin doğrudan mahkemeye getirilmesi

MADDE 178. - [1] Mahkeme başkanı veya hâkim, sanığın veya katılanın gösterdiği tanık veya uzman kişinin çağrılması hakkındaki dilekçeyi reddettiğinde, sanık veya katılan o kişileri mahkemeye getirebilir. Bu kişiler duruşmada dinlenir.(Ek cümle: 3/10/2016-KHK-676/4 md.) Ancak, davayı uzatmak amacıyla yapılan talepler reddedilir.
Gerekçe

Çağrılan tanıkların ad ve adreslerinin sanığa ve Cumhuriyet savcısına bildirilmesi

MADDE 179. - [1] Sanık, doğrudan doğruya davet ettireceği veya duruşma sırasında getireceği bilirkişi ve tanıkların ad ve adreslerini Cumhuriyet savcısına makul süre içinde bildirir.
[2] Cumhuriyet savcısı da, iddianamede gösterilen veya sanığın istemi üzerine davet edilen tanık ve bilirkişiler dışında gerek mahkeme başkanı veya hâkim kararıyla, gerek kendiliğinden başka kimseleri davet ettirecek ise bunların ad ve adreslerini sanığa yine makul süre içinde bildirir.
Gerekçe

Tanık ve bilirkişinin naiple veya istinabe yoluyla dinlenmeleri

MADDE 180. - [1] Hastalık veya malûllük veya giderilmesi olanağı bulunmayan başka bir nedenle bir tanık veya bilirkişinin uzun ve önceden bilinmeyen bir zaman için duruşmada hazır bulunmasının olanaklı bulunmayacağı anlaşılırsa, mahkeme onun bir naiple veya istinabe yoluyla dinlenmesine karar verebilir.
[2] Bu hüküm, konutlarının yetkili mahkemenin yargı çevresi dışında bulunmasından dolayı getirilmesi zor olan tanık ve bilirkişinin dinlenmesinde de uygulanır.
[3] Davayı görmekte olan mahkeme, zorunluluk olmadıkça, büyükşehir belediye sınırları içerisinde bulunan şikâyetçi, katılan, sanık, müdafi veya vekil, tanık ve bilirkişilerin istinabe yoluyla dinlenmesine karar veremez.
[4] İstinabe olunan mahkeme, büyükşehir belediye sınırları içerisinde ise, ilgililer kendi yargı çevresinde bulunmasa da büyükşehir belediye sınırları içerisinde yerine getirilmesi gereken istinabe evrakını geri çevirmeksizin gereğini yapar.
[5] Yukarıdaki fıkralar içeriğine göre tanık veya bilirkişinin aynı anda görüntülü ve sesli iletişim tekniğinin kullanılması suretiyle dinlenebilmeleri olanağının varlığı hâlinde bu yöntem uygulanarak ifade alınır. Buna olanak verecek teknik donanımın kurulmasına ve kullanılmasına ilişkin esas ve usuller yönetmelikte gösterilir.
Gerekçe

Tanık ve bilirkişinin dinleneceği günün bildirilmesi

MADDE 181. - [1] Tanık veya bilirkişilerin dinlenmesi için belirlenen gün, Cumhuriyet savcısına, suçtan zarar görene, vekiline, sanığa ve müdafiine bildirilir. Düzenlenen tutanağın örneği hazır bulunan Cumhuriyet savcısına ve müdafie verilir.
[2] Yeniden keşif ve muayeneye ihtiyaç duyulursa, yukarıdaki fıkra hükümleri uygulanır.
[3] Tutuklu olan sanık, ancak tutuklu bulunduğu yer mahkemesinde yapılacak bu tür işlerde hazır bulundurulmasını isteyebilir. Ancak, hâkim veya mahkeme tarafından zorunlu sayılan hâllerde tutuklu bulunan şüpheli veya sanığın da bu tür işlerde hazır bulunmasına karar verilebilir.
Gerekçe

İKİNCİ BÖLÜM
Duruşma

Duruşmanın açıklığı

MADDE 182. - [1] Duruşma herkese açıktır.
[2] Genel ahlâkın veya kamu güvenliğinin kesin olarak gerekli kıldığı hâllerde, duruşmanın bir kısmının veya tamamının kapalı yapılmasına mahkemece karar verilebilir.
[3] Duruşmanın kapalı yapılması konusundaki gerekçeli karar ile hüküm açık duruşmada açıklanır.
Gerekçe

Ses ve görüntü alıcı aletlerin kullanılması yasağı

MADDE 183. - [1] 180 inci maddenin beşinci fıkrası ile 196 ncı maddenin dördüncü fıkrası hükmü saklı kalmak üzere, adliye binası içerisinde ve duruşma başladıktan sonra duruşma salonunda her türlü sesli veya görüntülü kayıt veya nakil olanağı sağlayan aletler kullanılamaz. Bu hüküm, adliye binası içerisinde ve dışındaki diğer adlî işlemlerin icrasında da uygulanır.
Gerekçe

Açıklığın kaldırılması hakkında karar

MADDE 184. [1] 182 nci maddede gösterilen hâllerde, açıklığın kaldırılması istemine ilişkin olarak yapılacak duruşma, istem üzerine veya mahkemece uygun görülürse kapalı yapılır.
Gerekçe

Zorunlu kapalılık

MADDE 185. - [1] Sanık, onsekiz yaşını doldurmamış ise duruşma kapalı yapılır; hüküm de kapalı duruşmada açıklanır.
Gerekçe

Kapalılık kararının ve nedenlerinin yazılması

MADDE 186. - [1] Açıklığın kaldırılması kararı, nedenleriyle birlikte tutanağa geçirilir.
Gerekçe

Kapalı duruşmada bulunabilme

MADDE 187. - [1] Kapalı duruşmada mahkeme, bazı kişilerin hazır bulunmasına izin verebilir. Bu hâlde adı geçenler, duruşmanın kapalı olmasını gerektiren hususları açıklamamaları bakımından uyarılırlar ve bu husus tutanağa yazılır.
[2] Kapalı duruşmanın içeriği hiçbir iletişim aracıyla yayımlanamaz.
[3] Açık duruşmanın içeriği, millî güvenliğe veya genel ahlâka veya kişilerin saygınlık, onur ve haklarına dokunacak veya suç işlemeye kışkırtacak nitelikte ise; mahkeme, bunları önlemek amacı ile ve gerektiği ölçüde duruşmanın içeriğinin kısmen veya tamamen yayımlanmasını yasaklar ve kararını açık duruşmada açıklar.
Gerekçe

Duruşmada hazır bulunacaklar

MADDE 188. - [1] Duruşmada, hükme katılacak hâkimler ve Cumhuriyet savcısı ile zabıt kâtibinin ve Kanunun zorunlu müdafiliği kabul ettiği hâllerde müdafiin hazır bulunması şarttır.(Ek cümle: 3/10/2016-KHK-676/5 md.) (Değişik fıkra: 20/11/2017 – KHK-696/96 md.) Müdafiin mazeretsiz olarak duruşmaya gelmemesi veya duruşmayı terk etmesi halinde duruşmaya devam edilebilir.
[2] (Mülga: 18/6/2014 - 6545/103 md.)
[3] Bir oturumda bitmeyecek davada, herhangi bir nedenle bulunamayacak üyenin yerine geçmek ve oya katılmak üzere yedek üye bulundurulabilir.
Gerekçe

Birden çok Cumhuriyet savcısı ve avukatın duruşmaya katılması

MADDE 189. - [1] Birden çok Cumhuriyet savcısı ve birden çok avukat aynı zamanda duruşmaya katılabilecekleri gibi aralarında işbölümü de yapabilirler.
Gerekçe

Ara verme

MADDE 190. - [1] Duruşmaya, ara verilmeksizin devam edilerek hüküm verilir. Ancak, zorunlu hâllerde davanın makul sürede sonuçlandırılmasını olanaklı kılacak surette duruşmaya ara verilebilir.
[2] 176 ncı maddede belirlenen süreye uyulmamış ise duruşmaya ara verilmesini istemeye hakkı olduğu sanığa hatırlatılır.
Gerekçe

Duruşmanın başlaması

MADDE 191. - [1] Sanığın ve müdafiinin hazır bulunup bulunmadığı, çağrılmış tanık ve bilirkişilerin gelip gelmedikleri saptanarak duruşmaya başlanır. Sanık, duruşmaya bağsız olarak alınır. Mahkeme başkanı veya hâkim, duruşmanın başladığını, iddianamenin kabulü kararını okuyarak açıklar.
[2] Tanıklar duruşma salonundan dışarı çıkarılırlar.
[3] Duruşmada, sırasıyla;
a) Sanığın açık kimliği saptanır, kişisel ve ekonomik durumu hakkında kendisinden bilgi alınır,
b) (Değişik: 24/11/2016-6763/29 md.) İddianame veya iddianame yerine geçen belgede yer alan suçlamanın dayanağını oluşturan eylemler ve deliller ile suçlamanın hukuki nitelendirmesi anlatılır,
c) Sanığa, yüklenen suç hakkında açıklamada bulunmamasının kanunî hakkı olduğu ve 147 nci maddede belirtilen diğer hakları bildirilir,
d) Sanık açıklamada bulunmaya hazır olduğunu bildirdiğinde, usulüne göre sorgusu yapılır.
Gerekçe

Başkan veya hâkimin görevi

MADDE 192. - [1] Mahkeme başkanı veya hâkim, duruşmayı yönetir ve sanığı sorguya çeker; delillerin ikame edilmesini sağlar.
[2] Duruşmada ilgili olanlardan biri duruşmanın yönetimine ilişkin olarak mahkeme başkanı tarafından emrolunan bir tedbirin hukuken kabul edilemeyeceğini öne sürerse mahkeme, bu hususta bir karar verir.
Gerekçe

Sanığın duruşmada hazır bulunmaması

MADDE 193. - [1] Kanunun ayrık tuttuğu hâller saklı kalmak üzere, hazır bulunmayan sanık hakkında duruşma yapılmaz. Gelmemesinin geçerli nedeni olmayan sanığın zorla getirilmesine karar verilir.
[2] (5353 sk. ek.) Sanık hakkında, toplanan delillere göre mahkûmiyet dışında bir karar verilmesi gerektiği kanısına varılırsa, sorgusu yapılmamış olsa da dava yokluğunda bitirilebilir.
Gerekçe

Sanığın mahkemeden uzaklaşması

MADDE 194. - [1] Mahkemeye gelen sanığın duruşmanın devamı süresince hazır bulunması sağlanır ve savuşmasının önüne geçmek için mahkeme gereken tedbirleri alır.
[2] Sanık savuşur veya ara vermeyi izleyen oturuma gelmezse, önceden sorguya çekilmiş ve artık hazır bulunmasına mahkemece gerek görülmezse, dava yokluğunda bitirilebilir.
Gerekçe

Sanığın yokluğunda duruşma

MADDE 195. - [1] Suç, yalnız veya birlikte adlî para cezasını veya müsadereyi gerektirmekte ise; sanık gelmese bile duruşma yapılabilir. Bu gibi hâllerde sanığa gönderilecek davetiyede gelmese de duruşmanın yapılacağı yazılır.
Gerekçe

Sanığın duruşmadan bağışık tutulması

MADDE 196. - [1] Mahkemece sorgusu yapılmış olan sanık veya bu hususta sanık tarafından yetkili kılındığı hâllerde müdafii isterse, mahkeme sanığı duruşmada hazır bulunmaktan bağışık tutabilir.
[2] Sanık, alt sınırı beş yıl ve daha fazla hapis cezasını gerektiren suçlar hariç olmak üzere, istinabe suretiyle sorguya çekilebilir. Sorgu için belirlenen gün, Cumhuriyet savcısı ile sanık ve müdafiine bildirilir. Cumhuriyet savcısı ile müdafiin sorgu sırasında hazır bulunması zorunlu değildir. Sorgusundan önce sanığa, ifadesini esas mahkemesi huzurunda vermek isteyip istemediği sorulur.
[3] Sorgu tutanağı duruşmada okunur.
[4] (Değişik: 15/8/2017-KHK-694/147 md.; Aynen kabul: 1/2/2018-7078/142 md.) Hâkim veya mahkemenin zorunlu gördüğü durumlarda, aynı anda görüntülü ve sesli iletişim tekniğinin kullanılması suretiyle yurt içinde bulunan sanığın sorgusu yapılabilir veya duruşmalara katılmasına karar verilebilir.
[5] Hastalık veya disiplin önlemi ya da zorunlu diğer nedenlerle yargılamanın yapıldığı yargı çevresi dışındaki bir hastahane veya tutukevine nakledilmiş olan sanığın, sorgusu yapılmış olmak koşuluyla, hazır bulundurulmasına gerek görülmeyen oturumlar için getirilmemesine mahkemece karar verilebilir.
[6] Yurt dışında bulunan sanığın, belirlenen duruşma tarihinde hazır bulunmasının zorluğu halinde, bu tarihten önce duruşma açılarak veya istinabe suretiyle sorgusu yapılabilir.
Gerekçe

Sanığın müdafi gönderebilmesi

MADDE 197. - [1] Sanık hazır bulunmasa da müdafii bütün oturumlarda hazır bulunmak yetkisine sahiptir.
Gerekçe

Sanık hazır bulunmaksızın yapılan duruşmada eski hâle getirme koşulu

MADDE 198. - [1] Duruşma, sanık hazır bulunmaksızın yapılırsa, mahkemenin karar ve işlemlerinin kendisine tebliği tarihinden itibaren bir hafta içinde, sürenin geçmesinden doğan sonuçları gidermek için sanık, kanunî nedenlere dayanarak, mahkemenin o karar ve işlemleri hakkında eski hâle getirme isteminde bulunabilir.
[2] Ancak, sanık kendi istemi üzerine duruşmadan bağışık tutulmuş veya müdafii aracılığıyla temsil edilmek yetkisini kullanmış olursa artık eski hâle getirme isteminde bulunamaz.
Gerekçe

Sanığın zorla getirilebilmesi

MADDE 199. - [1] Mahkeme, sanığın hazır bulunmasına ve zorla getirme kararı veya yakalama emriyle getirilmesine her zaman karar verebilir.
Gerekçe

Sorgu sırasında sanığın mahkeme salonundan çıkarılabilmesi

MADDE 200. - [1] Sanığın yüzüne karşı suç ortaklarından birinin veya bir tanığın gerçeği söylemeyeceğinden endişe edilirse, mahkeme, sorgu ve dinleme sırasında o sanığın mahkeme salonundan çıkarılmasına karar verebilir.
[2] Sanık tekrar getirildiğinde, tutanaklar okunur ve gerektiğinde içeriği anlatılır.
Gerekçe

Doğrudan soru yöneltme

MADDE 201. - [1] Cumhuriyet savcısı, müdafi veya vekil sıfatıyla duruşmaya katılan avukat; sanığa, katılana, tanıklara, bilirkişilere ve duruşmaya çağrılmış diğer kişilere, duruşma disiplinine uygun olarak doğrudan soru yöneltebilirler. Sanık ve katılan da mahkeme başkanı veya hâkim aracılığı ile soru yöneltebilir. Yöneltilen soruya itiraz edildiğinde sorunun yöneltilmesinin gerekip gerekmediğine, mahkeme başkanı karar verir. Gerektiğinde ilgililer yeniden soru sorabilir.
[2] Heyet halinde görev yapan mahkemelerde, heyeti oluşturan hâkimler, birinci fıkrada belirtilen kişilere soru sorabilir.
Gerekçe

Tercüman bulundurulacak hâller

MADDE 202. - [1] Sanık veya mağdur, meramını anlatabilecek ölçüde Türkçe bilmiyorsa; mahkeme tarafından atanan tercüman aracılığıyla duruşmadaki iddia ve savunmaya ilişkin esaslı noktalar tercüme edilir.
[2] Engelli olan sanığa veya mağdura, duruşmadaki iddia ve savunmaya ilişkin esaslı noktalar, anlayabilecekleri biçimde anlatılır.
[3] (Değ. 24/1/2013-6411/ 1 md.)Birinci ve ikinci fıkra hükümleri, soruşturma evresinde dinlenen şüpheli, mağdur veya tanıklar hakkında da uygulanır. Bu evrede tercüman, hâkim veya Cumhuriyet savcısı tarafından atanır.
[4] (Ek: 24/1/2013-6411/ 1 md.) Ayrıca sanık;
a) (Değişik: 24/11/2016-6763/30 md.) İddianamenin anlatılması,
b) Esas hakkındaki mütalaanın verilmesi,
üzerine sözlü savunmasını, kendisini daha iyi ifade edebileceğini beyan ettiği başka bir dilde yapabilir. Bu durumda tercüme hizmetleri, beşinci fıkra uyarınca oluşturulan listeden, sanığın seçeceği tercüman tarafından yerine getirilir. Bu tercümanın giderleri Devlet Hazinesince karşılanmaz. Bu imkân, yargılamanın sürüncemede bırakılması amacına yönelik olarak kötüye kullanılamaz.
[5] (Ek: 24/1/2013-6411/ 1 md.) Tercümanlar, il adlî yargı adalet komisyonlarınca her yıl düzenlenen listede yer alan kişiler arasından seçilirler. Cumhuriyet savcıları ve hâkimler yalnız bulundukları il bakımından oluşturulmuş listelerden değil, diğer illerde oluşturulmuş listelerden de tercüman seçebilirler. Bu listelerin düzenlenmesine ilişkin usul ve esaslar yönetmelikle belirlenir.
Gerekçe İlgili Maddeler: geçici 1. madde

ÜÇÜNCÜ BÖLÜM
Duruşmanın Düzen ve Disiplini

Hâkim veya başkanın yetkisi

MADDE 203. - [1] Duruşmanın düzeni, mahkeme başkanı veya hâkim tarafından sağlanır.
[2] Mahkeme başkanı veya hâkim, duruşmanın düzenini bozan kişinin, savunma hakkının kullanılmasını engellememek koşuluyla salondan çıkarılmasını emreder.
[3] Kişi dışarı çıkarılması sırasında direnç gösterir veya karışıklıklara neden olursa yakalanır ve hâkim veya mahkeme tarafından, avukatlar hariç, verilecek bir kararla derhâl dört güne kadar disiplin hapsine konulabilir. Ancak çocuklar hakkında disiplin hapsi uygulanmaz.
Gerekçe

Sanığın dışarı çıkarılması

MADDE 204. - [1] Davranışları nedeniyle, hazır bulunmasının duruşmanın düzenli olarak yürütülmesini tehlikeye sokacağı anlaşıldığında sanık, duruşma salonundan çıkarılır. Mahkeme, sanığın duruşmada hazır bulunmasını dosyanın durumuna göre savunması bakımından zorunlu görmezse, oturumu yokluğunda sürdürür ve bitirir. Ancak, sanığın müdafii yoksa, mahkeme barodan bir müdafi görevlendirilmesini ister. Oturuma yeniden alınmasına karar verilen sanığa, yokluğunda yapılan işlemler açıklanır.
Gerekçe

Duruşma sırasında işlenen suç hakkında işlem

MADDE 205. - [1] Bir kimse, duruşma sırasında bir suç işlerse, mahkeme olayı tespit eder ve bu hususta düzenleyeceği tutanağı yetkili makama gönderir; gerek görürse failin tutuklanmasına da karar verebilir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Delillerin Ortaya Konulması ve Tartışılması

Delillerin ortaya konulması ve reddi

MADDE 206. - [1] (5353 sk. değ.) Sanığın sorguya çekilmesinden sonra delillerin ortaya konulmasına başlanır. Ancak, sanığın tebligata rağmen mazeretsiz olarak gelmemesi sebebiyle sorgusunun yapılamamış olması, delillerin ortaya konulmasına engel olmaz. Ortaya konulan deliller, sonradan gelen sanığa bildirilir.
[2] Ortaya konulması istenilen bir delil aşağıda yazılı hâllerde reddolunur:
a) Delil, kanuna aykırı olarak elde edilmişse.
b) Delil ile ispat edilmek istenilen olayın karara etkisi yoksa.
c) İstem, sadece davayı uzatmak maksadıyla yapılmışsa.
[3] Cumhuriyet savcısı ile sanık veya müdafii birlikte rıza gösterirlerse, tanığın dinlenmesinden veya başka herhangi bir delilin ortaya konulmasından vazgeçilebilir.
Gerekçe

Delil ve olayın geç bildirilmesi

MADDE 207. - [1] Delilin ortaya konulması istemi, bunun veya ispat edilmek istenen olayın geç bildirilmiş olması nedeniyle reddedilemez.
Gerekçe

Tanığın duruşma salonundan ayrılması

MADDE 208. - [1] Tanıklar, dinlendikten sonra ancak mahkeme başkanı veya hâkimin izniyle duruşma salonundan ayrılabilir.
Gerekçe

Duruşmada anlatılması zorunlu belge ve tutanaklar (Değişik fıkra: 20/11/2017 – KHK-696/97 md.; Aynen kabul: 1/2/2018-7079/91 md.)

MADDE 209. - [1] Naip veya istinabe yoluyla sorgusu yapılan sanığa ait sorgu tutanakları, naip veya istinabe yoluyla dinlenen tanığın ifade tutanakları ile muayene ve keşif tutanakları gibi delil olarak kullanılacak belgeler ve diğer yazılar, adlî sicil özetleri ve sanığın kişisel ve ekonomik durumuna ilişkin bilgilerin yer aldığı belgeler, duruşmada anlatılır.
[2] Sanığa veya mağdura ait kişisel verilerin yer aldığı belgelerin, açıkça istemeleri halinde, kapalı oturumda anlatılmasına mahkemece karar verilebilir.
Gerekçe

Duruşmada okunmayacak belgeler

MADDE 210. - [1] Olayın delili, bir tanığın açıklamalarından ibaret ise, bu tanık duruşmada mutlaka dinlenir. Daha önce yapılan dinleme sırasında düzenlenmiş tutanağın veya yazılı bir açıklamanın okunması dinleme yerine geçemez.
[2] Tanıklıktan çekinebilecek olan kişi, duruşmada tanıklıktan çekindiğinde, önceki ifadesine ilişkin tutanak okunamaz.
Gerekçe

Duruşmada okunmasıyla yetinilebilecek belgeler

MADDE 211. - [1] a) Tanık veya sanığın suç ortağı ölmüş veya akıl hastalığına tutulmuş olur veya bulunduğu yer öğrenilemezse,
b) Tanık veya sanığın suç ortağının duruşmada hazır bulunması, hastalık, malûllük veya giderilmesi olanağı bulunmayan başka bir nedenle belli olmayan bir süre için olanaklı değilse,
c) İfadesinin önem derecesi itibarıyla tanığın duruşmada hazır bulunması gerekli sayılmıyorsa,
Bu kişilerin dinlenmesi yerine, daha önce yapılan dinleme sırasında düzenlenmiş tutanaklar ile kendilerinin yazmış olduğu belgeler okunabilir.
[2] Cumhuriyet savcısı, katılan veya vekili, sanık veya müdafii birinci fıkrada belirtilenlerin dışında kalan tutanakların okunmasına birlikte rıza gösterebilirler.
Gerekçe

Tanığın önceki ifadesinin okunması

MADDE 212. - [1] Tanık, bir hususu hatırlayamadığını söylerse önceki ifadesini içeren tutanağın ilgili kısmı okunarak hatırlamasına yardım edilir.
[2] Tanığın duruşmadaki ifadesiyle önceki ifadesi arasında çelişki bulunduğunda, evvelce alınmış ifadesi okunarak çelişkinin giderilmesine çalışılır.
Gerekçe

Sanığın önceki ifadesinin okunması

MADDE 213. - [1] Aralarında çelişki bulunması halinde; sanığın, hâkim veya mahkeme huzurunda yaptığı açıklamalar ile Cumhuriyet savcısı tarafından alınan veya müdafiinin hazır bulunduğu kolluk ifadesine ilişkin tutanaklar duruşmada okunabilir.
Gerekçe

Rapor, belge ve diğer yazıların okunması

MADDE 214. - [1] Bir açıklamayı ve görüşü içeren resmî belge ve diğer yazılar ve fennî muayene ve doktor raporlarının okunmasından sonra gerekli görülürse belge ve diğer yazılar veya raporda imzası bulunanlar, açıklamada bulunmak üzere duruşmaya çağrılabilirler.
[2] Açıklama ve görüş veya rapor bir kurul tarafından verilmişse mahkeme, kurulun görüşünü açıklamak üzere görevi, üyelerden birine vermeyi kurula önerebilir.
[3] Bilimsel görüşlere ilişkin açıklama, bu Kanunun 68 inci madde hükümlerine göre yapılır.
Gerekçe

Dinleme ve okumadan sonra diyeceğin sorulması

MADDE 215. - [1] Suç ortağının, tanığın veya bilirkişinin dinlenmesinden ve herhangi bir belgenin okunmasından sonra bunlara karşı bir diyecekleri olup olmadığı katılana veya vekiline, Cumhuriyet savcısına, sanığa ve müdafiine sorulur.
Gerekçe

Delillerin tartışılması

MADDE 216. - [1] Ortaya konulan delillerle ilgili tartışmada söz, sırasıyla katılana veya vekiline, Cumhuriyet savcısına, sanığa ve müdafiine veya kanunî temsilcisine verilir.
[2] Cumhuriyet savcısı, katılan veya vekili, sanığın, müdafiinin veya kanunî temsilcisinin açıklamalarına; sanık ve müdafii ya da kanunî temsilcisi de Cumhuriyet savcısının ve katılanın veya vekilinin açıklamalarına cevap verebilir.
[3] Hükümden önce son söz, hazır bulunan sanığa verilir. (Ek cümle: 15/8/2017-KHK-694/148 md.; Aynen kabul: 1/2/2018-7078/143 md.) Bu aşamada zorunlu müdafiin hazır bulunmaması hükmün açıklanmasına engel teşkil etmez.
Gerekçe

Delilleri takdir yetkisi

MADDE 217. - [1] Hâkim, kararını ancak duruşmaya getirilmiş ve huzurunda tartışılmış delillere dayandırabilir. Bu deliller hâkimin vicdanî kanaatiyle serbestçe takdir edilir.
[2] Yüklenen suç, hukuka uygun bir şekilde elde edilmiş her türlü delille ispat edilebilir.
Gerekçe

Ceza mahkemelerinin ek yetkisi

MADDE 218. - [1] Yüklenen suçun ispatı, ceza mahkemelerinden başka bir mahkemenin görev alanına giren bir sorunun çözümüne bağlı ise; ceza mahkemesi bu sorunla ilgili olarak da bu Kanun hükümlerine göre karar verebilir. Ancak, bu sorunla ilgili olarak görevli mahkemede dava açılması veya açılmış davanın sonuçlanması ile ilgili olarak bekletici sorun kararı verebilir.
[2] Kovuşturma evresinde mağdur veya sanığın yaşının ceza hükümleri bakımından tespitiyle ilgili bir sorunla karşılaşılması halinde; mahkeme, ilgili kanunda belirlenen usule göre bu sorunu çözerek hükmünü verir.
Gerekçe

BEŞİNCİ BÖLÜM
Duruşma Tutanağı

Duruşma tutanağı

MADDE 219. - [1] Duruşma için tutanak tutulur. Tutanak, mahkeme başkanı veya hâkim ile zabıt kâtibi tarafından imzalanır. Duruşmada yapılan işlemlerin teknik araçlarla kayda alınması halinde, bu kayıtlar vakit geçirilmeksizin yazılı tutanağa dönüştürülerek mahkeme başkanı veya hâkim ile zabıt kâtibi tarafından imzalanır.
[2] Mahkeme başkanının mazereti bulunursa tutanak, üyelerin en kıdemlisi tarafından imzalanır.
Gerekçe

Duruşma tutanağının başlığı

MADDE 220. - [1] Duruşma tutanağının başlığında;
a) Duruşmanın yapıldığı mahkemenin adı,
b) Oturum tarihleri,
c) Hâkimin, Cumhuriyet savcısının ve zabıt kâtibinin adı ve soyadı,
Belirtilir.
Gerekçe

Duruşma tutanağının içeriği

MADDE 221. - [1] Duruşma tutanağında;
a) Oturumlara katılan sanığın, müdafiin, katılanın, vekilinin, kanunî temsilcisinin, bilirkişinin, tercümanın, teknik danışmanın adı ve soyadı,
b) Duruşmanın seyrini ve sonuçlarını yansıtan ve yargılama usulünün bütün temel kurallarına uyulduğunu gösteren unsurlar,
c) Sanık açıklamaları,
d) Tanık ifadeleri,
e) Bilirkişi ve teknik danışman açıklamaları,
f) Okunan veya okunmasından vazgeçilen belge ve yazılar,
g) İstemler, reddi halinde gerekçesi,
h) Verilen kararlar,
i) Hüküm,
Yer alır.
Gerekçe

Duruşma tutanağının ispat gücü

MADDE 222. - [1] Duruşmanın nasıl yapıldığı, kanunda belirtilen usul ve esaslara uygun olarak yapılıp yapılmadığı, ancak tutanakla ispat olunabilir. Tutanağa karşı yalnız sahtecilik iddiası yöneltilebilir.
Gerekçe

İKİNCİ KISIM
Kamu Davasının Sona Ermesi

BİRİNCİ BÖLÜM
Duruşmanın Sona Ermesi ve Hüküm

Duruşmanın sona ermesi ve hüküm

MADDE 223. - [1] Duruşmanın sona erdiği açıklandıktan sonra hüküm verilir. Beraat, ceza verilmesine yer olmadığı, mahkûmiyet, güvenlik tedbirine hükmedilmesi, davanın reddi ve düşmesi kararı, hükümdür.
[2] Beraat kararı;
a) Yüklenen fiilin kanunda suç olarak tanımlanmamış olması,
b) Yüklenen suçun sanık tarafından işlenmediğinin sabit olması,
c) Yüklenen suç açısından failin kast veya taksirinin bulunmaması,
d) Yüklenen suçun sanık tarafından işlenmesine rağmen, olayda bir hukuka uygunluk nedeninin bulunması,
e) Yüklenen suçun sanık tarafından işlendiğinin sabit olmaması,
Hallerinde verilir.
[3] Sanık hakkında;
a) Yüklenen suçla bağlantılı olarak yaş küçüklüğü, akıl hastalığı veya sağır ve dilsizlik hali ya da geçici nedenlerin bulunması,
b) (5353 sk. değ.)Yüklenen suçun hukuka aykırı fakat bağlayıcı emrin yerine getirilmesi suretiyle veya zorunluluk hali ya da cebir veya tehdit etkisiyle işlenmesi,
c) Meşru savunmada sınırın heyecan, korku ve telaş nedeniyle aşılması,
d) Kusurluluğu ortadan kaldıran hataya düşülmesi,
Hallerinde, kusurunun bulunmaması dolayısıyla ceza verilmesine yer olmadığı kararı verilir.
[4] İşlenen fiilin suç olma özelliğini devam ettirmesine rağmen;
a) Etkin pişmanlık,
b) Şahsî cezasızlık sebebinin varlığı,
c) Karşılıklı hakaret,
d) İşlenen fiilin haksızlık içeriğinin azlığı,
Dolayısıyla, faile ceza verilmemesi hallerinde, ceza verilmesine yer olmadığı kararı verilir.
[5] Yüklenen suçu işlediğinin sabit olması halinde, sanık hakkında mahkûmiyet kararı verilir.
[6] Yüklenen suçu işlediğinin sabit olması halinde, belli bir cezaya mahkûmiyet yerine veya mahkûmiyetin yanı sıra güvenlik tedbirine hükmolunur.
[7] Aynı fiil nedeniyle, aynı sanık için önceden verilmiş bir hüküm veya açılmış bir dava varsa davanın reddine karar verilir.
[8] Türk Ceza Kanununda öngörülen düşme sebeplerinin varlığı ya da soruşturma veya kovuşturma şartının gerçekleşmeyeceğinin anlaşılması hallerinde, davanın düşmesine karar verilir. Ancak, soruşturmanın veya kovuşturmanın yapılması şarta bağlı tutulmuş olup da şartın henüz gerçekleşmediği anlaşılırsa; gerçekleşmesini beklemek üzere, durma kararı verilir. Bu karara itiraz edilebilir.
[9] Derhâl beraat kararı verilebilecek hâllerde durma, düşme veya ceza verilmesine yer olmadığı kararı verilemez.
[10] Adlî yargı dışındaki bir yargı merciine yönelik görevsizlik kararı kanun yolu bakımından hüküm sayılır.
Gerekçe

Karar ve hükümlerde gerekli oy sayısı

MADDE 224. - [1] Mahkemece karar ve hükümler oybirliği veya oyçokluğuyla verilir.
[2] Karşı oya tutanakta yer verilir; gerekçesi de tutanakta gösterilir.
Gerekçe

Hükmün konusu ve suçu değerlendirmede mahkemenin yetkisi

MADDE 225. - [1] Hüküm, ancak iddianamede unsurları gösterilen suça ilişkin fiil ve faili hakkında verilir.
[2] Mahkeme, fiilin nitelendirilmesinde iddia ve savunmalarla bağlı değildir.
Gerekçe

İKİNCİ BÖLÜM
Suç Niteliğinde Değişiklik

Suçun niteliğinin değişmesi

MADDE 226. - [1] Sanık, suçun hukukî niteliğinin değişmesinden önce haber verilip de savunmasını yapabilecek bir hâlde bulundurulmadıkça, iddianamede kanunî unsurları gösterilen suçun değindiği kanun hükmünden başkasıyla mahkûm edilemez.
[2] Cezanın artırılmasını veya cezaya ek olarak güvenlik tedbirlerinin uygulanmasını gerektirecek hâller, ilk defa duruşma sırasında ortaya çıktığında aynı hüküm uygulanır.
[3] Ek savunma verilmesini gerektiren hâllerde istem üzerine sanığa ek savunmasını hazırlaması için süre verilir.
[4] Yukarıdaki fıkralarda yazılı bildirimler, varsa müdafie yapılır. Müdafii sanığa tanınan haklardan onun gibi yararlanır.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Karar ve Hüküm

Müzakereye katılacak hâkimler

MADDE 227. - [1] Müzakerede ancak karara ve hükme katılacak hâkimler bulunur.
[2] Mahkeme başkanı, mahkemesinde staj yapmakta olan hâkim ve avukat adaylarının müzakere sırasında hazır bulunmalarına izin verebilir.
Gerekçe

Müzakerenin yönetimi

MADDE 228. - [1] Müzakereyi mahkeme başkanı yönetir.
Gerekçe

Oyların toplanması

MADDE 229. - [1] Mahkeme başkanı, kıdemsiz üyeden başlayarak oyları ayrı ayrı toplar ve en sonra kendi oyunu verir.
[2] Mahkeme başkan ve üyelerinden hiçbiri herhangi bir konu veya sorun üzerinde azınlıkta kaldığını ileri sürerek oylamaya katılmaktan çekinemez.
[3] Oylar dağılırsa sanığın en çok aleyhine olan oy, çoğunluk meydana gelinceye kadar kendisine daha yakın olan oya eklenir.
Gerekçe

Hükmün gerekçesinde gösterilmesi gereken hususlar

MADDE 230. - [1] Mahkûmiyet hükmünün gerekçesinde aşağıdaki hususlar gösterilir:
a) İddia ve savunmada ileri sürülen görüşler.
b) Delillerin tartışılması ve değerlendirilmesi, hükme esas alınan ve reddedilen delillerin belirtilmesi; bu kapsamda dosya içerisinde bulunan ve hukuka aykırı yöntemlerle elde edilen delillerin ayrıca ve açıkça gösterilmesi.
c) Ulaşılan kanaat, sanığın suç oluşturduğu sabit görülen fiili ve bunun nitelendirilmesi; bu hususta ileri sürülen istemleri de dikkate alarak, Türk Ceza Kanununun 61 ve 62 nci maddelerinde belirlenen sıra ve esaslara göre cezanın belirlenmesi; yine aynı Kanunun 53 ve devamı maddelerine göre, cezaya mahkûmiyet yerine veya cezanın yanı sıra uygulanacak güvenlik tedbirinin belirlenmesi.
d) Cezanın ertelenmesine, hapis cezasının adlî para cezasına veya tedbirlerden birine çevrilmesine veya ek güvenlik tedbirlerinin uygulanmasına veya bu hususlara ilişkin istemlerin kabul veya reddine ait dayanaklar.
[2] Beraat hükmünün gerekçesinde, 223 üncü maddenin ikinci fıkrasında belirtilen hallerden hangisine dayanıldığının gösterilmesi gerekir.
[3] Ceza verilmesine yer olmadığına dair kararın gerekçesinde, 223 üncü maddenin üçüncü ve dördüncü fıkralarında belirtilen hallerden hangisine dayanıldığının gösterilmesi gerekir.
[4] Yukarıdaki fıkralarda belirtilen hükümlerin dışında başka bir karar veya hükmün verilmesi hâlinde bunun nedenleri gerekçede gösterilir.
Gerekçe

Hükmün açıklanması ve hükmün açıklanmasının geri bırakılması

MADDE 231. - [1] Duruşma sonunda, 232 nci maddede belirtilen esaslara göre duruşma tutanağına geçirilen hüküm fıkrası okunarak gerekçesi ana çizgileriyle anlatılır.
[2] Hazır bulunan sanığa ayrıca başvurabileceği kanun yolları, mercii ve süresi bildirilir.
[3] Beraat eden sanığa, tazminat isteyebileceği bir hâl varsa bu da bildirilir.
[4] Hüküm fıkrası herkes tarafından ayakta dinlenir.
[5] (5-14. fıkralar 19.12.2006 T. 5560 sk. ek.)( 8.2.2008 T. 5728 sk. değ.) Sanığa yüklenen suçtan dolayı yapılan yargılama sonunda hükmolunan ceza, iki yıl veya daha az süreli hapis veya adlî para cezası ise; mahkemece, hükmün açıklanmasının geri bırakılmasına karar verilebilir. Uzlaşmaya ilişkin hükümler saklıdır. Hükmün açıklanmasının geri bırakılması, kurulan hükmün sanık hakkında bir hukukî sonuç doğurmamasını ifade eder.
[6] Hükmün açıklanmasının geri bırakılmasına karar verilebilmesi için;
a) Sanığın daha önce kasıtlı bir suçtan mahkûm olmamış bulunması,
b) Mahkemece, sanığın kişilik özellikleri ile duruşmadaki tutum ve davranışları göz önünde bulundurularak yeniden suç işlemeyeceği hususunda kanaate varılması,
c) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle tamamen giderilmesi,
gerekir.(Ek cümle: 22/7/2010 - 6008/7 md.) Sanığın kabul etmemesi hâlinde, hükmün açıklanmasının geri bırakılmasına karar verilmez.
[7] Açıklanmasının geri bırakılmasına karar verilen hükümde, mahkûm olunan hapis cezası ertelenemez ve kısa süreli olması halinde seçenek yaptırımlara çevrilemez.
[8] Hükmün açıklanmasının geri bırakılması kararının verilmesi halinde sanık, beş yıl süreyle denetim süresine tâbi tutulur. (Ek cümle: 28/6/2014 YT-6545/72 md.) Denetim süresi içinde, kişi hakkında kasıtlı bir suç nedeniyle bir daha hükmün açıklanmasının geri bırakılmasına karar verilemez. Bu süre içinde bir yıldan fazla olmamak üzere mahkemenin belirleyeceği süreyle, sanığın denetimli serbestlik tedbiri olarak;
a) Bir meslek veya sanat sahibi olmaması halinde, meslek veya sanat sahibi olmasını sağlamak amacıyla bir eğitim programına devam etmesine,
b) Bir meslek veya sanat sahibi olması halinde, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasına,
c) Belli yerlere gitmekten yasaklanmasına, belli yerlere devam etmek hususunda yükümlü kılınmasına ya da takdir edilecek başka yükümlülüğü yerine getirmesine,
karar verilebilir. Denetim süresi içinde dava zamanaşımı durur.
[9] Altıncı fıkranın (c) bendinde belirtilen koşulu derhal yerine getiremediği takdirde; sanık hakkında mağdura veya kamuya verdiği zararı denetim süresince aylık taksitler halinde ödemek suretiyle tamamen gidermesi koşuluyla da hükmün açıklanmasının geri bırakılması kararı verilebilir.
[10] Denetim süresi içinde kasten yeni bir suç işlenmediği ve denetimli serbestlik tedbirine ilişkin yükümlülüklere uygun davranıldığı takdirde, açıklanması geri bırakılan hüküm ortadan kaldırılarak, davanın düşmesi kararı verilir.
[11] Denetim süresi içinde kasten yeni bir suç işlemesi veya denetimli serbestlik tedbirine ilişkin yükümlülüklere aykırı davranması halinde, mahkeme hükmü açıklar. Ancak mahkeme, kendisine yüklenen yükümlülükleri yerine getiremeyen sanığın durumunu değerlendirerek; cezanın yarısına kadar belirleyeceği bir kısmının infaz edilmemesine ya da koşullarının varlığı halinde hükümdeki hapis cezasının ertelenmesine veya seçenek yaptırımlara çevrilmesine karar vererek yeni bir mahkûmiyet hükmü kurabilir.
[12] Hükmün açıklanmasının geri bırakılması kararına itiraz edilebilir.
[13] Hükmün açıklanmasının geri bırakılması kararı, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.
[14] ( 8.2.2008 T. 5728 sk. değ.) Bu maddenin hükmün açıklanmasının geri bırakılmasına ilişkin hükümleri, Anayasanın 174 üncü maddesinde koruma altına alınan inkılâp kanunlarında yer alan suçlarla ilgili olarak uygulanmaz.
Gerekçe 5728 SK.değişiklik öncesi

Hükmün gerekçesi ve hüküm fıkrasının içereceği hususlar

MADDE 232. - [1] Hükmün başına, "Türk Milleti adına" verildiği yazılır.
[2] Hükmün başında;
a) Hükmü veren mahkemenin adı,
b) Hükmü veren mahkeme başkanının ve üyelerinin veya hâkimin, Cumhuriyet savcısının ve zabıt kâtibinin, katılanın, mağdurun, vekilinin, kanunî temsilcisinin ve müdafiin adı ve soyadı ile sanığın açık kimliği,
c) Beraat kararı dışında, suçun işlendiği yer, tarih ve zaman dilimi,
d) Sanığın gözaltında veya tutuklu kaldığı tarih ve süre ile halen tutuklu olup olmadığı,
Yazılır.
[3] (Değişik: 24/11/2016-6763/31 md.) Hükmün gerekçesi ve varsa karşı oy gerekçesi, tümüyle tutanağa geçirilmemişse açıklanmasından itibaren en geç onbeş gün içinde dava dosyasına konulur.
[4] Karar ve hükümler bunlara katılan hâkimler tarafından imzalanır.
[5] (Değişik: 24/11/2016-6763/31 md.) Hüküm sonucu tefhim edildikten sonra gerekçeli karar imzalanmadan hâkim ölür veya herhangi bir sebeple kararı imzalayamayacak hâle düşerse, yeni hâkim, tefhim edilen hükme uygun olarak gerekçeli kararı bizzat yazarak imzalar. Toplu mahkemelerde böyle bir durumun gerçekleşmesi hâlinde, hüküm diğer hâkimler tarafından imzalanır ve başkan veya en kıdemli hâkim tarafından, hükmün altına diğer hâkimin imza edememesinin sebebi yazılarak imza olunur.
[6] Hüküm fıkrasında, 223 üncü maddeye göre verilen kararın ne olduğunun, uygulanan kanun maddelerinin, verilen ceza miktarının, kanun yollarına başvurma ve tazminat isteme olanağının bulunup bulunmadığının, başvuru olanağı varsa süresi ve merciinin tereddüde yer vermeyecek şekilde açıkça gösterilmesi gerekir.
[7] Hükümlerin nüshaları ve özetleri mahkeme başkanı veya hâkim ile zabıt kâtibi tarafından imzalanır ve mühürlenir.
Gerekçe

DÖRDÜNCÜ KİTAP
Mağdur, Şikâyetçi, Malen Sorumlu, Katılan
BİRİNCİ KISIM
Suçun Mağduru ile Şikâyetçinin Hakları

Suçun mağduru ile şikâyetçinin çağırılması

MADDE 233. - [1] Mağdur ile şikâyetçi, Cumhuriyet savcısı veya mahkeme başkanı veya hâkim tarafından çağrı kâğıdı ile çağırılıp dinlenir.
[2] Bu hususta yapılacak çağrı bakımından tanıklara ilişkin hükümler uygulanır.
Gerekçe

Mağdur ile şikâyetçinin hakları

MADDE 234. - [1] Mağdur ile şikâyetçinin hakları şunlardır:
a) Soruşturma evresinde;
1. Delillerin toplanmasını isteme,
2. Soruşturmanın gizlilik ve amacını bozmamak koşuluyla Cumhuriyet savcısından belge örneği isteme,
3. (06.08.2008 Y.T. 5793 sk. değ.)Vekili bulunmaması halinde, cinsel saldırı suçu ile alt sınırı beş yıldan fazla hapis cezasını gerektiren suçlarda, baro tarafından kendisine avukat görevlendirilmesini isteme,
4. 153 üncü maddeye uygun olmak koşuluyla vekili aracılığı ile soruşturma belgelerini ve elkonulan ve muhafazaya alınan eşyayı inceletme,
5. Cumhuriyet savcısının, kovuşturmaya yer olmadığı yönündeki kararına kanunda yazılı usule göre itiraz hakkını kullanma.
b) Kovuşturma evresinde;
1. Duruşmadan haberdar edilme,
2. Kamu davasına katılma,
3. Tutanak ve belgelerden (...) ile örnek isteme, (Bu alt bentte yer alan “… vekili aracılığı ile…” ibaresi, Anayasa Mahkemesi’nin 17/5/2012 tarihli ve E.: 2011/37, K.: 2012/69 sayılı Kararı ile iptal edilmiştir.)
4. Tanıkların davetini isteme,
5. (06.08.2008 Y.T. 5793 sk. değ.)Vekili bulunmaması halinde, cinsel saldırı suçu ile alt sınırı beş yıldan fazla hapis cezasını gerektiren suçlarda, baro tarafından kendisine avukat görevlendirilmesini isteme,
6. Davaya katılmış olma koşuluyla davayı sonuçlandıran kararlara karşı kanun yollarına başvurma.
[2] Mağdur, onsekiz yaşını doldurmamış, sağır veya dilsiz ya da meramını ifade edemeyecek derecede malûl olur ve bir vekili de bulunmazsa, istemi aranmaksızın bir vekil görevlendirilir.
[3] Bu haklar, suçun mağdurları ile şikâyetçiye anlatılıp açıklanır ve bu husus tutanağa yazılır.
[4] (Ek:17/10/2019-7188/21 md.) Soruşturma veya kovuşturma evresinde, dava nakli veya adlî tıp işlemleri nedeniyle yerleşim yeri dışında bir yere gitme zorunluluğu doğması hâlinde mağdurun yapmış olduğu konaklama, iaşe ve ulaşım giderleri, 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümlerine göre Adalet Bakanlığı bütçesinden karşılanır.
Gerekçe CMK Gereğince Müdafi Ve Vekillerin Görevlendirilmeleri İle Yapılacak Ödemelerin Usul Ve Esaslarına İlişkin Yönetmelik 5793 sk. öncesi hali

Mağdur ile şikâyetçinin davete uymamaları

MADDE 235. - [1] Mağdur, şikâyetçi veya vekilinin, dilekçelerinde veya tutanağa geçirilmiş olan beyanlarında belirttikleri adresleri tebligata esas alınır.
[2] Bu adrese çıkartılan çağrıya rağmen gelmeyen kimseye yeniden tebligatta bulunulmaz.
[3] Belirtilen adresin yanlışlığı, eksikliği veya adres değişikliğinin bildirilmemesi nedeniyle tebligat yapılamaması hâllerinde adresin araştırılması gerekmez.
[4] Bu kimselerin beyanının alınması zorunlu görüldüğü hâllerde üçüncü fıkra uygulanmaz.
Gerekçe

Mağdur ile şikâyetçinin dinlenmesi

MADDE 236. - [1] Mağdurun tanık olarak dinlenmesi halinde, yemin hariç, tanıklığa ilişkin hükümler uygulanır.
[2] İşlenen suçun etkisiyle psikolojisi bozulmuş çocuk veya mağdur, bu suça ilişkin soruşturma veya kovuşturmada tanık olarak bir defa dinlenebilir. Maddî gerçeğin ortaya çıkarılması açısından zorunluluk arz eden haller saklıdır.
[3] Mağdur çocukların veya işlenen suçun etkisiyle psikolojisi bozulmuş olan diğer mağdurun tanık olarak dinlenmesi sırasında psikoloji, psikiyatri, tıp veya eğitim alanında uzman bir kişi bulundurulur. (Mülga cümle:17/10/2019-7188/22 md.) (…)
[4] (Ek:17/10/2019-7188/22 md.) Cumhuriyet savcısı veya hâkim tarafından ifade ve beyanının özel ortamda alınması gerektiği ya da şüpheli veya sanık ile yüz yüze gelmesinde sakınca bulunduğu değerlendirilen çocuk veya mağdurların ifade ve beyanları özel ortamda uzmanlar aracılığıyla alınır.
[5] (Ek:17/10/2019-7188/22 md.) Türk Ceza Kanununun 103 üncü maddesinin ikinci fıkrasında düzenlenen suçlardan mağdur olan çocukların soruşturma evresindeki beyanları, bunlara yönelik hizmet veren merkezlerde Cumhuriyet savcısının nezaretinde uzmanlar aracılığıyla alınır. Mağdur çocuğun beyan ve görüntüleri kayda alınır. Kovuşturma evresinde ise ancak, maddi gerçeğin ortaya çıkarılması açısından mağdur çocuğun beyanının alınması veya başkaca bir işlem yapılmasında zorunluluk bulunması hâlinde bu işlem, mahkeme veya görevlendireceği naip hâkim tarafından bu merkezlerde uzmanlar aracılığıyla yerine getirilir. Mağdur çocuk yargı çevresi ve mülkî sınırlara bakılmaksızın en yakın merkeze götürülmek suretiyle bu fıkrada belirtilen işlemler yerine getirilir.
[6] (Ek:17/10/2019-7188/22 md.) Türk Ceza Kanununun 102 nci maddesinin ikinci fıkrasında düzenlenen suçlardan mağdur olanların soruşturma evresindeki beyanları bakımından da beşinci fıkra hükmü uygulanır. Ancak, beyan ve görüntülerin kayda alınmasında mağdurun rızası aranır.
[7] (Ek:17/10/2019-7188/22 md.) Beşinci ve altıncı fıkra kapsamında alınan beyan ve görüntü kayıtları dava dosyasında saklanır, kimseye verilmez ve gizliliği için gerekli tedbirler alınır.
[8] (Ek:17/10/2019-7188/22 md.) Beşinci ve altıncı fıkra kapsamında alınan beyan ve görüntü kayıtları, yazılı tutanağa dönüştürülür. Bu tutanak, talepte bulunan şüpheli, sanık, müdafii, mağdur, vekil veya kanuni temsilciye verilir. Beyan ve görüntü kayıtları bu kişilere soruşturma ve kovuşturma makamlarının gözetiminde gizliliği korunmak suretiyle izletilebilir.

Gerekçe

İKİNCİ KISIM
Kamu Davasına Katılma

Kamu davasına katılma

MADDE 237. - [1] Mağdur, suçtan zarar gören gerçek ve tüzel kişiler ile malen sorumlu olanlar, ilk derece mahkemesindeki kovuşturma evresinin her aşamasında hüküm verilinceye kadar şikâyetçi olduklarını bildirerek kamu davasına katılabilirler.
[2] Kanun yolu muhakemesinde davaya katılma isteğinde bulunulamaz. Ancak, ilk derece mahkemesinde ileri sürülüp reddolunan veya karara bağlanmayan katılma istekleri, kanun yolu başvurusunda açıkça belirtilmişse incelenip karara bağlanır.
Gerekçe

Katılma usulü

MADDE 238. - [1] Katılma, kamu davasının açılmasından sonra mahkemeye dilekçe verilmesi veya katılma istemini içeren sözlü başvurunun duruşma tutanağına geçirilmesi suretiyle olur.
[2] Duruşma sırasında şikâyeti belirten ifade üzerine, suçtan zarar görenden davaya katılmak isteyip istemediği sorulur.
[3] Cumhuriyet savcısının, sanık ve varsa müdafiinin dinlenmesinden sonra davaya katılma isteminin uygun olup olmadığına karar verilir.
[4] (Mülga: 18/6/2014 - 6545/103 md.)
Gerekçe

Katılanın hakları

MADDE 239. - [1] (06.08.2008 Y.T. 5793 sk. değ.)Mağdur veya suçtan zarar gören davaya katıldığında, cinsel saldırı suçu ile alt sınırı beş yıldan fazla hapis cezasını gerektiren suçlarda, baro tarafından kendisine avukat görevlendirilmesini isteyebilir.
[2] Mağdur veya suçtan zarar görenin çocuk, sağır ve dilsiz veya kendisini savunamayacak derecede akıl hastası olması halinde avukat görevlendirilmesi için istem aranmaz.
Gerekçe CMK Gereğince Müdafi Ve Vekillerin Görevlendirilmeleri İle Yapılacak Ödemelerin Usul Ve Esaslarına İlişkin Yönetmelik 5793 sk. öncesi hali

Katılmanın davaya etkisi

MADDE 240. - [1] Katılma davayı durdurmaz.
[2] Tarihi belirlenmiş olan duruşma ve yargılama usulüne ilişkin diğer işlemler vaktin darlığından dolayı katılan kimse çağrılamayacak veya kendisine haber verilemeyecek olsa bile belirli gününde yapılır.
Gerekçe

Katılmadan önceki kararlara itiraz

MADDE 241. - [1] Katılmadan önce verilmiş olan kararlar katılana tebliğ edilmez.
[2] Bu kararlara karşı kanun yoluna başvurabilmesi için Cumhuriyet savcısı için öngörülen sürenin geçmesiyle katılan da başvuru hakkını kaybeder.
Gerekçe

Katılanın kanun yoluna başvurması

MADDE 242. - [1] Katılan, Cumhuriyet savcısına bağlı olmaksızın kanun yollarına başvurabilir.
[2] Karar, katılanın başvurusu üzerine bozulursa, Cumhuriyet savcısı işi yeniden takip eder.
Gerekçe

Katılmanın hükümsüz kalması

MADDE 243. - [1] Katılan, vazgeçerse veya ölürse katılma hükümsüz kalır. Mirasçılar, katılanın haklarını takip etmek üzere davaya katılabilirler.
Gerekçe

BEŞİNCİ KİTAP
Özel Yargılama Usulleri
BİRİNCİ KISIM
Gaiplerin ve Kaçakların Yargılanması, Tüzel Kişilerin Soruşturmada ve Kovuşturmada Temsili, Bazı Suçlara İlişkin Muhakeme Usulü

BİRİNCİ BÖLÜM
Gaiplerin Yargılanması

Gaibin tanımı ve yapılabilecek işlemler

MADDE 244. - [1] Bulunduğu yer bilinmeyen veya yurt dışında bulunup da yetkili mahkeme önüne getirilemeyen veya getirilmesi uygun bulunmayan sanık gaip sayılır.
[2] Gaip hakkında duruşma açılmaz; mahkeme, delillerin ele geçirilmesi veya korunması amacıyla gerekli işlemleri yapar.
[3] Bu işlemler naip hâkim veya istinabe olunan mahkeme aracılığıyla da yapılabilir.
[4] Bu işlemler sırasında sanığın müdafii veya kanunî temsilcisi veya eşi hazır bulunabilir. Gerektiğinde, mahkemece barodan bir müdafi görevlendirilmesi istenir.
Gerekçe

Gaibe ihtar

MADDE 245. - [1] Adresi bilinmeyen gaibe, mahkeme önüne gelmesi veya adresini bildirmesi hususları uygun bir iletişim aracıyla ihtar edilir.
Gerekçe

Sanığa verilecek güvence belgesi

MADDE 246. - [1] Mahkeme, gaip olan sanık hakkında duruşmaya gelmesi hâlinde tutuklanmayacağı hususunda bir güvence belgesi verebilir ve bu güvence koşullara bağlanabilir.
[2] Sanık, hapis cezası ile mahkûm olur veya kaçmak hazırlığında bulunur veya güvence belgesinin bağlı olduğu koşullara uymazsa belgenin hükmü kalmaz.
Gerekçe

İKİNCİ BÖLÜM
Kaçakların Yargılanması

Kaçağın tanımı

MADDE 247. - [1] (Değişik: 24/11/2016-6763/32 md.) Hakkındaki soruşturmanın veya kovuşturmanın sonuçsuz kalmasını sağlamak amacıyla yurt içinde saklanan veya yabancı ülkede bulunan ve bu nedenle Cumhuriyet savcısı veya mahkeme tarafından kendisine ulaşılamayan kişiye kaçak denir.
[2] (5353 sk. ek.; Değişik: 24/11/2016-6763/32 md.) Hakkında, 248 inci maddenin ikinci fıkrasında belirtilen suçlardan dolayı soruşturma veya kovuşturma başlatılmış olan şüpheli veya sanığın, yetkili Cumhuriyet savcısı veya mahkemece usulüne göre yapılan tebligata uymamasından dolayı verilen zorla getirilme kararı da yerine getirilemez ise, Cumhuriyet savcısı veya mahkeme;
a) Çağrının bir gazete ile şüpheli veya sanığın bilinen konutunun kapısına asılmak suretiyle ilânına karar verir; yapılacak ilânlarda, onbeş gün içinde gelmediği takdirde 248 inci maddede gösterilen tedbirlere hükmedilebileceğini ayrıca açıklar,
b) (Değişik: 2/1/2017-KHK-680/12 md.; Aynen Kabul 1/2/2018-7072/11) Bu işlemlerin yerine getirildiğinin bir tutanak ile saptanmasından itibaren onbeş gün içinde başvurmayan şüpheli veya sanığın kaçak olduğuna karar verir.
[3] Kaçak sanık hakkında kovuşturma yapılabilir. Ancak, daha önce sorgusu yapılmamış ise, mahkûmiyet kararı verilemez.
[4] Duruşma yapılan hâllerde kaçak sanığın müdafii yoksa, mahkeme barodan bir avukat görevlendirilmesini ister.
Gerekçe

Zorlama amaçlı elkoyma ve teminat belgesi

MADDE 248. - [1] (Değişik: 24/11/2016-6763/33 md.;Değişik: 2/1/2017-KHK-680/13 md.; Aynen Kabul: 1/2/2018-7072/12) Kaçağın Cumhuriyet savcısına başvurmasını veya duruşmaya gelmesini sağlamak amacıyla Türkiye'de bulunan mallarına, hak ve alacaklarına amaçla orantılı olarak Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi veya mahkeme kararıyla elkonulabilir ve gerektiğinde idaresi için kayyım atanır. Elkoyma ve kayyım atama kararı müdafiine bildirilir.
[2] Birinci fıkra hükmü;
a) Türk Ceza Kanununda tanımlanan;
1. Soykırım ve insanlığa karşı suçlar (madde 76, 77, 78),
2. Göçmen kaçakçılığı ve insan ticareti (madde 79, 80),
3. Hırsızlık (madde 141, 142),
4. Yağma (madde 148, 149),
5. Güveni kötüye kullanma (madde 155),
6. Dolandırıcılık (madde 157, 158),
7. Hileli iflas (madde 161),
8. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
9. Parada sahtecilik (madde 197),
10. Suç işlemek amacıyla örgüt kurma (madde 220),
11. Zimmet (madde 247),
12. İrtikâp (madde 250),
13. Rüşvet (madde 252),
14. İhaleye fesat karıştırma (madde 235),
15. Edimin ifasına fesat karıştırma (madde 236),
16. Devletin Güvenliğine Karşı Suçlar (madde 302, 303, 304, 305, 306, 307, 308),
17. (Ek: 24/11/2016-6763/33 md.) Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar (madde 309, 310, 311, 312, 313),
18. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315),
19. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337),
Suçları,
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları,
c) Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar,
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar,
Hakkında uygulanır.
[3] (Değişik: 24/11/2016-6763/33 md.) Elkonulan mal, hak ve alacakların korunmasında, elkoymaya ilişkin hükümler uygulanır. Tedbirlere ilişkin kararların özetinin bir gazetede ilânına sulh ceza hâkimince veya mahkemece karar verilebilir.
[4] Kaçak yakalandığında veya kendiliğinden gelerek teslim olduğunda elkoymanın kaldırılmasına karar verilir.
[5] Kaçak hakkında 100 üncü ve sonraki maddeler gereğince, sulh ceza hâkimi veya mahkeme tarafından yokluğunda tutuklama kararı verilebilir.
[6] (Değişik: 24/11/2016-6763/33 md.) Sulh ceza hâkimi veya mahkeme elkoymaya karar verdiğinde, kaçağın yasal olarak bakmakla yükümlü bulunduğu yakınlarının alınan tedbirler nedeniyle yoksulluğa düşebileceklerini saptarsa, bunların geçimlerini sağlamak üzere, elkonulan mal varlığından sosyal durumları ile orantılı miktarda yardımda bulunulması konusunda kayyıma izin verir.
[7] 246 ncı madde hükmü kaçaklar hakkında da uygulanır.
[8] Bu kararlara karşı itiraz edilebilir.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Tüzel Kişilerin Soruşturmada ve Kovuşturmada Temsili

Tüzel kişinin temsili

MADDE 249. - [1] Bir tüzel kişinin faaliyeti çerçevesinde işlenen suçlardan dolayı yapılan soruşturma ve kovuşturmada tüzel kişinin organ veya temsilcisi, katılan veya savunma makamı yanında yer alan sıfatıyla duruşmaya kabul edilir.
[2] Bu durumda, tüzel kişinin organ veya temsilcisi bu Kanunun katılana veya sanığa sağladığı haklardan yararlanır.
[3] Birinci fıkra hükmü, sanığın aynı zamanda tüzel kişinin organ veya temsilcisi sıfatını taşıması hâlinde uygulanmaz.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Bazı Suçlara İlişkin Muhakeme

Seri muhakeme usulü

MADDE 250. - (Mülga: 2/7/2012-6352/105 md.) (Başlığı ile Birlikte Yeniden Düzenleme:17/10/2019-7188/23 md.)
[1] Soruşturma evresi sonunda aşağıdaki suçlarla ilgili olarak kamu davasının açılmasının ertelenmesine karar verilmediği takdirde seri muhakeme usulü uygulanır:
a) Türk Ceza Kanununda yer alan;
1. Hakkı olmayan yere tecavüz (madde 154, ikinci ve üçüncü fıkra),
2. Genel güvenliğin kasten tehlikeye sokulması (madde 170),
3. Trafik güvenliğini tehlikeye sokma (madde 179, ikinci ve üçüncü fıkra),
4. Gürültüye neden olma (madde 183),
5. Parada sahtecilik (madde 197, ikinci ve üçüncü fıkra),
6. Mühür bozma (madde 203),
7. Resmi belgenin düzenlenmesinde yalan beyan (madde 206),
8. Kumar oynanması için yer ve imkan sağlama (madde 228, birinci fıkra),
9. Başkasına ait kimlik veya kimlik bilgilerinin kullanılması (madde 268),
suçları.
b) 10/7/1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunun 13 üncü maddesinin birinci, üçüncü ve beşinci fıkraları ile 15 inci maddesinin birinci, ikinci ve üçüncü fıkralarında belirtilen suçlar.
c) 31/8/1956 tarihli ve 6831 sayılı Orman Kanununun 93 üncü maddesinin birinci fıkrasında belirtilen suç.
d) 13/12/1968 tarihli ve 1072 sayılı Rulet, Tilt, Langırt ve Benzeri Oyun Alet ve Makinaları Hakkında Kanunun 2 nci maddesinde belirtilen suç.
e) 24/4/1969 tarihli ve 1163 sayılı Kooperatifler Kanununun ek 2 nci maddesinin birinci fıkrasının (1) numaralı bendinde belirtilen suç.
[2] Cumhuriyet savcısı veya kolluk görevlileri, şüpheliyi, seri muhakeme usulü hakkında bilgilendirir.
[3] Cumhuriyet savcısı tarafından seri muhakeme usulünün uygulanması şüpheliye teklif edilir ve şüphelinin müdafii huzurunda teklifi kabul etmesi hâlinde bu usul uygulanır.
[4] Cumhuriyet savcısı, Türk Ceza Kanununun 61 inci maddesinin birinci fıkrasında belirtilen hususları göz önünde bulundurarak, suçun kanuni tanımında öngörülen cezanın alt ve üst sınırı arasında tespit edeceği temel cezadan yarı oranında indirim uygulamak suretiyle yaptırımı belirler.
[5] Dördüncü fıkra uyarınca sonuç olarak belirlenen hapis cezası Cumhuriyet savcısı tarafından, koşulları bulunması hâlinde Türk Ceza Kanununun 50 nci maddesine göre seçenek yaptırımlara çevrilebilir veya 51 inci maddesine göre ertelenebilir.
[6] Bu maddeye göre belirlenen yaptırımlar hakkında, Cumhuriyet savcısı tarafından, koşulları bulunması hâlinde 231 inci madde kıyasen uygulanabilir.
[7] Bu madde kapsamında yaptırım uygulanması, güvenlik tedbirlerine ilişkin hükümlerin uygulanmasına engel teşkil etmez.
[8] Cumhuriyet savcısı, şüpheli hakkında seri muhakeme usulünün uygulanmasını yazılı olarak görevli mahkemeden talep eder. Talep yazısında;
a) Şüphelinin kimliği ve müdafii,
b) Mağdur veya suçtan zarar görenlerin kimliği ile varsa vekili veya kanuni temsilcisi,
c) İsnat olunan suç ve ilgili kanun maddeleri,
d) İsnat olunan suçun işlendiği yer, tarih ve zaman dilimi,
e) Şüphelinin tutuklu olup olmadığı; tutuklanmış ise, gözaltına alma ve tutuklama tarihleri ile bunların süreleri,
f) İsnat olunan suçu oluşturan olayların özeti,
g) Üçüncü fıkrada belirtilen şartların gerçekleştiği,
h) Belirlenen yaptırım ile beşinci ve altıncı fıkra uygulanmış ise bunlara ilişkin hususlar ve güvenlik tedbirleri,
gösterilir.
[9] Mahkeme, şüpheliyi müdafii huzurunda dinledikten sonra üçüncü fıkradaki şartların gerçekleştiği ve eylemin seri muhakeme usulü kapsamında olduğu kanaatine varırsa talepte belirlenen yaptırım doğrultusunda hüküm kurar; aksi takdirde talebi reddeder ve soruşturmanın genel hükümlere göre sonuçlandırılması amacıyla dosyayı Cumhuriyet başsavcılığına gönderir. Mazeretsiz olarak mahkemeye gelmeyen şüpheli, bu usulden vazgeçmiş sayılır.
[10] Seri muhakeme usulünün herhangi bir sebeple tamamlanamaması veya soruşturmanın genel hükümlere göre sonuçlandırılması amacıyla Cumhuriyet başsavcılığına gönderilmesi hâllerinde, şüphelinin seri muhakeme usulünü kabul ettiğine ilişkin beyanları ile bu usulün uygulanmasına dair diğer belgeler, takip eden soruşturma ve kovuşturma işlemlerinde delil olarak kullanılamaz.
[11] Suçun iştirak hâlinde işlenmesi durumunda şüphelilerden birinin bu usulün uygulanmasını kabul etmemesi hâlinde seri muhakeme usulü uygulanmaz.
[12] Seri muhakeme usulü, yaş küçüklüğü ve akıl hastalığı ile sağır ve dilsizlik hâllerinde uygulanmaz.
[13] Resmî mercilere beyan edilmiş olup da soruşturma dosyasında yer alan adreste bulunmama veya yurt dışında olma ya da başka bir nedenle şüpheliye ulaşılamaması hâlinde, seri muhakeme usulü uygulanmaz.
[14] Dokuzuncu fıkra kapsamında Cumhuriyet savcısının talebi doğrultusunda mahkemece kurulan hükme itiraz edilebilir.
[15] Bu maddenin uygulanmasına ilişkin usul ve esaslar Adalet Bakanlığı tarafından çıkarılan yönetmelikle belirlenir.

Basit yargılama usulü

MADDE 251. - (Mülga: 2/7/2012-6352/105 md.) (Başlığı ile Birlikte Yeniden Düzenleme:17/10/2019-7188/24 md.)
 [1] Asliye ceza mahkemesince, iddianamenin kabulünden sonra adli para cezasını ve/veya üst sınırı iki yıl veya daha az süreli hapis cezasını gerektiren suçlarda basit yargılama usulünün uygulanmasına karar verilebilir.
[2] Basit yargılama usulünün uygulanmasına karar verildiği takdirde mahkemece iddianame; sanık, mağdur ve şikâyetçiye tebliğ edilerek, beyan ve savunmalarını on beş gün içinde yazılı olarak bildirmeleri istenir. Tebligatta duruşma yapılmaksızın hüküm verilebileceği hususu da belirtilir. Ayrıca, toplanması gereken belgeler, ilgili kurum ve kuruluşlardan talep edilir.
[3] Beyan ve savunma için verilen süre dolduktan sonra mahkemece duruşma yapılmaksızın ve Cumhuriyet savcısının görüşü alınmaksızın, Türk Ceza Kanununun 61 inci maddesi dikkate alınmak suretiyle, 223 üncü maddede belirtilen kararlardan birine hükmedilebilir. Mahkûmiyet kararı verildiği takdirde sonuç ceza dörtte bir oranında indirilir.
[4] Mahkemece, koşulları bulunması hâlinde; kısa süreli hapis cezası seçenek yaptırımlara çevrilebilir veya hapis cezası ertelenebilir ya da uygulanmasına sanık tarafından yazılı olarak karşı çıkılmaması kaydıyla hükmün açıklanmasının geri bırakılmasına karar verilebilir.
[5] Hükümde itiraz usulü ile itirazın sonuçları belirtilir.
[6] Mahkemece gerekli görülmesi hâlinde bu madde uyarınca hüküm verilinceye kadar her aşamada duruşma açmak suretiyle genel hükümler uyarınca yargılamaya devam edilebilir.
[7] Basit yargılama usulü, yaş küçüklüğü, akıl hastalığı, sağır ve dilsizlik hâlleri ile soruşturma veya kovuşturma yapılması izne ya da talebe bağlı olan suçlar hakkında uygulanmaz.
[8] Basit yargılama usulü, bu kapsama giren bir suçun, kapsama girmeyen başka bir suçla birlikte işlenmiş olması hâlinde uygulanmaz.

Basit yargılama usulünde itiraz

MADDE 252. - (Mülga: 2/7/2012-6352/105 md.) (Başlığı ile Birlikte Yeniden Düzenleme:17/10/2019-7188/25 md.)
[1] 251 inci madde uyarınca verilen hükümlere karşı itiraz edilebilir. Süresi içinde itiraz edilmeyen hükümler kesinleşir.
[2] İtiraz üzerine hükmü veren mahkemece duruşma açılır ve genel hükümlere göre yargılamaya devam olunur. Taraflar gelmese bile duruşma yapılır ve yokluklarında 223 üncü madde uyarınca hüküm verilebilir. Taraflara gönderilecek davetiyede bu husus yazılır. Duruşmadan önce itirazdan vazgeçilmesi hâlinde duruşma yapılmaz ve itiraz edilmemiş sayılır.
[3] Mahkeme, ikinci fıkra uyarınca hüküm verirken, 251 inci madde kapsamında basit yargılama usulüne göre verdiği hükümle bağlı değildir. Ancak, itirazın sanık dışındaki kişiler tarafından yapıldığı hâllerde 251 inci maddenin üçüncü fıkrası uyarınca yapılan indirim korunur.
[4] İtiraz üzerine verilen hükmün sanık lehine olması hâlinde, bu hususların itiraz etmemiş olan diğer sanıklara da uygulanma olanağı varsa bu sanıklar da itiraz etmiş gibi verilen kararlardan yararlanır.
[5] İkinci fıkra uyarınca verilen hükümlere karşı genel hükümlere göre kanun yoluna başvurulabilir.
[6] Birinci fıkradaki itirazın, süresinde yapılmadığı veya kanun yoluna başvuru hakkı bulunmayan tarafından yapıldığı mahkemesince değerlendirildiğinde dosya, 268 inci maddenin ikinci fıkrası uyarınca itirazı incelemeye yetkili olan mercie gönderilir. Mercii bu sebepler yönünden incelemesini yapar ve kararını gereği için mahkemesine gönderir.

İKİNCİ KISIM
Uzlaşma ve Müsadere

BİRİNCİ BÖLÜM
Uzlaşma

Uzlaştırma

MADDE 253.(maddenin tamamı 19.12.2006 T. 5560 sk. değ.) - [1] Aşağıdaki suçlarda, şüpheli ile mağdur veya suçtan zarar gören gerçek veya özel hukuk tüzel kişisinin uzlaştırılması girişiminde bulunulur:
a) Soruşturulması ve kovuşturulması şikâyete bağlı suçlar.
b) Şikâyete bağlı olup olmadığına bakılmaksızın, Türk Ceza Kanununda yer alan;
1. Kasten yaralama (üçüncü fıkra hariç, madde 86; madde 88),
2. Taksirle yaralama (madde 89),
3. (Ek: 24/11/2016-6763/34 md.) Tehdit (madde 106, birinci fıkra),
4. Konut dokunulmazlığının ihlali (madde 116),
5. (Ek:17/10/2019-7188/26 md.) İş ve çalışma hürriyetinin ihlali (madde 117, birinci fıkra; madde 119, birinci fıkra (c) bendi),
6. (Ek: 24/11/2016-6763/34 md.) Hırsızlık (madde 141),
7. (Ek:17/10/2019-7188/26 md.) Güveni kötüye kullanma (madde 155),
8. (Ek: 24/11/2016-6763/34 md.) Dolandırıcılık (madde 157),
9. (Ek:17/10/2019-7188/26 md.) Suç eşyasının satın alınması veya kabul edilmesi (madde 165),
10. Çocuğun kaçırılması ve alıkonulması (madde 234),
11. Ticari sır, bankacılık sırrı veya müşteri sırrı niteliğindeki bilgi veya belgelerin açıklanması (dördüncü fıkra hariç, madde 239),
suçları.
c) (Ek: 24/11/2016-6763/34 md.) Mağdurun veya suçtan zarar görenin gerçek veya özel hukuk tüzel kişisi olması koşuluyla, suça sürüklenen çocuklar bakımından ayrıca, üst sınırı üç yılı geçmeyen hapis veya adli para cezasını gerektiren suçlar.

[2] Soruşturulması ve kovuşturulması şikâyete bağlı olanlar hariç olmak üzere; diğer kanunlarda yer alan suçlarla ilgili olarak uzlaştırma yoluna gidilebilmesi için, kanunda açık hüküm bulunması gerekir.
[3] (Değişik: 24/11/2016-6763/34 md.) Soruşturulması ve kovuşturulması şikâyete bağlı olsa bile, (...) cinsel dokunulmazlığa karşı suçlarda, uzlaştırma yoluna gidilemez.(Ek cümle: 26/6/2009 - 5918/8 md.) Uzlaştırma kapsamına giren bir suçun, bu kapsama girmeyen bir başka suçla birlikte )(Ek İbare:17/10/2019-7188/26 md.) aynı mağdura karşı işlenmiş olması hâlinde de uzlaşma hükümleri uygulanmaz.

[4] (Değişik: 24/11/2016-6763/34 md.) Soruşturma konusu suçun uzlaşmaya tâbi olması ve kamu davası açılması için yeterli şüphenin bulunması hâlinde, dosya uzlaştırma bürosuna gönderilir. Büro tarafından görevlendirilen uzlaştırmacı, şüpheli ile mağdur veya suçtan zarar görene uzlaşma teklifinde bulunur. Şüphelinin, mağdurun veya suçtan zarar görenin reşit olmaması halinde, uzlaşma teklifi kanunî temsilcilerine yapılır. Uzlaştırmacı, uzlaşma teklifini açıklamalı tebligat veya istinabe yoluyla da yapabilir. Şüpheli, mağdur veya suçtan zarar gören, kendisine uzlaşma teklifinde bulunulduktan itibaren üç gün içinde kararını bildirmediği takdirde, teklifi reddetmiş sayılır.

[5] Uzlaşma teklifinde bulunulması halinde, kişiye uzlaşmanın mahiyeti ve uzlaşmayı kabul veya reddetmesinin hukukî sonuçları anlatılır.

[6] Resmî mercilere beyan edilmiş olup da soruşturma dosyasında yer alan adreste bulunmama veya yurt dışında olma ya da başka bir nedenle mağdura, suçtan zarar görene, şüpheliye veya bunların kanunî temsilcisine ulaşılamaması halinde, uzlaştırma yoluna gidilmeksizin soruşturma sonuçlandırılır.

[7] Birden fazla kişinin mağduriyetine veya zarar görmesine sebebiyet veren bir suçtan dolayı uzlaştırma yoluna gidilebilmesi için, mağdur veya suçtan zarar görenlerin hepsinin uzlaşmayı kabul etmesi gerekir.

[8] Uzlaşma teklifinde bulunulması veya teklifin kabul edilmesi, soruşturma konusu suça ilişkin delillerin toplanmasına ve koruma tedbirlerinin uygulanmasına engel değildir.
[9] (Mülga: 24/11/2016-6763/34 md.)
[10] Bu Kanunda belirlenen hâkimin davaya bakamayacağı haller ile reddi sebepleri, uzlaştırmacı görevlendirilmesi ile ilgili olarak göz önünde bulundurulur.

[11] (Değişik: 24/11/2016-6763/34 md.) Görevlendirilen uzlaştırmacıya soruşturma dosyasında yer alan ve Cumhuriyet savcısınca uygun görülen belgelerin birer örneği verilir. Uzlaştırma bürosu uzlaştırmacıya, soruşturmanın gizliliği ilkesine uygun davranmakla yükümlü olduğunu hatırlatır.

[12] (Değişik: 24/11/2016-6763/34 md.) Uzlaştırmacı, dosya içindeki belgelerin birer örneği kendisine verildikten itibaren en geç otuz gün içinde uzlaştırma işlemlerini sonuçlandırır. Uzlaştırma bürosu bu süreyi (Değişik İbare:17/10/2019-7188/26 md.) her defasında yirmi günü geçmemek üzere en fazla iki kez uzatabilir.

[13] Uzlaştırma müzakereleri gizli olarak yürütülür. Uzlaştırma müzakerelerine şüpheli, mağdur, suçtan zarar gören, kanunî temsilci, müdafi ve vekil katılabilir. Şüpheli, mağdur veya suçtan zarar görenin kendisi veya kanunî temsilcisi ya da vekilinin müzakerelere katılmaktan imtina etmesi halinde, uzlaşmayı kabul etmemiş sayılır.

[14] Uzlaştırmacı, müzakereler sırasında izlenmesi gereken yöntemle ilgili olarak Cumhuriyet savcısıyla görüşebilir; Cumhuriyet savcısı, uzlaştırmacıya talimat verebilir.

[15] (Değişik: 24/11/2016-6763/34 md.) Uzlaşma müzakereleri sonunda uzlaştırmacı, bir rapor hazırlayarak kendisine verilen belge örnekleriyle birlikte uzlaştırma bürosuna verir. Uzlaşmanın gerçekleşmesi halinde, tarafların imzalarını da içeren raporda, ne suretle uzlaşıldığı ayrıntılı olarak açıklanır. (Ek cümle: 24/11/2016-6763/34 md.) Uzlaştırma bürosu soruşturma dosyasını, raporu ve varsa yazılı anlaşmayı Cumhuriyet savcısına gönderir.

[16] Uzlaşma teklifinin reddedilmesine rağmen, şüpheli ile mağdur veya suçtan zarar gören uzlaştıklarını gösteren belge ile en geç iddianamenin düzenlendiği tarihe kadar Cumhuriyet savcısına başvurarak uzlaştıklarını beyan edebilirler.

[17] Cumhuriyet savcısı, uzlaşmanın, tarafların özgür iradelerine dayandığını ve edimin hukuka uygun olduğunu belirlerse raporu veya belgeyi mühür ve imza altına alarak soruşturma dosyasında muhafaza eder.

[18] Uzlaştırmanın sonuçsuz kalması halinde tekrar uzlaştırma yoluna gidilemez.

[19] Uzlaşma sonucunda şüphelinin edimini def’aten yerine getirmesi halinde, hakkında kovuşturmaya yer olmadığı kararı verilir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi halinde, 171 inci maddedeki şartlar aranmaksızın, şüpheli hakkında kamu davasının açılmasının ertelenmesi kararı verilir. Erteleme süresince zamanaşımı işlemez. Kamu davasının açılmasının ertelenmesi kararından sonra, uzlaşmanın gereklerinin yerine getirilmemesi halinde, 171 inci maddenin dördüncü fıkrasındaki şart aranmaksızın, kamu davası açılır. Uzlaşmanın sağlanması halinde, soruşturma konusu suç nedeniyle tazminat davası açılamaz; açılmış olan davadan feragat edilmiş sayılır. Şüphelinin, edimini yerine getirmemesi halinde uzlaşma raporu veya belgesi, 9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanununun 38 inci maddesinde yazılı ilam mahiyetini haiz belgelerden sayılır.

[20] Uzlaştırma müzakereleri sırasında yapılan açıklamalar, herhangi bir soruşturma ve kovuşturmada ya da davada delil olarak kullanılamaz.

[21] (Değişik: 24/11/2016-6763/34 md.) Şüpheli, mağdur veya suçtan zarar görenden birine ilk uzlaşma teklifinde bulunulduğu tarihten itibaren, uzlaştırma girişiminin sonuçsuz kaldığı ve en geç, uzlaştırmacının raporunu düzenleyerek uzlaştırma bürosuna verdiği tarihe kadar dava zamanaşımı ile kovuşturma koşulu olan dava süresi işlemez.

[22] (Değişik birinci cümle: 24/11/2016-6763/34 md.) Uzlaştırmacıya Adalet Bakanlığı tarafından belirlenen tarifeye göre ücret ödenir. Uzlaştırmacı ücreti ve diğer uzlaştırma giderleri, yargılama giderlerinden sayılır. Uzlaşmanın gerçekleşmesi halinde bu giderler Devlet Hazinesi tarafından karşılanır.

[23] Uzlaşma sonucunda verilecek kararlarla ilgili olarak bu Kanunda öngörülen kanun yollarına başvurulabilir.

[24] (Değişik: 24/11/2016-6763/34 md.) Her Cumhuriyet başsavcılığı bünyesinde uzlaştırma bürosu kurulur ve yeteri kadar Cumhuriyet savcısı ile personel görevlendirilir. Uzlaştırmacılar, avukatların veya hukuk öğrenimi görmüş kişilerin yer aldığı, Adalet Bakanlığı tarafından belirlenen uzlaştırmacı listelerinden görevlendirilir. Uzlaştırmacı, hazırladığı raporu, tutanakları ve varsa yazılı anlaşmayı büroya gönderir. Uzlaştırma süreci sonunda soruşturma dosyaları, uzlaştırma bürosunda görevli Cumhuriyet savcıları tarafından sonuçlandırılır.

[25] (Ek: 24/11/2016-6763/34 md.) Uzlaştırmacıların nitelikleri, eğitimi, sınavı, görev ve sorumlulukları, denetimi, eğitim verecek kişi, kurum ve kuruluşların nitelikleri ve denetimleri ile uzlaştırmacı sicili, uzlaştırmacılar ve eğitim kurumlarının listelerinin düzenlenmesi, Cumhuriyet başsavcılığı bünyesinde kurulan uzlaştırma bürolarının çalışma usul ve esasları, uzlaştırma teklifi ile müzakere usulü, uzlaştırma anlaşması ve raporda yer alacak konular ile uygulamaya dair diğer hususlara ilişkin usul ve esaslar, Adalet Bakanlığınca çıkarılan yönetmelikle düzenlenir.
Gerekçe İlgili Maddeler: Tck 73 5560 sk. öncesi hali Yönetmelik

Mahkeme tarafından uzlaştırma

MADDE 254.(maddenin tamamı 19.12.2006 T. 5560 sk. değ.) - [1] (Değişik: 24/11/2016-6763/35 md.) Kamu davası açıldıktan sonra kovuşturma konusu suçun uzlaşma kapsamında olduğunun anlaşılması halinde, kovuşturma dosyası, uzlaştırma işlemlerinin 253 üncü maddede belirtilen esas ve usûle göre yerine getirilmesi için uzlaştırma bürosuna gönderilir.

[2] Uzlaşma gerçekleştiği takdirde, mahkeme, uzlaşma sonucunda sanığın edimini def’aten yerine getirmesi halinde, davanın düşmesine karar verir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi halinde; sanık hakkında, 231 inci maddedeki şartlar aranmaksızın, hükmün açıklanmasının geri bırakılmasına karar verilir. Geri bırakma süresince zamanaşımı işlemez. Hükmün açıklanmasının geri bırakılmasına karar verildikten sonra, uzlaşmanın gereklerinin yerine getirilmemesi halinde, mahkeme tarafından, 231 inci maddenin onbirinci fıkrasındaki şartlar aranmaksızın, hüküm açıklanır.
Gerekçe 5560 sk. öncesi hali

Birden çok fail bulunması hâlinde uzlaşma

MADDE 255. - [1] Aralarında iştirak ilişkisi olsun veya olmasın birden çok kişi tarafından işlenen suçlarda, ancak uzlaşan kişi uzlaşmadan yararlanır.
Gerekçe

İKİNCİ BÖLÜM
Müsadere Usulü

Başvuru

MADDE 256. - [1] Müsadere kararı verilmesi gereken hâllerde, kamu davası açılmamış veya kamu davası açılmış olup da esasla beraber bir karar verilmemişse; karar verilmesi için, Cumhuriyet savcısı veya katılan, davayı görmeye yetkili mahkemeye başvurabilir.
[2] Kamu davası açılmış olup da iade edilmesi gereken eşya veya malvarlığı değerleri ile ilgili olarak esasla birlikte bir karar verilmemiş olması durumunda, mahkemece re'sen veya ilgililerin istemi üzerine bunların iadesine karar verilir.
Gerekçe İlgili Maddeler: Tck 54

Duruşma ve karar

MADDE 257. - [1] 256 ncı maddeye göre verilmesi gereken kararlar, duruşmalı olarak verilir.
[2] Müsadere veya iade olunacak eşya veya diğer malvarlığı değerleri üzerinde hakkı olan kimseler de duruşmaya çağrılır. Bu kişiler, sanığın sahip olduğu hakları kullanabilirler.
[3] Çağrıya uymamaları, işlemin ertelenmesine neden olmaz ve hükmün verilmesini engellemez.
Gerekçe

Kanun yolu

MADDE 258. - [1] 256 ncı maddeye göre verilecek hükümlere karşı Cumhuriyet savcısı, katılan ve 257 nci maddede belirlenen kişiler için istinaf yolu açıktır.
Gerekçe

Suç konusu olmayan eşyanın müsaderesi

MADDE 259. - [1] Suç konusu olmayıp sadece müsadereye tâbi bulunan eşyanın müsaderesine sulh ceza hâkimi tarafından duruşma yapılmaksızın karar verilir.
Gerekçe

ALTINCI KİTAP
Kanun Yolları
BİRİNCİ KISIM
Genel Hükümler

Kanun yollarına başvurma hakkı

MADDE 260. - [1] Hâkim ve mahkeme kararlarına karşı Cumhuriyet savcısı, şüpheli, sanık ve bu Kanuna göre katılan sıfatını almış olanlar ile katılma isteği karara bağlanmamış, reddedilmiş veya katılan sıfatını alabilecek surette suçtan zarar görmüş bulunanlar için kanun yolları açıktır.
[2] (Değişik: 28/6/2014 YT-6545/73 md.) Ağır ceza mahkemelerinde bulunan Cumhuriyet savcıları, ağır ceza mahkemesinin yargı çevresindeki asliye ceza mahkemelerinin; bölge adliye mahkemesinde bulunan Cumhuriyet savcıları, bölge adliye mahkemelerinin kararlarına karşı kanun yollarına başvurabilirler.
[3] Cumhuriyet savcısı, sanık lehine olarak da kanun yollarına başvurabilir.
Gerekçe

Avukatın başvurma hakkı

MADDE 261. - [1] Avukat, müdafiliğini veya vekilliğini üstlendiği kişilerin açık arzusuna aykırı olmamak koşuluyla kanun yollarına başvurabilir.

Gerekçe

Yasal temsilcinin ve eşin başvurma hakkı

MADDE 262. - [1] Şüpheli veya sanığın yasal temsilcisi ve eşi, şüpheli veya sanığa açık olan kanun yollarına süresi içinde kendiliklerinden başvurabilirler. Şüphelinin veya sanığın başvurusuna ilişkin hükümler, bunlar tarafından yapılacak başvuru ve onu izleyen işlemler için de geçerlidir.
Gerekçe

Tutuklunun kanun yollarına başvurması

MADDE 263. - [1] Tutuklu bulunan şüpheli veya sanık, zabıt kâtibine veya tutuklu bulunduğu ceza infaz kurumu ve tutukevi müdürüne beyanda bulunmak suretiyle veya bu hususta bir dilekçe vererek kanun yollarına başvurabilir.
[2] Zabıt kâtibine başvuru hâlinde, kanun yollarına başvuru beyanı veya dilekçesi ilgili deftere kaydedildikten sonra bu hususları belirten bir tutanak düzenlenerek tutuklu bulunan şüpheli veya sanığa bir örneği verilir.
[3] Kurum müdürüne başvuru hâlinde ikinci fıkra hükmüne göre işlem yapılarak, tutanak ve dilekçe derhâl ilgili mahkemeye gönderilir. Zabıt kâtibi başvuruyu ilgili deftere kaydeder.
[4] Zabıt kâtibi veya kurum müdürü tarafından ikinci fıkra hükmüne göre işlem yapıldığı zaman kanun yolları için bu Kanunda belirlenen süreler kesilmiş sayılır.
Gerekçe

Kanun yolunun belirlenmesinde yanılma

MADDE 264. - [1] Kabul edilebilir bir başvuruda kanun yolunun veya merciin belirlenmesinde yanılma, başvuranın haklarını ortadan kaldırmaz.
[2] Bu hâlde başvurunun yapıldığı merci, başvuruyu derhâl görevli ve yetkili olan mercie gönderir.
Gerekçe

Cumhuriyet savcısının başvuru sonucunun kapsamı

MADDE 265. - [1] Cumhuriyet savcısı tarafından aleyhine kanun yoluna gidilen karar, sanık lehine bozulabilir veya değiştirilebilir. Cumhuriyet savcısı, kanun yoluna sanık lehine başvurduğunda, yeniden verilen hüküm önceki hükümde tayin edilmiş olan cezadan daha ağır bir cezayı içeremez.
Gerekçe

Başvurudan vazgeçilmesi ve etkisi

MADDE 266. - [1] Kanun yoluna başvurulduktan sonra bundan vazgeçilmesi, mercii tarafından karar verilinceye kadar geçerlidir. Ancak, Cumhuriyet savcısı tarafından sanık lehine yapılan başvurudan onun rızası olmaksızın vazgeçilemez.
[2] Müdafiin veya vekilin başvurudan vazgeçebilmesi, vekâletnamede bu hususta özel yetkili kılınmış olması koşuluna bağlıdır.
[3] 150 nci maddenin ikinci fıkrası uyarınca, kendisine müdafi atanan şüpheli veya sanıklar yararına kanun yoluna başvurulduğunda veya başvurulan kanun yolundan vazgeçildiğinde şüpheli veya sanık ile müdafiin iradesi çelişirse müdafiin iradesi geçerli sayılır.
Gerekçe

İKİNCİ KISIM
Olağan Kanun Yolları

BİRİNCİ BÖLÜM
İtiraz

İtiraz olunabilecek kararlar

MADDE 267. - [1] Hâkim kararları ile kanunun gösterdiği hâllerde, mahkeme kararlarına karşı itiraz yoluna gidilebilir.
Gerekçe

İtiraz usulü ve inceleme mercileri

MADDE 268. - [1] Hâkim veya mahkeme kararına karşı itiraz, kanunun ayrıca hüküm koymadığı hâllerde 35 inci maddeye göre ilgililerin kararı öğrendiği günden itibaren yedi gün içinde kararı veren mercie verilecek bir dilekçe veya tutanağa geçirilmek koşulu ile zabıt kâtibine beyanda bulunmak suretiyle yapılır. Tutanakla tespit edilen beyanı ve imzayı mahkeme başkanı veya hâkim onaylar. 263 üncü madde hükmü saklıdır.
[2] Kararına itiraz edilen hâkim veya mahkeme, itirazı yerinde görürse kararını düzeltir; yerinde görmezse en çok üç gün içinde, itirazı incelemeye yetkili olan mercie gönderir.
[3] İtirazı incelemeye yetkili merciler aşağıda gösterilmiştir:
a) (Değişik: 28/6/2014 YT-6545/74 md.) Sulh ceza hâkimliği kararlarına yapılan itirazların incelenmesi, o yerde birden fazla sulh ceza hâkimliğinin bulunması hâlinde, numara olarak kendisini izleyen hâkimliğe; son numaralı hâkimlik için bir numaralı hâkimliğe; ağır ceza mahkemesinin bulunmadığı yerlerde tek sulh ceza hâkimliği varsa, yargı çevresinde görev yaptığı ağır ceza mahkemesinin bulunduğu yerdeki sulh ceza hâkimliğine; ağır ceza mahkemesinin bulunduğu yerlerde tek sulh ceza hâkimliği varsa, en yakın ağır ceza mahkemesinin bulunduğu yerdeki sulh ceza hâkimliğine aittir.
b) (Değişik: 28/6/2014 YT-6545/74 md.) İtiraz üzerine ilk defa sulh ceza hâkimliği tarafından verilen tutuklama kararlarına itiraz edilmesi durumunda da (a) bendindeki usul uygulanır. Ancak, ilk tutuklama talebini reddeden sulh ceza hâkimliği, tutuklama kararını itiraz mercii olarak inceleyemez.
c) Asliye ceza mahkemesi hâkimi tarafından verilen kararlara yapılacak itirazların incelenmesi, yargı çevresinde bulundukları ağır ceza mahkemesine ve bu mahkeme ile başkanı tarafından verilen kararlar hakkındaki itirazların incelenmesi, o yerde ağır ceza mahkemesinin birden çok dairesinin bulunması hâlinde, numara olarak kendisini izleyen daireye; son numaralı daire için birinci daireye; o yerde ağır ceza mahkemesinin tek dairesi varsa, en yakın ağır ceza mahkemesine aittir.
d) Naip hâkim kararlarına yapılacak itirazların incelenmesi, mensup oldukları ağır ceza mahkemesi başkanına, istinabe olunan mahkeme kararlarına karşı yukarıdaki bentlerde belirtilen esaslara göre bulundukları yerdeki mahkeme başkanı veya mahkemeye aittir.
e) Bölge adliye mahkemesi ceza dairelerinin kararları ile Yargıtay ceza dairelerinin esas mahkeme olarak baktıkları davalarda verdikleri kararlara yapılan itirazlarda; üyenin kararını görevli olduğu dairenin başkanı, daire başkanı ile ceza dairesinin kararını numara itibarıyla izleyen ceza dairesi; son numaralı daire söz konusu ise birinci ceza dairesi inceler.
Gerekçe 6545 sk.la yapılan değişiklik öncesi

İtirazın kararın yerine getirilmesinde etkisi

MADDE 269. - [1] İtiraz, kararın yerine getirilmesinin geri bırakılması sonucunu doğurmaz.
[2] Ancak, kararına itiraz edilen makam veya kararı inceleyecek merci, geri bırakılmasına karar verebilir.
Gerekçe

İtirazın Cumhuriyet savcısına ve karşı tarafa tebliği ile inceleme ve araştırma yapılması

MADDE 270. - [1] İtirazı inceleyecek merci, yazı ile cevap verebilmesi için itirazı, Cumhuriyet savcısı ve karşı tarafa bildirebilir. Merci, inceleme ve araştırma yapabileceği gibi gerekli gördüğünde bunların yapılmasını da emredebilir.
[2] (Ek: 11/4/2013-6459/20 md.) 101 ve 105 inci maddeler uyarınca yapılan itiraz üzerine Cumhuriyet savcısından görüş alınması durumunda, bu görüş şüpheli, sanık veya müdafiine bildirilir. Şüpheli, sanık veya müdafii üç gün içinde görüşünü bildirebilir.
Gerekçe

Karar

MADDE 271. - [1] Kanunda yazılı olan hâller saklı kalmak üzere, itiraz hakkında duruşma yapılmaksızın karar verilir. Ancak, gerekli görüldüğünde Cumhuriyet savcısı ve sonra müdafi veya vekil dinlenir.
[2] İtiraz yerinde görülürse merci, aynı zamanda itiraz konusu hakkında da karar verir.
[3] Karar mümkün olan en kısa sürede verilir.
[4] Merciin, itiraz üzerine verdiği kararları kesindir; ancak ilk defa merci tarafından verilen tutuklama kararlarına karşı itiraz yoluna gidilebilir.
Gerekçe

İKİNCİ BÖLÜM
İstinaf

İstinaf

MADDE 272. - [1] İlk derece mahkemelerinden verilen hükümlere karşı istinaf yoluna başvurulabilir. Ancak, onbeş yıl ve daha fazla hapis cezalarına ilişkin hükümler, bölge adliye mahkemesince re'sen incelenir.
[2] Hükümden önce verilip hükme esas teşkil eden veya başkaca kanun yolu öngörülmemiş olan mahkeme kararlarına karşı da hükümle birlikte istinaf yoluna başvurulabilir.
[3] Ancak;
a) (6217 sk. değ.)Hapis cezasından çevrilen adlî para cezaları hariç olmak üzere, sonuç olarak belirlenen üçbin Türk Lirası dâhil adlî para cezasına mahkûmiyet hükümlerine,
b) Üst sınırı beşyüz günü geçmeyen adlî para cezasını gerektiren suçlardan beraat hükümlerine,
c) Kanunlarda kesin olduğu yazılı bulunan hükümlere,
Karşı istinaf yoluna başvurulamaz.
Gerekçe

İstinaf istemi ve süresi

MADDE 273. - [1] İstinaf istemi, hükmün açıklanmasından itibaren yedi gün içinde hükmü veren mahkemeye bir dilekçe verilmesi veya zabıt kâtibine bir beyanda bulunulması suretiyle yapılır; beyan tutanağa geçirilir ve tutanak hâkime onaylattırılır. Tutuklu sanık hakkında 263 üncü madde hükmü saklıdır.
[2] Hüküm, istinaf yoluna başvurma hakkı olanların yokluğunda açıklanmışsa, süre tebliğ tarihinden başlar.
[3] (Değişik: 28/6/2014 YT-6545/75 md.) Ağır ceza mahkemelerinde bulunan Cumhuriyet savcıları, mahkemelerinin yargı çevresi içerisindeki asliye mahkemelerinin hükümlerine karşı, kararın o yer Cumhuriyet başsavcılığına geliş tarihinden itibaren yedi gün içinde istinaf yoluna başvurabilirler.
[4] Sanık ve bu Kanuna göre katılan sıfatını almış olanlar ile katılma isteği karara bağlanmamış, reddedilmiş veya katılan sıfatını alabilecek surette suçtan zarar görmüş bulunanların dilekçe veya beyanında, başvuruya ilişkin nedenlerin gösterilmemesi inceleme yapılmasına engel olmaz.
[5] Cumhuriyet savcısı, istinaf yoluna başvurma nedenlerini gerekçeleriyle birlikte yazılı isteminde açıkça gösterir. Bu istem ilgililere tebliğ edilir. İlgililer, tebliğ tarihinden itibaren yedi gün içinde bu husustaki cevaplarını bildirebilirler.
Gerekçe

Eski hâle getirme süresi içinde istinaf süresinin işlemesi

MADDE 274. - [1] Sanık, yokluğunda aleyhine verilen hükümlere karşı eski hâle getirme isteminde bulunabilir. Eski hâle getirme süresi içinde de istinaf süresi işler. Sanığın eski hâle getirme isteminde bulunduğu hâllerde, ayrıca istinaf isteminde bulunması gerekir. Bu hâlde istinaf istemi ile ilişkili işler, eski hâle getirme istemi hakkında karar verilinceye kadar ertelenir.
Gerekçe

İstinaf başvurusunun etkisi

MADDE 275. - [1] Süresi içinde yapılan istinaf başvurusu, hükmün kesinleşmesini engeller.
[2] Hüküm, istinaf yoluna başvuran Cumhuriyet savcısına veya ilgililere gerekçesiyle birlikte açıklanmamışsa; hükme karşı istinaf yoluna başvurulduğunun mahkemece öğrenilmesinden itibaren gerekçe, yedi gün içinde tebliğ edilir.
Gerekçe

İstinaf isteminin hükmü veren mahkemece reddi

MADDE 276. - [1] İstinaf istemi, kanunî sürenin geçmesinden sonra veya aleyhine istinaf yoluna başvurulamayacak bir hükme karşı yapılmışsa ya da istinaf yoluna başvuranın buna hakkı yoksa, hükmü veren mahkeme bir kararla dilekçeyi reddeder.
[2] İstinaf başvurusunda bulunan Cumhuriyet savcısı veya ilgililer, ret kararının kendilerine tebliğinden itibaren yedi gün içinde bölge adliye mahkemesinden bu hususta bir karar vermesini isteyebilirler. Bu takdirde dosya bölge adliye mahkemesine gönderilir. Ancak, bu nedenle hükmün infazı ertelenemez.
Gerekçe

İstinaf isteminin tebliği ve cevabı

MADDE 277. - [1] 276 ncı maddeye göre hükmü veren mahkemece reddedilmeyen istinaf dilekçesi veya beyana ilişkin tutanağın bir örneği karşı tarafa tebliğ olunur. Karşı taraf, tebliğ tarihinden itibaren yedi gün içinde yazılı olarak cevabını verebilir.
[2] (Değişik: 15/8/2016-KHK-674/15 md.;Aynen kabul: 10/11/2016-6758/15 md.) Karşı taraf sanık ise, bir tutanağa bağlanmak üzere zabıt kâtibine yapılacak bir beyanla da cevabını verebilir.Cevap verildikten veya bunun için belirli süre bittikten sonra dava dosyası, bölge adliye mahkemesine (…) gönderilir.
[3] 262 ve 263 üncü madde hükümleri saklıdır.
Gerekçe

Dosyanın bölge adliye mahkemesinde tevzii (Değişik: 15/8/2016-KHK-674/14 md..; Aynen kabul: 10/11/2016-6758/14 md.)

MADDE 278. - [1] Dava dosyası, bölge adliye mahkemesine geldiğinde işbölümüne göre görevli ceza dairesine verilir. Daire, varsa
tebligat eksikliklerinin giderilmesini sağlar.
Gerekçe

Dosya üzerinde ön inceleme

MADDE 279. - [1] Dosya üzerinde yapılan ön inceleme sonunda;
a) Bölge adliye mahkemesinin yetkili olmadığının anlaşılması hâlinde dosyanın yetkili bölge adliye mahkemesine gönderilmesine,
b) Bölge adliye mahkemesine başvurunun süresi içinde yapılmadığının, incelenmesi istenen kararın bölge adliye mahkemesinde incelenebilecek kararlardan olmadığının, başvuranın buna hakkı bulunmadığının anlaşılması hâlinde istinaf başvurusunun reddine,
Karar verilir. (Ek cümle: 28/6/2014 YT-6545/76 md.) Bu kararlar itiraza tabidir.
Gerekçe

Bölge adliye mahkemesinde inceleme ve kovuşturma

MADDE 280. - [1] (Değişik: 15/8/2016-KHK-674/15 md.;Aynen kabul: 10/11/2016-6758/15 md.) Bölge adliye mahkemesi, (…) dosyayı ve dosyayla birlikte sunulmuş olan delilleri inceledikten sonra;
a) İlk derece mahkemesinin kararında usule veya esasa ilişkin herhangi bir hukuka aykırılığın bulunmadığını, delillerde veya işlemlerde herhangi bir eksiklik olmadığını, ispat bakımından değerlendirmenin yerinde olduğunu saptadığında istinaf başvurusunun esastan reddine, (Ek cümle: 28/6/2014 YT-6545/77 md.) (Değişik: 20/7/2017-7035/15 md.) 303 üncü maddenin birinci fıkrasının (a), (c), (d), (e), (f), (g) ve (h) bentlerinde yer alan ihlallerin varlığı hâlinde hukuka aykırılığın düzeltilerek istinaf başvurusunun esastan reddine,
b) (Ek: 20/7/2017-7035/15 md.) Cumhuriyet savcısının istinaf yoluna başvurma nedenine uygun olarak mahkumiyete konu suç için kanunda yazılı cezanın en alt derecesinin uygulanmasını uygun görmesi hâlinde, hukuka aykırılığın düzeltilerek istinaf başvurusunun esastan reddine,
c) (Ek:17/10/2019-7188/27 md.) Başka bir araştırmaya ihtiyaç duyulmadan cezayı kaldıran veya cezada indirim yapılmasını gerektiren şahsî sebeplere ya da şahsî cezasızlık sebeplerine bağlı olarak daha az ceza verilmesini veya ceza verilmesine yer olmadığına karar verilmesini gerektiren hâllerde, hukuka aykırılığın düzeltilerek istinaf başvurusunun esastan reddine,
d) (Ek: 20/7/2017-7035/15 md.) Olayın daha fazla araştırılmasına ihtiyaç duyulmadan davanın reddine karar verilmesi veya güvenlik tedbirlerine ilişkin hatalı kararın düzeltilmesi gereken hâllerde hukuka aykırılığın düzeltilerek istinaf başvurusunun esastan reddine,
e) (Değişik fıkra: 20/11/2017 – KHK-696/98 md.; Aynen kabul: 1/2/2018-7079/92 md.) İlk derece mahkemesinin kararında 289 uncu maddenin birinci fıkrasının (g) ve (h) bentleri hariç diğer bentlerinde belirtilen bir hukuka aykırılık nedeninin bulunması hâlinde hükmün bozulmasına ve dosyanın yeniden incelenmek ve hükmolunmak üzere hükmü bozulan ilk derece mahkemesine veya kendi yargı çevresinde uygun göreceği diğer bir ilk derece mahkemesine gönderilmesine,
f) (Ek:17/10/2019-7188/27 md.) Soruşturma veya kovuşturma şartının gerçekleşmediğinin veya önödeme ve uzlaştırma usulünün uygulanmadığının anlaşılması ya da davanın ilk derece mahkemesinde görülmekte olan bir dava ile birlikte yürütülmesinin zorunlu olması hâlinde hükmün bozulmasına ve dosyanın yeniden incelenmek ve hükmolunmak üzere hükmü bozulan ilk derece mahkemesine veya kendi yargı çevresinde uygun göreceği diğer bir ilk derece mahkemesine gönderilmesine,
g) (Değişik: 28/6/2014 YT-6545/77 md.) Diğer hâllerde, gerekli tedbirleri aldıktan sonra (…) davanın yeniden görülmesine ve duruşma hazırlığı işlemlerine başlanmasına,
Karar verir.
[2] (Ek: 28/6/2014 YT-6545/76 md.) Duruşma sonunda bölge adliye mahkemesi istinaf başvurusunu esastan reddeder veya ilk derece mahkemesi hükmünü kaldırarak yeniden hüküm kurar.
[3] (Ek: 20/7/2017-7035/15 md.) Birinci ve ikinci fıkra uyarınca verilen kararların sanık lehine olması hâlinde, bu hususların istinaf isteminde bulunmamış olan diğer sanıklara da uygulanma olanağı varsa bu sanıklar da istinaf isteminde bulunmuşçasına verilen kararlardan yararlanırlar.
Gerekçe

Duruşma hazırlığı

MADDE 281. - [1] Duruşma hazırlığı aşamasında bölge adliye mahkemesi daire başkanı veya görevlendireceği üye, 175 inci madde hükümlerine uygun olarak duruşma gününü saptar; gerekli çağrıları yapar. (Mülga ikinci cümle: 20/7/2017-7035/16 md.) (…)
[2] Mahkemece, gerekli görülen tanıkların, bilirkişilerin dinlenilmesine ve keşfin yapılmasına karar verilir.
Gerekçe

İstisnalar

MADDE 282. - [1] Duruşma açıldığında aşağıda gösterilen istisnalar dışında bu Kanunun duruşma hazırlığı, duruşma ve karara ilişkin hükümleri uygulanır:
a) (Değişik: 20/7/2017-7035/17 md.) Duruşma, bu Kanunun öngördüğü genel hükümlere göre başladıktan sonra görevlendirilen üyenin inceleme raporu anlatılır.
b) (Değişik: 20/7/2017-7035/17 md.) İlk derece mahkemesinin gerekçeli hükmü anlatılır.
c) (Değişik: 20/7/2017-7035/17 md.) İlk derece mahkemesinde dinlenilen tanıkların ifadelerini içeren tutanaklar ile keşif tutanakları ve bilirkişi raporu anlatılır.
d) (Ek: 20/7/2017-7035/17 md.) (Değişik fıkra: 20/11/2017 – KHK-696/99 md.; Aynen kabul: 1/2/2018-7079/93 md.) Bölge adliye mahkemesi duruşma hazırlığı aşamasında toplanan delil ve belgeler, yapılmışsa keşif ve bilirkişi açıklamalarına ilişkin tutanak ve raporlar anlatılır.
e) Bölge adliye mahkemesi duruşmasında dinlenilmeleri gerekli görülen tanık ve bilirkişiler çağrılır.
f) (Ek:17/10/2019-7188/28 md.) Sanık, müdafii, katılan ve vekilinin davetiye tebliğ edilmesine rağmen duruşmaya gelmemesi hâlinde duruşmaya devam edilerek sanığın sorgu tutanakları anlatılmak suretiyle dava yokluklarında bitirilebilir. Ancak, 195 inci madde hükümleri saklı kalmak üzere, sanık hakkında verilecek ceza, ilk derece mahkemesinin verdiği cezadan daha ağır ise, her hâlde sanığın dinlenmesi gerekir.
Gerekçe

Sanık lehine başvurma hâlinde verilecek hüküm

MADDE 283. - [1] (Değişik: 20/7/2017-7035/18 md.) İstinaf yoluna yalnız sanık lehine başvurulmuşsa, yeniden verilen hüküm, önceki hükümle belirlenmiş olan cezadan daha ağır olamaz.
Gerekçe

Direnme yasağı

MADDE 284. - [1] Bölge adliye mahkemesi karar ve hükümlerine karşı direnilemez; bunlara karşı herhangi bir kanun yoluna gidilemez.
[2] İtiraz ve temyize ilişkin hükümler saklıdır.
Gerekçe

Özel kanunların temyize ilişkin hükümleri

MADDE 285.- [1] (Değişik: 20/7/2017-7035/19 md.) 23/4/2016 tarihli ve 6706 sayılı Cezaî Konularda Uluslararası Adlî İş Birliği Kanununun 18 inci maddesinin dördüncü fıkrası hükmü hariç; diğer kanunlarda temyiz edilebileceği veya haklarında Yargıtaya başvurulabileceği belirtilmiş olup da bölge adliye mahkemelerinin görev alanına giren dava ve işlere ilişkin ilk derece mahkemelerinin karar ve hükümlerine karşı istinaf yoluna başvurulur.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Temyiz

Temyiz

MADDE 286. - [1] Bölge adliye mahkemesi ceza dairelerinin bozma dışında kalan hükümleri temyiz edilebilir.
[2] Ancak;
a) İlk derece mahkemelerinden verilen beş yıl veya daha az hapis cezaları ile miktarı ne olursa olsun adlî para cezalarına karşı istinaf başvurusunun esastan reddine dair bölge adliye mahkemesi kararları,

b) İlk derece mahkemelerinden verilen beş yıl veya daha az hapis cezalarını artırmayan bölge adliye mahkemesi kararları,

c) (Ek: 20/7/2017-7035/20 md.) Hapis cezasından çevrilen seçenek yaptırımlara ilişkin ilk derece mahkemesi kararları ile ilgili olarak bölge adliye mahkemesince verilen; seçenek yaptırımlara ilişkin her türlü kararlar ve istinaf başvurusunun esastan reddine dair kararlar,

d) (Anayasa Mahkemesinin 27/12/2018 tarihli ve E.:2018/71 K.:2018/118 sayılı Kararı ile İptal; Yeniden Düzenleme:20/2/2019-7165/7 md.) İlk defa bölge adliye mahkemesince verilen ve 272 nci maddenin üçüncü fıkrası kapsamı dışında kalan mahkûmiyet kararları hariç olmak üzere, ilk derece mahkemelerinin görevine giren ve kanunda üst sınırı iki yıla kadar (iki yıl dâhil) hapis cezasını gerektiren suçlar ve bunlara bağlı adlî para cezalarına ilişkin her türlü bölge adliye mahkemesi kararları,

e) (Değişik: 28/6/2014 YT-6545/78 md.) Adlî para cezasını gerektiren suçlarda ilk derece mahkemelerinden verilen hükümlere ilişkin her türlü bölge adliye mahkemesi kararları,

f) (Değişik: 28/6/2014 YT-6545/78 md.) Sadece eşya veya kazanç müsaderesine veya bunlara yer olmadığına ilişkin ilk derece mahkemesi kararları ile ilgili olarak istinaf başvurusunun esastan reddine dair kararları,

g) (Değişik: 28/6/2014 YT-6545/78 md.) On yıl veya daha az hapis cezasını veya adlî para cezasını gerektiren suçlardan, ilk derece mahkemesince verilen beraat kararları ile ilgili olarak (…) istinaf başvurusunun esastan reddine dair kararları,

h) (Değişik: 28/6/2014 YT-6545/78 md.) Davanın düşmesine, ceza verilmesine yer olmadığına, güvenlik tedbirine ilişkin ilk derece mahkemesi kararları ile ilgili olarak bölge adliye mahkemesince verilen bu tür kararlar veya istinaf başvurusunun esastan reddine dair kararlar,

ı) Yukarıdaki bentlerde yer alan sınırlar içinde kalmak koşuluyla aynı hükümde, cezalardan ve kararlardan birden fazlasını içeren bölge adliye mahkemesi kararları,
Temyiz edilemez.

[3] (Ek:17/10/2019-7188/29 md.) İkinci fıkrada belirtilen temyiz edilemeyecek kararlar kapsamında olsa bile aşağıda sayılan suçlar nedeniyle verilen bölge adliye mahkemesi ceza dairelerinin kararları temyiz edilebilir:
a) Türk Ceza Kanununda yer alan;
1. Hakaret (madde 125, üçüncü fıkra),
2. Halk arasında korku ve panik yaratmak amacıyla tehdit (madde 213),
3. Suç işlemeye tahrik (madde 214),
4. Suçu ve suçluyu övme (madde 215),
5. Halkı kin ve düşmanlığa tahrik veya aşağılama (madde 216),
6. Kanunlara uymamaya tahrik (madde 217),
7. Cumhurbaşkanına hakaret (madde 299),
8. Devletin egemenlik alametlerini aşağılama (madde 300),
9. Türk Milletini, Türkiye Cumhuriyeti Devletini, Devletin kurum ve organlarını aşağılama (madde 301),
10. Silâhlı örgüt (madde 314),
11. Halkı askerlikten soğutma (madde 318),
suçları.
b) Terörle Mücadele Kanununun 6 ncı maddesinin ikinci ve dördüncü fıkrası ile 7 nci maddesinin ikinci fıkrasında yer alan suçlar.
c) Toplantı ve Gösteri Yürüyüşleri Kanununun 28 inci maddesinin birinci fıkrası, 31 inci maddesi ve 32 nci maddesinde yer alan suçlar.

Gerekçe İlgili Maddeler: 5320 sk 8/1. md. , 5320 sk geçici 2. md. , CUMK 305-326 md.

Hükümden önceki kararların temyizi

MADDE 287. - [1] Hükümden önce verilip hükme esas teşkil eden veya başkaca kanun yolu öngörülmemiş olan mahkeme kararları da hükümle beraber temyiz olunabilir.
Gerekçe

Temyiz nedeni

MADDE 288. - [1] Temyiz, ancak hükmün hukuka aykırı olması nedenine dayanır.
[2] Bir hukuk kuralının uygulanmaması veya yanlış uygulanması hukuka aykırılıktır.
Gerekçe

Hukuka kesin aykırılık hâlleri

MADDE 289. - [1] Temyiz dilekçesi veya beyanında gösterilmiş olmasa da aşağıda yazılı hâllerde hukuka kesin aykırılık var sayılır:
a) Mahkemenin kanuna uygun olarak teşekkül etmemiş olması.
b) Hâkimlik görevini yapmaktan kanun gereğince yasaklanmış hâkimin hükme katılması.
c) Geçerli şüphe nedeniyle hakkında ret istemi öne sürülmüş olup da bu istem kabul olunduğu hâlde hâkimin hükme katılması veya bu istemin kanuna aykırı olarak reddedilip hâkimin hükme katılması.
d) Mahkemenin kanuna aykırı olarak davaya bakmaya kendini görevli veya yetkili görmesi.
e) Cumhuriyet savcısı veya duruşmada kanunen mutlaka hazır bulunması gereken diğer kişilerin yokluğunda duruşma yapılması.
f) Duruşmalı olarak verilen hükümde açıklık kuralının ihlâl edilmesi.
g) Hükmün 230 uncu madde gereğince gerekçeyi içermemesi.
h) Hüküm için önemli olan hususlarda mahkeme kararı ile savunma hakkının sınırlandırılmış olması.
i) Hükmün hukuka aykırı yöntemlerle elde edilen delile dayanması.
Gerekçe

Sanığın yararına olan kurallara aykırılık

MADDE 290. - [1] Sanığın yararına olan hukuk kurallarına aykırılık, sanık aleyhine hükmün bozdurulması için Cumhuriyet savcısına bir hak vermez.
Gerekçe

Temyiz istemi ve süresi

MADDE 291. - [1] Temyiz istemi, hükmün açıklanmasından itibaren on beş gün içinde hükmü veren mahkemeye bir dilekçe verilmesi veya zabıt kâtibine bir beyanda bulunulması suretiyle yapılır; beyan tutanağa geçirilir ve tutanak hâkime onaylattırılır. Tutuklu bulunan sanık hakkında 263 üncü madde hükmü saklıdır. (1)
[2] Hüküm, temyiz yoluna başvurma hakkı olanların yokluğunda açıklanmışsa, süre tebliğ tarihinden başlar.
Gerekçe _____________
(1) 20/7/2017 tarihli ve 7035 sayılı Kanunun 21 inci maddesiyle, bu maddenin birinci fıkrasında yer alan “yedi” ibaresi “on beş” şeklinde değiştirilmiştir. 7035 sk.nun Geçici 1. maddesi ile CMK.nun 291. maddesinde temyiz süresine ilişkin olarak yapılan değişiklikler, bu Kanunun yürürlüğe girdiği tarihte ve sonrasında verilen kararlar hakkında uygulanır.

Eski hâle getirme süresi içinde temyiz süresinin işlemesi

MADDE 292. - [1] Sanığın aleyhine, yokluğunda verilen hükümlerde eski hâle getirme istemiyle ilgili olarak 274 üncü madde hükümleri uygulanır.
Gerekçe

Temyiz başvurusunun etkisi

MADDE 293. - [1] Süresi içinde yapılan temyiz başvurusu, hükmün kesinleşmesini engeller.
[2] Hüküm, temyiz eden Cumhuriyet savcısına veya ilgililere gerekçesiyle birlikte açıklanmamışsa; hükmün temyiz edildiğinin bölge adliye mahkemesince öğrenilmesinden itibaren gerekçe, yedi gün içinde tebliğ edilir.
Gerekçe

Temyiz başvurusunun içeriği

MADDE 294. - [1] Temyiz eden, hükmün neden dolayı bozulmasını istediğini temyiz başvurusunda göstermek zorundadır.
[2] Temyiz sebebi, ancak hükmün hukukî yönüne ilişkin olabilir.
Gerekçe

Temyiz gerekçesi

MADDE 295. - [1] Temyiz başvurusunda temyiz nedenleri gösterilmemişse temyiz başvurusu için belirlenen sürenin bitmesinden veya gerekçeli kararın tebliğinden itibaren yedi gün içinde hükmü temyiz olunan bölge adliye mahkemesine bu nedenleri içeren bir ek dilekçe verilir. Cumhuriyet savcısı temyiz dilekçesinde, temyiz isteğinin sanığın yararına veya aleyhine olduğunu açıkça belirtir.
[2] Temyiz, sanık tarafından yapılmış ise, ek dilekçe kendisi veya müdafii tarafından imza edilerek verilir.
[3] Müdafii yoksa sanık, tutanağa bağlanmak üzere zabıt kâtibine yapacağı bir beyanla gerekçesini açıklayabilir; tutanak hâkime onaylatılır. Sanığın yasal temsilcisi ve eşi hakkında 262 nci madde, tutuklu sanık hakkında ise 263 üncü madde hükümleri saklıdır.
Gerekçe

Temyiz isteminin kabule değer sayılmamasından dolayı hükmü veren mahkemece reddi

MADDE 296. - [1] Temyiz istemi, kanunî sürenin geçmesinden sonra yapılmış veya temyiz edilemeyecek bir hüküm temyiz edilmiş veya temyiz edenin buna hakkı yoksa, hükmü temyiz olunan bölge adliye veya ilk derece mahkemesi bir karar ile temyiz istemini reddeder.
[2] Temyiz eden, ret kararının kendisine tebliğinden itibaren yedi gün içinde Yargıtaydan bu hususta bir karar vermesini isteyebilir. Bu takdirde dosya Yargıtaya gönderilir. Ancak, bu nedenden dolayı hükmün infazı ertelenemez.
Gerekçe

Temyiz dilekçesinin tebliği ve cevabı, Yargıtay Cumhuriyet Başsavcılığının görevi

MADDE 297. - [1] 296 ncı maddeye göre hükmü veren bölge adliye mahkemesince reddedilmeyen temyiz istemine ilişkin dilekçesinin bir örneği karşı tarafa tebliğ olunur. Karşı taraf, tebliğ tarihinden itibaren yedi gün içinde yazılı olarak cevabını verebilir.
[2] (Değişik: 15/8/2016-KHK-674/15 md.;Aynen kabul: 10/11/2016-6758/15 md) Cevap verildikten veya bunun için belirli süre bittikten sonra dava dosyası, bölge adliye mahkemesi (…) tarafından Yargıtay Cumhuriyet Başsavcılığına gönderilir.
[3] Yargıtay Cumhuriyet Başsavcılığınca düzenlenen tebliğname, hükmü temyiz etmeleri veya aleyhlerine sonuç doğurabilecek görüş içermesi hâlinde sanık veya müdafii ile katılan veya vekillerine ilgili dairesince tebliğ olunur. İlgili taraf tebliğden itibaren bir hafta içinde yazılı olarak cevap verebilir.
[4] Üçüncü fıkra uyarınca yapılacak tebligatlar, ilgililerin dava dosyasından belirlenen son adreslerine yapılmasıyla geçerli olur.
[5] 262 ve 263 üncü madde hükümleri saklıdır.
Gerekçe

Temyiz isteminin reddi

MADDE 298. - [1] Yargıtay, süresi içinde temyiz başvurusunda bulunulmadığını, hükmün temyiz edilemez olduğunu, temyiz edenin buna hakkı olmadığını ya da temyiz dilekçesinin temyiz sebeplerini içermediğini saptarsa, temyiz istemini reddeder.
Gerekçe

Duruşmalı inceleme

MADDE 299. - [1] (Değişik fıkra: 20/11/2017 – KHK-696/100 md.; Aynen kabul: 1/2/2018-7079/94 md.) On yıl veya daha fazla hapis cezasına ilişkin hükümlerde, Yargıtay, incelemelerini uygun görmesi halinde duruşma yoluyla yapabilir. Duruşma gününden sanığa, katılana, müdafi ve vekile haber verilir. Sanık, duruşmada hazır bulunabileceği gibi, kendisini bir müdafi ile de temsil ettirebilir.
[2] Sanık, tutuklu ise duruşmaya katılmak isteminde bulunamaz.
Gerekçe

Duruşmada usul

MADDE 300. - [1] Duruşmadan önce görevlendirilen üye veya tetkik hâkimi tarafından hazırlanan rapor üyelere açıklanır. Üyeler, ayrıca bizzat dosyayı incelerler. Bu hususlar gerçekleştikten sonra duruşma açılır.
[2] Duruşmada Yargıtay Cumhuriyet Başsavcısı veya yerine görevlendirdiği Yargıtay Cumhuriyet savcısı, sanık, müdafii, katılan ve vekili iddia ve savunmalarını açıklar. Temyizi istemiş olan tarafa önce söz verilir. Her hâlde son söz sanığındır.
Gerekçe

Temyizde incelenecek hususlar

MADDE 301. - [1] Yargıtay, yalnız temyiz başvurusunda belirtilen hususlar ile temyiz istemi usule ilişkin noksanlardan kaynaklanmışsa, temyiz başvurusunda bunu belirten olaylar hakkında incelemeler yapar.
Gerekçe

Temyiz isteminin esastan reddi veya hükmün bozulması

MADDE 302. - [1] Bölge adliye mahkemesinin temyiz olunan hükmünün Yargıtayca hukuka uygun bulunması hâlinde temyiz isteminin esastan reddine karar verilir.
[2] Yargıtay, temyiz edilen hükmü, temyiz başvurusunda gösterilen, hükmü etkileyecek nitelikteki hukuka aykırılıklar nedeniyle bozar. Bozma sebepleri ilâmda ayrı ayrı gösterilir.
[3] Hüküm, temyiz dilekçesinde gösterilen sebeplerle bozulduğunda, dilekçede açıklanmış olmasa bile saptanan bütün diğer hukuka aykırılık hâlleri de ilâmda gösterilir.
[4] Hükmün bozulmasına neden olan hukuka aykırılık, bu hükme esas olarak saptanan işlemlerden kaynaklanmış ise, bunlar da aynı zamanda bozulur.
[5] 289 uncu madde hükümleri saklıdır.
Gerekçe

Yargıtayca davanın esasına hükmedilecek hâller, hukuka aykırılığın düzeltilmesi

MADDE 303. - [1] Hükme esas olarak saptanan olaylara uygulanmasında hukuka aykırılıktan dolayı hüküm bozulmuş ise, aşağıdaki hâllerde Yargıtay davanın esasına hükmedebileceği gibi hükümdeki hukuka aykırılığı da düzeltebilir:
a) Olayın daha ziyade aydınlanması gerekmeden beraate veya davanın düşmesine ya da alt ve üst sınırı olmayan sabit bir cezaya hükmolunması gerekirse.
b) Yargıtay Cumhuriyet Başsavcılığının iddiasına uygun olarak sanığa kanunda yazılı cezanın en alt derecesini uygulamayı uygun görürse.
c) Mahkemece sabit görülen suçun unsurları, niteliği ve cezası hükümde doğru gösterilmiş olduğu hâlde sadece kanunun madde numarası yanlış yazılmış ise.
d) Hükümden sonra yürürlüğe giren kanun, suçun cezasını azaltmış ve mahkemece sanığa verilecek cezanın belirlenmesinde artırma sebebi kabul edilmemiş veya yeni bir kanun ile fiil suç olmaktan çıkarılmış ise birinci hâlde daha az bir cezanın hükmolunması ve ikinci hâlde hiç ceza hükmolunmaması gerekirse.
e) Sanığın açıkça saptanmış olan doğum ve suç tarihlerine göre verilecek cezanın belirlenmesinde gerekli indirim yapılmamış veya yanlış indirim yapılmış ise.
f) Artırma veya indirim sonucunda verilecek ceza süresi veya miktarının belirlenmesinde maddî hata yapılmış ise.
g) Türk Ceza Kanununun 61 inci maddesindeki sıralamanın gözetilmemesi yüzünden eksik veya fazla ceza verilmiş ise.
h) Harçlar Kanunu ile yargılama giderlerine ilişkin hükümlere ve Avukatlık Kanununa göre düzenlenen ücret tarifesine aykırılık mevcutsa.
Gerekçe

Yargıtay kararının gönderileceği merci

MADDE 304. - [1] (Değişik:20/2/2019-7165/8 md.) Yargıtayca 302 nci maddenin birinci fıkrası veya 303 üncü madde uyarınca verilen kararlara ilişkin dosya ilk derece mahkemesine, kararın bir örneği ise bölge adliye mahkemesine gönderilmek üzere Yargıtay Cumhuriyet Başsavcılığına verilir.

[2] Yargıtay, dosyayı 303 üncü maddede belirtilenlerin dışında kalan hâllerde yeniden incelenmek ve hüküm verilmek üzere hükmü bozulan bölge adliye mahkemesine veya diğer bir bölge adliye mahkemesine gönderir.(Ek cümleler:20/2/2019-7165/8 md.) Ancak bozma kararı,
a) İstinaf başvurusunun esastan reddi kararına ilişkin ise dosya, gereği için kararı veren ilk derece mahkemesine,

b) Hukuka aykırılığın düzeltilerek istinaf başvurusunun esastan reddi kararına ilişkin ise dosya, gereği için kararı veren ilk derece mahkemesine ya da bozma kararının içeriği doğrultusunda Yargıtayca uygun görülmesi halinde bölge adliye mahkemesine,
gönderilir. Dosyanın ilk derece mahkemesine gönderildiği hallerde, kararın bir örneği de bölge adliye mahkemesine gönderilir.

[3] Hüküm, mahkemenin hukuka aykırı olarak kendisini görevli veya yetkili görmesinden dolayı bozulmuşsa, Yargıtay aynı zamanda dosyayı görevli veya yetkili mahkemeye gönderir.
[4] İlk derece mahkemesi tarafından doğrudan temyiz yolu açık bulunan hükümlerle ilgili olarak verilen karara ilişkin dosya, hükmü veren ilk derece mahkemesine gönderilmek üzere Yargıtay Cumhuriyet Başsavcılığına verilir.
Gerekçe

Yargıtayda hükmün açıklanması

MADDE 305. - [1] Hüküm, 231 inci madde gereğince açıklanır. Buna olanak bulunmadığı takdirde duruşmanın bitiminden itibaren yedi gün içinde karar verilir.
Gerekçe

Hükmün bozulmasının diğer sanıklara etkisi

MADDE 306. - [1] Hüküm, sanık lehine bozulmuşsa ve bu hususların temyiz isteminde bulunmamış olan diğer sanıklara da uygulanması olanağı varsa, bu sanıklar da temyiz isteminde bulunmuşçasına hükmün bozulmasından yararlanırlar.
Gerekçe

Davaya yeniden bakacak mahkemenin işlemleri

MADDE 307. - [1] Yargıtaydan verilen bozma kararı üzerine davaya yeniden bakacak bölge adliye veya ilk derece mahkemesi, ilgililere bozmaya karşı diyeceklerini sorar.
[2] Sanık, müdafii, katılan ve vekilinin dosyada varolan adreslerine de davetiye tebliğ olunamaması veya davetiye tebliğ olunmasına rağmen duruşmaya gelmemeleri nedeniyle bozmaya karşı beyanları saptanmamış olsa da duruşmaya devam edilerek dava yokluklarında bitirilebilir. Ancak, sanık hakkında verilecek ceza, bozmaya konu olan cezadan daha ağır ise, her hâlde dinlenmesi gerekir.
[3] (Ek:20/2/2019-7165/9 md.) Yargıtaydan verilen bozma kararına uyulması hâlinde ilk derece mahkemesi tarafından verilen karara karşı, istinaf veya temyiz sınırlarına bakılmaksızın sadece temyiz yoluna başvurulabilir.
[4] Yargıtaydan verilen bozma kararına bölge adliye veya ilk derece mahkemesinin direnme hakkı vardır. (Değişik ikinci cümle: 24/11/2016-6763/36 md.) Direnme kararları, kararına direnilen daireye gönderilir. (Ek iki cümle: 24/11/2016-6763/36 md.) Daire, mümkün olan en kısa sürede direnme kararını inceler ve yerinde görürse kararını düzeltir; görmezse dosyayı Yargıtay Ceza Genel Kuruluna gönderir. Direnme üzerine Yargıtay Ceza Genel Kurulunca verilen kararlara karşı direnilemez.
[5] Hüküm yalnız sanık tarafından veya onun lehine Cumhuriyet savcısı veya 262 nci maddede gösterilen kimselerce temyiz edilmişse, yeniden verilen hüküm, önceki hükümle belirlenmiş olan cezadan daha ağır olamaz.
Gerekçe

ÜÇÜNCÜ KISIM
Olağanüstü Kanun Yolları

BİRİNCİ BÖLÜM
Cumhuriyet Başsavcısının İtiraz Yetkisi

Yargıtay Cumhuriyet Başsavcısının itiraz yetkisi

MADDE 308. - [1] Yargıtay ceza dairelerinden birinin kararına karşı Yargıtay Cumhuriyet Başsavcısı, re'sen veya istem üzerine, ilâmın kendisine verildiği tarihten itibaren otuz gün içinde Ceza Genel Kuruluna itiraz edebilir. Sanığın lehine itirazda süre aranmaz.
[2] (Ek: 2/7/2012-6352/99 md.) İtiraz üzerine dosya, kararına itiraz edilen daireye gönderilir.
[3] (Ek: 2/7/2012-6352/99 md.) Daire, mümkün olan en kısa sürede itirazı inceler ve yerinde görürse kararını düzeltir; görmezse dosyayı Yargıtay Ceza Genel Kuruluna gönderir.
Gerekçe

Bölge adliye mahkemesi Cumhuriyet başsavcılığının itiraz yetkisi

Madde 308/A- (Ek:20/7/2017-7035/23 md.)
[1] Bölge adliye mahkemesi ceza dairelerinin kesin nitelikteki kararlarına karşı bölge adliye mahkemesi Cumhuriyet başsavcılığı, re’sen veya istem üzerine, kararın kendisine verildiği tarihten itibaren otuz gün içinde kararı veren daireye itiraz edebilir. Sanığın lehine itirazda süre aranmaz. (Değişik cümleler:17/10/2019-7188/30 md.) Daire, mümkün olan en kısa sürede itirazı inceler ve yerinde görürse kararını düzeltir; görmezse dosyayı itirazı incelemek üzere ceza daireleri başkanlar kuruluna gönderir. Kurula gönderilen itiraz hakkında, kararına itiraz edilen dairenin başkanı veya görevlendireceği üye tarafından kurula sunulmak üzere bir rapor hazırlanır. (Ek cümleler:17/10/2019-7188/30 md.) Kurulun itirazın kabulüne ilişkin kararları, gereği için dairesine gönderilir. Kurulun verdiği kararlar kesindir. Dörtten fazla ceza dairesi olan bölge adliye mahkemelerinde Hâkimler ve Savcılar Kurulu tarafından daire başkanları arasından belirlenen ve dört üyeden oluşan başkanlar kurulu bu incelemeyi yapar. Başkanlar kurulunun bu maddeye ilişkin çalışma usul ve esasları, Hâkimler ve Savcılar Kurulu tarafından belirlenir.

İKİNCİ BÖLÜM
Kanun Yararına Bozma

Kanun yararına bozma

MADDE 309. - [1] (19.12.2006 T. 5560 sk. değ.) Hâkim veya mahkeme tarafından verilen ve istinaf veya temyiz incelemesinden geçmeksizin kesinleşen karar veya hükümde hukuka aykırılık bulunduğunu öğrenen Adalet Bakanlığı, o karar veya hükmün Yargıtayca bozulması istemini, yasal nedenlerini belirterek Yargıtay Cumhuriyet Başsavcılığına yazılı olarak bildirir.
[2] Yargıtay Cumhuriyet Başsavcısı, bu nedenleri aynen yazarak karar veya hükmün bozulması istemini içeren yazısını Yargıtayın ilgili ceza dairesine verir.
[3] Yargıtayın ceza dairesi ileri sürülen nedenleri yerinde görürse, karar veya hükmü kanun yararına bozar.
[4] Bozma nedenleri:
a) 223 üncü maddede tanımlanan ve davanın esasını çözmeyen bir karara ilişkin ise, kararı veren hâkim veya mahkeme, gerekli inceleme ve araştırma sonucunda yeniden karar verir.
b) Mahkûmiyete ilişkin hükmün, davanın esasını çözmeyen yönüne veya savunma hakkını kaldırma veya kısıtlama sonucunu doğuran usul işlemlerine ilişkin ise, kararı veren hâkim veya mahkemece yeniden yapılacak yargılama sonucuna göre gereken hüküm verilir. Bu hüküm, önceki hükümle belirlenmiş olan cezadan daha ağır olamaz.
c) Davanın esasını çözüp de mahkûmiyet dışındaki hükümlere ilişkin ise, aleyhte sonuç doğurmaz ve yeniden yargılamayı gerektirmez.
d) Hükümlünün cezasının kaldırılmasını gerektiriyorsa cezanın kaldırılmasına, daha hafif bir cezanın verilmesini gerektiriyorsa bu hafif cezaya Yargıtay ceza dairesi doğrudan hükmeder.
[5] Bu madde uyarınca verilen bozma kararına karşı direnilemez.
Gerekçe

Yargıtay Cumhuriyet Başsavcısının kanun yararına başvurması

MADDE 310. - [1] 309 uncu maddede belirtilen yetki, aynı maddenin dördüncü fıkrasının (d) bendindeki hâllere özgü olmak üzere ve kanun yararına olarak re'sen Yargıtay Cumhuriyet Başsavcısı tarafından da kullanılabilir.
[2] (19.12.2006 T. 5560 sk. değ.) 309 uncu madde gereğince Adalet Bakanlığı tarafından başvurulduğunda bu yetki, artık Yargıtay Cumhuriyet Başsavcısı tarafından kullanılamaz.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Yargılamanın Yenilenmesi

Hükümlü lehine yargılamanın yenilenmesi nedenleri

MADDE 311. - [1] Kesinleşen bir hükümle sonuçlanmış bir dava, aşağıda yazılı hâllerde hükümlü lehine olarak yargılamanın yenilenmesi yoluyla tekrar görülür:
a) Duruşmada kullanılan ve hükmü etkileyen bir belgenin sahteliği anlaşılırsa.
b) Yemin verilerek dinlenmiş olan bir tanık veya bilirkişinin hükmü etkileyecek biçimde hükümlü aleyhine kasıt veya ihmal ile gerçek dışı tanıklıkta bulunduğu veya oy verdiği anlaşılırsa.
c) Hükme katılmış olan hâkimlerden biri, hükümlünün neden olduğu kusur dışında, aleyhine ceza kovuşturmasını veya bir ceza ile mahkûmiyetini gerektirecek biçimde görevlerini yapmada kusur etmiş ise.
d) Ceza hükmü hukuk mahkemesinin bir hükmüne dayandırılmış olup da bu hüküm kesinleşmiş diğer bir hüküm ile ortadan kaldırılmış ise.
e) Yeni olaylar veya yeni deliller ortaya konulup da bunlar yalnız başına veya önceden sunulan delillerle birlikte göz önüne alındıklarında sanığın beraatini veya daha hafif bir cezayı içeren kanun hükmünün uygulanması ile mahkûm edilmesini gerektirecek nitelikte olursa.
f) Ceza hükmünün, İnsan Haklarını ve Ana Hürriyetleri Korumaya Dair Sözleşmenin veya eki protokollerin ihlâli suretiyle verildiğinin ve hükmün bu aykırılığa dayandığının, Avrupa İnsan Hakları Mahkemesinin kesinleşmiş kararıyla tespit edilmiş olması. Bu hâlde yargılamanın yenilenmesi, Avrupa İnsan Hakları Mahkemesi kararının kesinleştiği tarihten itibaren bir yıl içinde istenebilir.
[2] Birinci fıkranın (f) bendi hükümleri, 4.2.2003 tarihinde Avrupa İnsan Hakları Mahkemesinin kesinleşmiş kararları ile, 4.2.2003 tarihinden sonra Avrupa İnsan Hakları Mahkemesine yapılan başvurular üzerine verilecek kararlar hakkında uygulanır.
Gerekçe

İnfazın geri bırakılması veya durdurulması

MADDE 312. - [1] Yargılamanın yenilenmesi istemi hükmün infazını ertelemez. Ancak mahkeme, infazın geri bırakılmasına veya durdurulmasına karar verebilir.
Gerekçe

Yargılamanın yenilenmesine engel olmayan hâller

MADDE 313. - [1] Hükmün infaz edilmiş olması veya hükümlünün ölümü, yargılamanın yenilenmesi istemine engel olmaz.
[2] Ölenin eşi, üstsoyu, altsoyu, kardeşleri yargılamanın yenilenmesi isteminde bulunabilirler.
[3] İkinci fıkrada sayılan kişilerin yokluğu hâlinde, Adalet Bakanı da yargılamanın yenilenmesi isteminde bulunabilir.
Gerekçe

Sanık veya hükümlünün aleyhine yargılamanın yenilenmesi nedenleri

MADDE 314. - [1] Kesinleşen bir hükümle sonuçlanmış olan bir dava aşağıda yazılı hâllerde sanık veya hükümlünün aleyhine olarak yargılamanın yenilenmesi yolu ile tekrar görülür:
a) Duruşmada sanığın veya hükümlünün lehine ileri sürülen ve hükme etkili olan bir belgenin sahteliği anlaşılırsa.
b) Hükme katılmış olan hâkimlerden biri, aleyhine ceza kovuşturmasını veya bir ceza ile mahkûmiyetini gerektirecek nitelikte olarak görevlerini yapmada sanık veya hükümlü lehine kusur etmiş ise.
c) Sanık beraat ettikten sonra suçla ilgili olarak hâkim önünde güvenilebilir nitelikte ikrarda bulunmuşsa.
Gerekçe

Yargılamanın yenilenmesinin kabul edilmeyeceği hâl

MADDE 315. - [1] Kanunun aynı maddesinde yer almış sınır içinde olmak üzere cezanın değiştirilmesi amacıyla yargılamanın yenilenmesi kabul edilemez.
[2] Hatanın giderilebilmesini sağlayacak başka bir yol varsa, yargılamanın yenilenmesi yoluna gidilemez.
Gerekçe

Bir suça dayanan yenileme istemlerinin kabulü koşulları

MADDE 316. - [1] Bir suç iddiasına dayandırılan yenileme istemi, ancak bu fiilden dolayı kesinleşmiş bir mahkûmiyet hükmü verilmiş veya mahkûmiyeti gerektirecek nitelikte kuvvetli delil bulunmaması dışında bir nedenle ceza soruşturmasına başlanamamış veya sürdürülememişse kabul edilebilir. Bu madde, 311 inci maddenin birinci fıkrasının (e) bendinde yazılı hâlde uygulanmaz.
Gerekçe

Yenileme istemi hakkında uygulanacak hükümler

MADDE 317. - [1] Kanun yollarına başvurma hakkındaki genel hükümler, yargılamanın yenilenmesi istemi hakkında da uygulanır.
[2] Yargılamanın yenilenmesi istemi, bunun yasal nedenleri ile dayandığı delilleri içerir.
Gerekçe

Yenileme isteminin kabule değer olup olmadığı kararı ve mercii

MADDE 318. - [1] Yargılamanın yenilenmesi istemi, hükmü veren mahkemeye sunulur. Bu mahkeme, istemin kabule değer olup olmadığına karar verir.
[2] 303 üncü madde gereğince Yargıtayın doğrudan hüküm kurduğu hâllerde de hükmü vermiş olan mahkemeye başvurulur.
[3] Yargılamanın yenilenmesi isteminin kabule değer olup olmadığına dair olan karar, duruşma yapılmaksızın verilir.
Gerekçe

Yenileme isteminin kabule değer görülmemesi nedenleri ve kabulü hâlinde yapılacak işlem

MADDE 319. - [1] Yargılamanın yenilenmesi istemi, kanunda belirlenen şekilde yapılmamış veya yargılamanın yenilenmesini gerektirecek yasal hiçbir neden gösterilmemiş veya bunu doğrulayacak deliller açıklanmamış ise, bu istem kabule değer görülmeyerek reddedilir.
[2] Aksi hâlde yargılamanın yenilenmesi istemi, bir diyeceği varsa yedi gün içinde bildirmek üzere Cumhuriyet savcısı ve ilgili tarafa tebliğ olunur.
[3] Bu madde gereğince verilen kararlara itiraz edilebilir.

Gerekçe

Delillerin toplanması

MADDE 320. - [1] Mahkeme, yargılamanın yenilenmesi istemini yerinde bulursa delillerin toplanması için bir naip hâkimi veya istinabe olunan mahkemeyi görevlendirebileceği gibi; kendisi de bu hususları yerine getirebilir.
[2] Delillerin mahkemece veya naip hâkim tarafından veya istinabe suretiyle toplanması sırasında, soruşturmaya ilişkin hükümler uygulanır.
[3] Delillerin toplanması bittikten sonra Cumhuriyet savcısı ve hakkında hüküm kurulmuş olan kişiden yedi günlük süre içinde görüş ve düşüncelerini bildirmeleri istenir.
Gerekçe

Yenileme isteminin esassız olmasından dolayı reddi, aksi takdirde kabulü

MADDE 321. - [1] Yargılamanın yenilenmesi isteminde ileri sürülen iddialar, yeterli derecede doğrulanmaz veya 311 inci maddenin birinci fıkrasının (a) ve (b) bentleri ile 314 üncü maddesinin birinci fıkrasının (a) bendinde yazılı hâllerde işin durumuna göre bunların önce verilmiş olan hükme hiçbir etkisi olmadığı anlaşılırsa, yargılamanın yenilenmesi istemi esassız olması nedeniyle duruşma yapılmaksızın reddedilir.
[2] Aksi hâlde mahkeme, yargılamanın yenilenmesine ve duruşmanın açılmasına karar verir.
[3] Bu madde gereğince verilen kararlara karşı itiraz yoluna gidilebilir.
Gerekçe

Duruşma yapılmaksızın yenileme isteminin incelenmesi

MADDE 322. - [1] Hükümlü ölmüşse mahkeme yeniden duruşma yapmaksızın gerekli delilleri topladıktan sonra hükümlünün beraatine veya yargılamanın yenilenmesi isteminin reddine karar verir.
[2] Diğer hâllerde de mahkeme, bu hususta yeterli delil varsa Cumhuriyet savcısının uygun görüşünü aldıktan sonra duruşma yapmaksızın hükümlünün derhâl beraatine karar verir.
[3] Mahkeme beraat kararı ile beraber önceki hükmün ortadan kaldırılmasını da karar altına alır.
[4] Yargılamanın yenilenmesi isteminde bulunan kimse isterse, gideri Devlet Hazinesine ait olmak üzere önceki hükmün iptaline ilişkin karar Resmî Gazete ile ilân olunacağı gibi mahkemenin takdirine göre diğer gazetelerle de ilân edilebilir.
Gerekçe

Yeniden duruşma sonucunda verilecek hüküm

MADDE 323. - [1] Yeniden yapılacak duruşma sonucunda mahkeme, önceki hükmü onaylar veya hükmün iptali ile dava hakkında yeniden hüküm verir.
[2] Yargılamanın yenilenmesi istemi hükümlünün lehine olarak yapılmışsa, yeniden verilecek hüküm önceki hükümle belirlenmiş olan cezadan daha ağır bir cezayı içeremez.
[3] Yargılamanın yenilenmesi sonucunda beraat veya ceza verilmesine yer olmadığı kararının verilmesi halinde, önceki mahkûmiyet kararının tamamen veya kısmen infaz edilmesi dolayısıyla kişinin uğradığı maddî ve manevî zararlar bu Kanunun 141 ilâ 144 üncü maddeleri hükümlerine göre tazmin edilir.
Gerekçe

YEDİNCİ KİTAP
Yargılama Giderleri ve Çeşitli Hükümler
BİRİNCİ KISIM
Yargılama Giderleri

Yargılama giderleri

MADDE 324. - [1] Harçlar ve tarifesine göre ödenmesi gereken avukatlık ücretleri ile soruşturma ve kovuşturma evrelerinde yargılamanın yürütülmesi amacıyla Devlet Hazinesinden yapılan her türlü harcamalar ve taraflarca yapılan ödemeler yargılama giderleridir.
[2] Hüküm ve kararda yargılama giderlerinin kimlere yükletileceği gösterilir.
[3] Giderlerin miktarı ile iki taraftan birinin diğerine ödemesi gereken paranın miktarını mahkeme başkanı veya hâkim belirler.
[4] Devlete ait yargılama giderlerine ilişkin kararlar, Harçlar Kanunu hükümlerine göre; kişisel haklara ilişkin kararlar, 9.6.1932 tarihli ve 2004 sayılı İcra ve İflâs Kanunu hükümlerine göre yerine getirilir.(Ek cümle: 2/7/2012-6352/100 md.) Devlete ait yargılama giderlerinin 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanunun 106 ncı maddesindeki terkin edilmesi gereken tutarlardan az olması halinde, bu giderin Devlet Hazinesine yüklenmesine karar verilir.
[5] Türkçe bilmeyen ya da engelli olan şüpheli, sanık, mağdur veya tanık için görevlendirilen tercümanın giderleri, yargılama gideri sayılmaz ve bu giderler Devlet Hazinesince karşılanır.
Gerekçe

Sanığın yükümlülüğü

MADDE 325. - [1] Cezaya veya güvenlik tedbirine mahkûm edilmesi hâlinde, bütün yargılama giderleri sanığa yüklenir.
[2] (19.12.2006 T. 5560 sk. değ.) Hükmün açıklanmasının geri bırakılması ve cezanın ertelenmesi hallerinde de birinci fıkra hükmü uygulanır.
[3] Yargılamanın değişik evrelerinde yapılan araştırma veya işlemler nedeniyle giderler meydana gelmiş olup da, sonuç sanık lehine ortaya çıkmış ise, bu giderlerin sanığa yüklenmesinin hakkaniyete aykırı olacağı anlaşıldığında mahkeme, bunların kısmen veya tamamen Devlet Hazinesine yüklenmesine karar verir.
[4] Hüküm kesinleşmeden sanık ölürse, mirasçılar giderleri ödemekle yükümlü tutulmazlar.
Gerekçe 5560 sk. öncesi hali

Bağlantılı davalarda giderler

MADDE 326. - [1] Birden çok suçtan dolayı aleyhinde kovuşturma yapılmış olan kimse, bunların bir kısmından mahkûm olmuş ise, beraat ettiği suçların duruşmasının gerektirdiği giderleri ödemekle yükümlü değildir.
[2] İştirak halinde işlenmiş bir suç nedeniyle mahkûm edilmiş olanlara, sebebiyet verdikleri yargılama giderleri ayrı ayrı yükletilir.
Gerekçe

Beraat veya ceza verilmesine yer olmadığı kararı verilmesi hâlinde gider

MADDE 327. - [1] Hakkında beraat veya ceza verilmesine yer olmadığına karar verilen kişi, sadece kendi kusurundan ileri gelen giderleri ödemeye mahkûm edilir.
[2] Bu kişinin önceden ödemek zorunda kaldığı giderler, Devlet Hazinesince üstlenilir.
Gerekçe

Karşılıklı hakaret hâllerinde gider

MADDE 328. - [1] Karşılıklı hakaret hâllerinde taraflardan biri veya her ikisi hakkında ceza verilmesine yer olmadığı kararının verilmesi; bunlardan birinin veya her ikisinin giderleri karşılamaya mahkûm edilmelerine engel olmaz.
Gerekçe

Suç uydurma ve iftira gibi hâllerde gider

MADDE 329. - [1] Suç uydurup iftirada bulunduğu sabit olan kimse, bu nedenle yapılmış giderleri ödemeye mahkûm edilir.
Gerekçe

Kanun yollarına başvuru sonucunda gider

MADDE 330. - [1] Kanun yollarından birine başvuran taraf, bu başvurusunu geri almasından veya başvurunun reddolunmasından ileri gelen giderleri öder. Kanun yollarına başvuran Cumhuriyet savcısı ise, sanığın ödemek zorunda bulunduğu giderler Devlet Hazinesine yükletilir.
[2] Kanun yoluna başvuranın istemi kısmen kabul olunmuş ise, mahkeme uygun gördüğü şekilde giderleri bölüştürür.
[3] Kesinleşmiş bir hüküm ile sonuçlanan bir duruşma hakkındaki yargılamanın yenilenmesi isteminden ileri gelen giderler hakkında da aynı hüküm geçerlidir.
[4] Eski hâle getirme isteminden doğan giderler, hasım tarafının esassız karşı koymasından meydana gelmiş değilse, bu istemi ileri sürene yükletilir.
Gerekçe

İKİNCİ KISIM
Çeşitli Hükümler

Adlî tatil

MADDE 331. - [1] (Değişik: 8/8/2011-KHK-650/27 md.; İptal: Anayasa Mahkemesinin 18/7/2012 tarihli ve E.: 2011/113 K.: 2012/108 sayılı Kararı ile.; Yeniden düzenleme: 27/6/2013-6494/25 md.) Ceza işlerini gören makam ve mahkemeler her yıl bir eylülde başlamak üzere, yirmi temmuzdan otuz bir ağustosa kadar çalışmaya ara verirler.
[2] Soruşturma ile tutuklu işlere ilişkin kovuşturmaların ve ivedi sayılacak diğer hususların tatil süresi içinde ne suretle yerine getirileceği, Hâkimler ve Savcılar Yüksek Kurulunca belirlenir.
[3] Tatil süresince bölge adliye mahkemeleri ile Yargıtay, yalnız tutuklu hükümlere ilişkin veya Meşhud Suçların Muhakeme Usulü Kanunu gereğince görülen işlerin incelemelerini yapar.
[4] Adlî tatile rastlayan süreler işlemez. Bu süreler tatilin bittiği günden itibaren üç gün uzatılmış sayılır.
Gerekçe

Bilgi isteme

MADDE 332. - [1] Suçların soruşturma ve kovuşturması sırasında Cumhuriyet savcısı, hâkim veya mahkeme tarafından yazılı olarak istenilen bilgilere on gün içinde cevap verilmesi zorunludur. Eğer bu süre içinde istenen bilgilerin verilmesi imkânsız ise, sebebi ve en geç hangi tarihte cevap verilebileceği aynı süre içinde bildirilir.
[2] Bilgi istenen yazıda yukarıdaki fıkra hükmü ile buna aykırı hareket etmenin Türk Ceza Kanununun 257 nci maddesine aykırılık oluşturabileceği yazılır. Bu durumda haklarında kamu davasının açılması, izin veya karar alınmasına bağlı bulunan kişiler hakkında, yasama dokunulmazlığı saklı kalmak üzere, doğrudan soruşturma yapılır.
Gerekçe

Yönetmelik

MADDE 333. - [1] Bu Kanunda öngörülen yönetmelikler, aksine hüküm bulunmadıkça, ilgili bakanlıkların görüşü alınarak Adalet Bakanlığı tarafından çıkarılır.
Gerekçe
Ek Madde 1- (Ek: 3/5/2016-6713/10 md.)
[1] Kolluk görevlileri hakkındaki öldürme, kasten yaralama, işkence, zor kullanma yetkisine ilişkin sınırın aşılması ve suç işlemek amacıyla örgüt kurma suçları ile örgüt faaliyeti çerçevesinde işlenen suçlarla ilgili iddialara ilişkin soruşturmaları Cumhuriyet savcıları bizzat ve öncelikle yapar. Bu suçlardan dolayı kolluk görevlileri hakkında açılan davalar, acele işlerden sayılır. Bu tür davaların kanun yolu incelemesi de öncelikli olarak yapılır.

Geçici Madde 1 – (Ek:24/1/2013-6411/2 md.)
[1] Bu Kanunun 202 nci maddesinin beşinci fıkrasında öngörülen yönetmelik, Adalet Bakanlığınca bu maddeyi ihdas eden Kanunun yürürlüğe girdiği tarihten itibaren bir ay içinde çıkarılır. Bu yönetmelik uyarınca tercüman listeleri oluşturuluncaya kadar bu Kanunun 202 nci maddesinin dördüncü fıkrasında düzenlenen tercüme hizmetleri sanığın kendisi tarafından getirilen tercüman tarafından yerine getirilir.

Geçici Madde 2 – (Ek: 11/4/2013-6459/21 md.)
[1] İnsan Haklarını ve Ana Hürriyetleri Korumaya Dair Sözleşmenin veya eki protokollerin ihlali suretiyle bir ceza hükmünün verildiğini tespit eden Avrupa İnsan Hakları Mahkemesinin kesinleşmiş kararlarından, 15.6.2012 tarihi itibarıyla Avrupa Konseyi Bakanlar Komitesi önünde denetlenmekte bulunanlar bakımından bu Kanunun 311 inci maddesinin ikinci fıkrası hükmü uygulanmaz. Bu durumda olanlar, bu maddenin yürürlüğe girdiği tarihten itibaren üç ay içinde yargılamanın yenilenmesi talebinde bulunabilirler.

Geçici Madde 3- (Ek: 15/8/2017-KHK-694/149 md.)
Bu maddenin yürürlüğe girdiği tarihe kadar milletvekilleri hakkında açılmış olan davalarda, bu maddeyi ihdas eden Kanun Hükmünde Kararname ile bu Kanunun 161 inci maddesine eklenen dokuzuncu fıkra hükmü uyarınca yetkisizlik ve görevsizlik kararı verilemez; bu davalara kesin hükümle sonuçlandırılıncaya kadar bu mahkemelerce bakılmaya devam olunur. Bu maddenin yürürlüğe girdiği tarihe kadar milletvekilleri hakkında başlatılmış soruşturmalarda da bu maddeyi ihdas eden Kanun Hükmünde Kararname ile bu Kanunun 161 inci maddesine eklenen dokuzuncu fıkra hükmü uyarınca yetkisizlik kararı verilemez.

Geçici Madde 4 – (Ek:20/2/2019-7165/10 md.)
[1] Bu maddeyi ihdas eden Kanunla 304 üncü maddenin ikinci fıkrasında yapılan düzenleme, bu maddenin yürürlüğe girdiği tarihten sonra Yargıtay tarafından verilen bozma kararları hakkında uygulanır.

Geçici Madde 5- (Ek:17/10/2019-7188/31 md.)
[1] Bu maddeyi ihdas eden Kanunla;
a) 102 nci maddede yapılan düzenleme, bu maddenin yayımlandığı tarihten itibaren üç ay sonra uygulanır.
b) 236 ncı maddenin dördüncü ve beşinci fıkralarında yapılan düzenleme uyarınca kurulması gereken merkezler, en geç 1/9/2020 tarihine kadar faaliyete geçirilir. Bu tarihe kadar mevcut uygulamaya devam olunur.
c) 250 nci maddede düzenlenen seri muhakeme usulü ile 251 ve 252 nci maddelerde düzenlenen basit yargılama usulüne ilişkin hükümler, 1/1/2020 tarihinden itibaren uygulanır.
d) 1/1/2020 tarihi itibarıyla kovuşturma evresine geçilmiş, hükme bağlanmış veya kesinleşmiş dosyalarda seri muhakeme usulü ile basit yargılama usulü uygulanmaz.
e) Bu maddenin yürürlüğe girdiği tarih itibarıyla, kovuşturma evresine geçilmiş dosyalarda kamu davasının açılmasının ertelenmesi hükümleri uygulanmaz.
f) 286 ncı maddenin üçüncü fıkrasında yapılan düzenleme, bu maddenin yayımlandığı tarihten itibaren on beş gün içinde talep etmek koşuluyla aynı suçlarla ilgili olarak bölge adliye mahkemelerince verilmiş kesin nitelikteki kararlar hakkında da uygulanır. Bu bendin uygulandığı hâlde, cezası infaz edilmekte olan hükümlülerin, 100 üncü madde uyarınca tutukluluğunun devam edip etmeyeceği hususu, hükmü veren ilk derece mahkemesince değerlendirilir.
g) 308/A maddesinde yapılan değişiklikle bölge adliye mahkemesi Cumhuriyet başsavcılığınca yapılan itirazların incelenmesine ilişkin getirilen usul, bu maddenin yayımlandığı tarihten önce itiraz yoluna başvurulup reddedilmiş olan itirazlar hakkında uygulanmaz.
h) Aile mahkemeleri ile çocuk ve çocuk ağır ceza mahkemelerinde görev yapan psikolog, pedagog ve sosyal çalışma görevlilerine ilişkin düzenlemeler, bu maddenin yayımlandığı tarihten itibaren altı ay sonra uygulanır.

Yürürlük

MADDE 334. -(5328 sk.Değ.) [1] Bu Kanun, 1 Haziran 2005 tarihinde yürürlüğe girer.
Gerekçe

Yürütme

MADDE 335. - [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
Gerekçe


Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkındaki Kanun

CEZA VE GÜVENLİK TEDBİRLERİNİN İNFAZI HAKKINDA KANUN

Kanun No. 5275 Kabul Tarihi : 13.12.2004 Yayın Tarihi 29/12/2004

BİRİNCİ KİTAP
Amaç ve Temel İlkeler,
Hapis Cezası ve Güvenlik Tedbirleri
BİRİNCİ KISIM
Amaç ve Temel İlkeler

BİRİNCİ BÖLÜM
Kanunun Amacı

Amaç

MADDE 1.- [1] Bu Kanunun amacı, ceza ve güvenlik tedbirlerinin infazına ilişkin usûl ve esasları düzenlemektir.
Gerekçe

İKİNCİ BÖLÜM
Temel İlkeler

İnfazda temel ilke

MADDE 2.- [1] Ceza ve güvenlik tedbirlerinin infazına ilişkin kurallar hükümlülerin ırk, dil, din, mezhep, milliyet, renk, cinsiyet, doğum, felsefî inanç, millî veya sosyal köken ve siyasî veya diğer fikir yahut düşünceleri ile ekonomik güçleri ve diğer toplumsal konumları yönünden ayırım yapılmaksızın ve hiçbir kimseye ayrıcalık tanınmaksızın uygulanır.
[2] Ceza ve güvenlik tedbirlerinin infazında zalimane, insanlık dışı, aşağılayıcı ve onur kırıcı davranışlarda bulunulamaz.
Gerekçe

İnfazda temel amaç

MADDE 3.- [1] Ceza ve güvenlik tedbirlerinin infazı ile ulaşılmak istenilen temel amaç, öncelikle genel ve özel önlemeyi sağlamak, bu maksatla hükümlünün yeniden suç işlemesini engelleyici etkenleri güçlendirmek, toplumu suça karşı korumak, hükümlünün; yeniden sosyalleşmesini teşvik etmek, üretken ve kanunlara, nizamlara ve toplumsal kurallara saygılı, sorumluluk taşıyan bir yaşam biçimine uyumunu kolaylaştırmaktır.
Gerekçe

İnfazın koşulu

MADDE 4.- [1] Mahkûmiyet hükümleri kesinleşmedikçe infaz olunamaz.
Gerekçe

İnfazın dayanakları ve kimin tarafından izleneceği

MADDE 5.- [1] Mahkeme, kesinleşen ve yerine getirilmesini onayladığı cezaya ilişkin hükmü Cumhuriyet Başsavcılığına gönderir. Bu hükme göre cezanın infazı Cumhuriyet savcısı tarafından izlenir ve denetlenir.
Gerekçe

İKİNCİ KISIM
Hapis Cezaları ve Güvenlik Tedbirleri

BİRİNCİ BÖLÜM
Hapis Cezaları ve Güvenlik Tedbirlerinin İnfazında Gözetilecek İlkeler

Hapis cezalarının infazında gözetilecek ilkeler

MADDE 6.- [1] Hapis cezalarının infaz rejimi, aşağıda gösterilen temel ilkelere dayalı olarak düzenlenir:
a) Hükümlüler ceza infaz kurumlarında güvenli bir biçimde ve kaçmalarını önleyecek tedbirler alınarak düzen, güvenlik ve disiplin çerçevesinde tutulurlar.
b) Ceza infaz kurumlarında hükümlülerin düzenli bir yaşam sürdürmeleri sağlanır. Hürriyeti bağlayıcı cezanın zorunlu kıldığı hürriyetten yoksunluk, insan onuruna saygının korunmasını sağlayan maddî ve manevî koşullar altında çektirilir. Hükümlülerin, Anayasada yer alan diğer hakları, infazın temel amaçları saklı kalmak üzere, bu Kanunda öngörülen kurallar uyarınca kısıtlanabilir.
c) (Değişik: 2/7/2018-KHK-700/160 md.) Cezanın infazında hükümlünün iyileştirilmesi hususunda mümkün olan araç ve olanaklar kullanılır. Hükümlünün kanun (…) ve yönetmeliklerle tanınmış haklarının dokunulmazlığını sağlamak üzere cezanın infazında ve iyileştirme çabalarında kanunîlik ve hukuka uygunluk ilkeleri esas alınır.
d) İyileştirmeye gereksinimleri olmadığı saptanan hükümlülere ilişkin infaz rejiminde, bu hükümlülerin kişilikleriyle orantılı bireyselleştirilmiş programlara yer verilmesine özen gösterilir ve bu hususlar yönetmeliklerde düzenlenir.
e) (Değişik: 2/7/2018-KHK-700/160 md.) Cezanın infazında adalet esaslarına uygun hareket edilir. Bu maksatla ceza infaz kurumları kanun (…) ve yönetmeliklerin verdiği yetkilere dayanarak nitelikli elemanlarca denetlenir.
f) Ceza infaz kurumlarında hükümlülerin yaşam hakları ile beden ve ruh bütünlüklerini korumak üzere her türlü koruyucu tedbirin alınması zorunludur.
g) (Değişik: 2/7/2018-KHK-700/160 md.) Hükümlünün infazın amacına uygun olarak kanun (…) ve yönetmeliklerin belirttiği hükümlere uyması zorunludur.
h) Kanunlarda gösterilen tutum, davranış ve eylemler ile kurum düzenini ihlâl edenler hakkında Kanunda belirtilen disiplin cezaları uygulanır. Cezalara, Kanunda belirtilen merciler, sürelerine uygun olarak hükmederler. Cezalara karşı savunma ve itirazlar da Kanunun gösterdiği mercilere yapılır.
Gerekçe

İyileştirmede başarı ölçütü

MADDE 7.- [1] Hapis cezalarının infazında hükümlülerin iyileştirilmeleri amacını güden programların başarısı, elde ettikleri yeni tutum ve becerilerle orantılı olarak ölçülür. Bunun için iyileştirme çabalarına yönelik olarak hükümlünün istekli bulunması teşvik edilir.
[2] Hapis cezasının, kendisinde var olan zararlı etki yapıcı niteliğini mümkün olduğu ölçüde azaltacak biçimde düzenlenecek programlar, usûller, araçlar ve zihniyet doğrultusunda yerine getirilmesi esasına uyulur. İyileştirme araçları hükümlünün sağlığını ve kişiliğine olan saygısını korumasını sağlayacak usûl ve esaslara göre uygulanır.
Gerekçe

İKİNCİ BÖLÜM
Ceza İnfaz Kurumlarının Türleri

Kapalı ceza infaz kurumları

MADDE 8.- [1] Kapalı ceza infaz kurumları, iç ve dış güvenlik görevlileri bulunan, firara karşı teknik, mekanik, elektronik veya fizikî engellerle donatılmış, oda ve koridor kapıları kapalı tutulan, ancak mevzuatın belirttiği hâllerde aynı oda dışındaki hükümlüler arasında ve dış çevre ile temasın olanaklı bulunduğu, yeterli düzeyde güvenlik sağlanmış ve hükümlünün gereksinimine göre bireysel, grup hâlinde veya toplu olarak iyileştirme yöntemlerinin uygulanabileceği tesislerdir.
Gerekçe

Yüksek güvenlikli kapalı ceza infaz kurumları

MADDE 9.- [1] Yüksek güvenlikli kapalı ceza infaz kurumları, iç ve dış güvenlik görevlilerine sahip, firara karşı teknik, mekanik, elektronik ve fizikî engellerle donatılmış, oda ve koridor kapıları sürekli kapalı tutulan, ancak mevzuatın belirttiği hâllerde aynı oda dışındaki hükümlüler arasında ve dış çevre ile temasların geçerli olduğu sıkı güvenlik rejimine tâbi hükümlülerin bir veya üç kişilik odalarda barındırıldıkları tesislerdir. Bu kurumlarda bireysel veya grup hâlinde iyileştirme yöntemleri uygulanır.
[2] Ağırlaştırılmış müebbet hapis cezasına mahkûm olanlar ile süresine bakılmaksızın, suç işlemek amacıyla örgüt kurmak, yönetmek veya bu örgütün faaliyeti çerçevesinde, Türk Ceza Kanununda yer alan;
a) İnsanlığa karşı suçlardan (madde 77, 78),
b) Kasten öldürme suçlarından (madde 81, 82),
c) Uyuşturucu veya uyarıcı madde imal ve ticareti suçundan (madde 188),
d) Devletin güvenliğine karşı suçlardan (madde 302, 303, 304, 307, 308),
e) Anayasal düzene ve bu düzenin işleyişine karşı suçlardan (madde 309, 310, 311, 312, 313, 314, 315),
Mahkûm olanların cezaları, bu kurumlarda infaz edilir.
[3] Eylem ve tutumları nedeniyle tehlikeli hâlde bulunan ve özel gözetim ve denetim altında bulundurulmaları gerekli olduğu saptananlar ile bulundukları kurumlarda düzen ve disiplini bozanlar veya iyileştirme tedbir, araç ve usûllerine ısrarla karşı koyanlar bu kurumlara gönderilirler.
[4] Birinci fıkrada tanımı yapılan kurumların ihtiyacı karşılama bakımından yetersiz olması hâlinde, diğer kapalı ceza infaz kurumlarının yüksek güvenlikli bölümleri kullanılır.
[5] (Değişik: 25/5/2005-5351/1 md.) Müebbet hapis cezasına hükümlülerden, 107 nci maddede belirtilen koşullu salıverilme süresinin üçte ikisini, süreli hapis cezasına hükümlülerden toplam cezalarının üçte birini, üçüncü fıkrada belirtilen hükümlülerden geriye kalan toplam cezalarının üçte birini bu kurumlarda geçirerek iyi hâl gösterenlerin, tutum ve kişiliklerine uygun diğer ceza infaz kurumlarına gönderilmelerine karar verilebilir.
Gerekçe

Kadın kapalı ceza infaz kurumları

MADDE 10.- [1] Kadın kapalı ceza infaz kurumları, kadın hükümlülerin hapis cezalarının infaz edildiği Kanunun 8 ve 9 uncu maddelerine göre kurulmuş kurumlardır. Bu kurumlarda iç güvenlik görevlileri kadınlardan oluşturulur.
[2] Bu maksatla kurulmuş kurumların ihtiyacı karşılama bakımından yetersiz olması hâlinde, kadın hükümlülerin hapis cezaları diğer kurumların, erkek hükümlülerin kaldığı bölümlerle bağlantısı olmayan bölümlerinde infaz edilir.
Gerekçe

Çocuk kapalı ceza infaz kurumları

MADDE 11.- [1] Çocuk tutukluların ya da çocuk eğitimevlerinden disiplin veya diğer nedenlerle kapalı ceza infaz kurumlarına nakillerine karar verilen çocukların barındırıldıkları ve firara karşı engelleri olan iç ve dış güvenlik görevlileri bulunan, eğitim ve öğretime dayalı kurumlardır.
[2] Oniki-onsekiz yaş grubu çocuklar, cinsiyetleri ve fizikî gelişim durumları göz önüne alınarak bu kurumların ayrı ayrı bölümlerinde barındırılırlar.
[3] Bu hükümlüler, kendilerine özgü kurumun bulunmadığı hâllerde kapalı ceza infaz kurumlarının çocuklara ayrılan bölümlerine yerleştirilirler. Kurumlarda ayrı bölümlerin bulunmaması hâlinde, kız çocukları kadın kapalı ceza infaz kurumlarının bir bölümünde veya diğer kapalı ceza infaz kurumlarının kendilerine ayrılan bölümlerinde barındırılırlar.
[4] Bu kurumlarda çocuklara eğitim ve öğretim verilmesi ilkesine tam olarak uyulur.
Gerekçe

Gençlik kapalı ceza infaz kurumları

MADDE 12.- [1] Gençlik kapalı ceza infaz kurumları, cezanın infazına başlandığı tarihte onsekiz yaşını bitirmiş olup da yirmibir yaşını doldurmamış genç hükümlülerin cezalarını çektikleri, eğitim ve öğretim esasına dayalı, firara karşı engelleri olan, iç ve dış güvenlik görevlileri bulunan kurumlardır.

[2] Bu hükümlüler için ayrı bir kurum kurulamadığı takdirde, yukarıdaki fıkra kapsamındaki hükümlüler, diğer kapalı ceza infaz kurumlarının gençlere ayrılan bölümlerinde bu maddedeki esaslara göre barındırılırlar.
[3] 9 uncu madde kapsamındaki gençlerin cezaları, gençlik kapalı ceza infaz kurumlarının güvenlikli bölümlerinde yerine getirilir.
Gerekçe

Gözlem ve sınıflandırma merkezleri

MADDE 13.- [1] Hükümlülerin durumlarına uygun kurumlara ayrımı, 23 üncü maddede belirtilen gözlem ve sınıflandırma merkezlerince yapılır.
[2] Gözlem ve sınıflandırma merkezlerinin kuruluş, görev, çalışma esas ve usûlleri yönetmelikte gösterilir.
Gerekçe

Açık ceza infaz kurumları

MADDE 14.- [1] Açık ceza infaz kurumları, hükümlülerin iyileştirilmelerinde, çalıştırılmaları ve meslek edindirilmelerine öncelik verilen, firara karşı engelleri ve dış güvenlik görevlisi bulunmayan, güvenlik bakımından kurum görevlilerinin gözetim ve denetimi ile yetinilen kurumlardır. Açık ceza infaz kurumları ihtiyaca göre ayrıca;
a) Kadın açık ceza infaz kurumları,
b) Gençlik açık ceza infaz kurumları,
Şeklinde kurulabilir.
[2] Hükümlülerin açık cezaevlerine ayrılmalarına ilişkin esas ve usûller yönetmelikte gösterilir.
[3] İlk kez suç işleyen ve iki yıl veya daha az süreyle hapis cezasına hükümlü bulunanların cezaları doğrudan açık ceza infaz kurumlarında yerine getirilebilir.
[4] Açık ceza infaz kurumunda bulunan hükümlülerden kınamadan başka bir disiplin cezası alanlar ve hükümlü oldukları suçtan başka bir fiilden dolayı haklarında tutuklama kararı (…)(1)olanlar ile yaş, sağlık durumu, bedensel veya zihinsel yetenekleri bakımından çalışma koşullarına uyum sağlayamayacakları saptananlar, kurum yönetim kurulunun kararı
ile kapalı ceza infaz kurumlarına geri gönderilirler. Bu karar, infaz hâkiminin onayına sunulur.(1)
Gerekçe
(1) Anayasa Mahkemesi’nin 23/5/2014 tarihli ve 29008 sayılı Resmi Gazete’de yayınlanan 9/4/2014 tarihli ve E.:2014/26 ve K.: 2014/78 sayılı Kararı ile bu fıkrada yer alan “…veya soruşturma konusu olan suçun kanunda öngörülen cezasının üst sınırı yedi yıldan az olmayan bir başka suçtan soruşturması veya böyle bir suçtan tutuksuz yargılaması devam etmekte…” ibaresi iptal edilmiştir.

Çocuk eğitimevleri

MADDE 15.- [1] Çocuk eğitimevleri; çocuk hükümlüler hakkında verilen cezaların, hükümlülerin eğitilmeleri, meslek edinmeleri ve yeniden toplumla bütünleştirilmeleri amaçları güdülerek yerine getirildiği tesislerdir. Bu kurumlarda firara karşı engel bulundurulmaz; kurum güvenliği iç güvenlik görevlilerinin gözetim ve sorumluluğunda sağlanır.
[2] Kurum içinde veya dışında herhangi bir eğitim ve öğretim programına devam eden ve onsekiz yaşını dolduran çocukların, eğitim ve öğretimlerini tamamlayabilmeleri bakımından yirmibir yaşını bitirinceye kadar bu tesislerde kalmalarına izin verilebilir.
[3] Haklarında tutuklama kararı bulunanlar ile 11 inci madde kapsamına girenler hariç olmak üzere, bu tesislerde bulunan çocuk hükümlüler kapalı ceza infaz kurumlarına gönderilmezler.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Cezanın İnfazının Ertelenmesi

Hapis cezasının infazının hastalık nedeni ile ertelenmesi

MADDE 16.- [1] Akıl hastalığına tutulan hükümlünün cezasının infazı geriye bırakılır ve hükümlü, iyileşinceye kadar Türk Ceza Kanununun 57 nci maddesinde belirtilen sağlık kurumunda koruma ve tedavi altına alınır. Sağlık kurumunda geçen süreler cezaevinde geçmiş sayılır.
[2] Diğer hastalıklarda cezanın infazına, resmî sağlık kuruluşlarının mahkûmlara ayrılan bölümlerinde devam olunur. Ancak bu durumda bile hapis cezasının infazı, mahkûmun hayatı için kesin bir tehlike teşkil ediyorsa mahkûmun cezasının infazı iyileşinceye kadar geri bırakılır.
[3] (Değ. 24/1/2013-6411/3 md.) Yukarıdaki fıkralarda belirtilen geri bırakma kararı, Adlî Tıp Kurumunca düzenlenen ya da Adalet Bakanlığınca belirlenen tam teşekküllü hastanelerin sağlık kurullarınca düzenlenip Adlî Tıp Kurumunca onaylanan rapor üzerine, infazın yapıldığı yer Cumhuriyet Başsavcılığınca verilir. Geri bırakma kararı, mahkûmun tâbi olacağı yükümlülükler belirtilmek suretiyle kendisine ve yasal temsilcisine tebliğ edilir. Mahkûmun geri bırakma süresi içinde bulunacağı yer, kendisi veya yasal temsilcisi tarafından ilgili Cumhuriyet Başsavcılığına bildirilir. Mahkûmun sağlık durumu, geri bırakma kararını veren Cumhuriyet Başsavcılığınca veya onun istemi üzerine, bulunduğu veya tedavisinin yapıldığı yer Cumhuriyet Başsavcılığınca, sağlık raporunda belirtilen sürelere, bir süre bulunmadığı takdirde birer yıllık dönemlere göre bu fıkrada yazılı usule uygun olarak incelettirilir. İnceleme sonuçlarına göre geri bırakma kararını veren Cumhuriyet Başsavcılığınca, geri bırakmanın devam edip etmeyeceğine karar verilir. Geri bırakma kararını veren Cumhuriyet Başsavcılığının istemi üzerine, mahkûmun izlenmesine yönelik tedbirler, bildirimin yapıldığı yerde bulunan kolluk makam ve memurlarınca yerine getirilir. Bu fıkrada yazılı yükümlülüklere aykırı hareket edilmesi hâlinde geri bırakma kararı, kararı veren Cumhuriyet Başsavcılığınca kaldırılır. Bu karara karşı infaz hâkimliğine başvurulabilir.
[4] Hapis cezasının infazı, gebe olan veya doğurduğu tarihten itibaren altı ay geçmemiş bulunan kadınlar hakkında geri bırakılır. Çocuk ölmüş veya anasından başka birine verilmiş olursa, doğumdan itibaren iki ay geçince ceza infaz olunur.
[5] (Ek: 24/1/2013-6411/3 md.)Kapalı ceza infaz kurumuna girdikten sonra gebe kalanlardan koşullu salıverilmesine altı yıldan fazla süre kalanlar ile eylem ve tutumları nedeniyle tehlikeli sayılanlar hakkında dördüncü fıkra hükümleri uygulanmaz. Bu kişilerin cezasının dördüncü fıkrada öngörülen kısmı, ceza infaz kurumlarında kendileri için düzenlenen uygun yerlerde infaz olunur.
[6] (Ek: 24/1/2013-6411/3 md.) (Değişik: 28/6/2014 YT-6545/79 md.) Maruz kaldığı ağır bir hastalık veya engellilik nedeniyle ceza infaz kurumu koşullarında hayatını yalnız idame ettiremeyen ve toplum güvenliği bakımından ağır ve somut tehlike oluşturmayacağı değerlendirilen mahkûmun cezasının infazı üçüncü fıkrada belirlenen usule göre iyileşinceye kadar geri bırakılabilir.
Gerekçe

Hükümlünün istemiyle infazın ertelenmesi

MADDE 17.- (Değişik: 24/1/2013-6411/4 md.) [1] Kasten işlenen suçlarda üç yıl, taksirle işlenen suçlarda ise beş yıl veya daha az süreli hapis cezalarının infazı, çağrı üzerine gelen hükümlünün istemi üzerine, Cumhuriyet Başsavcılığınca ertelenebilir.
[2] Erteleme, her defasında bir yılı geçmemek üzere en fazla iki kez uygulanabilir.
[3] Erteleme süresi içinde, hükümlü hakkında kasten işlenen bir suçtan dolayı kamu davası açılması hâlinde, erteleme kararı kaldırılarak ceza derhal infaz olunur.
[4] Birinci fıkrada belirtilen hapis cezalarının infazına başlanmış olsa bile, hükümlünün yükseköğrenimini bitirebilmesi, ana, baba, eş veya çocuklarının ölümü veya bu kişilerin sürekli hastalık veya malullükleri nedeniyle ailenin ticari faaliyetlerinin yürütülebilmesinin veya tarım topraklarının işlenebilmesinin imkânsız hâle gelmesi veya hükümlünün hastalığının sürekli bir tedaviyi gerektirmesi gibi zorunlu ve çok ivedi hâllerde, Cumhuriyet Başsavcılığınca altı ayı geçmeyen sürelerle hapis cezasının infazına ara verilebilir. Ancak bu ara verme iki defadan fazla olamaz.
[5] Erteleme isteminin kabulü, güvence gösterilmesine veya diğer bir şarta bağlanabilir.
[6] Bu madde hükümleri;
a) Terör suçları, örgüt faaliyetleri çerçevesinde işlenen suçlar ve cinsel dokunulmazlığa karşı işlenen suçlardan mahkûm olanlar,
b) Mükerrirlere özgü infaz rejimi uygulanmasına karar verilenler,
c) Disiplin veya tazyik hapsine mahkûm olanlar,
hakkında uygulanmaz.
Gerekçe

Mahkemece infazın ertelenmesi veya durdurulması

Madde 17/A- (Ek:17/10/2019-7188/32 md.)
[1] Birlikte işlenmiş olup da 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 280 inci maddesinin üçüncü fıkrası ve 306 ncı maddesinin uygulanma olanağının bulunduğu hâllerde, hükmü veren ilk derece mahkemesinden infazın ertelenmesine veya durdurulmasına ilişkin karar verilmesi istenebilir. Karar verilmeden önce Cumhuriyet savcısı ve hükümlünün görüşlerini yazılı olarak bildirmesi istenebilir. Karar, duruşma açılmaksızın verilir ve bu karara karşı itiraz yoluna gidilebilir. Erteleme veya durdurma talebinin kabulü, güvence gösterilmesine veya diğer bir şarta bağlanabilir.

Akıl hastalığı dışında ruhsal rahatsızlığı olan hükümlülerin cezalarının infazı

MADDE 18.- [1] Hapsedilme ve diğer nedenlerden kaynaklanan akıl hastalığı dışında ruhsal rahatsızlıkları bulunup da ruh ve sinir hastalıkları hastanelerinde tutulmaları gerekli görülmeyerek infaz kurumlarına geri gönderilenlerin cezaları, belirlenen infaz kurumlarının mahsus bölümlerinde infaz edilir.
[2] Birinci fıkrada belirtilenlerin cezalarının infazı için belirlenen infaz kurumlarının ihtiyaç duyduğu uzman ve diğer tıp görevlileri, Sağlık Bakanlığınca karşılanır.
Gerekçe

Yakalama emri

MADDE 19.- [1] Hükümlü, hapis cezası veya güvenlik tedbirinin infazı için gönderilen çağrı kâğıdının tebliği üzerine on gün içinde gelmez, kaçar ya da kaçacağına dair şüphe uyandırırsa, Cumhuriyet savcısı yakalama emri çıkarır.
[2] (Değişik: 24/1/2013-6411/5 md.) Kasten işlenen suçlarda üç yıl, taksirle işlenen suçlarda ise beş yıldan fazla hapis cezasının infazı için doğrudan yakalama emri çıkarılır.
[3] (Ek: 24/1/2013-6411/5 md.) Adlî para cezasından çevrilen hapsin infazında hükümlüye öncelikle çağrı kâğıdı gönderilir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Hükümlülerin Ceza İnfaz Kurumlarına Kabul İşlemleri

Cumhuriyet Başsavcılığınca yapılacak işlemler

MADDE 20.- [1] Hapis cezasını içeren kesinleşmiş mahkûmiyet kararları, mahkemece, hangi hükümlü ve hangi cezanın infazına ilişkin olduğu açıkça belirtilmek suretiyle Cumhuriyet Başsavcılığına verilir.
[2] Cumhuriyet Başsavcılığınca infaz defterine kaydedilen ilâmdaki cezanın süresi gözetilerek hükümlü hakkında çağrı kâğıdı veya yakalama emri çıkarılır.
[3] Çağrı kâğıdı, hükümde gösterilen adrese tebliğ edilir. Hükümlü, adres değişikliklerini mahkemeye veya Cumhuriyet Başsavcılığına bildirmekle yükümlüdür. Aksi hâlde hükümde gösterilen adreste yapılan tebligat geçerlidir.
[4] Hükümlüye, Cumhuriyet Başsavcılığınca düzenlenen ceza infaz kurumuna alındığı ve salıverileceği tarih ile ceza süresini ve cezanın hangi hükme ilişkin bulunduğunu belirten bir belge verilir.
Gerekçe

Kuruma alınma ve kayıt işlemleri

MADDE 21.- [1] Haklarında kesinleşmiş hapis cezasını içeren mahkûmiyet ve ödenmeyen adlî para cezalarının hapse çevrilmesine ilişkin karar bulunanlar, Cumhuriyet Başsavcılığının yazılı emriyle ceza infaz kurumuna gönderilirler. Üstleri ve eşyaları arandıktan sonra kabul odalarına konulur ve hekim muayenesinden sonra kuruma yerleştirme işlemleri yapılır.
[2] Ceza infaz kurumuna alınan hükümlülerin adı ve soyadı, işledikleri suç, cezalarının türü ve süresi, mahkûmiyet ilâmının tarih ve numarası ve infaza başlandığı gün "hükümlü defteri"ne kayıt olunur. Bu defterdeki sıra numarası, hükümlünün numarasını oluşturur.
[3] Tanıya yönelik olarak hükümlülerin parmak ve avuç içi izleri alınır, fotoğrafları çekilir, kan grupları, vücutlarının dış özellikleri ve ölçüleri belirlenir. Kayıt altına alınan söz konusu bilgiler hükümlünün kişisel dosyasında veya elektronik ortamda saklanır. Bu bilgiler, Kanunun zorunlu kıldığı hâller dışında hiçbir kurum ve kişiye verilemez.
Gerekçe

Hükümlüler ile yakınları ve ilgililerin bilgilendirilmesi

MADDE 22.- [1] Hükümlülere, kuruma alındıklarında uygulanacak iyileştirme çalışmaları, disiplin suçları ve cezaları, bilgi edinme ve şikâyet yolları, hak ve sorumlulukları gibi konular ile kurumdaki yaşam biçimine uyum sağlamaları için gereken bilgiler, kurum yöneticileri tarafından sözlü olarak anlatılır ve yazılı olarak tebliğ olunur. İnfaz sonrası koruma ve yardım konusunda ayrıca bilgi verilir. Türkçe bilmeyen yabancı uyruklu hükümlülere kendi dilinde, mümkün olmadığında İngilizce, Fransızca veya Almanca olarak bildirilir. Duyma ve konuşma engellilere işaret diliyle anlatılır. Görme engellilere ise kendi alfabeleri ile yazılmış kitapçık verilir.
[2] Hükümlülerin ceza infaz kurumlarına alınmalarında, başka kuruma nakillerinde ve hastaneye yatırılmalarında, istekleri üzerine ailelerine veya gösterdikleri kişilere; hükümlü yabancı ise, yazılı olarak karşı çıkmaması hâlinde, uyruğu olduğu devletin diplomatik temsilcilik veya konsolosluğuna durum bildirilir.
[3] Askerlik çağına giren, hâlen silâh altında bulunan kişilerin ceza infaz kurumlarına alınmalarında, başka kuruma nakillerinde veya kurumda iken askerlik çağına girmeleri veya salıverilmeleri hâlinde durum, kayıtlı bulundukları askerlik şubesine bildirilir.
[4] Hükümlülerin ölümü hâlinde de yukarıdaki hükümler uygulanır ve ayrıca durum ailelerine derhâl bildirilir.
Gerekçe

BEŞİNCİ BÖLÜM
Hükümlülerin Sınıflandırılması ve

Cezaların İnfazı

Hükümlülerin gözlem ve sınıflandırılması
MADDE 23.- [1] Hükümlülerin gözlem ve sınıflandırılması aşağıdaki esaslara göre yapılır:
a) Hükümlülerin kişisel özellikleri, bedensel, aklî ve sağlık durumları, suç işlemeden önceki yaşamları, sosyal çevre ve ilişkileri, sanat ve meslek faaliyetleri, ahlâkî eğilimleri, suça bakış açıları, hükümlülük süreleri ve suç türleri belirlenerek, durumlarına uygun infaz kurumlarına ayrılmaları ve bunlara göre saptanacak infaz ve iyileştirme rejimi; gözlem, inceleme ve değerlendirme yöntemiyle çalışan gözlem ve sınıflandırma merkezlerinde veya kapalı ceza infaz kurumlarının bu hizmete ayrılan bölümlerinde yapılır. Hükümlüler, işledikleri suç tiplerine, gösterdikleri eğilimlere, tutum ve davranışları nedeniyle sıkı gözetim ve denetim altında bulundurulmaları gerekip gerekmediğine göre yüksek güvenlikli ceza infaz kurumlarına veya normal güvenlikli ceza infaz kurumlarına veya açık ceza infaz kurumlarına gönderilirler.
b) Bu merkezlerde; mümkün olduğunca kriminoloji, penoloji, davranış bilimleri, adalet psikolojisi veya ceza hukuku alanında bilgi ve deneyime sahip yöneticiler, psikiyatri uzmanı, hekim, adlî tıp uzmanı, psikolog, pedagog, çocuk gelişimcisi, sosyal çalışmacı, psikolojik danışman, rehberlik uzmanı ve öğretmen gibi uzman görevliler ile diğer kurum görevlileri bulundurulur.
c) Kadın, çocuk ve genç hükümlüler ile ilgili gözlem ve sınıflandırma, gerekli görülen yer veya bölgelerdeki ayrı gözlem ve sınıflandırma merkezlerinde veya bunların noksanlığı hâlinde kadın, çocuk ve kadın ve erkek gençlik kapalı ceza infaz kurumlarının bu hizmete ayrılan bölümlerinde yerine getirilir.
d) Hükümlülerin gözlemleri, gözlem kurulunca kuruma kabul tarihinden başlayarak tek kişilik odalarda yapılır. Ancak kurumun tek kişilik odası bulunmaması veya kısıtlı sayıda olması durumunda tahsis edilmiş özel bölümlerinde de yapılabilir.
e) Ağırlaştırılmış müebbet hapis ve müebbet hapis cezalarına veya iki yıldan fazla süreli hapis cezasına mahkûm olanlar, haklarında uygulanacak rejimi ve gönderilmeleri gereken infaz kurumunu ve bu maksatla kişisel ve sosyal özelliklerini belirlemek için Kanunda gösterilen esaslar uyarınca gözleme tâbi tutulurlar. Gözlem süresi altmış günü geçemez.
f) Hükümlü; kişiliğine, sair hâllerine, suçun işlenmesindeki özelliklere göre gerektiğinde gözleme tâbi tutulmayabilir.
g) Gözlem sonunda, gözlem merkezi hükümlüye ait dosyayı görüşü ile birlikte Adalet Bakanlığına gönderir. Gözlem sonucuna göre hükümlünün gönderileceği infaz kurumu Bakanlıkça belirlenir. (Ek cümle: 25/5/2005-5351/2 md.) Ancak, yapılan gözlem ve sınıflandırma sonunda idare ve gözlem kurulunca aynı ceza infaz kurumunda veya o yer Cumhuriyet Başsavcılığına bağlı diğer ceza infaz kurumlarında kalması uygun bulunan hükümlülerin dosyaları Bakanlığa gönderilmez ve cezalarının infazına, bulundukları veya Cumhuriyet Başsavcılığınca gönderilecekleri bağlı ceza infaz kurumlarında devam olunur.
[2] (Mülga: 2/7/2018-KHK/700/160 md.)
[3] Kısa süreli hapis cezaları, Kanunda gösterilen esaslara göre infaz olunur. (Mülga ikinci cümle: 25/5/2005-5351/2 md.)
Gerekçe

Hükümlülerin gruplandırılması

MADDE 24.- [1] Hükümlüler;
a) İlk defa suç işleyenler, mükerrirler, itiyadî suçlular veya suç işlemeyi meslek edinenler,
b) Aklî ve bedensel durumları nedeniyle veya yaşları itibarıyla özel bir infaz rejimine tâbi tutulması gerekenler,
c) Tehlike hâli taşıyanlar,
d) Terör suçluları,
e) Suç örgütlerine veya çıkar amaçlı suç örgütlerine mensup olan suçlular,
Gibi gruplara ayrılırlar.
[2] Hükümlüler ayrıca yaşları, hükümlülük süreleri ve suç türleri itibarıyla da gruplandırılırlar.
Gerekçe

Ağırlaştırılmış müebbet hapis cezasının infazı

MADDE 25.- [1] Ağırlaştırılmış müebbet hapis cezasının infazı rejimine ait esaslar aşağıda gösterilmiştir:
a) Hükümlü, tek kişilik odada barındırılır.
b) Hükümlüye, günde bir saat açık havaya çıkma ve spor yapma hakkı tanınır.
c) Risk ve güvenlik gerekleri ile iyileştirme ve eğitim çalışmalarında gösterdiği gayret ve iyi hâle göre; hükümlünün, açık havaya çıkma ve spor yapma süresi uzatılabileceği gibi kendisi ile aynı ünitede kalan hükümlülerle temasta bulunmasına sınırlı olarak izin verilebilir.
d) Hükümlü, yaşadığı yerin olanak verdiği ve idare kurulunun uygun göreceği bir sanat veya meslek etkinliğini yürütebilir.
e) Hükümlü, kurum idare kurulunun uygun gördüğü hâllerde ve onbeş günde bir kez olmak üzere (f) bendinde gösterilen kişilere, süresi on dakikayı geçmemek üzere telefon edebilir.
f) Hükümlüyü; eşi, altsoy ve üstsoyu, kardeşleri ve vasisi, belirlenen gün, saat ve koşullar içerisinde onbeş günlük aralıklarla ve günde bir saati geçmemek üzere ziyaret edebilirler.
g) Hükümlü hiçbir suretle ceza infaz kurumu dışında çalıştırılamaz ve kendisine izin verilmez.
h) Hükümlü, kurum iç yönetmeliğinde belirtilenlerin dışında herhangi bir spor ve iyileştirme faaliyetine katılamaz.
ı) Hükümlünün cezasının infazına, hiçbir surette ara verilemez. Hükümlü hakkında uygulanacak tüm sağlık tedbirleri, tıbbî tetkik ve zorunluluklar hariç ceza infaz kurumlarında, mümkün olmadığı takdirde tam teşekküllü Devlet ya da üniversite hastanelerinin tek kişilik ve yüksek güvenlikli mahkûm koğuşlarında uygulanır.
Gerekçe

ALTINCI BÖLÜM
Hükümlünün Yükümlülükleri

Cezayı çekme, güvenlik ve iyileştirme programına uyma

MADDE 26.- [1] Hükümlü, hapis cezasının yerine getirilmesine katlanma ve bu amaçla düzenlenen infaz rejimine uygun tutum ve davranışlar içinde bulunmakla yükümlüdür.
[2] Hükümlü, ceza infaz kurumunun güvenlik ve iyileştirme programlarına tam bir uyum göstermekle yükümlüdür. Her ne amaçla olursa olsun, bilerek kendi yaşamlarını ve bedensel bütünlüklerini tehlikeye düşürecek eylemlere girişmeleri, cezanın yerine getirilmesine katlanma yükümlülüğünün ihlâli sayılır.
Gerekçe

Sağlığın korunması kurallarına uyma

MADDE 27.- [1] Hükümlü, sağlığının korunması ve salgın hastalıkların önlenmesi için gerekli ve alınmış tedbirlere uymak, kişi sağlığı için tehlike doğuran durumları gecikmeksizin kurum yönetimine bildirmek, kendi ve içinde yaşadığı ortamın temizliğine uygun davranışlar göstermek zorundadır.
[2] Hükümlü, hem kendi, hem de diğer hükümlülerin sağlığını tehlikeye düşürebilecek eylemlerden kaçınmakla yükümlüdür.
Gerekçe

Bina ve eşyanın korunması

MADDE 28.- [1] Hükümlü, barındırıldığı odayı, kurum binasını, yönetimce kendisine bırakılan şeyleri düzenli bir biçimde kullanmak ve bunlarla diğer kişilere ait eşyayı özenle korumakla yükümlüdür.
Gerekçe

Hükümlülerin çalıştırılması

MADDE 29.- [1] Kurum hekimi tarafından ruhsal ve bedensel olarak sağlıklı olduğu belirlenen meslek sahibi olmayan hükümlüler ile meslek sahibi olan istekliler, kurum imkânları ölçüsünde belirlenen ücret karşılığında atölye veya işyurtlarında çalıştırılabilirler.
[2] Çalıştırmanın amacı, hükümlülerin salıverilmelerinden sonra yaşamlarını sürdürecek meslek ve sanatları öğrenmelerini sağlamak, çalışma ve üretme isteklerini geliştirmek veya güçlendirmektir. Çalıştırmada hükümlünün yeteneği, becerisi, eğilimi, zihinsel ve bedensel durumları göz önünde bulundurulur.
[3] Çocuk hükümlülerin çalıştırılması yalnızca meslek eğitimine yönelik olur. Öğretim kurumlarına veya örgün eğitime devam eden çocuk ile genç hükümlüler, öğretim yılı içinde atölye ve işyerlerinde çalıştırılmazlar.
[4] Bunların çalıştırılmalarında 5.6.1986 tarihli ve 3308 sayılı Meslekî Eğitim Kanununun bu Kanuna aykırı olmayan hükümleri uygulanır.
Gerekçe

Kurum dışında çalıştırma

MADDE 30.- [1] Açık ceza infaz kurumlarında bulunanlar ile kapalı ceza infaz kurumlarında bulunup da açık ceza infaz kurumlarına ayrılmaya hak kazanmış hükümlüler, kurum dışındaki iş alanlarında çalıştırılabilirler.
[2] Açık ceza infaz kurumlarında bulunanlar ceza infaz kurumu görevlileri gözetiminde, kapalı ceza infaz kurumunda bulunanlar ise iç ve dış güvenlik görevlilerince alınacak tedbirler altında çalıştırılırlar.
[3] Çocuk eğitimevlerinde bulunan hükümlülerin, kurum dışında çalıştırılmaları sırasında kurum görevlilerinin gözetimi ve muhafazası aranmaz.
[4] İş alanlarına sahip kuruluşların hükümlü çalıştırmaları teşvik olunur.
[5] (Değişik: 2/7/2018 -KHK- 700/160 md.) Hükümlülerin kurum dışında çalışma esasları Cumhurbaşkanınca çıkarılan yönetmelikte gösterilir.
Gerekçe

Kurum hizmetinde çalıştırma

MADDE 31.- [1] (Değişik: 25/5/2005 - 5351/3 md.) İyi halli hükümlüler, idare ve gözlem kurulu kararı ile kurum yönetimi tarafından durumlarına uygun kurum içi hizmetlerde çalıştırılabilir. Çocuk hükümlüler, kendi yaşam alanları veya eğitsel amaçlar dışında çalıştırılamazlar.
[2] Hükümlü, yöneticilerin ve görevlilerin kişisel işlerinde çalıştırılamaz.
Gerekçe

Ücret ve sosyal haklar

MADDE 32.- [1] Çalışan hükümlülere ürettiklerinden elde edilen gelirden, çalışmaları karşılığı ücret ödenir ve bu hükümlüler sosyal haklardan yararlandırılırlar.
[2] Sosyal güvenlik kurumlarına tâbi olanlar ile bunların hak sahiplerine yapılan her türlü yardım ve giderler, kendi mevzuatları çerçevesinde ilgili sosyal güvenlik kurumunca karşılanır.
Gerekçe

YEDİNCİ BÖLÜM
Ceza İnfaz Kurumlarında Düzen ve Güvenlik

Kurumların iç güvenliği

MADDE 33.- [1] Kurumların iç güvenliği, Adalet Bakanlığına bağlı infaz ve koruma görevlileri tarafından sağlanır. İç güvenlik görevlileri, gerektiğinde dış güvenlik görevlileri ile işbirliği yapar.
[2] Açık kurumlar ile çocuk eğitimevlerindeki idare ile infaz ve koruma görevlileri; firarların önlenmesi, asayiş ve disiplinin sağlanması için gözetim ve denetimle yükümlüdürler.
[3] (Ek: 24/11/2016-6763/37 md.)Yüksek güvenlikli kapalı ceza infaz kurumları ile diğer kapalı ceza infaz kurumlarının yüksek güvenlikli bölümlerinde kalan tutuklu ve hükümlülerle ilgili olarak ceza infaz kurumlarında düzenlenen tutanaklara, ilgili görevlinin açık kimliği yerine sadece sicil numarası yazılır. Bu kapsamdaki kurum görevlilerinin ifadesine başvurulması hâlinde çıkarılan davetiye veya çağrı kâğıdı görevlinin iş yeri adresine tebliğ edilir. Bu kişilere ait ifade ve duruşma tutanaklarında adres olarak sadece iş yeri adresi gösterilir.
Gerekçe

Kapıların açılmaması ve temasın önlenmesi

MADDE 34.- [1] Kapalı ceza infaz kurumlarında oda ve koridor kapıları kapalı tutulur. Kapılar aşağıdaki hâllerde açılır:
a) Kurum hekimine, revir, hamam ve berbere gitme, başka odaya nakil.
b) Hastane ve duruşmaya gönderme ve başka kuruma nakil.
c) Tahliye, ziyaret, arama, sayım, denetim, eğitim, öğretim, spor ve iyileştirme çalışmaları, kurumda çalıştırma.
d) Kurullara çağrılma.
e) Ölüm, deprem veya yangın gibi olağanüstü hâller.
f) Cezaevi idaresince gerekli görülen hâller.
[2] Hükümlüler, yukarıda sayılan hâller dışında, diğer odalardaki hükümlüler ve kurum görevlileri ile temasta bulunamazlar.
Gerekçe

Oda ve eklentilerinde bulundurulabilecek kişisel eşyalar

MADDE 35.- [1] Kapalı ceza infaz kurumlarında bulunan hükümlülerin oda ve eklentilerinde bulundurabilecekleri veya bulunduramayacakları kişisel eşya, gıda, tıbbî malzeme ve diğer ihtiyaç maddeleri yönetmelikle düzenlenir.
Gerekçe

Arama

MADDE 36.- [1] Kurumlarda, odalar ve eklentilerinde, hükümlülerin üst ve eşyasında habersiz olarak her zaman arama yapılabilir. Her ay bir kez mutlaka arama yapılır.
[2] Aramalar, gerektiğinde dış güvenlik görevlileri veya kolluk kuvvetleriyle veya diğer kamu görevlilerince ortaklaşa gerçekleştirilebilir.
Gerekçe

SEKİZİNCİ BÖLÜM
Disiplin Ceza ve Tedbirleri, Ödüllendirme

Disiplin cezalarının niteliği ve uygulama koşulları

MADDE 37.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Hükümlü hakkında kurumda, düzenli bir yaşamın sürdürülmesi, güvenliğin ve disiplinin sağlanması bakımından kanun (…) yönetmelikler ile idarenin uyulmasını emrettiği veya gerekli kıldığı davranış ve tutumları, kusurlu olarak ihlâl ettiğinde, eyleminin niteliği ile ağırlık derecesine göre Kanunda belirtilen disiplin cezaları uygulanır.
[2] Suç oluşturan eylemlerden dolayı açılan kamu davası, disiplin soruşturması yapılmasını ve cezanın uygulanmasını engellemez.
Gerekçe

Disiplin cezaları ve tedbirleri

MADDE 38.- [1] Çocuklar haricindeki hükümlüler hakkında uygulanabilecek disiplin cezaları ağırlık derecesine göre şunlardır:
a) Kınama.
b) Bazı etkinliklere katılmaktan alıkoyma.
c) Ücret karşılığı çalışılan işten yoksun bırakma.
d) Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama.
e) Ziyaretçi kabulünden yoksun bırakma.
f) Hücreye koyma.
[2] Toplu, bedensel, zalimane, insanlık dışı veya küçültücü cezalar disiplin cezası olarak uygulanamaz.
Gerekçe

Kınama

MADDE 39.- [1] Kınama cezası, hükümlüye eyleminin kötü niteliğinin ve uygunsuzluğunun açıklanması ve tekrarı durumunda doğuracağı sonuçlara dikkatinin çekilmesidir.
[2] Kınama cezasını gerektiren eylemler şunlardır:
a) Mektuplarda tehdit, hakaret ve sövme gibi çirkin ifadeler kullanmak.
b) Hükümlü ve tutuklulara karşı edep ve nezakete aykırı şekilde konuşmak veya davranışlarda bulunmak.
c) İdareden habersiz mektup göndermek.
d) Görevlilere hediye vermek veya buna kalkışmak.
e) Görevlilere herhangi bir taahhütte bulunmak.
f) İdarece belirtilen miktardan fazla para bulundurmak.
g) Hükümlü kimliğini yanında bulundurmamak.
h) Yatma plânına uymamak.
ı) Ceza infaz kurumlarının duvarlarına yazı yazmak, resim yapmak veya afiş yapıştırmak.
j) İdarece verilen eşya ve benzeri şeyleri kötü kullanmak.
k) Kişisel temizliğe veya çevre temizliğine dikkat etmemek.
l) İdarece alınan sağlık önlemlerine uymamak.
m) Kurumda gereksiz gürültü yapmak.
Gerekçe

Bazı etkinliklere katılmaktan alıkoyma

MADDE 40.- [1] Bazı etkinliklere katılmaktan alıkoyma cezası, hükümlünün bir aydan üç aya kadar süreyle kurumun kültürel ve spor etkinliklerine katılmaktan yoksun bırakılmasıdır.
[2] Bazı etkinliklere katılmaktan alıkoyma cezasını gerektiren eylemler şunlardır:
a) İdarenin izni olmaksızın yasak yerlere girmek.
b) Eğitim yerini terk etmek.
c) Eğitimi savsaklamak.
d) Olumsuz davranışa yönelik gruplaşmaya neden olmak veya bu amaca yönelik gruba katılmak.
e) Kurum görevlilerine karşı uygunsuz söz sarf etmek veya davranışta bulunmak.
f) Çıkar sağlamak amacıyla hükümlülere veya kurum görevlilerine eşya vermek veya satmak.
g) Açlık grevi yapmak.
Gerekçe

Ücret karşılığı çalışılan işten yoksun bırakma

MADDE 41.- [1] Ücret karşılığı çalışılan işten yoksun bırakma cezası, hükümlünün kurum yönetiminde ücret karşılığı çalıştığı işten bir aydan üç aya kadar yoksun bırakılmasıdır.
[2] Ücret karşılığı çalışılan işten yoksun bırakma cezasını gerektiren eylemler şunlardır:
a) İş elbisesini giymemek.
b) İş yerini izinsiz terk etmek.
c) İş yerindeki çalışma yönergelerine uymamak.
d) İşte gerekli özeni göstermemek veya işin gereği olan özeni göstermemek.
e) Başkalarının ciddiyetle çalışmalarını engellemek.
f) İşte kullanılan aletleri ve gereçleri kasten bozmak.
g) İş yerini veya çalışanları dikkatsiz ve tedbirsiz davranışlarıyla tehlikeye düşürmek veya bunlara ağır zarar vermek.
h) İşi kasten kötü yapmak veya gerektiği hâlde çalışmamak.
Gerekçe

Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama

MADDE 42.- [1] Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama cezası, hükümlünün bir aydan üç aya kadar mektup, faks ve telgraf almak ve yollamaktan, televizyon izlemekten, radyo dinlemekten, telefon etmekten ve diğer iletişim araçlarından yararlanmaktan tamamen veya kısmen yoksun bırakılmasıdır.
[2] Bu cezayı gerektiren eylemler şunlardır:
a) Protesto amacıyla idarece verilen yemeği topluca almama eylemine katılmak.
b) Kurum işyurdu yönetim kurulunca uygun görülen işte çalışmamak.
c) Herhangi bir şeyi protesto amacıyla veya idareye karşı toplu olarak sessiz direnişte bulunmak.
d) Odalarda, eklentilerinde ve diğer alanlarda ilâç ve gıda maddesi stoku yapmak.
e) Gereksiz olarak marş söylemek veya slogan atmak.
[3] Hükümlüye gelen mektup, faks ve telgraflar, disiplin cezasının infazından sonra kendisine verilir. Aynı türden olsa bile sonraki disiplin cezasının infazına bu işlem yapılmadan başlanamaz.
[4] Anne, baba, eş, çocuk ve kardeşlerin ölüm veya ağır hastalıkları ile doğal afet hâllerinde yapılması gereken haberleşmeler ve avukat ile ilişkilerde bu madde hükmü uygulanmaz.
Gerekçe

Ziyaretçi kabulünden yoksun bırakma

MADDE 43.- [1] Ziyaretçi kabulünden yoksun bırakma cezası, hükümlünün bir aydan üç aya kadar ziyaretçi görüşüne çıkarılmamasıdır.
[2] Ziyaretçi kabulünden yoksun bırakma cezasını gerektiren eylemler şunlardır:
a) Sayım yapılmasına karşı çıkmak.
b) Aramaya karşı çıkmak.
c) Sevke, nakle veya bunlarla ilgili olarak alınacak tedbirlere karşı çıkmak.
d) Kurumda korku, kaygı veya panik yaratabilecek biçimde söz söylemek veya davranışta bulunmak.
e) Hükümlülerin haberleşmelerini, ziyaretçileriyle görüşmelerini, iyileştirme ve eğitim programları çerçevesinde eğitim ve spor, meslek kazandırma ve işyurdu çalışmaları ile diğer sosyal ve kültürel faaliyetlere katılmalarını, kurum hekimince muayene ve tedavi edilmelerini, avukat tayin etmelerini, mahkemelere veya Cumhuriyet Başsavcılıklarına gitmelerini, kurum görevlileri ile görüşmelerini, salıverilenlerin kurum dışına çıkmalarını her ne suretle olursa olsun engellemek, hükümlü ve tutukluları bu fiillere teşvik etmek, bu yolda talimat vermek, mevzuatın hükümlü ve tutuklulara tanıdığı sair her türlü görüşme ve temas olanaklarını engellemek.
f) Kumar ve benzeri oyunlar oynamak veya oynatmak.
g) (Ek: 20/11/2017-KHK-696/101 md.; Aynen kabul: 1/2/2018-7079/95 md.) Ceza infaz kurumu idaresince verilen kıyafetleri giymemek veya verilen kıyafetlere kasten zarar vermek.
[3] Resmî ve yetkili merciler ile avukatlar ve yasal temsilcilerle görüşmelerde bu madde hükmü uygulanmaz.
Gerekçe

Hücreye koyma

MADDE 44.- [1] Hücreye koyma cezası, hükümlünün eylemlerinin nitelik ve ağırlığına göre bir günden yirmi güne kadar, açık havaya çıkma hakkı saklı kalmak üzere, geceli ve gündüzlü bir hücrede tek başına tutulması ve her türlü temastan yoksun bırakılmasıdır.
[2] Bir günden on güne kadar hücreye koyma cezasını gerektiren eylemler şunlardır:
a) Kurum tesislerine, araç ve gereçlerine zarar vermek.
b) Tünel kazmaya teşebbüs etmek.
c) Firara teşebbüs etmek.
d) Hükümlü ve tutukluları idareye karşı kışkırtmak veya isyana kalkışmak.
e) Hükümlü ve tutukluları daha az cezayı gerektiren şekilde kasten yaralamak.
f) Hükümlü ve tutuklular üzerinde baskı kurarak çıkar sağlamak, özel işleriyle başka işlerde kullanmak, bunlara kalkışmak veya bu amaçları gerçekleştirmek için oluşturulan gruplara katılmak veya bunlarla dayanışma içinde olmak.
g) Üçüncü fıkranın (g) bendinde belirtilenler dışında kalıp da Kanuna uygun olarak yasaklanmış bulunan her türlü eşya, araç, gereç veya malzemeyi ceza infaz kurumlarına sokmak, bulundurmak, kullanmak.
h) Sayım ve aramalar ile 43 üncü maddenin (e) bendinde belirtilen faaliyetlere şiddet kullanarak engel olmak veya buna kalkışmak.
ı) Kurum görevlileri ile dış güvenlik görevlilerine rüşvet teklif etmek veya vermeye kalkışmak.
j) Kurum görevlilerine hakaret veya tehditte bulunmak.
k) Kuruma, kurum görevlilerine veya hükümlü ve tutuklulara ait şeyleri çalmak veya bunlara kasten zarar vermek.
l) İzin süresini özürsüz olarak en fazla iki gün geçirmek.
m) Hükümlü ve tutukluların beslenmelerini engellemek, açlık grevine ve ölüm orucuna teşvik veya ikna etmek, bu yolda talimat vermek.
[3] Onbir günden yirmi güne kadar hücreye koyma cezasını gerektiren eylemler şunlardır:
a) İsyan çıkartmak.
b) Kuruma ağır zarar vermek.
c) Kasten yangın çıkarmak.
d) Adam öldürmek veya öldürmeye kalkışmak.
e) Hükümlü ve tutukluları kasten veya neticesi sebebiyle ağırlaşmış yaralamak ile görevlileri her türlü kasten yaralamak.
f) Cinsel saldırıda veya çocuklara karşı cinsel istismarda bulunmak, bu suçlara kalkışmak veya cinsel tacizde bulunmak.
g) Her türlü ateşli silâh, mermi, patlayıcı madde, kesici, delici, yaralayıcı, bereleyici alet, yakıcı, aşındırıcı, boğucu, bayıltıcı, kör edici gaz ve ecza, her türlü zehir ve uyuşturucu ilâç ve madde, cep telefonu, telsiz ve sair elektronik haberleşme aracını kuruma sokmak, bulundurmak, kullanmak.
h) Görevlileri veya hükümlü ve tutukluları rehin almak.
ı) Firar etmek veya tünel kazmak.
j) Hükümlü ve tutuklular üzerinde baskı kurarak çıkar sağlamak, özel işleriyle başka işlerde kullanmak, bunlara kalkışmak veya bu amaçları gerçekleştirmek için nüfuz kullanarak grup oluşturmak.
k) Suç örgütlerine ait her türlü yayın, bez afiş, pankart, resim, sembol, işaret ve benzeri eşyayı kurumların herhangi bir yerine asmak veya teşhir etmek.
l) Suç örgütlerinin eğitim ve propaganda faaliyetlerini yapmak veya yaptırmak.
m) Kurum görevlileri ile dış güvenlik görevlilerine rüşvet vermek.
[4] Hücre, yaşamsal gereksinmeleri karşılayacak biçimde düzenlenir.
[5] Hücreye konulan hükümlünün, resmî ve yetkili merciler ve avukat ile görüşmesine engel olunmaz.
Gerekçe

Çocuk hükümlüler hakkında uygulanabilecek disiplin tedbirleri

MADDE 45.- [1] Çocuk hükümlüler hakkında uygulanabilecek disiplin tedbirleri, çocuğun disiplin cezası gerektiren eyleminin gerçekleşme riskinin bulunması hâlinde bu riski ortadan kaldırmak veya soruşturma sürerken giderilmesi güç ve imkânsız zararların doğmasını önlemek amacıyla uygulanan ve ceza niteliği taşımayan koruma ve önleme amaçlı tedbirlerdir.
[2] Çocuklar hakkında uygulanabilecek disiplin tedbirleri şunlardır:
a) Teşvik esaslı ayrıcalıkları ertelemek.
b) Kaldığı odayı ve yatakhaneyi değiştirmek.
c) Bulunduğu kurumun başka bir kısmına nakletmek.
d) Meslek eğitiminin bütünlüğünü ve sürekliliğini bozmayacak şekilde çalıştığı işyerini veya atölyeyi değiştirmek.
e) Belli yerlere girmesini yasaklamak.
f) Bazı eşyaları bulundurmasını veya kullanmasını yasaklamak.
Gerekçe

Çocuk hükümlüler hakkında uygulanabilecek disiplin cezaları

MADDE 46.- [1] Uyarma: Çocuğa eyleminin niteliğinin kötü ve uygunsuz olduğunun açıklanması ve tekrarı durumunda doğuracağı sonuçlara dikkatinin çekilmesidir. Uyarma cezasını gerektiren eylemler şunlardır:
a) Yatakhane, atölye, etüt salonu, kütüphane ve buna benzer yerlerde sigara içmek.
b) Aynı alanı veya etkinliği paylaştığı arkadaşlarının rahatsız olmasına neden olacak biçimde gürültü yapmak veya davranışlarda bulunmak.
c) Yattığı odayı ve yatma yerlerini izinsiz değiştirmek.
d) Yatma ve kalkma zamanına uymamak.
e) Sayımı geciktirmek veya geç çıkmak.
f) İzin alması gereken durumlarda diğer odalara izinsiz gitmek.
g) Yemek yeri varken odalarda yemek yemek, yiyecek bulundurmak.
h) Kurum görevlilerine, kurumu ziyaret eden kişilere, kurum dışında katıldığı faaliyetlerin görevlilerine ve arkadaşlarına kaba veya saygısız davranmak.
ı) Kişisel durumu, adresi ve buna benzer konularda kurum görevlilerini yanlış bilgilendirmek, yalan söylemek.
j) Kılık ve kıyafetine, kişisel temizliğine dikkat etmemek.
k) Katıldığı etkinlikler ve derslerle ilgili olarak bulundurması gereken araç ve gereçleri yanında bulundurmamak.
l) Kurum içinde katılması gereken faaliyetlere katılmamak, geç katılmak veya katıldıktan sonra izinsiz ayrılmak.
m) Siyasî partilere, bu partilere bağlı yan kuruluşlara ait amblem, rozet, yazı, slogan, bildiri, ilân, broşür ve buna benzer eşyaları bulundurmak, asmak, teşhir etmek ya da üzerinde taşımak.
[2] Kınama: Çocuğun, daha önce uyarı cezası verilmesine sebep olan davranışı ikinci kez tekrarlaması hâlinde, davranışının sonuçlarına ikinci kez dikkatinin çekilmesidir.
[3] Onarma, tazmin etme ve eski hâle getirme: Disiplin cezası gerektiren eylemin sonuçlarının, istekli olması koşulu ile çocuk tarafından onarma, tazmin etme veya eski hâle getirme suretiyle giderilmesidir. Bu disiplin cezasını gerektiren eylemler şunlardır:
a) Başkasına ait eşyayı izinsiz almak, kullanmak.
b) İdarece alınan sağlık önlemlerine uymamak.
c) Çevre temizliğine dikkat etmemek, kurumu ve çevresini kirletmek.
d) Kişisel temizliğini yapmamakta ısrar etmek.
e) Kurum içindeki iş ve eğitim yerini izinsiz terk etmek.
f) Kuruma ait eşyayı usulüne uygun olmayan şekilde almak veya kullanmak.
g) İşini kasten kötü yapmak veya çalışması gerekirken çalışmamak.
h) İyileştirme ve eğitim faaliyetlerinde kendisine verilen ödev ve görevleri yapmamak.
ı) Kurum kitaplığından, atölye ve derslik gibi yerlerden aldığı kitap, araç ve gereçleri zamanında geri vermemek, eksik vermek ve bunlara zarar vermek.
j) Dikkatsizlikle kurumun bina, eklenti ve donanımları ile kuruma ait taşınır ve taşınmaz malları veya başkasına ait herhangi bir eşyayı yakmak, kırmak veya hasara uğratmak.
k) Üzerinde bulundurulmasına izin verilmeyen veya bulundurabileceğinden fazla eşya veya para bulundurmak.
l) Yasaklanmış her tür yayını kuruma veya kuruma bağlı yerlere sokmak veya yanında bulundurmak.
m) Kurum eşyasına, kendisinin veya arkadaşlarının araç ve gereçlerine ahlâk dışı, ideolojik veya siyasî amaç taşıyan resim, amblem ve benzerlerini yapmak, yazılar yazmak ve asmak.
[4] Harcamalarına sınır koyma: Çocuğun daha önce onarma, tazmin etme ve eski hâle getirme cezası verilmiş olan davranışı ikinci kez tekrarlaması hâlinde çalışması karşılığında aldığı ücret ve ailesinden gelen paranın haftalık harcama limitinin üçte birinin otuz gün süre ile kesilmesidir.
[5] Bazı etkinliklere katılmaktan alıkoyma: Çocuğun otuz güne kadar sosyal, kültürel ve sportif faaliyetlere katılmaktan yoksun bırakılmasıdır. Bu disiplin cezasını gerektiren eylemler şunlardır:
a) Kumar oynamak.
b) Kavga etmek.
c) Dikkatsiz davranışı sonucu başkalarının güvenliğini veya sağlığını tehlikeye düşürmek.
d) Katıldığı kurum dışı faaliyetlerden zamanında dönmemek ve uyması gereken koşullara uymamak.
e) Kullanması için kendisine verilen bir şeyi satmak veya başkasına vermek.
f) Kurum veya dış güvenlik görevlilerine rüşvet vermek.
g) Suç örgütlerine ait her türlü yayın, bez afiş, pankart, resim, sembol, işaret ve benzeri eşyayı kurumun herhangi bir yerine asmak veya teşhir etmek.
h) Katıldığı faaliyetlerin akışını ve düzenini engelleyici ve bozucu nitelikte kastî davranışlarda bulunmak, faaliyeti yürüten kişinin uyarısına rağmen bu davranışlarına devam etmek.
ı) Arkadaşlarının verilen görevleri yapmasına engel olmak.
[6] Teşvik esaslı ayrıcalıkları geri alma: Çocuğun, daha önce bazı faaliyetlere katılmaktan alıkoyma cezası verilmiş olan davranışı ikinci kez tekrarlaması hâlinde, teşvik esaslı ayrıcalıkların otuz gün süre ile geri alınmasıdır.
[7] İznin ertelenmesi: Disiplin cezasını gerektiren eylemin niteliğine ve ağırlık derecesine göre çocuğun izninin altmış güne kadar ertelenmesidir. Bu disiplin cezasını gerektiren eylemler şunlardır:
a) Diğer çocuklar üzerinde nüfuz kurmak ve husumet hislerini tahrike çalışmak, imtiyaz ve menfaat hırsları yaratmak.
b) Her türlü bağımlılık yapıcı maddeyi kuruma getirmek, kullanmak, bulundurmak, satmak, kullanmış olarak kuruma gelmek.
c) Başkalarına ait para ve eşyayı almak için zor kullanmak, haraç almak.
d) Taarruz ve firara yarayacak ve gerektiğinde bu işler için kullanılabilecek madde ve aletleri yapmak, saklamak, bulundurmak.
e) İdareye ait olup kendisine verilmemiş bulunan yatak, battaniye, karyola ve dolap gibi eşyayı zapt etmek ve yeni gelenlere satmak.
f) Kurum görevlilerine hakaret etmek, karşı gelmek.
g) Başkalarının güvenliğini veya sağlığını tehlikeye sokan davranışlarda bulunmak.
h) Mazeretsiz olarak izinden dönmesi gereken zamandan geç dönmek ve uyması gereken koşullara uymamak.
ı) Kuruma yasak eşya sokmak, başkasına vermek veya satmak.
j) Okul, işyeri gibi gitmesi gereken bir yere gitmemek, katılması gereken faaliyetlere katılmamak.
k) Hakaret veya iftira etmek, alçaltıcı söz söylemek veya davranışta bulunmak, başkalarını bu tür davranışlara kışkırtmak.
l) Suç örgütlerinin propaganda ve eğitim faaliyetlerini yapmak veya yaptırmak.
m) Kurum dışına izinsiz çıkmak.
n) Kurumca verilen kimlik kartında veya kendisine verilen her tür belgede tahrifat yapmak, sahte belge düzenlemek, kullanmak.
o) İyileştirme ve eğitim faaliyetlerinin yapılmasına engel olmak, katılanları faaliyetleri terk etmeye zorlamak veya kışkırtmak.
p) Kasten başkasını yaralamak.
[8] Kapalı ceza infaz kurumuna iade: Çocuğun, eyleminin nitelik ve ağırlığına göre çocuk kapalı ceza infaz kurumlarına, bulunmadığı hâllerde kapalı ceza infaz kurumlarının çocuklara ayrılan bölümlerine altı ay süre ile iadesidir. Çocuk, bu fıkra dışında işlenen disiplin suçları ve disiplin cezalarından dolayı çocuk kapalı infaz kurumuna iade edilemez. Kapalı ceza infaz kurumuna iadeyi gerektiren eylemler şunlardır:
a) Kurum içinde veya dışında yaralayıcı, öldürücü her türlü âlet, silâh ve patlayıcı madde kullanmak suretiyle herhangi bir kimseyi yaralamaya teşebbüs etmek, yaralamak.
b) Bir kimseyi rızası hilafına alıkoymak.
c) Şiddet ve tehdit ile kurum görevlilerinin görevini engellemek.
d) Firara teşebbüs etmek veya firar etmek.
e) Kasten kurumun bina, eklenti ve donanımları ile taşınır ve taşınmaz mallarını yakmak veya yakmaya teşebbüs etmek, ağır hasar vermek.
f) Hükümlü ve tutukluları idareye karşı kışkırtmak, isyan çıkartmak veya isyana teşebbüs etmek.
g) Adam öldürmek veya öldürmeye teşebbüs etmek.
h) Cinsel saldırı, çocukların cinsel istismarı ve cinsel tacizde bulunmak veya bunlara teşebbüs ve bu tür davranışlara kışkırtmak.
ı) Görevlilere, diğer çocuklara işkence yapmak veya yaptırmak.
[9] Odaya kapatma cezası: Sekizinci fıkrada belirtilen kapalı infaz kurumunda bulunan çocuğun, aynı fıkrada belirtilen eylemlerde bulunması hâlinde, beş güne kadar açık havaya çıkma hakkı saklı kalmak üzere, gece ve gündüz tek başına bir odada tutulmasıdır. Bu ceza, çocuğun kurum görevlilerine istediği zaman ulaşmasına engel olunmayacak şekilde uygulanır. Çocuk, cezanın infazı öncesinde, sırasında ve sonrasında doktor kontrolünden geçirilir. Cezanın infazı sırasında çocuğun; ailesi, avukatı ve yasal temsilcisiyle görüşmesine izin verilir.
Gerekçe

Disiplin soruşturması

MADDE 47.- [1](Değişik: 25/5/2005-5351/4 md.) Uyarma, kınama ve bazı etkinliklere katılmaktan alıkoyma cezaları kurumun en üst amiri tarafından verilir ve uygulanır.
[2] Hükümlülerin diğer disiplin cezalarını gerektiren eylemlerinin öğrenilmesinden itibaren derhâl ve en geç iki gün içinde kurum en üst amirince atanan bir görevli tarafından soruşturmaya başlanır.
[3] Soruşturma en geç yedi gün içerisinde tamamlanır ve düzenlenen rapor ve ekleri disiplin kuruluna sunulur. Soruşturma süresi eylemin ve soruşturmanın niteliğine göre infaz hâkiminin yazılı onayı ile yedi güne kadar uzatılabilir.
[4] Savunma alınmadan disiplin cezası verilemez. Haklarında disiplin soruşturması yapılanlara, yüklenen eylemin niteliği ve sonuçları ile üç gün içinde savunmalarını vermeleri, aksi hâlde bu haklarından vazgeçmiş sayılacakları yazılı olarak bildirilir. Savunma yazılı olarak sunulabileceği gibi sözlü olarak da yapılabilir. Sözlü savunma tutanakla saptanır. Türkçe bilmeyenlerle, sağır ve dilsizlerin savunmaları tercüman aracılığıyla alınır.
[5] Disiplin cezaları disiplin kurulunca evrak üzerinden görüşülerek en geç üç gün içinde karara bağlanır. Disiplin kurulu, yasada yazılı disiplin cezası uygulanmasına veya disiplin cezası verilmesine yer olmadığına karar verebilir. Disiplin kurulu kararları gerekçeli olarak yazılır ve kararda şikâyet mercii ve süresi açıkça gösterilir.
[6] Disiplin kurulu kararı, haklarında soruşturma yapılanlara yönetim tarafından derhâl tebliğ edilir.
[7] Kurumun iç düzenini ve hükümlülerin yaşam ve beden bütünlüklerinin ciddî tehlike altında bulunması nedeniyle derhâl tedbir alınması zorunlu olan hâllerde, kurumun en üst amiri 49 uncu maddede belirtilen tedbirleri almakla beraber soruşturmayı başlatır. Bu hâlde infaz hâkimine bilgi verilir.
Gerekçe

Disiplin cezasını gerektiren eylemlerin tekrarı, disiplin cezalarının infazı ve kaldırılması

MADDE 48.- [1] (İptal: Anayasa Mahkemesinin 3/10/2013 tarihli ve E.:2013/28, K.:2013/106 sayılı Kararı ile.)
[2] Bir eylemden dolayı verilen disiplin cezası kesinleştikten sonra bu cezanın kaldırılması için gerekli süre içinde yeniden disiplin cezasını gerektiren bir eylemde bulunan hükümlü hakkında, her defasında bir üst ceza uygulanır.
[3] Disiplin cezalarının infazı;
a) Hücreye koyma cezasının infazına, infaz hâkiminin onayı ile başlanır. Hücreye koyma cezasına ilişkin diğer hükümler saklı kalmak üzere, kesinleşen disiplin cezalarının infazına derhâl başlanır. Birden fazla disiplin cezası verilmiş olması hâlinde, bu cezalar kesinleşme tarihleri sırasına göre ayrı ayrı infaz edilir. Bir cezanın infazı tamamlanmadan diğerinin infazına başlanmaz.
b) Disiplin cezalarının tamamı infaz edilip kaldırılmadıkça koşullu salıverilme işlemi yapılmaz, ancak bu süre hakederek salıverme tarihini geçemez.
c) Hücreye koyma cezasına ilişkin disiplin cezalarının infazından önce ve infazı sırasında hükümlü, hekim tarafından muayene edilir. İlgilinin bu cezaya katlanamayacağı anlaşılırsa cezanın infazı sonraya bırakılır veya hekiminin belirleyeceği aralıklarla infaz edilir. Koşullu salıverilme tarihine kadar hükümlünün iyileşemeyeceğinin tam teşekküllü Devlet veya üniversite hastanesi sağlık kurulu raporu ile saptanması hâlinde hücreye koyma cezası infaz edilmez; yerine ziyaretçi kabulünden yoksun bırakma cezası iki katı süreyle uygulanır. Raporlar infaz dosyasına konulur.
[4] İnfaz edildiği tarihten itibaren disiplin cezasının kaldırılmasında ve iyi hâlin kazanılmasında aşağıda belirtilen süreler esas alınır;
a) Kınama cezası onbeş gün,
b) Bazı etkinliklere katılmaktan alıkoyma cezası bir ay,
c) Ücret karşılığı çalışılan işten yoksun bırakma cezası üç ay,
d) Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama cezası üç ay,
e) Ziyaretçi kabulünden yoksun bırakma cezası üç ay,
f) Hücreye koyma cezası 44 üncü maddenin ikinci fıkrasındaki hâllerde altı ay, üçüncü fıkrasındaki hâllerde bir yıl,
g) Hücre cezasına karşılık ziyaretçi kabulünden yoksun bırakma cezası, (f) bendinde belirtilen süre,
Sonunda disiplin cezası almamak ve iyi hâlli olmak koşuluyla (a) ve (b) bentlerinde belirtilen cezalar kurum en üst amiri tarafından, diğer bentlerde belirtilen cezalar, kurumun en üst amirinin önerisi ve disiplin kurulu kararıyla kaldırılır.
[5] Çocuk hükümlüler hakkında verilen disiplin cezaları;
a) Uyarma ve kınama cezaları kararla birlikte,
b) Onarma, tazmin etme ve eski hâle getirme cezası yedi gün sonunda,
c) Harcamalarına sınır koyma cezası otuz gün sonunda,
d) Bazı etkinliklere katılmaktan alıkoyma cezası otuz gün sonunda,
e) Teşvik esaslı ayrıcalıkları geri alma cezası otuz gün sonunda,
f) İznin ertelenmesi cezası altmış gün sonunda,
g) Kapalı ceza infaz kurumuna iade cezası altmış gün sonunda,
h) Odaya kapatma cezası doksan gün sonunda,
Kendiliğinden kalkmış sayılır. (a) bendi hariç, bu fıkradaki diğer süreler karar tarihinden, firar hâlinde infaz tarihinden itibaren başlar.
[6] Disiplin kurulu, kurum kurallarına uyma, iyileştirme programında ilerleme veya verilen ceza ile amaçlanan sonucun gerçekleşmesi durumunda, çocuk hakkında vermiş olduğu cezayı süre koşulu aranmaksızın her zaman kaldırabilir.
Gerekçe

Yönetim tarafından alınabilecek tedbirler

MADDE 49.- [1] Yönetim, disiplin soruşturması yapılan hükümlünün odasını, iş ve çalışma yerini değiştirebilir, hükümlüyü kurumun başka kesimine nakledebilir veya diğer hükümlülerden ayırabilir.
[2] Kurumun düzeninin ve kişilerin güvenliklerinin ciddî tehlikeyle karşı karşıya kalması hâlinde, asayiş ve düzeni sağlamak için Kanunda açıkça belirtilmeyen diğer tedbirler de alınır. Tedbirlerin uygulanması, disiplin cezasının verilmesine engel olmaz.
Gerekçe

Zorlayıcı araçların kullanılması

MADDE 50.- [1] Hiçbir hâlde zincir ve demire vurmak tedbir olarak uygulanmaz. Kelepçe ve bedensel hareketleri kısıtlayıcı araçlar;
a) Yetkili makamın önüne getirildiğinde çıkarılmak kaydıyla, sevk ve nakil sırasında kaçmayı önlemek için,
b) Hekimin talimat ve gözetiminde olmak üzere tıbbî nedenlerle,
c) Diğer kontrol usûllerinin yetersizliği hâlinde hükümlünün kendisine veya başkalarına zarar vermesine veya eşyayı tahrip etmesine engel olmak için kurum en üst amirinin emriyle,
Kullanılabilir.
[2] Çocuk hükümlüler için birinci fıkranın (a) bendi hükmü uygulanmaz.
Gerekçe

Ödüllendirme

MADDE 51.- [1] Kurum içindeki veya dışındaki genel durumları, iyileştirme etkinliklerine ilgileri ve uyumları, kurum düzenine karşı tutumları, kendilerine verilen işlerdeki gayretleri gibi beklenen davranış ve tutumları gösteren hükümlülere teşvik esaslı ayrıcalıklar tanınır.
[2] Birinci fıkra hükmü, çocuk hükümlüler için de geçerlidir.
[3] Ödüllendirme sisteminin esas ve usûlleri tüzükte gösterilir.
Gerekçe

Şikâyet ve itiraz

MADDE 52.- [1] Disiplin cezalarına ve tedbirlerine karşı şikâyet ve itiraz durumunda 16.5.2001 tarihli ve 4675 sayılı İnfaz Hâkimliği Kanunu hükümleri uygulanır.
[2] Diğer mevzuattan kaynaklanan dilekçe ve şikâyet hakkı saklıdır.
Gerekçe

DOKUZUNCU BÖLÜM
Hükümlülerin Nakilleri

Nakiller

MADDE 53.- [1] Hükümlüler, kendi istekleri veya toplu sevk, disiplin, asayiş ve güvenlik, hastalık, eğitim, öğretim, suç ve yargılama yeri nedenleriyle başka bir kuruma nakledilebilirler.
[2] Hükümlü nakilden önce aranır ve kurum hekimine, yoksa diğer bir resmî hekime muayene ettirilir; muayene sonucu yola çıkarılamayacağı anlaşılanlar, kurumun en üst amirince derhâl resmî bir sağlık kuruluşuna sevk edilir. Mazeretinin, biri hastalığın uzmanı olmak üzere en az iki uzman hekimin imzaladığı ve hastane başhekiminin onayladığı resmî rapor ile belgelenmesi hâlinde nakil, mazeret ortadan kalkıncaya kadar geri bırakılır ve durum Adalet Bakanlığına bildirilir.
Gerekçe

Kendi istekleri ile nakil

MADDE 54.- [1] Hükümlülerin kendi istekleri ile bulundukları kurumdan başka kurumlara nakledilebilmeleri için;
a) Gitmek istedikleri kurumlardan durumlarına uygun en az üç yeri belirten bir dilekçe vermeleri,
b) Nakil giderlerini peşin olarak ödemeyi kabul etmeleri,
c) Koşullu salıverilmelerine beş aydan az süre kalmamış olması,
d) İyi hâl göstermeleri, disiplin cezası almamış veya kaldırılmış olması,
e) İstekte bulunulan kurumda yer, kapsama gücü ve sınıfının uygun bulunması ve tutukevi olmaması,
f) Mahkûmiyet sürelerine uygun hükümlülerin barındırıldığı bir kurum olması,
g) Daha önce disiplin nedeniyle ayrılmak zorunda kaldıkları kurum olmaması,
Gerekir.(Ek cümle : 24/1/2013-6411/7 md.) Çocuk hükümlüler bakımından bu fıkranın (b) bendi uygulanmaz.
[2] Bu hükümlüler nakledildikleri kurumlarda, eğitim öğretim veya hastalık nedeniyle nakil hariç, bir yıl kalmak zorundadırlar. Çocuklar bakımından bu süre altı ay olarak uygulanır.
Gerekçe

Disiplin nedeniyle nakil

MADDE 55.- [1] Hükümlü, hücreye koyma cezasını gerektiren eylemlerde bulunması hâlinde kurum yönetimince hakkında disiplin işlemi yapılır ve kurum en üst amirinin istemi üzerine Bakanlıkça başka kurumlara nakledilebilir. Disiplin cezaları yeni kurumlarda çektirilir.
[2] Bu hükümlüler nakledildikleri kurumlarda, mahkeme kararı, kurum güvenliği, can güvenliği veya hastalık sebepleriyle nakil hariç, altı ay kalmak zorundadırlar.
Gerekçe

Zorunlu nedenlerle nakil

MADDE 56.- [1] Kurumların elverişsiz ve yetersiz kalması, kapsama gücünün aşılması, kullanılamaz hâle gelmesi, asayiş, güvenlik, doğal afet, yangın ve büyük onarım gibi zorunlu nedenlerle başka kurumlara nakledilmeleri gerekli görülen hükümlüler, yargı çevresi dışında Adalet Bakanlığınca belirlenen ve konumlarına uygun olan diğer kurumlara nakledilebilirler.
Gerekçe

Hastalık nedeniyle nakil

MADDE 57.- [1] Hastaneye sevki zorunlu görülen hükümlü, bulunduğu yere en yakın tam teşekküllü Devlet veya üniversite hastanesinin hükümlü koğuşuna yatırılır.
[2] Bu hastanelere gönderilen hükümlülerin başka yerlerdeki hastanelere sevki, sağlık kurulu raporuyla, acil ve yaşamsal tehlikesi bulunması hâlinde, varsa biri hastalığın uzmanı olmak üzere iki uzman hekim tarafından verilip, başhekim tarafından onaylanan ve hastalığın sebebi, tedavinin hangi sebeple bulunduğu hastanede gerçekleştirilemediği, hastaya nerede ve ne tür bir tedavi gerektiğini açıkça belirten bir raporla mümkündür. Bu durumda da en yakın ve hükümlü koğuşu bulunan Devlet veya üniversite hastaneleri tercih edilir.
[3] Hükümlünün bu hastanelerde kontrol ve tedavisinin devam edip etmeyeceğinin sağlık kurulu raporuyla belgelendirilmesi gerekir; aksi hâlde hükümlü ait olduğu kuruma iade edilir.
[4] Hükümlü, acil hâller dışında özel sağlık kuruluşlarında tedavi edilemez. Acil hâllerin varlığı hâlinde Adalet Bakanlığına bilgi verilir.
[5] Hükümlü, sağlık nedenleriyle bulunduğu kurumda kalmasının uygun olmadığı, kurum hekiminin önerisi ve en üst amirinin isteği üzerine alınacak sağlık kurulu raporuyla belirlendiği takdirde, başka kurumlara nakledilebilir.
Gerekçe

Nakillerde alınacak tedbirler

MADDE 58.- [1] Hükümlülerin kuruma veya başka bir yere götürülüp getirilmesi sırasında, halkla bir araya gelmelerine ve başkaları tarafından görülmelerine engel olacak tedbirler alınır.
[2] Hükümlü, havalandırma ve ışık durumu yetersiz araçlarla, eziyet verici veya onur kırıcı şekilde nakledilemez. Nakil sırasında alınacak tedbirler, hükümlünün firarını önleyici ve yukarıdaki fıkrada yazılı engelleri gerçekleştirici sınırları aşamaz, birbirleriyle ve görevlilerle herhangi bir tartışmaya girmelerini engelleyici boyutları geçemez.
[3] (Değişik: 24/1/2013-6411/8 md.) Çocuk eğitimevlerine nakiller kurum görevlisinin nezaretinde yapılır. Açık ceza infaz kurumlarına nakiller ise kurum görevlisi olmaksızın yapılır. Bu hâlde hükümlünün, aynı il sınırları içinde bulunan ceza infaz kurumları arasındaki nakillerde aynı gün içinde; farklı illerde bulunan ceza infaz kurumları arasındaki nakillerde ise kurum amirinin kırksekiz saati geçmeyecek şekilde belirleyeceği süre içinde, nakledildiği açık ceza infaz kurumuna giriş yapması gerekir. Belirlenen sürelerde açık ceza infaz kurumuna giriş yapmayan hükümlüler hakkında 97 nci madde hükümleri uygulanır.
[4] (Değişik: 24/1/2013-6411/8 md.)Görevli nezaretinde yapılan nakiller sırasında hükümlünün iaşe ve bedensel ihtiyaçları giderilir.
Gerekçe

ÜÇÜNCÜ KISIM
Ceza İnfaz Kurumunda Hükümlünün Hakları, Güvenceleri ve Kısıtlamalar

BİRİNCİ BÖLÜM
Savunma Haklarının Kullanılması, Kültür ve Sanat Etkinliklerine Katılma, İfade Özgürlüğü

Avukat ve noterle görüşme hakkı

MADDE 59.- [1] Hükümlü, avukatlık mesleğinin icrası çerçevesinde avukatları ile vekâletnamesi olmaksızın en çok üç kez görüşme hakkına sahiptir.
[2] Avukat ve noter ile görüşme, meslek kimliklerinin ibrazı üzerine, tatil günleri dışında ve çalışma saatleri içinde, bu iş için ayrılan görüşme yerlerinde, konuşulanların duyulamayacağı, ancak güvenlik nedeniyle görülebileceği bir biçimde yapılır.
[3] Avukatlar, vekâletnameleri olsa da aynı anda birden fazla hükümlü ile görüşme yapamazlar.
[4] (Değişik: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Görüşme sırasında; hükümlünün avukatına veya avukatın hükümlüye verdiği belge veya belge örnekleri, dosyalar ve aralarındaki konuşmaya ilişkin olarak kendilerinin tuttukları kayıtlar incelenemez; hükümlünün avukatı ile yaptığı görüşme dinlenemez ve kayda alınamaz.
[5] (Değişik: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Türk Ceza Kanununun 220 nci maddesinde ve İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci , Altıncı ve Yedinci Bölümlerinde tanımlanan suçlar ile 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanunu kapsamına giren suçlardan mahkûm olanların avukatları ile görüşmelerinde, toplumun ve ceza infaz kurumunun güvenliğinin tehlikeye düşürüldüğüne, terör örgütü veya diğer suç örgütlerinin yönlendirildiğine, bu örgütlere emir ve tâlimat verildiğine veya yorumları ile gizli, açık ya da şifreli mesajlar iletildiğine ilişkin bilgi, bulgu veya belge elde edilmesi hâlinde, Cumhuriyet başsavcılığının istemi ve infaz hâkiminin kararıyla, üç ay süreyle; görüşmeler teknik cihazla sesli veya
görüntülü olarak kaydedilebilir, hükümlü ile avukatın yaptığı görüşmeleri izlemek amacıyla görevli görüşmede hazır bulundurulabilir, hükümlünün avukatına veya avukatın hükümlüye verdiği belge veya belge örnekleri, dosyalar ve aralarındaki konuşmalara ilişkin tuttukları kayıtlara elkonulabilir veya görüşmelerin gün ve saatleri sınırlandırılabilir.
[6] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) İnfaz hakimliği hükümlünün; kurallara uyumunu, toplum veya ceza infaz kurumu bakımından arz ettiği tehlikeyi ve rehabilitasyon çalışmalarındaki gelişimini değerlendirerek, kararda belirttiği süreyi üç aydan fazla olmamak üzere müteaddit defa uzatabileceği gibi kısaltılmasına veya sonlandırılmasına da karar verebilir.
[7] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Beşinci fıkra kapsamına giren hükümlünün yaptığı görüşmenin, aynı fıkrada belirtilen amaca yönelik yapıldığının anlaşılması hâlinde, görüşmeye derhal son verilerek, bu husus gerekçesiyle birlikte tutanağa bağlanır. Görüşme başlamadan önce taraflar bu hususta uyarılır.
[8] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Hükümlü hakkında, yedinci fıkra uyarınca tutanak tutulması hâlinde, Cumhuriyet başsavcılığının istemiyle hükümlünün avukatlarıyla görüşmesi infaz hâkimince altı ay süreyle yasaklanabilir. Yasaklama kararı, hükümlüye ve yeni bir avukat görevlendirilmesi için derhal ilgili baro başkanlığına bildirilir. Cumhuriyet başsavcılığı baro tarafından bildirilen avukatın değiştirilmesini baro başkanlığından isteyebilir. Bu fıkra hükmüne göre görevlendirilen avukata, 23/3/2005 tarihli ve 5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 13 üncü maddesine göre ücret ödenir.
[9] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) İnfaz hâkimi tarafından bu madde uyarınca verilen kararlara karşı 4675 sayılı Kanuna göre itiraz edilebilir.
[10] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Bu madde hükümleri 9 uncu maddenin üçüncü fıkrasına göre yüksek güvenlikli ceza infaz kurumlarında bulunan hükümlüler ile beşinci fıkradaki suçlardan hükümlü olup, başka bir suçtan dolayı şüpheli veya sanık sıfatıyla avukatıyla görüşen hükümlüler hakkında da uygulanır.( Anayasa Mahkemesinin 24/7/2019 tarihli ve E.:2018/73; K.:2019/65 sayılı Kararı ile, bu fıkrada yer alan “…ile beşinci fıkradaki suçlardan hükümlü olup, başka bir suçtan dolayı şüpheli veya sanık sıfatıyla avukatıyla görüşen hükümlüler…” bölümü; Kanunun 59 uncu maddesinin beş numaralı fıkrasının “…görüşmeler teknik cihazla sesli veya görüntülü olarak kaydedilebilir, hükümlü ile avukatın yaptığı görüşmeleri izlemek amacıyla görevli görüşmede hazır bulundurulabilir, hükümlünün avukatına veya avukatın hükümlüye verdiği belge veya belge örnekleri, dosyalar ve aralarındaki konuşmalara ilişkin tuttukları kayıtlara elkonulabilir…” bölümü yönünden iptal edilmiştir.)
[11] (Ek: 3/10/2016-KHK-676/6 md.; Aynen kabul: 1/2/2018-7070/6 md.) Tutuklular hakkında bu madde hükümlerine göre karar vermeye soruşturma aşamasında sulh ceza hâkimi, kovuşturma aşamasında mahkeme yetkilidir.
[12] (Ek ibare: 25/5/2005-5351/5 md.) Türkiye Cumhuriyetinin taraf olduğu uluslararası sözleşmelere ve karşılıklılık esasına uygun olmak koşuluyla, yabancı ülkelerde haklarında soruşturma veya kovuşturma yapılmakta olan, yabancı ülke veya uluslararası yargı mercilerinde dava açmak isteyen, leh veya aleyhine açılmış davası olan Türk vatandaşı veya yabancı uyruklu hükümlülerle yabancı uyruklu avukatları, bu soruşturma ve kovuşturma, açılacak veya açılmış davalarla sınırlı olmak ve vekâletname sunmak koşuluyla görüşebilirler. Vekâletnamesi olmayan yabancı uyruklu avukatlar, hükümlü ile Türkiye barolarına kayıtlı bir avukatla birlikte görüşme yapabilirler.
Gerekçe

Kültür ve sanat etkinliklerine katılma, ifade özgürlüğü

MADDE 60.- [1] Ceza infaz kurumlarında, olanaklar elverdiğince, kültürün ve sanatın çeşitli dallarını temsil eden programlar hazırlanır ve hükümlülerin bunlara katılmaları hususundaki usûller düzenlenir.
[2] Bu programların temel hedefi, hükümlülerin ifade yeteneklerini geliştirmelerini ve bilgilerini artırmalarını sağlamaktır.
[3] Kurumun kültür ve sanat programları, Adalet Bakanlığınca belirlenen esaslara göre kurum en üst amiri tarafından düzenlenir. Bu maksatla Devletin kültür ve sanat işleriyle görevli kuruluşları gerekli yardımları yaparlar.
[4] Hükümlülerin ifade özgürlüğü çerçevesinde gerçekleştirebilecekleri yayın etkinlikleri, kurumda çalışma esaslarını düzenleyen hükümlere ve bu husustaki koşullara bağlıdır.
Gerekçe

Kütüphaneden yararlanma

MADDE 61.- [1] Ceza infaz kurumlarında, kurumun büyüklüğüne göre, kütüphane veya kitaplık oluşturulur. Kütüphanelerde veya kitaplıklarda verilen derslere kaynaklık edecek kitapların yanı sıra olanaklar ölçüsünde hükümlülerin boş zamanlarını değerlendirmelerini, okuma alışkanlığı edinmelerini ve kültür bakımından ufuklarını geliştirmelerini sağlayacak kitaplar da bulundurulur.
[2] Hükümlüye kurum kütüphanesinden yararlanma imkânı verilir.
[3] Bu hizmet, gezici kitaplıklarla da yerine getirilebilir.
Gerekçe

Süreli veya süresiz yayınlardan yararlanma hakkı

MADDE 62.- [1] Hükümlü, mahkemelerce yasaklanmamış olması koşuluyla süreli ve süresiz yayınlardan bedelini ödeyerek yararlanma hakkına sahiptir.
[2] (Değişik: 2/7/2018 -KHK- 700/160 md.) Resmî kurumlar, üniversiteler, kamu kurumu niteliğindeki meslek kuruluşları ile mahkemelerce yasaklanmamış olması koşuluyla Cumhurbaşkanınca vergi muafiyeti tanınan vakıflar ve kamu yararına çalışan dernekler tarafından çıkartılan gazete, kitap ve basılı yayınlar, hükümlülere ücretsiz olarak ve serbestçe verilir. Eğitim ve öğretimine devam eden hükümlülerin ders kitapları denetime tâbi tutulamaz.
[3] Kurum güvenliğini tehlikeye düşüren veya müstehcen haber, yazı, fotoğraf ve yorumları kapsayan hiçbir yayın hükümlüye verilmez.
Gerekçe

İKİNCİ BÖLÜM
Günlük Yaşamda Haklar ve Yükümlülükler

Hükümlünün barındırılması ve yatırılması

MADDE 63.- [1] Tehlikeli hâli bulunan hükümlü ancak bir veya üç kişilik odalarda, diğer hükümlüler ise kurumun fizikî yapısı, kapasite durumu ve güvenlik gerekleri göz önüne alınarak cezaevi yönetimi tarafından belirlenecek sayıda mahkûmun kalabileceği odalarda barındırılırlar.
[2] Her hükümlüye yöresel iklime uygun nitelikte tek tip yatak ve yeterli sayıda yatak takımı verilir.
[3] Kadınların erkeklerle, hükümlülerin tutuklularla, çocukların yetişkinlerle, örgüt veya çıkar amaçlı örgüt suçluları ile terör suçlularının Kanunda sayılan hâller dışında bir araya gelmelerine ve bağlantı kurmalarına izin verilmez.
[4] Oda ve kısımlarda iklim koşulları göz önüne alınarak yeterli yer, ışık, ısınma, havalandırma ve hijyen sağlanır.
Gerekçe

Hükümlünün giydirilmesi

MADDE 64.- [1] Muhtaç hükümlülere talepleri hâlinde, idare tarafından iklime ve sağlığa uygun giysiler verilir.
[2] Hükümlülerin giysileri, iç ve dış güvenlik görevlilerinin giymekte olduğu üniformalara benzer şekil ve renkte olamaz.
Gerekçe

Hükümlünün bakıma muhtaç çocuklarının barındırılması

MADDE 65.- [1] Anaları hükümlü olup da dışarıda korumasına bırakılacak kimsesi bulunmayan sıfır-altı yaş grubundaki çocuklar, analarının yanında kalabilirler. Bu çocuklar gündüzleri ceza infaz kurumu bünyesindeki veya Sosyal Hizmetler ve Çocuk Esirgeme Kurumu veya diğer kurum ve kuruluşlara ait kreş ve gündüz bakımevlerinde barındırılırlar.
[2] Analarının yanında kalan çocuklara, yaş ve durumlarına ve ihtiyaçlarına göre yiyecek ve içecek verilir.
[3] Üç yaşını doldurmuş çocuklar, hâkim kararıyla çocuk yuvalarına veya yetiştirme yurtlarına yerleştirilebilirler. Bu çocukların belirlenecek bir program ve usule göre zaman zaman analarıyla temasları sağlanır.
Gerekçe

Hükümlünün telefon ile haberleşme hakkı

MADDE 66.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Kapalı ceza infaz kurumlarındaki hükümlüler, Cumhurbaşkanınca çıkarılan yönetmelikte belirlenen esas ve usullere göre idarenin kontrolündeki ücretli telefonlar ile görüşme yapabilirler. Telefon görüşmesi idarece dinlenir ve kayıt altına alınır. Bu hak, tehlikeli hâlde bulunan ve örgüt mensubu hükümlüler bakımından kısıtlanabilir.
[2] Açık ceza infaz kurumları ile çocuk eğitimevlerinde hükümlüler, ücretli telefonlarla serbestçe görüşme yapabilirler.
[3] Açık ve kapalı ceza infaz kurumlarındaki hükümlüler altsoy, üstsoy, eş ve kardeşlerinin ölüm, ağır hastalık veya doğal afet hâllerinde, kuruma ait telefon ve faks cihazından derhâl yararlandırılırlar. Görüşmeler, tutanak ile belgelenir ve tutanaklar özel bir dosyada saklanır.
[4] Hükümlüler açık ve kapalı ceza infaz kurumlarında, çocuk eğitimevlerinde araç telefonu, telsiz telefon veya cep telefonu ve benzeri iletişim araçlarını bulunduramaz ve kullanamazlar.
Gerekçe

Hükümlünün radyo, televizyon yayınları ile internet olanaklarından yararlanma hakkı

MADDE 67.- [1] Hükümlü, ceza infaz kurumlarında merkezî yayın sistemi bulunduğu takdirde bu sisteme bağlı olarak radyo ve televizyon yayınlarını izleme hakkına sahiptir.
[2] Merkezî yayın sistemi bulunmayan kurumlarda, yararlı olmayan yayınların izlenmesini ve dinlenmesini engelleyecek önlemler alınmak suretiyle bağımsız anten kullanılarak televizyon ve radyo izlenmesine ve dinlenmesine izin verilir. Bu cihazlar, bedeli kendisi tarafından ödenmek koşuluyla hükümlü adına kurumca satın alınır. Her ne biçimde olursa olsun dışardan gelenler tarafından getirilen radyo, televizyon ve bilgisayarlar kuruma alınmaz.
[3] Kapalı ve açık ceza infaz kurumları ile çocuk eğitimevlerinde ancak, eğitim ve iyileştirme programları çerçevesinde kurum yönetimince belirlenen yerlerde görsel ve işitsel eğitim araç ve gereçlerinin kullanımına izin verilebilir. Eğitim ve iyileştirme programları gerekli kıldığı takdirde denetim altında internetten yararlanılabilir. Hükümlü, odasında bilgisayar bulunduramaz. Ancak, Adalet Bakanlığının uygun görmesi hâlinde eğitim ve kültürel amaçlı olarak bilgisayarın ceza infaz kurumuna alınmasına izin verilebilir.
[4] Bu haklar, tehlikeli hâlde bulunan veya örgüt mensubu hükümlüler bakımından kısıtlanabilir.
Gerekçe

Hükümlünün mektup, faks ve telgrafları alma ve gönderme hakkı

MADDE 68.- [1] Hükümlü, bu maddede belirlenen kısıtlamalar dışında, kendisine gönderilen mektup, faks ve telgrafları alma ve ücretleri kendisince karşılanmak koşuluyla, gönderme hakkına sahiptir.
[2] Hükümlü tarafından gönderilen ve kendisine gelen mektup, faks ve telgraflar; mektup okuma komisyonu bulunan kurumlarda bu komisyon, olmayanlarda kurumun en üst amirince denetlenir.
[3] Kurumun asayiş ve güvenliğini tehlikeye düşüren, görevlileri hedef gösteren, terör ve çıkar amaçlı suç örgütü veya diğer suç örgütleri mensuplarının haberleşmelerine neden olan, kişi veya kuruluşları paniğe yöneltecek yalan ve yanlış bilgileri, tehdit ve hakareti içeren mektup, faks ve telgraflar hükümlüye verilmez. Hükümlü tarafından yazılmış ise gönderilmez.
[4] Hükümlü tarafından resmî makamlara veya savunması için avukatına gönderilen mektup, faks ve telgraflar denetime tâbi değildir.
Gerekçe

Hükümlüye dışarıdan gönderilen hediyeyi kabul etme hakkı

MADDE 69.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Kapalı ceza infaz kurumlarındaki hükümlü, dinî bayram, yılbaşı veya kendi doğum günlerinde, dışarıdan gönderilen ve kurum güvenliği için tehlikeli olmayan bir hediyeyi kabul etme hakkına sahiptir. Bunun esas ve usûlleri Cumhurbaşkanınca çıkarılan yönetmelikte gösterilir.
Gerekçe

Din ve vicdan özgürlüğü

MADDE 70.- [1] Hükümlü, ceza infaz kurumunda, mensup bulunduğu dinin ibadetlerini, düzeni bozmayacak ve çalışmayı engellemeyecek biçimde serbestçe yerine getirebilir ve ibadette kullanılan eşyayı, dinî yaşamı bakımından zorunlu olan kitap ve eserleri temin ve bulunduğu yerlerde muhafaza edebilir.
[2] Hükümlünün, mensup bulunduğu dinin görevlilerince ziyaret edilmesine ve onlarla iletişim kurmasına, kurum güvenliğini tehlikeye düşürmemek koşuluyla izin verilir.
Gerekçe

Hükümlünün muayene ve tedavi istekleri

MADDE 71.- [1] Hükümlü, beden ve ruh sağlığının korunması, hastalıklarının tanısı için muayene ve tedavi olanaklarından, tıbbî araçlardan yararlanma hakkına sahiptir. Bunun için hükümlü öncelikle kurum revirinde, mümkün olmaması hâlinde Devlet veya üniversite hastanelerinin mahkûm koğuşlarında tedavi ettirilir.
Gerekçe

Hükümlünün beslenmesi

MADDE 72.- [1] Hükümlüye Adalet ve Sağlık bakanlıklarınca birlikte belirlenecek kalori esasına göre, sağlıklı ve güçlü kalması için nitelik ve nicelik olarak besleyici, sağlık koşullarına uygun, makul çeşitlilikte, yaş, sağlık, çalıştığı işin özelliği, dinî ve kültürel gerekleri göz önünde tutularak besin verilir ve içme suyu sağlanır.
[2] Hükümlü, kendisine verilen günlük besin ve ihtiyaç maddeleri dışındaki ihtiyaçlarını kurum kantininden sağlayabilir. Kantini bulunmayan kurumlarda, bu maddeler, idarenin izin ve kontrolü altında dışardan sağlanabilir.
[3] Hasta hükümlüye, kurum hekiminin belirleyeceği besinler verilir.
[4] Kurumda annesiyle birlikte kalan çocuklara ve süt emziren annelere durumlarına uygun gıda verilir.
Gerekçe

DÖRDÜNCÜ KISIM
İyileştirme

BİRİNCİ BÖLÜM
Bireyselleştirme

İyileştirme programlarının belirlenmesi

MADDE 73.- [1] Hükümlünün geçmişi, suçluluk nedenleri, suç sicili, fizik yeteneği ve ruhsal yapısı, kişisel doğası, arz edebileceği tehlike hâlleri, hapis cezasının süresi, salıverildikten sonraki beklentisi dikkate alınarak, toplumun hukuka uygun hareket eden ve üretken bir üyesi olarak yaşamını sürdürmesini sağlayacak ve bireysel ihtiyaçlarına uygun bir biçimde iyileştirme programları uygulanır. Bu programların hazırlanması ve uygulanması amacıyla ceza infaz kurumlarında eğitim ve psiko-sosyal hizmet servisleri oluşturulur.
[2] Hükümlü, amaca uygun iyileştirme gereklerinin gerçekleştirilebileceği kurumlara veya bölümlere yerleştirilir.
Gerekçe

Hükümlülerin sayısı ve uygulanacak güvenlik tedbirleri

MADDE 74.- [1] Hükümlülerin yerleştirildikleri kurum veya bölümlerde bireyselleştirmeyi mümkün kılacak sayıda bulundurulmalarına özen gösterilir.
[2] İyileştirme programları uygulanan grupların özelliklerine göre değişik güvenlik tedbirlerine yer verilir.
[3] Tehlikeli hâlde oldukları saptanan hükümlüler, bireyselleştirilmeleri için yapılacak çalışmalarda on kişiyi aşacak biçimde gruplandırılamaz.
Gerekçe

İKİNCİ BÖLÜM
Eğitim

Eğitim programları

MADDE 75.- [1] Ceza infaz kurumlarında bulunduğu süre içinde hükümlüye, kişiliğini geliştirecek, eğitimini güçlendirecek, yeni beceriler elde etmesini, suç işleme eğilimini yok etmeyi sağlayacak ve salıverilme sonrasına hazırlayacak programlar uygulanır.
[2] Hükümlünün yaş, ceza süresi ve yeteneklerine öncelik verilerek ekonomik ve kültür durumuna uygun biçimde düzenlenen eğitim programları; temel eğitim, orta ve yüksek öğretim, meslek eğitimi, din eğitimi, beden eğitimi, kütüphane ve psiko-sosyal hizmet konularını kapsar.
Gerekçe

Öğretimden yararlanma

MADDE 76.- [1] Açık ceza infaz kurumları ile çocuk eğitimevlerinde bulunan hükümlülerin örgün ve yaygın, kapalı ceza infaz kurumunda bulunan hükümlülerin yaygın öğretimden yararlanmaları sağlanır.
Gerekçe

Dernekler, vakıflar, gönüllü kuruluşlar ve kamu kurum ve kuruluşları ile ilişkiler

MADDE 77.- [1] Hükümlülerin iyileştirilme çabalarında başarıya ulaşılması için dernekler, vakıflar ve gönüllü kişi ve kuruluşlar ile işbirliği yapılabilir. Kamu kurum ve kuruluşları bu maksatla olanakları ölçüsünde, gerekli yardımları yapmakla yükümlüdürler.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Sağlığın Korunması ve Tıbbî Müdahâleler

Hükümlünün muayene ve tedavisi

MADDE 78.- [1] Kurumun sağlık koşullarının düzenlenmesi, hükümlünün acil veya olağan muayene ve tedavisi kurumun hekimi tarafından yapılır. Genel veya hastalık nedeniyle yapılan tüm muayene ve tedavi sonuçları, sağlık izleme kartına işlenir ve dosyasında saklanır.
[2] Sağlık Bakanlığı ve Çalışma ve Sosyal Güvenlik Bakanlığı ile üniversitelerin sağlık kuruluşları, hükümlülerin tedavileri bakımından gerekli yardımları yapmakla görevlidirler.
[3] Rızası olsa bile hiçbir hükümlü üzerinde tıbbî deney yapılamaz.
Gerekçe

Sağlık denetimi

MADDE 79.- [1] Kurum hekimi, kurumu ayda en az bir kez denetleyerek genel ve özel önlem alınması gereken hastalıklar ile kurumda sağlık koşulları yönünden alınması gereken önerileri içeren bir rapor düzenler ve kurum yönetimine verir.
Gerekçe

Hastaneye sevk

MADDE 80.- [1] Hükümlünün sağlık nedeniyle hastaneye sevkine gerek duyulduğunda durum, kurum hekimi tarafından derhâl bir raporla ceza infaz kurumu yönetimine bildirilir.
Gerekçe

İnfazı engelleyecek hastalık hâli

MADDE 81.- [1] Kurum hekimi veya görevli hekim tarafından yapılan muayene ve incelemeler sonucunda hükümlünün cezasını yerine getirmesine engel olabilecek hastalığı saptanırsa durum, kurum yönetimine bildirilir.
Gerekçe

Hükümlünün kendisine verilen yiyecek ve içecekleri reddetmesi

MADDE 82.- [1] Hükümlüler, hangi nedenle olursa olsun, kendilerine verilen yiyecek ve içecekleri sürekli olarak reddettikleri takdirde; bu hareketlerinin kötü sonuçları ile bırakacağı bedensel ve ruhsal hasarlar konusunda ceza infaz kurumu hekimince bilgilendirilirler. Psiko-sosyal hizmet birimince de bu hareketlerinden vazgeçmeleri yolunda çalışmalar yapılır ve sonuç alınamaması hâlinde, beslenmelerine kurum hekimince belirlenen rejime göre uygun ortamda başlanır.
[2] Beslenmeyi reddederek açlık grevi veya ölüm orucunda bulunan hükümlülerden, birinci fıkra gereğince alınan tedbirlere ve yapılan çalışmalara rağmen hayatî tehlikeye girdiği veya bilincinin bozulduğu hekim tarafından belirlenenler hakkında, isteklerine bakılmaksızın kurumda, olanak bulunmadığı takdirde derhâl hastaneye kaldırılmak suretiyle muayene ve teşhise yönelik tıbbî araştırma, tedavi ve beslenme gibi tedbirler, sağlık ve hayatları için tehlike oluşturmamak şartıyla uygulanır.
[3] Yukarıda belirtilen hâller dışında, bir sağlık sorunu olup da muayene ve tedaviyi reddeden hükümlülerin sağlık veya hayatlarının ciddî tehlike içinde olması veya ceza infaz kurumunda bulunanların sağlık veya hayatları için tehlike oluşturan bir durumun varlığı hâlinde de ikinci fıkra hükümleri uygulanır.
[4] Bu maddede öngörülen tedbirler, kurum hekiminin tavsiye ve yönetimi altında uygulanır. Ancak, kurum hekiminin zamanında müdahale edememesi veya gecikmesi hükümlü için hayatî tehlike doğurabilecek ise, bu tedbirlere ikinci fıkrada belirtilen şartlar aranmaksızın başvurulur.
[5] Bu madde uyarınca hükümlülerin sağlıklarının korunması ve tedavilerine yönelik zorlayıcı tedbirler, onur kırıcı nitelikte olmamak şartıyla uygulanır.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Dışarıyla İlişkiler

Hükümlüyü ziyaret

MADDE 83.- [1] Hükümlü, belgelendirilmesi koşuluyla eşi, üçüncü dereceye kadar kan ve kayın hısımları ile vasisi veya kayyımı tarafından haftada bir kez ve ayrıca kuruma kabullerinde, zorunlu hâller dışında bir daha değiştirilmemek üzere, ad ve adreslerini bildirdiği en fazla üç kişi tarafından, yarım saatten az ve bir saatten fazla olmamak üzere çalışma saatleri içinde ziyaret edilebilir.(Ek cümle: 24/1/2013-6411/9 md.) Çocuk hükümlüler için ziyaret süresi bir saatten az, üç saatten fazla olmamak üzere belirlenir.
[2] Birinci fıkrada belirtilenler dışındaki kimselerin ziyaretine Cumhuriyet Başsavcılığı tarafından yazılı olarak izin verilebilir.
[3] Görüşler, koşul ve süreleri Adalet Bakanlığınca hazırlanan yönetmelikle kapalı ve açık olmak üzere iki biçimde yaptırılır.
Gerekçe

Yabancı hükümlüleri ziyaret

MADDE 84.- [1] Yabancı hükümlülerin, vatandaşı olduğu devletin diplomatik temsilciliği veya konsolosluğunun ziyaret istemleri, mevzuatta belirlenen esas ve usûllere uygun olarak geciktirilmeden yerine getirilir.
[2] Diplomatik temsilciliği veya konsolosluğu bulunmayan devletler vatandaşlığındaki hükümlüler ile mülteci veya vatansız olan hükümlülerin, yararlarını koruyan devletin diplomatik temsilciliği veya bu gibi kimseleri koruma görevini üstlenmiş ulusal veya uluslararası kuruluşlarla görüştürülmelerinde yukarıdaki fıkra hükmü uygulanır.
[3] 83 üncü madde hükümleri saklıdır.
Gerekçe

Adalet Bakanlığının ziyaret izni verme yetkisi

MADDE 85.- [1] (Değişik: 8/8/2011-KHK-650/28 md.;İptal: Anayasa Mahkemesinin 18/7/2012 tarihli ve E.: 2011/113 K.: 2012/108 sayılı Kararı ile.; Yeniden düzenleme: 27/6/2013-6494/26 md.) Kurum, kurul ve kuruluşlar, heyet hâlinde veya bireysel olarak ceza infaz kurumlarını ziyaret edebilmek ve hükümlülerle görüşebilmek için Adalet Bakanlığından izin almak zorundadırlar. Bilimsel araştırma yapanlarla görsel ve yazılı basın mensupları hakkında da bu hüküm uygulanır. Adalet Bakanlığı talepte bulunan kişilerin hükümlüleri ziyaret etmelerine de izin verebilir.
[2] Hükümlü, denetim amacıyla Türkiye'nin taraf olduğu uluslararası sözleşmelerle yetkisi kabul edilen kurum ve kuruluşların temsilcileri tarafından gerekçesi belirtilmek suretiyle ve Adalet Bakanlığının izniyle ziyaret edilebilir.
[3] Bu ziyaret ve görüşmelerde güvenliği tehlikeye düşürmeyecek tedbirler kurum yönetimince alınır. Ziyaret ve görüşmeler yasal zorunluluk olmadıkça kurum görevlilerinin gözetiminde yapılır.
[4] Güvenlik bakımından bir araya getirilemeyecek hükümlülerle toplu görüşme yapılamaz. Önceden izin verilmiş olsa bile doğal afet, yangın ve ayaklanma gibi olağanüstü durumlarda ziyaret ve görüşmeler ertelenebilir.
Gerekçe

Ziyaret ve görüşlerde uyulacak esaslar

MADDE 86.- [1] Kapalı ve açık ceza infaz kurumlarına ziyaret veya görüşe gelen resmî heyet ve özel kişiler, kurum güvenliğini tehlikeye sokacak davranışlarda bulunamaz, kurum güvenliği için alınan ve uygulanan yasal ve idarî tedbirlerin değiştirilmesini isteyemezler.
[2] Kurumun düzen ve güvenliğini, hükümlülerin sağlığını bozabilecek nitelikteki eşya ve maddeler ile her türlü iletişim araçları ve taşıma izin belgesi olsa da silâhlar kuruma sokulamaz. Ziyaret ve görüşlerde hükümlülere para, kıymetli evrak ve eşya verilemez.
[3] Kurum görevlileri ve dış güvenlik görevlileri dahil olmak üzere, sıfat ve görevi ne olursa olsun, ceza infaz kurumlarına girenler duyarlı kapıdan geçmek zorundadır. Bu kişilerin üstleri metal dedektörle aranır; eşyaları x-ray cihazından veya benzeri güvenlik sistemlerinden geçirilir, ayrıca şüphe hâlinde elle aranır. Bu cihazların bulunmadığı yerlerde arama ve kontrol elle yapılır. Ancak milletvekilleri, mülkî amirler, hâkim, Cumhuriyet savcıları ve bu sınıftan sayılanlar, avukatlar, noterler, ceza infaz kurumları ve tutukevleri kontrolörleri, izleme kurulu başkan ve üyeleri, uluslararası sözleşmelerle yetkileri tanınmış kişi ve kuruluşların temsilcileri, ceza infaz kurumu ve tutukevi koruma birlik komutanı ile kurum müdürünün üstleri ağır cezayı gerektiren suçüstü hâlleri dışında elle aranamaz. Duyarlı kapı cihazının ikazının sürmesi hâlinde bu kişiler ancak, elle aramayı kabul ettikleri takdirde kuruma girebilirler. Ziyaret yerleri de ziyaret öncesi ve bitiminde aranır.
[4] Ceza infaz kurumlarına giren avukatlarca savunmaya ilişkin olduğu yazılı olarak beyan edilen belge ve dosyalar incelemeye tâbi tutulmaz.
[5] Konusu suç teşkil etmemekle birlikte ceza infaz kurumlarına sokulması yasak olan her türlü eşya, çıkışta sahibine verilmek üzere idare tarafından muhafaza altına alınır.
[6] Hükümlüler, odalarından çıkış ve dönüşlerinde ayrı yerlerde ve farklı memurlarca üst ve eşya aramasına tâbi tutulurlar.
[7] Aramalarda insan onuruna saygı esastır.
[8] Ziyaret ve görüşlerde kurallara uymayan heyet ve kişilerin ziyaret ve görüşmeleri sürdürmelerine derhâl son verilir. Suç oluşturan davranışlar, ilgili idarî ve adlî makamlara bildirilir. Görüşme hakkına sahip özel kişilerin kurum güvenliğinin korunması amacıyla alınan tedbirlere aykırı davranışları ve istekleri nedeniyle görüşme hakları, kurumun en üst amirince bir aydan bir yıla kadar kısıtlanabilir. Mevzuatın avukatlar bakımından getirdiği hükümler saklıdır.
Gerekçe

BEŞİNCİ BÖLÜM
Beden Eğitimi ve Boş Zaman Etkinlikleri

Beden eğitimi

MADDE 87.- [1] Hükümlünün toplumsal, ruhsal ve bedensel gelişmelerini sağlamak amacıyla fizik ve ruhsal sağlık durumlarının elverdiği ölçüde spor, beden eğitimi ve eğlendirici etkinliklere katılmasına müsaade olunur ve olanaklar ölçüsünde yer ve araç sağlanır.
[2] Açık havada çalışmayan veya kapalı ceza infaz kurumlarında bulunan hükümlüye, hava koşulları elverdiği ölçüde, günde en az bir saat açık havada gezinmek olanağı verilir. Bu süre içerisinde bireysel spor da yapılabilir. Kurum dışındaki etkinliklere açık ceza infaz kurumları ile çocuk eğitimevlerinde bulunan hükümlüler katılabilirler.
Gerekçe

Kütüphane ve kurslardan yararlanma

MADDE 88.- [1] Hükümlü, çalışma saatleri dışında ve belirlenecek düzene göre idarece tertiplenen kurslara katılabilir ve kütüphaneden yararlanabilir. Bu konudaki programlar uzmanların önerileri ve hükümlünün istekleri dikkate alınarak kurum yönetimince belirlenir.
Gerekçe

ALTINCI BÖLÜM
Salıverilme İçin Hazırlama

Koşullu salıverilmede iyi hâlin saptanması

MADDE 89.- [1] Hükümlünün, Kanunun 107 nci maddesinde öngörülen süreleri, ceza infaz kurumlarının düzen ve güvenliği amacıyla konulmuş kurallara içtenlikle uyarak, haklarını iyi niyetle kullanarak, yükümlülüklerini eksiksiz yerine getirerek geçirmiş ve uygulanan iyileştirme programlarına göre de toplumla bütünleşmeye hazır olduğunun disiplin kurulunun görüşü alınarak idare kurulunca saptanmış bulunması gerekir.
Gerekçe

Salıverilme öncesi için önlem ve ilişkiler

MADDE 90.- [1] Hükümlünün salıverildikten sonraki geleceğini düzenlemeyi düşünmesini sağlayıcı tedbirler alınır ve toplumla uyumu ile ailesinin çıkarları için bu konularda hizmet veren resmî ve özel kuruluş veya kişilerle ilişki kurması doğrultusunda katkı ve yardımda bulunulur.
Gerekçe

Hükümlüye iş bulmada yardım

MADDE 91.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Hükümlü, salıverildiğinde iş bulması veya kendi işini kurması yönünde özendirilir. Bu konuda gönüllü kişi ve kuruluşlar ile resmî kurumlarla işbirliği yapılır. Bu husustaki ayrıntılar Cumhurbaşkanınca çıkarılan yönetmelikte gösterilir.
Gerekçe

YEDİNCİ BÖLÜM
İzinler

Kapalı ceza infaz kurumu dışına çıkma hâlleri

MADDE 92.- [1] Hükümlü; izin, hastaneye, Cumhuriyet Başsavcılığına veya duruşmaya sevk, eğitim, öğretim, işyurdu, cezanın ertelenmesi, salıverilme, nakil, deprem, sel gibi doğal afet ve yangın hâlleri dışında ve yetkili makamca verilmiş yazılı bir emir olmadıkça kapalı kurumun dışına çıkarılamaz.(Ek cümle: 15/8/2016-KHK-674/16 md.) 9 uncu maddenin ikinci fıkrasında yazılı suçlardan hükümlü ve tutuklu olanların, ceza infaz kurumu düzeni ile toplum güvenliğini tehlikeye düşürebileceği, terör örgütü veya diğer suç örgütü üyelerinin örgütsel amaçlı faaliyet ve haberleşmelerine imkân sağlayabileceği, yol, kalınacak ceza infaz kurumu ya da sınav merkezi veya okulda güvenlik açısından sakınca bulunabileceği değerlendirildiği takdirde kurum dışına çıkmaları Cumhuriyet başsavcılığı tarafından kısıtlanabilir.
[2] (Ek: 25/5/2005-5351/6 md.) 5271 sayılı Kanunun 250 nci maddesinin birinci fıkrasında yer alan suçlarla ilgili olarak alınan bilgilerin doğruluğunun araştırılması bakımından zorunlu görülen hâllerde, hükümlü veya tutuklular, rızaları alınmak koşuluyla, ilgili makamın ve Cumhuriyet Başsavcılığının talebi üzerine hâkim kararı ile geçici sürelerle ceza infaz kurumundan alınabilirler. Bu süreler, hükümlü veya tutuklu dinlendikten sonra işin niteliğine göre, her defasında dört günü ve hiçbir surette onbeş günü geçmemek üzere hâkim tarafından tayin olunur ve hükümlülük ve tutuklulukta geçmiş sayılır. Ceza infaz kurumundan ayrılış ve dönüşlerinde hükümlü veya tutuklunun sağlık durumu doktor raporu ile tespit edilir. Yer gösterme sırasında yapılan işlemlere ilişkin belgelerin bir örneği ilgilinin dosyasında muhafaza edilmek üzere Cumhuriyet Başsavcılığına gönderilir.
Gerekçe

İzinler

MADDE 93.- [1] Yüksek güvenlikli ceza infaz kurumlarında bulunanlar dışındaki hükümlülere mazeret izni, özel izin veya iş arama izni verilebilir. İzinde geçen süreler hükümlülükte geçmiş sayılır.
[2] (Değişik: 2/7/2018 -KHK- 700/160 md.) İzinlerin kullandırılması ile ilgili ayrıntılar Cumhurbaşkanınca çıkarılan yönetmelikte gösterilir.
Gerekçe

Mazeret izni

MADDE 94.- [1] Hükümlülük süresinin beşte birini iyi hâlle geçirmiş olanlara hükümlünün isteği ile;
a) Ana, baba, eş, kardeş veya çocuğunun ölümü nedeniyle ceza infaz kurumu en üst amirinin önerisi ve Cumhuriyet Başsavcılığının onayı ile,
b) Yukarıdaki bentte sayılan yakınlarından birisinin yaşamsal tehlike oluşturacak önemli ve ağır hastalık hâllerinin veya deprem, su baskını, yangın gibi felâketler nedeniyle zarara uğradıklarının belgelendirilmesi koşuluyla kurum en üst amirinin görüşü, Cumhuriyet Başsavcılığının önerisi ve Adalet Bakanlığının onayı ile,
Yol dışında on güne kadar mazeret izni verilebilir.
[2] (Değişik: 27/4/2012-6301/1 md.) Bu Kanunun 25 inci maddesi kapsamına girenler hariç, yüksek güvenlikli ceza infaz kurumunda bulunanlar da dâhil olmak üzere, güvenlik bakımından sakınca oluşturmaması koşuluyla tehlikeli olmayan hükümlünün, dış güvenlik görevlisinin refakatinde bulunmak şartıyla, talebi ve Cumhuriyet Başsavcısının onayıyla;
a) İkinci derece dahil kan veya kayın hısımlarından birinin ya da eşinin ölümü nedeniyle cenazesine katılması için yol süresi dışında iki güne kadar,
b) Sağlık Kurulu raporu ile belgelendirilmesi şartıyla ana, baba, eş, kardeş, çocuk ile eşin anne veya babasından birinin yaşamsal tehlike oluşturacak önemli ve ağır hastalık hâllerinin bulunması nedeniyle bunlardan her biri için bir defaya mahsus olmak üzere hasta ziyareti amacıyla yol süresi dışında bir güne kadar,
izin verilebilir. (Değişik ikinci cümle: 24/1/2013-6411/ 10 md.) Hükümlünün, izin süresi içinde gece konaklaması gerektiği takdirde, kendi evi veya (a) bendinde belirtilen bir yakınının evinde, güvenli görülen başka bir yerde ya da gidilen yerde bulunan kapalı ceza infaz kurumunda kalmasına, güvenlik hususu değerlendirilmek ve gerekli güvenlik tedbirleri alınmak suretiyle, gidilen yerin valisi tarafından karar verilir. Yurt dışına çıkmasını gerektirmesi durumunda hükümlüye, bu madde gereğince izin verilemez.
Gerekçe

Özel izin

MADDE 95.- [1] (Değişik: 24/1/2013-6411/ 11 md.)Açık ceza infaz kurumlarında bulunanlarla kapalı ceza infaz kurumunda olup da açık ceza infaz kurumlarına ayrılmaya hak kazananlara, aileleriyle bağlarını sürdürmelerini veya güçlendirmelerini ve dış dünyaya uyumlarını sağlamak amacıyla kurum en üst amirinin önerisi ve Cumhuriyet Başsavcılığının onayı ile üç ayda bir, yol hariç üç güne kadar izin verilebilir.
Gerekçe

İş arama izni

MADDE 96.- [1] Ceza infaz kurumlarında hükümlülük sürelerinin en az altı ayını kesintisiz geçirmiş ve koşullu salıverilmelerine bir ay kalmış hükümlülere olağan yaşantılarına döndüklerinde uyum sorunu ile karşılaşmamaları ve iş bulma olanakları sağlanmak üzere kurum en üst amirinin önerisi ve Cumhuriyet Başsavcılığının onayı ile çalışma günleri içinde sekiz saate kadar izin verilebilir.
Gerekçe

İzinden dönmeme, geç dönme

MADDE 97.- [1] İzinden dönmeyen veya iki günden fazla bir süre geçtikten sonra dönen hükümlüler hakkında Türk Ceza Kanununun 292 nci ve izleyen maddelerinde yazılı hükümler uygulanır.
[2] İzin süresini iki gün veya daha az bir süre geçiren hükümlüler hakkında disiplin işlemi yapılır. İzinli iken firar eden hükümlüye bir daha izin verilmez.
Gerekçe

SEKİZİNCİ BÖLÜM
İnfazla İlgili Kararlar

Mahkûmiyet hükmünün yorumunda veya çektirilecek cezanın hesabında duraksama

MADDE 98.- [1] Mahkûmiyet hükmünün yorumunda veya çektirilecek cezanın hesabında duraksama olursa, cezanın kısmen veya tamamen yerine getirilip getirilemeyeceği ileri sürülür ya da sonradan yürürlüğe giren kanun, hükümlünün lehinde olursa, duraksamanın giderilmesi veya yerine getirilecek cezanın belirlenmesi için hükmü veren mahkemeden karar istenir.
[2] 16 ncı madde gereğince cezasının ertelenmesi isteminin reddi hâlinde de aynı hüküm uygulanır.
[3] Yukarıdaki fıkralar uyarınca yapılan başvurular cezanın infazını ertelemez. Ancak, mahkeme olayın özelliğine göre infazın ertelenmesine veya durdurulmasına karar verebilir.
Gerekçe

Birden fazla hükümdeki cezaların toplanması

MADDE 99.- [1] Bir kişi hakkında hükmolunan herbir ceza diğerinden bağımsızdır, varlıklarını ayrı ayrı korurlar. Ancak, bir kişi hakkında başka başka kesinleşmiş hükümler bulunur ise, 107 nci maddenin uygulanabilmesi yönünden mahkemeden bir toplama kararı istenir.
Gerekçe

Hastanede geçen sürenin cezadan indirilmesi

MADDE 100.- [1] Cezanın infazına başlandıktan sonra hastalık nedeniyle hükümlünün ceza infaz kurumundan hastaneye kaldırılması hâlinde burada geçirdiği süre, cezadan indirilir.
[2] Ancak, cezanın infazını durdurmak için hükümlü, hastalığına kasten neden olmuşsa bu hükümden yararlanamaz. Bu hâlde Cumhuriyet savcısı mahkemeden bir karar verilmesini ister.
Gerekçe

İnfaz sırasında verilecek kararların mercii ve usulü

MADDE 101.- [1] Cezanın infazı sırasında, 98 ilâ 100 üncü maddeler gereğince mahkemeden alınması gereken kararlar duruşma yapılmaksızın verilir. Karar verilmeden önce Cumhuriyet savcısı ve hükümlünün görüşlerini yazılı olarak bildirmeleri istenebilir.

[2] (Değişik: 20/7/2017-7035/24 md.) 99 uncu madde gereğince cezaların toplanması gerektiğinde bu hususta hüküm verme yetkisi, en fazla cezaya hükmetmiş bulunan mahkemeye, bu durumda birden çok mahkeme yetkili ise son hükmü vermiş olan mahkemeye aittir. En fazla cezanın;
a) Yargıtay tarafından ilk derece mahkemesi sıfatıyla verilmesi hâlinde Ankara ağır ceza mahkemesince,
b) Bölge adliye mahkemesi tarafından ilk derece mahkemesi sıfatıyla verilmesi hâlinde bölge adliye mahkemesinin bulunduğu il ağır ceza mahkemesince,
c) Bölge adliye mahkemesi tarafından duruşma açmak suretiyle verilmesi hâlinde ise hükmü kaldırılan ilk derece mahkemesince,
bu hususta karar verilir.

[3] (Değişik: 20/7/2017-7035/24 md.) Bu madde uyarınca verilen kararlara karşı itiraz yoluna gidilebilir.
Gerekçe

BEŞİNCİ KISIM
Salıverilme Öncesi ve Sonrası Hükümlüye ve Eski Hükümlüye Yardım

BİRİNCİ BÖLÜM
İnfaz Kurumuna Dış Yardımlar ve Hükümlüler Arası Yardımlaşmalar

İnfaz kurumuna dış yardımlar

MADDE 102.- [1] Hükümlülerin ceza infaz kurumlarından salıverilmelerinden önce veya salıverilmelerinden sonra kişisel zorluklarını aşmalarını, iyileştirilmelerini ve dışarıdaki yaşama uyumlarını sağlamak amacıyla ilgili bakanlıklar, kamu kurum ve kuruluşları ile kamu tüzel kişileri görev alanlarına giren konularda gerekli desteği ve hizmeti vermekle yükümlüdürler.
[2] Bu konuda gönüllü kişi, kurum ve kuruluşlardan yardım alınabilir.
[3] (Değişik: 2/7/2018 -KHK- 700/160 md.) Bu yükümlülük ve yardımların yöntem ve esasları Cumhurbaşkanınca çıkarılan yönetmelikte belirlenir.
Gerekçe

Hükümlüler arası yardımlaşma

MADDE 103.- [1] Meslek ve sanatlarında becerili olan hükümlüler, çalışma yeteneğine sahip ve istekli diğer hükümlülere, yönetimle işbirliği yaparak ceza infaz kurumunda ve salıverilmelerinden sonraki yaşamlarında iş, meslek veya sanat öğrenmelerini sağlamak amacıyla katkıda bulunabilirler.

İKİNCİ BÖLÜM
Denetimli Serbestlik ve Yardım Merkezi ile Koruma Kurulları

Gerekçe

Denetimli serbestlik ve yardım merkezleri ile koruma kurulları

MADDE 104.- [1] Cezaları ertelenen, salıverilen veya haklarında hapis cezası dışında herhangi bir tedbire hükmedilen hükümlülerin toplum içinde izlenmesi, iyileştirilmesi, psiko-sosyal problemlerinin çözülmesi, salıverme sonrası korunması ve yargılanan kişiler hakkında sosyal araştırma raporlarının düzenlenmesi ve mağdurun korunması gibi görevleri yerine getirmek üzere denetimli serbestlik ve yardım merkezleri kurulur.
[2] Salıverilme sonrasında hükümlülere iş sağlanması için koruma kurulları kurulur.
[3] Denetimli serbestlik ve yardım merkezleri ile koruma kurullarının kuruluşu, çalışma yöntem ve esasları, ilgili kanununda düzenlenir.
Gerekçe

İKİNCİ KİTAP
Diğer Cezalar, Tedbirler, Koşullu Salıverilme ve Tutukluluk
BİRİNCİ KISIM
Diğer Cezalar

BİRİNCİ BÖLÜM
Kamuya Yararlı Bir İşte Çalıştırma ve Adlî Para Cezalarının İnfazı

Kamuya yararlı bir işte çalıştırma

MADDE 105.- [1] Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (f) bendinde yer alan kısa süreli hapis cezasının yaptırım seçeneklerinden kamuya yararlı bir işte çalıştırma; hükümlünün, ücretsiz olarak bir kamu kurumunun veya kamu yararına hizmet veren bir özel kuruluşun belirli hizmetlerinde çalıştırılmasıdır.
[2] Denetimli serbestlik ve yardım merkezleri, bölgelerinde bulunan bu tür kurumlardan hükümlüleri ne suretle çalıştırabileceklerine dair bilgi alırlar ve hizmetler listesini oluştururlar. Bu listeler mahkemelere verilir. Mahkeme, bu listelerden uygun gördüğü hizmeti ve süresini hükümlüye önerir ve bunu reddetme hakkına sahip olduğunu hatırlatır.
[3] Diğer bir hapis cezasına hükmedildiğinde kamu yararına çalıştırma kararı verilemez.
[4] ( Mülga: 5/4/2012-6291/3 md.)
[5] ( Mülga: 5/4/2012-6291/3 md.)

Denetimli serbestlik tedbiri uygulanarak cezanın infazı (1)

MADDE 105/A (Ek: 5/4/2012-6291/1 md.) – [1] Hükümlülerin dış dünyaya uyumlarını sağlamak, aileleriyle bağlarını sürdürmelerini ve güçlendirmelerini temin etmek amacıyla;
a) Açık ceza infaz kurumunda cezasının son altı ayını kesintisiz olarak geçiren,
b) Çocuk eğitimevinde toplam cezasının beşte birini tamamlayan,

koşullu salıverilmesine bir yıl veya daha az süre kalan iyi hâlli hükümlülerin talebi hâlinde, cezalarının koşullu salıverilme tarihine kadar olan kısmının denetimli serbestlik tedbiri uygulanmak suretiyle infazına, ceza infaz kurumu idaresince hükümlü hakkında hazırlanan değerlendirme raporu dikkate alınarak, infaz hâkimi tarafından karar verilebilir.

[2] Açık ceza infaz kurumuna ayrılma şartları oluşmasına karşın, iradesi dışındaki bir nedenle açık ceza infaz kurumuna ayrılamayan veya bu nedenle kapalı ceza infaz kurumuna geri gönderilen iyi hâlli hükümlüler, açık ceza infaz kurumuna ayrılma şartlarının oluşmasından itibaren en az altı aylık sürenin geçmiş olması durumunda, diğer şartları da taşımaları hâlinde, birinci fıkrada düzenlenen infaz usulünden yararlanabilirler.

[3] Yukarıdaki fıkralarda düzenlenen infaz usulünden;
a) Sıfır-altı yaş grubunda çocuğu bulunan ve koşullu salıverilmesine iki yıl veya daha az süre kalan kadın hükümlüler,
b) (Değişik: 25/4/2013 T-6462/1 md.) Maruz kaldıkları ağır bir hastalık, engellilik veya kocama nedeniyle hayatlarını yalnız idame ettiremeyen ve koşullu salıverilmesine üç yıl veya daha az süre kalan hükümlüler,

diğer şartları da taşımaları hâlinde yararlanabilirler. Ağır hastalık, sakatlık veya kocama hâli, Adlî Tıp Kurumundan alınan veya Adalet Bakanlığınca belirlenen tam teşekküllü hastanelerin sağlık kurullarınca düzenlenip Adlî Tıp Kurumunca onaylanan bir raporla belgelendirilmelidir.

[4] (Değişik: 28/6/2014 YT-6545/80 md.) Adli para cezasının ödenmemesi nedeniyle, cezası hapse çevrilen hükümlüler yukarıdaki fıkralardaki infaz usulünden yararlanamazlar.

[5] Denetimli serbestlik tedbiri uygulanmak suretiyle cezasının infazına karar verilen hükümlünün, koşullu salıverilme tarihine kadar;

a) Kamuya yararlı bir işte ücretsiz olarak çalıştırılması,
b) Bir konut veya bölgede denetim ve gözetim altında bulundurulması,
c) Belirlenen yer veya bölgelere gitmemesi,
d) Belirlenen programlara katılması,

yükümlülüklerinden bir veya birden fazlasına tabi tutulmasına, denetimli serbestlik müdürlüğünce karar verilir. Hükümlünün risk ve ihtiyaçları dikkate alınarak yükümlülükleri değiştirilebilir.

[6] Hükümlünün;
a) Ceza infaz kurumundan ayrıldıktan sonra, talebinde belirttiği denetimli serbestlik müdürlüğüne üç gün içinde müracaat etmemesi,
b) Hakkında belirlenen yükümlülüklere, denetimli serbestlik müdürlüğünün hazırladığı denetim ve iyileştirme programına, denetimli serbestlik görevlilerinin bu kapsamdaki uyarı ve önerileriyle hakkında hazırlanan denetim planına uymamakta ısrar etmesi,
c) Ceza infaz kurumuna geri dönmek istemesi,

hâlinde, denetimli serbestlik müdürlüğünün talebi üzerine, koşullu salıverilme tarihine kadar olan cezasının infazı için kapalı ceza infaz kurumuna gönderilmesine, infaz hâkimi tarafından karar verilir.

[7] Hükümlü hakkında;
a) (İptal: Anayasa Mahkemesi’nin 9/4/2014 tarihli ve E.: 2014/14, K.: 2014/77 sayılı Kararı ile.)
b) (İptal: Anayasa Mahkemesi’nin 26/12/2013 tarihli ve E.:2013/133, K.:2013/169 sayılı Kararı ile.)
c) (İptal: Anayasa Mahkemesi’nin 26/12/2013 tarihli ve E.:2013/133, K.:2013/169 sayılı Kararı ile.)

(İptal birinci ve ikinci cümle: Anayasa Mahkemesi’nin 9/4/2014 tarihli ve E.: 2014/14, K.: 2014/77 sayılı Kararı ile.)

[8] Denetimli serbestlik müdürlüğüne müracaat etmesi gereken sürenin bitiminden itibaren iki gün geçmiş olmasına karşın müracaat etmeyenler ile kapalı ceza infaz kurumuna iade kararı verilmesine rağmen iki gün içinde en yakın Cumhuriyet başsavcılığına teslim olmayan hükümlüler hakkında, 5237 sayılı Türk Ceza Kanununun 292 nci ve 293 üncü maddelerinde yazılı hükümler uygulanır.

[9] Yükümlülüklerin gereklerine ve denetim planına uygun davranan hükümlünün koşullu salıverilmesi hakkında denetimli serbestlik müdürlüğü tarafından hazırlanan gerekçeli rapor, 107 nci ve 108 inci maddeler uyarınca işlem yapılmak üzere ilgili mahkemeye gönderilir.

[10] Denetimli serbestlik tedbiri uygulanarak cezaların infazına ilişkin esas ve usuller yönetmelikle düzenlenir.
İlgili Maddeler:geçici madde 4 , 6

(1) Bu maddenin uygulanması ile ilgili olarak, bu Kanuna 15/8/2016 tarihli ve 671 sayılı KHK ile eklenen Geçici Madde 6’nın hükümlerine bakınız

Adlî para cezasının infazı

MADDE 106.- [1] Adlî para cezası, Türk Ceza Kanununun 52 nci maddesinin birinci fıkrasında belirtilen usule göre tayin olunacak bir miktar paranın Devlet Hazinesine ödenmesinden ibarettir.
[2] Adlî para cezasını içeren ilâm Cumhuriyet Başsavcılığına verilir. Cumhuriyet savcısı otuz gün içinde adlî para cezasının ödenmesi için hükümlüye 20 nci maddenin üçüncü fıkrası uyarınca bir ödeme emri tebliğ eder.
[3] (Değişik: 28/6/2014 YT-6545/81 md.) Hükümlü, tebliğ olunan ödeme emri üzerine belli süre içinde adli para cezasını ödemezse, Cumhuriyet savcısının kararı ile ödenmeyen kısma karşılık gelen gün miktarı hapis cezasına çevrilerek, hükümlünün iki saat çalışması karşılığı bir gün olmak üzere kamuya yararlı bir işte çalıştırılmasına karar verilir. Günlük çalışma süresi, en az iki saat ve en fazla sekiz saat olacak şekilde denetimli serbestlik müdürlüğünce belirlenir. Hükümlünün, hakkında hazırlanan programa ve denetimli serbestlik görevlilerinin bu kapsamdaki uyarı ve önerilerine uymaması hâlinde, çalıştığı günler hapis cezasından mahsup edilerek kalan kısmın tamamı açık ceza infaz kurumunda yerine getirilir.
[4] (Değişik: 26/2/2008-5739/5 md.)Çocuklar hakkında hükmedilen adlî para cezasının ödenmemesi hâlinde, bu ceza hapse çevrilemez. Bu takdirde onbirinci fıkra hükmü uygulanır.
[5] Adlî para cezasının hapse çevrileceği mahkeme ilâmında yazılı olmasa bile üçüncü fıkra hükmü Cumhuriyet Başsavcılığınca uygulanır.
[6] Hükümde, adlî para cezası takside bağlanmamış ise, bir aylık süre içinde adlî para cezasının üçte birini ödeyen hükümlünün isteği üzerine geri kalan kısmının birer ay ara ile iki eşit taksitte ödenmesine izin verilir. İlk taksidin süresinde ödenmemesi hâlinde, verilen ikinci takside ilişkin izin hükümsüz kalır.
[7] Adlî para cezası yerine çektirilen hapis süresi üç yılı geçemez. Birden fazla hükümle adlî para cezalarına mahkûmiyet hâlinde bu süre beş yılı geçemez.
[8] (Değişik: 28/6/2014 YT-6545/81 md.) Hükümlü, hapis yattığı veya kamuya yararlı işte çalıştığı günlerin dışındaki günlere karşılık gelen parayı öderse hapisten çıkartılır veya kamuya yararlı işte çalıştırılma sona erer.
[9] (Değişik: 26/2/2008-5739/5 md.) Adlî para cezasından çevrilen hapsin infazı ertelenemez ve bunun infazında koşullu salıverilme hükümleri uygulanmaz. Hapse çevrilmiş olmasına rağmen hak yoksunlukları bakımından esas alınacak olan adlî para cezasıdır.
[10] (Mülga: 26/2/2008-5739/5 md.)
[11] (Değişik: 28/6/2014 YT-6545/81 md.) İnfaz edilen hapsin veya kamuya yararlı işte çalışmanın süresi, adlî para cezasını tamamıyla karşılamamış olursa, geri kalan adlî para cezasının tahsili için ilâm, Cumhuriyet Başsavcılığınca mahallin en büyük mal memuruna verilir. Bu makamlarca 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanuna göre kalan adlî para cezası tahsil edilir.
Gerekçe 5739 sk. öncesi hali

İKİNCİ BÖLÜM
Koşullu Salıverilme, Mükerrirlere Özgü İnfaz Rejimi ve Denetimli Serbestlik Tedbiri

Koşullu salıverilme (1)

MADDE 107.- [1] Koşullu salıverilmeden yararlanabilmek için mahkûmun kurumdaki infaz süresini iyi hâlli olarak geçirmesi gerekir.
[2] Ağırlaştırılmış müebbet hapis cezasına mahkûm edilmiş olanlar otuz yılını, müebbet hapis cezasına mahkûm edilmiş olanlar yirmidört yılını, diğer süreli hapis cezalarına mahkûm edilmiş olanlar cezalarının üçte ikisini infaz kurumunda çektikleri takdirde, koşullu salıverilmeden yararlanabilirler.
[3] Koşullu salıverilme için infaz kurumunda geçirilmesi gereken süre;
a) Birden fazla ağırlaştırılmış müebbet hapis cezasına veya ağırlaştırılmış müebbet hapis cezası ile müebbet hapis cezasına mahkûmiyet hâlinde otuzaltı,
b) Birden fazla müebbet hapis cezasına mahkûmiyet hâlinde otuz,
c) Bir ağırlaştırılmış müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuzaltı,
d) Bir müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuz,
e) Birden fazla süreli hapis cezasına mahkûmiyet hâlinde en fazla yirmisekiz,
Yıldır.
[4] Suç işlemek için örgüt kurmak veya yönetmek ya da örgütün faaliyeti çerçevesinde işlenen suçtan dolayı mahkûmiyet hâlinde; ağırlaştırılmış müebbet hapis cezasına mahkûm edilmiş olanlar otuzaltı yılını, müebbet hapis cezasına mahkûm edilmiş olanlar otuz yılını, süreli hapis cezasına mahkûm edilmiş olanlar cezalarının dörtte üçünü infaz kurumunda çektikleri takdirde, koşullu salıverilmeden yararlanabilirler. Ancak, bu süreler;
a) Birden fazla ağırlaştırılmış müebbet hapis cezasına veya ağırlaştırılmış müebbet hapis cezası ile müebbet hapis cezasına mahkûmiyet hâlinde kırk,
b) Birden fazla müebbet hapis cezasına mahkûmiyet hâlinde otuzdört,
c) Bir ağırlaştırılmış müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla kırk,
d) Bir müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuzdört,
e) Birden fazla süreli hapis cezasına mahkûmiyet hâlinde en fazla otuziki,
Yıldır.(Ek cümle: 22/7/2010 - 6008/9 md.) Bu fıkra hükümleri çocuklar hakkında uygulanmaz.
[5] (19.12.2006 T. 5560 sk. değ.)Koşullu salıverilme süresinin hesaplanmasında, hükümlünün onbeş yaşını dolduruncaya kadar infaz kurumunda geçirdiği bir gün, iki gün olarak dikkate alınır.
[6] Koşullu salıverilen hükümlünün tâbi tutulacağı denetim süresi, yukarıdaki fıkralara göre infaz kurumunda geçirilmesi gereken sürenin yarısı kadardır. Ancak süreli hapislerde hakederek tahliye tarihini geçemez.
[7] Hükümlü, denetim süresinde, infaz kurumunda öğrendiği meslek veya sanatı icra etmek üzere, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında, ücret karşılığında çalıştırılabilir.
[8] Onsekiz yaşından küçük olan hükümlüler, denetim süresinde eğitimlerine, gerektiğinde barınma imkânı da bulunan bir kurumda devam ederler.
[9] Hâkim, denetim süresinde hükümlüye rehberlik edecek bir uzman kişiyi görevlendirebilir. Bu kişi, kötü alışkanlıklar edinebileceği çevrelerden uzak kalması ve sorumluluk bilinciyle iyi bir hayat sürmesini temin hususunda hükümlüye öğütte bulunur; eğitim gördüğü kurum yetkilileri veya yanında çalıştığı kişilerle görüşerek, istişarelerde bulunur; hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişme hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.
[10] Hâkim, koşullu salıverilen hükümlünün kişiliğini ve topluma uyumdaki başarısını göz önünde bulundurarak; denetim süresinin, denetimli serbestlik tedbiri uygulanmadan veya herhangi bir yükümlülük belirlemeden geçirilmesine karar verebileceği gibi, denetimli serbestlik tedbiri uygulanmasını veya belirlenen yükümlülükleri denetim süresi içinde kaldırabilir.
[11] (Değişik: 20/7/2017-7035/25 md.) Bir hükümlünün koşullu salıverilmesi hakkında ceza infaz kurumu idaresi tarafından hazırlanan gerekçeli rapor, hükmü veren mahkemeye; hükümlü başka bir yerde bulunuyorsa o yerde bulunan aynı derecedeki mahkemeye; hüküm veya hükümlerden biri bölge adliye mahkemesi veya Yargıtay tarafından verilmiş ise 101 inci maddenin ikinci fıkrasına göre belirlenen ilk derece mahkemesine; hükümlü başka bir yerde bulunuyorsa o yerde bulunan aynı derecedeki mahkemeye verilir. Mahkeme, bu raporu uygun bulursa hükümlünün koşullu salıverilmesine dosya üzerinden karar verir. Mahkeme, raporu uygun bulmadığı takdirde gerekçesini kararında gösterir. Bu kararlara karşı itiraz yoluna gidilebilir.
[12] Koşullu salıverilen hükümlünün, denetim süresinde hapis cezasını gerektiren kasıtlı bir suç işlemesi veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen, uymamakta ısrar etmesi hâlinde koşullu salıverilme kararı geri alınır.
[13] Koşullu salıverilme kararının geri alınması hâlinde hükümlünün;
a) Sonraki suçu işlediği tarihten itibaren kalan cezasının aynen,
b) (Değişik: 25/5/2005-5351/8 md.) Yükümlülüklerine aykırı davranması hâlinde, bu yükümlülüklere uymama tarihi ile hak ederek salıverilme tarihi arasındaki süreyi geçmemek koşuluyla takdir edilecek bir sürenin,
Ceza infaz kurumunda çektirilmesine karar verilir. Koşullu salıverilme kararının geri alınmasından sonra aynı hükmün infazı ile ilgili bir daha koşullu salıverilme kararı verilmez.
[14] Denetim süresi yükümlülüklere uygun ve iyi hâlli olarak geçirildiği takdirde, ceza infaz edilmiş sayılır.
[15] (Değişik: 20/7/2017-7035/25 md.) Hükümlü, geri kalan süre içinde işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûm edilirse ya da bağlı tutulduğu yükümlülükleri yerine getirmezse hükmü veren ilk derece mahkemesi, cezaların toplandığı hâller ile hükmün bölge adliye mahkemesi veya Yargıtay tarafından verilmiş olması hâlinde ise 101 inci maddenin ikinci fıkrasına göre belirlenen ilk derece mahkemesi tarafından koşullu salıverilme kararının geri alınmasına dosya üzerinden karar verilir. Bu kararlara karşı itiraz yolu açıktır.
[16] 5237 sayılı Türk Ceza Kanununun İkinci Kitap, Dördüncü Kısım, "Devletin Güvenliğine Karşı Suçlar" başlıklı Dördüncü Bölüm, "Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar" başlıklı Beşinci Bölüm, "Milli Savunmaya Karşı Suçlar" başlıklı Altıncı Bölüm altında yer alan suçlardan birinin bir örgütün faaliyeti çerçevesinde işlenmesi dolayısıyla ağırlaştırılmış müebbet hapis cezasına mahkûmiyet hâlinde, koşullu salıverilme hükümleri uygulanmaz.
Gerekçe 5560 sk. öncesi hali
İlgili Maddeler:geçici madde 6

(1) Bu maddenin uygulanması ile ilgili olarak, bu Kanuna 15/8/2016 tarihli ve 671 sayılı KHK ile eklenen Geçici Madde 6’nın hükümlerine bakınız.

Mükerrirlere ve bazı suç faillerine özgü infaz rejimi ve denetimli serbestlik tedbiri

MADDE 108.- [1] Tekerrür hâlinde işlenen suçtan dolayı mahkûm olunan;
a) Ağırlaştırılmış müebbet hapis cezasının otuzdokuz yılının,
b) Müebbet hapis cezasının otuzüç yılının,
c) Süreli hapis cezasının dörtte üçünün,
İnfaz kurumunda iyi hâlli olarak çekilmesi durumunda, koşullu salıverilmeden yararlanılabilir.
[2] Tekerrür nedeniyle koşullu salıverme süresine eklenecek miktar, tekerrüre esas alınan cezanın en ağırından fazla olamaz.
[3] İkinci defa tekerrür hükümlerinin uygulanması durumunda, hükümlü koşullu salıverilmez.
[4] Hâkim, mükerrir hakkında cezanın infazının tamamlanmasından sonra başlamak ve bir yıldan az olmamak üzere denetim süresi belirler.
[5] Tekerrür dolayısıyla belirlenen denetim süresinde, koşullu salıverilmeye ilişkin hükümler uygulanır.
[6] Hâkim, mükerrir hakkında denetim süresinin uzatılmasına karar verebilir. Denetim süresi en fazla beş yıla kadar uzatılabilir.
[7] (Ek: 28/6/2014 YT-6545/82 md.) Cezanın infazı tamamlandıktan sonra devam eden denetim süresi içinde, bu madde hükümlerine göre kendilerine yüklenen yükümlülüklere ve yasaklara aykırı hareket eden mükerrirler, infaz hâkimi kararı ile disiplin hapsine tabi tutulur. Disiplin hapsinin süresi on beş günden az ve üç aydan fazla olamaz.
[8] (Ek: 28/6/2014 YT-6545/82 md.) Çocuğa karşı işlenen bir suçtan dolayı ağırlaştırılmış müebbet hapis cezasına veya müebbet hapis cezasına mahkûmiyet hâlinde birinci fıkradaki koşullu salıverilme süreleri uygulanır.
[9] (Ek: 28/6/2014 YT-6545/82 md.) Birinci fıkradaki koşullu salıverme süreleri, 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 102 nci maddesinin ikinci fıkrasında tanımlanan cinsel saldırı suçundan, 103 üncü maddesinde tanımlanan çocukların cinsel istismarı suçundan, 104 üncü maddesinin ikinci ve üçüncü fıkrasında tanımlanan reşit olmayanla cinsel ilişki suçundan, 188 inci maddesinde tanımlanan uyuşturucu veya uyarıcı madde imal ve ticareti suçundan dolayı hapis cezasına mahkûm olanlar hakkında da uygulanır. 188 inci madde hariç olmak üzere bu suçlardan dolayı hapis cezasına mahkûm olanlar hakkında, cezanın infazı sırasında ve koşullu salıverildikleri takdirde denetim süresi içinde, aşağıdaki tedavi veya yükümlülüklerden bir veya birkaçına infaz hâkimi tarafından karar verilir:
a) Tıbbi tedaviye tabi tutulmak
b) Tedavi amaçlı programlara katılmak
c) Suçun mağdurunun oturduğu ve çalıştığı yerleşim bölgesinde ikamet etmekten yasaklanmak
d) Mağdurun bulunduğu yerlere yaklaşmaktan yasaklanmak
e) Çocuklarla bir arada olmayı gerektiren bir ortamda çalışmaktan yasaklanmak
f) Çocuklar hakkında bakım ve gözetim yükümlülüğünü gerektiren faaliyet icra etmekten yasaklanmak
[10] (Ek: 28/6/2014 YT-6545/82 md.) Dokuzuncu fıkra hükümleri çocuklar hakkında uygulanmaz.
[11] (Ek: 28/6/2014 YT-6545/82 md.) Bu maddenin dokuzuncu fıkrasının uygulanmasına ilişkin usul ve esaslar, Sağlık Bakanlığının görüşü alınmak suretiyle Adalet Bakanlığı tarafından hazırlanan yönetmelikle düzenlenir.
Gerekçe İlgili Maddeler: Tck 58

İKİNCİ KISIM
Tedbirler ve Tutukluluk

BİRİNCİ BÖLÜM
Kısa Süreli Hapis Cezasına Seçenek Yaptırımlar ile Kısa Süreli Hapis Cezalarının Özel İnfaz Şekilleri

Seçenekli yaptırımların uygulanması

MADDE 109.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Kısa süreli hapis cezası yerine Türk Ceza Kanununun 50 nci maddesine göre hükmedilen seçenekli yaptırımların infazında uygulanacak rejim, Cumhurbaşkanınca çıkarılan yönetmelikte gösterilir.
Gerekçe İlgili Maddeler: Tck 50

Özel infaz usulleri

MADDE 110.- [1] Hükmü veren mahkeme veya hükümlü başka bir yerde bulunuyorsa o yerde bulunan aynı derecedeki mahkeme, altı ay veya daha az süreli hapis cezasının;
a) Her hafta cuma günleri saat 19.00'da girmek ve pazar günleri aynı saatte çıkmak suretiyle hafta sonları,
b) Her gün saat 19.00'da girmek ve ertesi gün saat 07.00'de çıkmak suretiyle geceleri,
Ceza infaz kurumlarında çektirilmesine karar verebilir.
[2] (Değişik: 6/4/2006 – 5485/1 md.) Mahkûmiyete konu suç nedeniyle doğmuş zararın aynen iade, suçtan önceki hale getirme veya tazmin suretiyle tamamen giderilmesine dair hukukî sorumlulukları saklı kalmak üzere;
a) Kadın veya altmışbeş yaşını bitirmiş kişilerin mahkûm oldukları altı ay,
b) Yetmiş yaşını bitirmiş kişilerin mahkûm oldukları bir yıl,
c) Yetmişbeş yaşını bitirmiş kişilerin mahkûm oldukları üç yıl,
veya daha az süreli hapis cezasının konutunda çektirilmesine hükmü veren mahkemece veya hükümlü başka bir yerde bulunuyorsa o yerde bulunan aynı derecedeki mahkemece karar verilebilir.
[3] Cezanın özel infaz usulüne göre çektirilmesi kararı, infaza başlandıktan sonra da verilebilir.
[4] Cezanın özel infaz usulüne göre çektirilmesine karar verilenler hakkında koşullu salıverilme hükümleri uygulanmaz.
[5] Bu infaz usulünün gereklerine geçerli bir mazeret olmaksızın uyulmaması hâlinde, cezanın baştan itibaren infaz kurumunda çektirilmesine karar verilir.
[6] Bu madde hükümlerine göre verilen kararlara itiraz yolu açıktır.
Gerekçe

İKİNCİ BÖLÜM
Tutuklama Kararının Yerine Getirilmesi

Tutuklama kararının yerine getirildiği kurumlar

MADDE 111.- [1] Tutuklular, iç ve dış güvenlik görevlisi bulunan, firara karşı teknik, mekanik, elektronik veya fizikî engelleri olan, 34 üncü maddede sayılan hâller dışında oda ve koridor kapıları sürekli olarak kapalı tutulan ve yasal zorunluluklar ayrık, dışarıyla irtibat ve haberleşme olanağı bulunmayan normal güvenlik esasına dayalı tutukevlerinde veya maddî olanak bulunmadığı hâllerde diğer kapalı ceza infaz kurumlarının bu amaca ayrılmış bölümlerinde tutulurlar.
[2] Eylem ve davranışları ile 9 uncu madde kapsamına giren tutuklular, yüksek güvenlikli tutukevlerinde veya buna olanak bulunmadığı hâllerde yüksek güvenlikli kapalı ceza infaz kurumlarının tutuklulara ayrılan bölümlerinde barındırılırlar.
[3] Kadın, çocuk ve gençlik tutukevleri müstakil olarak kurulabilir. Tutuklular, tutukevlerinde veya maddî olanak bulunmadığı hâllerde kapalı ceza infaz kurumlarının tutuklulara ayrılan bölümlerinde, büyükler, kadınlar, gençler, çocuklar olmak üzere ve suç türleri de gözetilerek ayrı yerlerde barındırılırlar.
Gerekçe

Tutukevine kabul

MADDE 112.- [1] Sanığın tutukevine kabul edilebilmesi için hâkim veya mahkeme tarafından verilmiş bir tutuklama kararının bulunması zorunludur.
[2] Tutuklunun tutukevine konulduğu, kararı veren hâkim veya mahkemeye gün ve saati belirtilerek bildirilir.
Gerekçe

Tutukluların barındırılması

MADDE 113.- [1] Tutuklular, maddî olanaklar elverdiğince suç türlerine ve taşıdıkları güvenlik riskine göre ayrı odalarda barındırılırlar. Aralarında husumet bulunanlar ile iştirak hâlinde suç işlemiş olanlar aynı odalarda barındırılmazlar ve birbirleri ile temas etmelerini engelleyecek tedbirler alınır.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Tutukluların Hakları ve Kısıtlayıcı Önlemler

Tutukluların hakları

MADDE 114.- [1] Tutuklulardan çalışmaları istenebilir; ancak, buna mecbur tutulamazlar. Tutuklular istediklerinde idare, barındırıldıkları odalarda çalışmalarına izin verebilir. Odada çalışma imkânı yoksa, tutukluların iş yerlerinde çalışmalarına da izin verilebilir. Bu takdirde kendileri hakkında çalışmakta olan hükümlülere ait rejim uygulanır.
[2] Soruşturma ve kovuşturma evrelerinde tutuklular, kurumun bu husustaki genel düzenine uymak suretiyle ziyaretçi kabul edebilirler. Ancak soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkeme, soruşturmanın veya davanın selameti bakımından tutuklunun ziyaretçi kabulünü yasaklayabilir veya bu hususta kısıtlamalar koyabilir.
[3] Tutukluların yazılı haberleşmeleri ile telefonla görüşmeleri, soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkemesince kısıtlanabilir.
[4] Tutuklu, savunması için istediği müdafii seçmek ve görevlendirmek hakkına sahiptir. Her dereceden kurum görevlileri bu hususta tutukluya tavsiyelerde bulunamaz.
[5] Tutuklunun müdafii ile olan haberleşmesine ve kurum düzeni çerçevesinde temas ve görüşmelerine hiçbir suretle engel olunamaz ve kısıtlamalar konulamaz.
[6] Özel kanunda yer alan hükümler saklıdır.
Gerekçe

Kısıtlayıcı önlemler

MADDE 115.- [1] Tehlikeli hâlde bulunan, delil karartma tehlikesi olan, soruşturmanın amacını veya tutukevinin güvenliğini tehlikeye düşüren veya suçun tekrarına olanak verecek davranışlarda bulunan tutuklulara soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkemesince aşağıdaki tedbirler uygulanabilir:
a) Tutuklunun tek başına, sıkı bir rejim altında muhafaza edilmesi ve kaldığı odanın kamera ile izlenmesi.
b) Belirli süre ile dışarıyla ilişkisinin, ziyaretçi kabulünün ve telefon görüşmelerinin kısıtlanması.
c) Gerekiyorsa kendisine veya başkalarına zarar vermesini önleyici biçimde hazırlanmış özel bir odada barındırılması ve kaldığı odanın kamera ile izlenmesi.
d) Saldırganlık göstermesi hâlinde belirli süreyle kelepçelenmesi veya hareketlerinin engellenmesi.
e) Yüksek güvenlikli bir kuruma nakledilmesi.
Gerekçe

Tutukluların yükümlülükleri

MADDE 116.- [1] Bu Kanunun; yüksek güvenlikli kapalı ceza infaz kurumları, hapis cezasının infazının hastalık nedeni ile ertelenmesi, kuruma alınma ve kayıt işlemleri, hükümlüler ile yakınları ve ilgililerin bilgilendirilmesi, cezayı çekme, güvenlik ve iyileştirme programına ve sağlığın korunması kurallarına uyma, bina ve eşyaların korunması, kapıların açılmaması ve temasın önlenmesi, oda ve eklentilerinde bulundurulabilecek kişisel eşyalar, arama, disiplin cezalarının niteliği ve uygulanma koşulları, kınama, bazı etkinliklere katılmaktan alıkoyma, ücret karşılığı çalışılan işten yoksun bırakma, haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama, ziyaretçi kabulünden yoksun bırakma, hücreye koyma, çocuk hükümlüler hakkında uygulanabilecek disiplin tedbirleri ve cezaları, disiplin soruşturması, disiplin cezasını gerektiren eylemlerin tekrarı, disiplin cezalarının infazı ve kaldırılması, yönetim tarafından alınabilecek tedbirler, zorlayıcı araçların kullanılması, ödüllendirme, şikâyet ve itiraz, nakiller, disiplin nedeniyle nakil, zorunlu nedenlerle nakil, hastalık nedeniyle nakil, nakillerde alınacak tedbirler, avukat ve noterle görüşme hakkı, kültür ve sanat etkinliklerine katılma, ifade özgürlüğü, kütüphaneden yararlanma, süreli veya süresiz yayınlardan yararlanma hakkı, telefonla haberleşme hakkı, radyo, televizyon yayınları ile internet olanaklarından yararlanma hakkı, mektup, faks ve telgrafları alma ve gönderme hakkı, bu Kanunda sayılan günlerde dışarıdan gönderilen hediyeyi kabul etme hakkı, din ve vicdan özgürlüğü, muayene ve tedavi istekleri, hükümlülerin beslenmesi, iyileştirme programlarının belirlenmesi, hükümlülerin sayısı ve uygulanacak güvenlik tedbirleri, eğitim programları,öğretimden yararlanma, muayene ve tedavileri, sağlık denetimi, hastaneye sevk, infazı engelleyecek hastalık hâli, kendilerine verilen yiyecek ve içecekleri reddetmeleri, ziyaret, yabancı hükümlüleri ziyaret, ziyaret ve görüşlerde uygulanacak esaslar, beden eğitimi, kütüphane ve kurslardan yararlanma konularında 9, 16, 21, 22, 26 ilâ 28, 34 ilâ 53, 55 ilâ 62, 66 ilâ 76 ve 78 ilâ 88 inci maddelerinde düzenlenmiş hükümlerin tutukluluk hâliyle uzlaşır nitelikte olanları tutuklular hakkında da uygulanabilir.
[2] (Ek: 31/3/2011-6217/25 md.; Değişik: 8/8/2011-KHK-650/30 md.; Yeniden düzenleme: 27/6/2013-6494/27 md.) (Değişik: 20/11/2017-KHK-696/102 md.; Aynen kabul: 1/2/2018-7079/96 md.) İkinci derece dâhil kan veya kayın hısımlarından birinin yada eşinin ölümü hâlinde, tutukluya, ceza infaz kurumu en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile soruşturmanın veya kovuşturmanın selameti ve güvenlik bakımından sakınca oluşturmaması koşuluyla, dış güvenlik görevlisinin refakatinde yol süresi dışında iki güne kadar cenazeye katılması için izin verilebilir.
[3] (Ek: 27/4/2012-6301/2 md.) (Değişik: 20/11/2017-KHK-696/102 md.; Aynen kabul: 1/2/2018-7079/96 md.) Ana, baba, eş, kardeş, çocuk ile eşin anne veya
babasından birinin yaşamsal tehlike oluşturacak önemli ve ağır hastalık hâllerinin bulunduğunun sağlık kurulu raporu ile belgelendirilmesi durumunda tutukluya, soruşturmanın veya kovuşturmanın selameti ve güvenlik bakımından sakınca oluşturmaması koşuluyla, ceza infaz kurumu en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile dış güvenlik görevlisinin
refakatinde yol süresi dışında, bunlardan her biri için bir defaya mahsus olmak üzere hasta ziyareti amacıyla bir güne kadar izin verilebilir.
[4] (Ek: 27/4/2012-6301/2 md.) (Değişik birinci cümle: 24/1/2013-6411/12 md.) İkinci ve üçüncü fıkraya göre izin verilen tutuklunun, izin süresi içinde gece konaklaması gerektiği takdirde, kendi evi veya ikinci fıkrada belirtilen bir yakınının evinde, güvenli görülen başka bir yerde ya da gidilen yerde bulunan kapalı ceza infaz kurumunda kalmasına, güvenlik hususu değerlendirilmek ve gerekli güvenlik tedbirleri alınmak suretiyle, gidilen yerin valisi tarafından karar verilir. Yurt dışına çıkmasını gerektirmesi durumunda tutukluya, bu madde gereğince izin verilemez.
[5] (Ek: 24/1/2013-6411/12 md.) Dördüncü fıkra ile 94 üncü maddenin ikinci fıkrasının uygulamasına ilişkin usul ve esaslar Adalet ve İçişleri bakanlıklarınca müştereken hazırlanacak yönetmelikle belirlenir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Son Hükümler

Hapis cezalarının ve tedbirlerin infazında göz önünde bulundurulacak ve uygulanacak diğer kanunlardaki hükümler

MADDE 117.- [1] Cezanın kesinleşmesinden sonra asker edilen kişiler hakkındaki hapis cezasının infazı ve geri bırakılması hususunda da 21.6.1927 tarihli ve 1111 sayılı Askerlik Kanununun 39 uncu maddesi göz önünde bulundurulur ve uygulanır.
Gerekçe

Asker edilen kişilerin cezalarının infazı

MADDE 118.- [1] (Değişik: 25/6/2019 -7179/62 md.)Sırf askerî suçlar ile askerî disiplin suçları ayrık olmak üzere, askere alınmadan önce ve askerlikleri sırasında işledikleri suçlardan dolayı er ve erbaşlar ile yedek astsubay ve yedek subaylar hakkında kısa süreli hapis cezaları yerine hükmedilen Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (c), (e) ve (f) bentlerinde yazılı tedbirler ile bu Kanunun 106 ncı maddesinde yazılı adlî para cezasının yerine getirilmesi askerlik hizmetlerinin sonuna bırakılır. Bu süreler içinde zamanaşımı işlemez.
[2] (Mülga: 15/8/2017-KHK-694/203 md.; Aynen kabul: 1/2/2018-7078/189 md.)
Gerekçe

Bu Kanunda geçen terimlerin etkisi

MADDE 119.- [1] Bu Kanunda kullanılan terimler, mevzuatta bunun karşılığı olarak kullanılmış olan terimlerin yerini alır.
Gerekçe

Diğer kanunlarda yapılan yollamalar

MADDE 120.- [1] Diğer kanunlarda 13.7.1965 tarihli ve 647 sayılı Cezaların İnfazı Hakkında Kanunun hapis cezaları ile tedbirlerin infazına ilişkin hükümlerine yapılan yollamalar bu Kanunda düzenlenen ilgili hükümlere yapılmış sayılır.
Gerekçe

Yönetmelikler

MADDE 121.- [1] (Değişik: 2/7/2018 -KHK- 700/160 md.) Bu Kanun gereğince çıkarılması gereken yönetmelikler, Cumhurbaşkanı veya ilgili bakanlıklar tarafından çıkarılır.
Gerekçe Tüzük

Yürürlükten kaldırılan hükümler

MADDE 122.- [1] 13.7.1965 tarihli ve 647 sayılı Cezaların İnfazı Hakkında Kanun ile 14.6.1930 tarihli ve 1721 sayılı Hapishane ve Tevkifhanelerin İdaresi Hakkında Kanunun 3, 4 ve 6 ncı maddeleri yürürlükten kaldırılmıştır.
Gerekçe

Ek Madde 1- (Ek: 20/11/2017-KHK-696/103 md.; Aynen kabul: 1/2/2018-7079/97md.)
[1] 3713 sayılı Kanun kapsamına giren suçlar nedeniyle tutuklu veya hükümlü bulunanlar, duruşmaya sevk nedeniyle ceza infaz kurumu dışına çıkarılmaları durumunda, ceza infaz kurumu idaresince verilen giysileri giymek zorundadır. 5237 sayılı Türk Ceza Kanununun 309 ila 312 nci maddelerinde düzenlenen suçlardan tutuklu ve hükümlü olanlar badem kurusu; bu maddede belirtilen diğer suçlardan tutuklu ve hükümlü olanlar ise gri renginde göğüs ve pantolon bölümü bitişik (tulum) giysiler giyer. Ancak kadın tutuklu ve hükümlülerin giysileri bitişik şekilde (tulum) olmayabilir. Bu madde hükümleri çocuklar ile hamile kadınlar hakkında uygulanmaz. Kadın tutuklu ve hükümlülerin giysileri ile bu maddenin uygulanmasına ilişkin diğer hususlar yönetmelikle belirlenir.
[2] Bu maddede öngörülen yönetmelik bir ay içinde yürürlüğe konulur. Bu madde hükümleri söz konusu yönetmeliğin yürürlüğe girdiği tarihten itibaren uygulanır.

GEÇİCİ MADDE 1.- [1] 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanunu dışındaki diğer kanunlarda yer alan adlî para cezasının ödenmemesi hâlinde, hükümlüler bir gün yüz Türk Lirası hesabı ile hapsedilirler.
Gerekçe
GEÇİCİ MADDE 2.- [1] 14.7.2004 tarihli ve 5218 sayılı Kanunun 1 inci maddesi ile değişik 3.8.2002 tarihli ve 4771 sayılı Çeşitli Kanunlarda Değişiklik Yapılmasına İlişkin Kanunla; ölüm cezaları, müebbet ağır hapis cezasına dönüştürülen terör suçluları ile ölüm cezaları ağırlaştırılmış müebbet ağır hapis cezasına dönüştürülen veya ağırlaştırılmış müebbet ağır hapis cezasına mahkûm olan terör suçluları, koşullu salıverilme hükümlerinden yararlanamaz. Bunlar hakkında, ağırlaştırılmış müebbet ağır hapis cezası, hayatı boyunca devam eder.
Gerekçe

GEÇİCİ MADDE 3 – (Ek: 5/4/2012-6291/2 md.) [1] Bu maddenin yürürlüğe girdiği tarih itibarıyla koşullu salıverilmelerine bir yıldan az süre kalan;
a) Açık ceza infaz kurumunda bulunan,
b) Kapalı ceza infaz kurumunda bulunup da açık ceza infaz kurumuna ayrılma şartlarını taşıyan,

iyi hâlli hükümlülerin talepleri hâlinde, cezalarının koşullu salıverilme tarihine kadar olan kısmının denetimli serbestlik tedbiri uygulanmak suretiyle infazına karar verilebilir.

[2] Koşullu salıverilmelerine bir yıl kala açık ceza infaz kurumuna ayrılma hakkını kazanan hükümlüler, bu infaz usulünden en fazla altı ay süreyle yararlanırlar.

[3] Bu maddenin yürürlüğe girdiği tarih itibarıyla 105 inci maddenin dördüncü fıkrası hükmüne göre mahkûmiyet sürelerinin geriye kalan yarısı kamuya yararlı bir işte çalışmak suretiyle infaz edilmekte olan hükümlüler hakkında aşağıdaki şekilde işlem yapılır:
a) Koşullu salıverilme süresini tamamlamayanların cezalarının infazına 105/A maddesi hükümleri uyarınca devam olunur.
b) Koşullu salıverilme süresini tamamlayanların infaz dosyası 107 nci ve 108 inci maddeler uyarınca işlem yapılmak üzere ilgili mahkemeye gönderilir.

GEÇİCİ MADDE 4 – (Ek: 24/1/2013-6411/13 md.)(1)
[1] Bu Kanunun 105/A maddesinin birinci fıkrasının (a) bendinde ve ikinci fıkrasında belirtilen altı aylık süre şartı ile birinci fıkrasının (b) bendinde belirtilen cezanın belirli bir süre infaz edilmesine ilişkin şart 31/12/2020 tarihine kadar uygulanmaz.

(1) 25/12/2015 tarihli ve 6655 sayılı Kanunun 5 inci maddesiyle bu maddenin birinci fıkrasında yer alan “31/12/2015” ibaresi
“31/12/2020” şeklinde değiştirilmiştir.

GEÇİCİ MADDE 5 – (Ek: 11/4/2013-6459/25 md.)
7 Kasım 1982 tarihinden önce işlemiş olduğu bir suç dolayısıyla hürriyeti bağlayıcı cezaya mahkûm olan kişi hakkında, mahkûm olduğu cezanın infazı sürecinde koşullu salıverildikten sonra deneme süresi içinde işlediği yeni bir suç sebebiyle koşullu salıverilme kararı geri alınmaz.

GEÇİCİ MADDE 6 – (Ek: 15/8/2016-KHK/671/32 md.; Değiştirilerek kabul: 9/11/2016-6757/28 md.)
 [1] 1/7/2016 tarihine kadar işlenen suçlar bakımından; 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun kasten öldürme suçları (madde 81, 82), üstsoya, altsoya, eşe veya kardeşe ya da beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı işlenen kasten yaralama ve neticesi sebebiyle ağırlaşmış yaralama suçları, cinsel dokunulmazlığa karşı işlenen suçlar (madde 102, 103, 104, 105), özel hayata ve hayatın gizli alanına karşı suçlar (madde 132, 133, 134, 135, 136, 137, 138), uyuşturucu veya uyarıcı madde imal ve ticareti suçu (madde 188) ve İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci, Altıncı ve Yedinci Bölümünde tanımlanan suçlar ile 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanunu kapsamına giren suçlar hariç olmak üzere, bu Kanunun;
a) 105/A maddesinin birinci fıkrasında yer alan “bir yıl”lık süre “iki yıl”,
b) 107 nci maddesinin ikinci fıkrasında yer alan “üçte iki”lik oran “yarısı”,
olarak uygulanır.

GEÇİCİ MADDE 7 – (Ek: 15/8/2016-KHK-674/17 md.; Aynen kabul: 10/11/2016-6758/17 md)
[1] (Değişik: 25/8/2017 YT.li-KHK-694/150 md.; Aynen kabul: 1/2/2018 - 7078 /145) Maliye Bakanlığınca Adalet Bakanlığına tahsis edilen Hazinenin özel mülkiyetindeki taşınmazlar, Devletin hüküm ve tasarrufu altındaki yerler ve Adalet Bakanlığına tahsis edilen ya da izin verilen mülkiyeti kamu kurum ve kuruluşlarına ait taşınmazlar üzerinde, bu maddenin yürürlüğe girdiği tarihten 31/12/2020 tarihine kadar, yılı yatırım programında yer alma ve ödeneği bulunma şartı aranmaksızın, 3/5/1985 tarihli ve 3194 sayılı İmar Kanunu kapsamında imar planı yapım ve onay süreleri beklenilmeksizin, birinci ve ikinci derece arkeolojik sit alanları ile doğal sit alanları hariç olmak üzere özel kanunlar kapsamında kalan yerlerde bu kanunlardaki kısıtlamalara tabi olmaksızın, vaziyet planı ve avan proje üzerinde, 4/1/2002 tarihli ve 4734 sayılı Kamu İhale Kanununun 21 inci maddesinin birinci fıkrasının (b) bendinin tabi olduğu usule göre ceza infaz kurumlarının yapım işi ihalesi yapılabilir.
[2] Birinci fıkra uyarınca yapılacak olan ceza infaz kurumlarının, 25/2/1998 tarihli ve 4342 sayılı Mera Kanunu kapsamında kalan yerler üzerinde yapılmasının gerekmesi halinde, Adalet Bakanlığının talebi üzerine bu yerlerin tahsis amaçları, 4342 sayılı Kanun hükümlerine tabi olmaksızın ve ot bedeli alınmaksızın değiştirilerek tapuda Hazine adına tescil edilir ve bu taşınmazlar Maliye Bakanlığı tarafından Adalet Bakanlığına tahsis edilir.

GEÇİCİ MADDE 8- (Ek: 15/8/2017-KHK-694/151 md.; Aynen kabul: 1/2/2018-7078/146 md.)
5237 sayılı Kanunun İkinci Kitap Dördüncü Kısım Dördüncü, Beşinci, Altıncı ve Yedinci Bölümünde ve 220 nci maddesinde düzenlenen suçlar ve cinsel dokunulmazlığa karşı işlenen suçlar ile bunların mülga 765 sayılı Türk Ceza Kanunundaki karşılığı olan suçlardan ve 3713 sayılı Kanun kapsamına giren suçlardan hükümlü ve tutuklu olanlar ile bu Kanunun 9 uncu maddesinin üçüncü fıkrası kapsamında kalan hükümlü ve tutuklular hakkında verilenler hariç olmak üzere; 1/8/2017 tarihinden önceki eylemler nedeniyle bu Kanunun 39 ila 46 ncı maddeleri uyarınca verilen disiplin cezası ve tedbirleri, infaz edilmeleri kaydıyla 48 inci maddedeki süre ve karar şartı aranmaksızın idare ve gözlem kurulunca verilecek iyi hal kararı üzerine kaldırılır. 55 inci madde hükümleri saklıdır.

Yürürlük

MADDE 123.-(5328 sk.değ.) [1] Bu Kanunun;
a) Geçici 1 inci maddesi 1 Ocak 2005 tarihinde,
b) Diğer hükümleri 1 Haziran 2005 tarihinde,
Yürürlüğe girer.
Gerekçe

Yürütme

MADDE 124.- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
Gerekçe


ÇOCUK KORUMA KANUNU

Kanun No. 5395 Kabul Tarihi : 3.7.2005
Yayımlandığı Resmi Gazete Tarihi : 15 Temmuz 2005 Yayımlandığı Resmi Gazete Sayısı : 25876

BİRİNCİ KISIM
Amaç, Kapsam, Temel İlkeler, Koruyucu ve Destekleyici Tedbirler
BİRİNCİ BÖLÜM
Amaç, Kapsam, Tanımlar ve Temel İlkeler

Amaç

MADDE 1. — [1] Bu Kanunun amacı, korunma ihtiyacı olan veya suça sürüklenen çocukların korunmasına, haklarının ve esenliklerinin güvence altına alınmasına ilişkin usûl ve esasları düzenlemektir.

Kapsam

MADDE 2. — [1] Bu Kanun, korunma ihtiyacı olan çocuklar hakkında alınacak tedbirler ile suça sürüklenen çocuklar hakkında uygulanacak güvenlik tedbirlerinin usûl ve esaslarına, çocuk mahkemelerinin kuruluş, görev ve yetkilerine ilişkin hükümleri kapsar.

Tanımlar

MADDE 3. — [1] Bu Kanunun uygulanmasında;
a) Çocuk: Daha erken yaşta ergin olsa bile, onsekiz yaşını doldurmamış kişiyi; bu kapsamda,
1. Korunma ihtiyacı olan çocuk: Bedensel, zihinsel, ahlaki, sosyal ve duygusal gelişimi ile kişisel güvenliği tehlikede olan, ihmal veya istismar edilen ya da suç mağduru çocuğu,
2. Suça sürüklenen çocuk: Kanunlarda suç olarak tanımlanan bir fiili işlediği iddiası ile hakkında soruşturma veya kovuşturma yapılan ya da işlediği fiilden dolayı hakkında güvenlik tedbirine karar verilen çocuğu,
b) Mahkeme: Çocuk mahkemeleri ile çocuk ağır ceza mahkemelerini,
c) Çocuk hâkimi: Hakkında kovuşturma başlatılmış olanlar hariç, suça sürüklenen çocuklarla korunma ihtiyacı olan çocuklar hakkında uygulanacak tedbir kararlarını veren çocuk mahkemesi hâkimini,
d) Kurum: Bu Kanun kapsamındaki çocuğun bakılıp gözetildiği, hakkında verilen tedbir kararlarının yerine getirildiği resmî veya özel kurumları,
e) (Değişik: 13/6/2012-6327/38 md.) Sosyal çalışma görevlisi: Psikolojik danışmanlık ve rehberlik, psikoloji, sosyoloji, çocuk gelişimi, öğretmenlik, aile ve tüketici bilimleri ve sosyal hizmet alanlarında eğitim veren kurumlardan mezun meslek mensuplarını,
İfade eder.

Temel ilkeler

MADDE 4. — [1] Bu Kanunun uygulanmasında, çocuğun haklarının korunması amacıyla;
a) Çocuğun yaşama, gelişme, korunma ve katılım haklarının güvence altına alınması,
b) Çocuğun yarar ve esenliğinin gözetilmesi,
c) Çocuk ve ailesinin herhangi bir nedenle ayrımcılığa tâbi tutulmaması,
d) Çocuk ve ailesi bilgilendirilmek suretiyle karar sürecine katılımlarının sağlanması,
e) Çocuğun, ailesinin, ilgililerin, kamu kurumlarının ve sivil toplum kuruluşlarının işbirliği içinde çalışmaları,
f) İnsan haklarına dayalı, adil, etkili ve süratli bir usûl izlenmesi,
g) Soruşturma ve kovuşturma sürecinde çocuğun durumuna uygun özel ihtimam gösterilmesi,
h) Kararların alınmasında ve uygulanmasında, çocuğun yaşına ve gelişimine uygun eğitimini ve öğrenimini, kişiliğini ve toplumsal sorumluluğunu geliştirmesinin desteklenmesi,
i) Çocuklar hakkında özgürlüğü kısıtlayıcı tedbirler ile hapis cezasına en son çare olarak başvurulması,
j) Tedbir kararı verilirken kurumda bakım ve kurumda tutmanın son çare olarak görülmesi, kararların verilmesinde ve uygulanmasında toplumsal sorumluluğun paylaşılmasının sağlanması,
k) Çocukların bakılıp gözetildiği, tedbir kararlarının uygulandığı kurumlarda yetişkinlerden ayrı tutulmaları,
l) Çocuklar hakkında yürütülen işlemlerde, yargılama ve kararların yerine getirilmesinde kimliğinin başkaları tarafından belirlenememesine yönelik önlemler alınması,
İlkeleri gözetilir.

İKİNCİ BÖLÜM
Koruyucu ve Destekleyici Tedbirler

Koruyucu ve destekleyici tedbirler

MADDE 5. — [1] Koruyucu ve destekleyici tedbirler, çocuğun öncelikle kendi aile ortamında korunmasını sağlamaya yönelik danışmanlık, eğitim, bakım, sağlık ve barınma konularında alınacak tedbirlerdir. Bunlardan;
a) Danışmanlık tedbiri, çocuğun bakımından sorumlu olan kimselere çocuk yetiştirme konusunda; çocuklara da eğitim ve gelişimleri ile ilgili sorunlarının çözümünde yol göstermeye,
b) Eğitim tedbiri, çocuğun bir eğitim kurumuna gündüzlü veya yatılı olarak devamına; iş ve meslek edinmesi amacıyla bir meslek veya sanat edinme kursuna gitmesine veya meslek sahibi bir ustanın yanına yahut kamuya ya da özel sektöre ait işyerlerine yerleştirilmesine,
c) Bakım tedbiri, çocuğun bakımından sorumlu olan kimsenin herhangi bir nedenle görevini yerine getirememesi hâlinde, çocuğun resmî veya özel bakım yurdu ya da koruyucu aile hizmetlerinden yararlandırılması veya bu kurumlara yerleştirilmesine,
d) Sağlık tedbiri, çocuğun fiziksel ve ruhsal sağlığının korunması ve tedavisi için gerekli geçici veya sürekli tıbbî bakım ve rehabilitasyonuna, bağımlılık yapan maddeleri kullananların tedavilerinin yapılmasına,
e) Barınma tedbiri, barınma yeri olmayan çocuklu kimselere veya hayatı tehlikede olan hamile kadınlara uygun barınma yeri sağlamaya,
Yönelik tedbirdir.
[2] Hakkında, birinci fıkranın (e) bendinde tanımlanan barınma tedbiri uygulanan kimselerin, talepleri hâlinde kimlikleri ve adresleri gizli tutulur.
[3] Tehlike altında bulunmadığının tespiti ya da tehlike altında bulunmakla birlikte veli veya vasisinin ya da bakım ve gözetiminden sorumlu kimsenin desteklenmesi suretiyle tehlikenin bertaraf edileceğinin anlaşılması hâlinde; çocuk, bu kişilere teslim edilir. Bu fıkranın uygulanmasında, çocuk hakkında birinci fıkrada belirtilen tedbirlerden birisine de karar verilebilir.
İlgili Maddeler: Tck 31/1-2, 5395 sk 7, 5395 sk 45

Kuruma başvuru

MADDE 6. — [1] Adlî ve idarî merciler, kolluk görevlileri, sağlık ve eğitim kuruluşları, sivil toplum kuruluşları, korunma ihtiyacı olan çocuğu Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna bildirmekle yükümlüdür. Çocuk ile çocuğun bakımından sorumlu kimseler çocuğun korunma altına alınması amacıyla Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna başvurabilir.
[2] Sosyal Hizmetler ve Çocuk Esirgeme Kurumu kendisine bildirilen olaylarla ilgili olarak gerekli araştırmayı derhâl yapar.

Koruyucu ve destekleyici tedbir kararı alınması

MADDE 7. — [1] Çocuklar hakkında koruyucu ve destekleyici tedbir kararı; çocuğun anası, babası, vasisi, bakım ve gözetiminden sorumlu kimse, Sosyal Hizmetler ve Çocuk Esirgeme Kurumu ve Cumhuriyet savcısının istemi üzerine veya re'sen çocuk hâkimi tarafından alınabilir.
[2] Tedbir kararı verilmeden önce çocuk hakkında sosyal inceleme yaptırılabilir.
[3] Tedbirin türü kararda gösterilir. Bir veya birden fazla tedbire karar verilebilir.
[4] Hâkim, hakkında koruyucu ve destekleyici tedbire karar verdiği çocuğun denetim altına alınmasına da karar verebilir.
[5] Hâkim, çocuğun gelişimini göz önünde bulundurarak koruyucu ve destekleyici tedbirin kaldırılmasına veya değiştirilmesine karar verebilir. Bu karar acele hâllerde, çocuğun bulunduğu yer hâkimi tarafından da verilebilir. Ancak bu durumda karar, önceki kararı alan hâkim veya mahkemeye bildirilir.
[6] Tedbirin uygulanması, onsekiz yaşın doldurulmasıyla kendiliğinden sona erer. Ancak hâkim, eğitim ve öğrenimine devam edebilmesi için ve rızası alınmak suretiyle tedbirin uygulanmasına belli bir süre daha devam edilmesine karar verebilir.
[7] Mahkeme, korunma ihtiyacı olan çocuk hakkında, koruyucu ve destekleyici tedbir kararının yanında 22.11.2001 tarihli ve 4721 sayılı Türk Medenî Kanunu hükümlerine göre velayet, vesayet, kayyım, nafaka ve kişisel ilişki kurulması hususlarında da karar vermeye yetkilidir.
İlgili Maddeler: Tck 31/1-2, 5395 sk 5, 5395 sk 45

Tedbirlerde yetki

MADDE 8. — [1] Korunma ihtiyacı olan çocuklar hakkında koruyucu ve destekleyici tedbirler, çocuğun menfaatleri bakımından kendisinin, ana, baba, vasisi veya birlikte yaşadığı kimselerin bulunduğu yerdeki çocuk hâkimince alınır.
[2] Tedbir kararlarının uygulanması, kararı veren hâkim veya mahkemece en geç üçer aylık sürelerle incelettirilir.
[3] Hâkim veya mahkeme; denetim memurları, çocuğun velisi, vasisi, bakım ve gözetimini üstlenen kimselerin, tedbir kararını yerine getiren kişi ve kuruluşun temsilcisi ile Cumhuriyet savcısının talebi üzerine veya re'sen çocuğa uygulanan tedbirin sonuçlarını inceleyerek kaldırabilir, süresini uzatabilir veya değiştirebilir.

Acil korunma kararı alınması

MADDE 9. — [1] Derhâl korunma altına alınmasını gerektiren bir durumun varlığı hâlinde çocuk, Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından bakım ve gözetim altına alındıktan sonra acil korunma kararının alınması için Kurum tarafından çocuğun Kuruma geldiği tarihten itibaren en geç beş gün içinde çocuk hâkimine müracaat edilir. Hâkim tarafından, üç gün içinde talep hakkında karar verilir. Hâkim, çocuğun bulunduğu yerin gizli tutulmasına ve gerektiğinde kişisel ilişkinin tesisine karar verebilir.
[2] Acil korunma kararı en fazla otuz günlük süre ile sınırlı olmak üzere verilebilir. Bu süre içinde Kurumca çocuk hakkında sosyal inceleme yapılır. Kurum, yaptığı inceleme sonucunda, tedbir kararı alınmasının gerekmediği sonucuna varırsa bu yöndeki görüşünü ve sağlayacağı hizmetleri hâkime bildirir. Çocuğun, ailesine teslim edilip edilmeyeceğine veya uygun görülen başkaca bir tedbire hâkim tarafından karar verilir.
[3] Kurum, çocuk hakkında tedbir kararı alınması gerektiği sonucuna varırsa hâkimden koruyucu ve destekleyici tedbir kararı verilmesini talep eder.

Bakım ve barınma kararlarının yerine getirilmesi

MADDE 10 . — [1] Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından, kendisine intikal eden olaylarda gerekli önlemler derhâl alınarak çocuk, resmî veya özel kuruluşlara yerleştirilir.

Çocuklara özgü güvenlik tedbiri

MADDE 11 . — [1] Bu Kanunda düzenlenen koruyucu ve destekleyici tedbirler, suça sürüklenen ve ceza sorumluluğu olmayan çocuklar bakımından, çocuklara özgü güvenlik tedbiri olarak anlaşılır.
İlgili Maddeler: Tck 31/1-2, 5395 sk 5, 5395 sk 7, 5395 sk 45

Akıl hastalığı

MADDE 12 . — [1] Suça sürüklenen çocuğun aynı zamanda akıl hastası olması hâlinde, 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 31 inci maddesinin birinci ve ikinci fıkraları kapsamına giren çocuklar hakkında, çocuklara özgü güvenlik tedbirleri uygulanır.

Tedbir kararlarında usûl

MADDE 13 . — [1] Bu Kanunun 7 nci maddesinin yedinci fıkrasında öngörülen durumlar hariç olmak üzere, suça sürüklenen ve ceza sorumluluğu olmayan çocuklarla korunma ihtiyacı olan çocuklar hakkında duruşma yapılmaksızın tedbir kararı verilir. Ancak, hâkim zaruret gördüğü hâllerde duruşma yapabilir.
[2] Tedbir kararının verilmesinden önce yeterli idrak gücüne sahip olan çocuğun görüşü alınır, ilgililer dinlenebilir, çocuk hakkında sosyal inceleme raporu düzenlenmesi istenebilir.

Kanun yolu

MADDE 14 . — [1] Bu Kanun hükümlerine göre, çocuk hâkimi tarafından alınan tedbir kararlarına karşı itiraz yolu açıktır. İtiraz, 4.12.2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun itiraza ilişkin hükümlerine göre en yakın çocuk mahkemesine yapılır.

İKİNCİ KISIM
Soruşturma ve Kovuşturma
BİRİNCİ BÖLÜM
Soruşturma

Soruşturma

MADDE 15 . — [1] Suça sürüklenen çocuk hakkındaki soruşturma çocuk bürosunda görevli Cumhuriyet savcısı tarafından bizzat yapılır.
[2] Çocuğun ifadesinin alınması veya çocuk hakkındaki diğer işlemler sırasında, çocuğun yanında sosyal çalışma görevlisi bulundurulabilir.
[3] Cumhuriyet savcısı soruşturma sırasında gerekli görüldüğünde çocuk hakkında koruyucu ve destekleyici tedbirlerin uygulanmasını çocuk hâkiminden isteyebilir.

Çocuğun gözaltında tutulması

MADDE 16 . — [1] Gözaltına alınan çocuklar, kolluğun çocuk biriminde tutulur.
[2] Kolluğun çocuk biriminin bulunmadığı yerlerde çocuklar, gözaltına alınan yetişkinlerden ayrı bir yerde tutulur.

İştirak hâlinde işlenen suçlar

MADDE 17 . — [1] Çocukların yetişkinlerle birlikte suç işlemesi hâlinde, soruşturma ve kovuşturma ayrı yürütülür.
[2] Bu hâlde de çocuklar hakkında gerekli tedbirler uygulanmakla beraber, mahkeme lüzum gördüğü takdirde çocuk hakkındaki yargılamayı genel mahkemedeki davanın sonucuna kadar bekletebilir.
[3] Davaların birlikte yürütülmesinin zorunlu görülmesi hâlinde, genel mahkemelerde, yargılamanın her aşamasında, mahkemelerin uygun bulması şartıyla birleştirme kararı verilebilir. Bu takdirde birleştirilen davalar genel mahkemelerde görülür.

Çocuğun nakli

MADDE 18 . — [1] Çocuklara zincir, kelepçe ve benzeri aletler takılamaz. Ancak; zorunlu hâllerde çocuğun kaçmasını, kendisinin veya başkalarının hayat veya beden bütünlükleri bakımından doğabilecek tehlikeleri önlemek için kolluk tarafından gerekli önlem alınabilir.

Kamu davasının açılmasının ertelenmesi

MADDE 19 .(maddenin tamamı 19.12.2006 T. 5560 sk. değ.) — [1] Çocuğa yüklenen suçtan dolayı Ceza Muhakemesi Kanunundaki koşulların varlığı halinde, kamu davasının açılmasının ertelenmesi kararı verilebilir. Ancak, bu kişiler açısından erteleme süresi üç yıldır.
[2] (Ek:17/10/2019-7188/33 md.) Ceza Muhakemesi Kanununun 171 inci maddesinin ikinci fıkrasında belirtilen hapis cezasının üst sınırı, on beş yaşını doldurmamış çocuklar bakımından beş yıl olarak uygulanır.
Gerekçe 5560 sk öncesi hali İlgili Maddeler: Cmk 171

Adlî kontrol

MADDE 20 . — [1] Suça sürüklenen çocuklar hakkında soruşturma veya kovuşturma evrelerinde adlî kontrol tedbiri olarak Ceza Muhakemesi Kanununun 109 uncu maddesinde sayılanlar ile aşağıdaki tedbirlerden bir ya da birkaçına karar verilebilir:
a) Belirlenen çevre sınırları dışına çıkmamak.
b) Belirlenen bazı yerlere gidememek veya ancak bazı yerlere gidebilmek.
c) Belirlenen kişi ve kuruluşlarla ilişki kurmamak.
[2] Ancak bu tedbirlerden sonuç alınamaması, sonuç alınamayacağının anlaşılması veya tedbirlere uyulmaması durumunda tutuklama kararı verilebilir.

Tutuklama yasağı

MADDE 21 . — [1] Onbeş yaşını doldurmamış çocuklar hakkında üst sınırı beş yılı aşmayan hapis cezasını gerektiren fiillerinden dolayı tutuklama kararı verilemez.

İKİNCİ BÖLÜM
Kovuşturma

Duruşma

MADDE 22 . — [1] Çocuk, velisi, vasisi, mahkemece görevlendirilmiş sosyal çalışma görevlisi, çocuğun bakımını üstlenen aile ve kurumda bakılıyorsa kurumun temsilcisi duruşmada hazır bulunabilir.
[2] Mahkeme veya hâkim, çocuğun sorgusu veya çocuk hakkındaki diğer işlemler sırasında çocuğun yanında sosyal çalışma görevlisi bulundurabilir.
[3] Duruşmalarda hazır bulunan çocuk, yararı gerektirdiği takdirde duruşma salonundan çıkarılabileceği gibi sorgusu yapılmış çocuğun duruşmada hazır bulundurulmasına da gerek görülmeyebilir.

Hükmün açıklanmasının geri bırakılması

MADDE 23 . (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)— [1] Çocuğa yüklenen suçtan dolayı yapılan yargılama sonunda, Ceza Muhakemesi Kanunundaki koşulların varlığı halinde, mahkemece hükmün açıklanmasının geri bırakılmasına karar verilebilir. Ancak, bu kişiler açısından denetim süresi üç yıldır.
Gerekçe 5560 sk öncesi hali İlgili Maddeler: Cmk 231

Uzlaşma

MADDE 24 . (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)— [1] Ceza Muhakemesi Kanununun uzlaşmaya ilişkin hükümleri suça sürüklenen çocuklar bakımından da uygulanır.
Gerekçe 5560 sk. öncesi hali İlgili Maddeler: Cmk 253/1-c bendi

ÜÇÜNCÜ KISIM
Mahkemeler ve Cumhuriyet Savcılığı
BİRİNCİ BÖLÜM
Mahkemelerin Kuruluş, Görev ve Yetkisi

Mahkemelerin kuruluşu

MADDE 25 . — [1] Çocuk mahkemesi, tek hâkimden oluşur. Bu mahkemeler her il merkezinde kurulur. Ayrıca, bölgelerin coğrafi durumları ve iş yoğunluğu göz önünde tutularak belirlenen ilçelerde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak kurulabilir. İş durumunun gerekli kıldığı yerlerde çocuk mahkemelerinin birden fazla dairesi oluşturulabilir. Bu daireler numaralandırılır. Çocuk mahkemelerinde yapılan duruşmalarda Cumhuriyet savcısı bulunmaz. Mahkemelerin bulunduğu yerlerdeki Cumhuriyet savcıları, çocuk mahkemeleri kararlarına karşı kanun yoluna başvurabilirler.
[2] Çocuk ağır ceza mahkemelerinde bir başkan ile yeteri kadar üye bulunur ve mahkeme bir başkan ve iki üye ile toplanır. Bu mahkemeler bölgelerin coğrafi durumları ve iş yoğunluğu göz önünde tutularak belirlenen yerlerde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak kurulur. İş durumunun gerekli kıldığı yerlerde çocuk ağır ceza mahkemelerinin birden fazla dairesi oluşturulabilir. Bu daireler numaralandırılır.

Mahkemelerin görevi

MADDE 26 . — [1] Çocuk mahkemesi, asliye ceza mahkemesi ile sulh ceza mahkemesinin görev alanına giren suçlar bakımından, suça sürüklenen çocuklar hakkında açılacak davalara bakar.
[2] Çocuk ağır ceza mahkemesi, çocuklar tarafından işlenen ve ağır ceza mahkemesinin görev alanına giren suçlarla ilgili davalara bakar.
[3] Mahkemeler ve çocuk hâkimi, bu Kanunda ve diğer kanunlarda yer alan tedbirleri almakla görevlidir.
[4] Çocuklar hakkında açılan kamu davaları, Kanunun 17 nci maddesi hükümleri saklı kalmak kaydıyla bu Kanunla kurulan mahkemelerde görülür.

Mahkemelerin yargı çevresi

MADDE 27 . — [1] Çocuk mahkemelerinin yargı çevresi, kurulduğu il ve ilçenin mülkî sınırlarıyla belirlenir.
[2] Çocuk ağır ceza mahkemelerinin yargı çevresi, bulundukları il merkezi ve ilçeler ile bunlara adlî yönden bağlanan ilçelerin idarî sınırlarıdır.
[3] Coğrafi durum ve iş yoğunluğu göz önünde tutularak çocuk mahkemeleri ile çocuk ağır ceza mahkemelerinin yargı çevresinin belirlenmesine veya değiştirilmesine Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir.

Hâkimlerin atanmaları

MADDE 28 . — [1] Mahkemelere, atanacakları bölgeye veya bir alt bölgeye hak kazanmış, adlî yargıda görevli, tercihan çocuk hukuku alanında uzmanlaşmış, çocuk psikolojisi ve sosyal hizmet alanlarında eğitim almış olan hâkimler ve Cumhuriyet savcıları arasından Hâkimler ve Savcılar Yüksek Kurulunca atama yapılır.
[2] Atamalarda istekli olanlarla daha önce bu görevlerde bulunmuş olanlara öncelik tanınır.
[3] Herhangi bir nedenle görevine gelemeyen hâkimin yerine bu hâkim görevine başlayıncaya veya Hâkimler ve Savcılar Yüksek Kurulunca yetkilendirme yapılıncaya kadar o yerdeki hâkimlerden hangisinin bakacağı, birinci fıkrada aranan nitelikler de gözetilerek adlî yargı adalet komisyonu başkanınca belirlenir.

İKİNCİ BÖLÜM
Cumhuriyet Savcılığı ve Kolluk

Cumhuriyet savcılığı çocuk bürosu

MADDE 29 . — [1] Cumhuriyet başsavcılıklarında bir çocuk bürosu kurulur. Cumhuriyet başsavcısınca 28 inci maddenin birinci fıkrasında öngörülen nitelikleri haiz olanlar arasından yeterli sayıda Cumhuriyet savcısı, bu büroda görevlendirilir.

Çocuk bürosunun görevleri

MADDE 30 . — [1] Çocuk bürosunun görevleri;
a) Suça sürüklenen çocuklar hakkındaki soruşturma işlemlerini yürütmek,
b) Çocuklar hakkında tedbir alınması gereken durumlarda, gecikmeksizin tedbir alınmasını sağlamak,
c) Korunma ihtiyacı olan, suç mağduru veya suça sürüklenen çocuklardan yardıma, eğitime, işe, barınmaya ihtiyacı olan veya uyum güçlüğü çekenlere ihtiyaç duydukları destek hizmetlerini sağlamak üzere, ilgili kamu kurum ve kuruluşları ve sivil toplum kuruluşlarıyla işbirliği içinde çalışmak, bu gibi durumları çocukları korumakla görevli kurum ve kuruluşlara bildirmek,
d) Bu Kanunla ve diğer kanunlarla verilen görevleri yerine getirmektir.
[2] Gecikmesinde sakınca bulunan hâllerde, bu görevler çocuk bürosunda görevli olmayan Cumhuriyet savcıları tarafından da yerine getirilebilir.

Kolluğun çocuk birimi

MADDE 31 . — [1] Çocuklarla ilgili kolluk görevi, öncelikle kolluğun çocuk birimleri tarafından yerine getirilir.
[2] Kolluğun çocuk birimi, korunma ihtiyacı olan veya suça sürüklenen çocuklar hakkında işleme başlandığında durumu, çocuğun veli veya vasisine veya çocuğun bakımını üstlenen kimseye, baroya ve Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna, çocuk resmî bir kurumda kalıyorsa ayrıca kurum temsilcisine bildirir. Ancak, çocuğu suça azmettirdiğinden veya istismar ettiğinden şüphelenilen yakınlarına bilgi verilmez.
[3] Çocuk, kollukta bulunduğu sırada yanında yakınlarından birinin bulunmasına imkân sağlanır.
[4] Kolluğun çocuk birimlerindeki personeline, kendi kurumları tarafından çocuk hukuku, çocuk suçluluğunun önlenmesi, çocuk gelişimi ve psikolojisi, sosyal hizmet gibi konularda eğitim verilir.
[5] Çocuğun korunma ihtiyacı içinde bulunduğunun bildirimi ya da tespiti veya hakkında acil korunma kararı almak için beklemenin, çocuğun yararına aykırı olacağını gösteren nedenlerin varlığı hâlinde kolluğun çocuk birimi, durumun gerektirdiği önlemleri almak suretiyle çocuğun güvenliğini sağlar ve mümkün olan en kısa sürede Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna teslim eder.

Görevlilerin eğitimleri

MADDE 32 . — [1] Mahkemelerde görevlendirilecek hâkimler ve Cumhuriyet savcıları ile sosyal çalışma görevlilerine ve denetimli serbestlik ve yardım merkezi şube müdürlüğünde görevli denetim görevlilerine, adaylık dönemlerinde Adalet Bakanlığınca belirlenen esaslara uygun çocuk hukuku, sosyal hizmet, çocuk gelişimi ve psikolojisi gibi konularda eğitim verilir.
[2] (Değişik cümle:17/10/2019-7188/34 md.) Mahkemelere görevlendirilenlerin, görevleri süresince, alanlarında uzmanlaşmalarını sağlama ve kendilerini geliştirmelerine yönelik hizmet içi eğitim almaları sağlanır.
[3] Hizmet öncesi ve hizmet içi eğitimin usûl ve esasları yönetmelikle belirlenir.
Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl Ve Esaslar Hakkında Yönetmelik

ÜÇÜNCÜ BÖLÜM
Sosyal İnceleme

Sosyal çalışma görevlileri

MADDE 33 . — [1] (Değişik cümle:17/10/2019-7188/35 md.) Adalet Bakanlığınca en az lisans öğrenimi görmüş olanlar arasından yeterli sayıda sosyal çalışma görevlisi mahkemelere görevlendirilmek üzere adliyelere atanır. Atamada; çocuk ve aile sorunları ile çocuk hukuku ve çocuk suçluluğunun önlenmesi alanlarında lisansüstü eğitim yapmış olanlar tercih edilir.
[2] (Değişik cümle:17/10/2019-7188/35 md.) Mahkemelere görevlendirilen veya bu Kanun kapsamındaki tedbirleri uygulayan sosyal çalışma görevlilerine almakta oldukları aylıklarının brüt tutarının yüzde ellisi oranında ödenek verilir
[3] Bu görevlilerin bulunmaması, görevin bunlar tarafından yapılmasında fiilî veya hukukî bir engel bulunması ya da başka bir uzmanlık dalına ihtiyaç duyulması gibi durumlarda, diğer kamu kurum ve kuruluşlarında çalışanlar ile serbest meslek icra eden birinci fıkrada öngörülen nitelikleri haiz kimseler de sosyal çalışma görevlisi olarak görevlendirilebilirler.
[4] Hakkında sosyal inceleme yapılacak çocuğun, incelemeye tâbi tutulacak çevresi mahkemenin yetki alanı dışında ise, davayı gören mahkemenin talimatına bağlı olarak çocuğun bulunduğu yerdeki mahkemece inceleme yaptırılır. Büyükşehir belediye sınırları içinde kalan yerlerde bu inceleme, davayı gören mahkemeye bağlı olarak çalışan sosyal çalışma görevlilerince yapılabilir.

Sosyal çalışma görevlilerinin görevleri

MADDE 34 . — [1] Sosyal çalışma görevlilerinin görevi;
a) Görevlendirildikleri çocuk hakkında derhâl sosyal inceleme yapmak, hazırladıkları raporları kendilerini görevlendiren mercie sunmak,
b) Suça sürüklenen çocuğun ifadesinin alınması veya sorgusu sırasında yanında bulunmak,
c) Bu Kanun kapsamında mahkemeler ve çocuk hâkimleri tarafından verilen diğer görevleri yerine getirmektir.
[2] İlgililer, sosyal çalışma görevlilerinin çalışmaları sırasında kendilerine yardımcı olmak ve çocuk hakkında istenen bilgileri vermek zorundadır.
[3] Sosyal çalışma görevlilerinin, görevleri sırasında yaptıkları ve hâkim tarafından takdir edilen masrafları Cumhuriyet başsavcılığının suçüstü ödeneğinden ödenir.

Sosyal inceleme

MADDE 35 . — [1] Bu Kanun kapsamındaki çocuklar hakkında mahkemeler, çocuk hâkimleri veya Cumhuriyet savcılarınca gerektiğinde çocuğun bireysel özelliklerini ve sosyal çevresini gösteren inceleme yaptırılır. Sosyal inceleme raporu, çocuğun, işlediği fiilin hukukî anlam ve sonuçlarını algılama ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin mahkeme tarafından takdirinde göz önünde bulundurulur.
[2] Derhâl tedbir alınmasını gerektiren durumlarda sosyal inceleme daha sonra da yaptırılabilir.
[3] Mahkeme veya çocuk hâkimi tarafından çocuk hakkında sosyal inceleme yaptırılmaması hâlinde, gerekçesi kararda gösterilir.

DÖRDÜNCÜ BÖLÜM
Denetim

Denetim altına alma kararı

MADDE 36 . — [1] Hakkında koruyucu ve destekleyici tedbir kararı verilen, kamu davasının açılmasının ertelenmesi kararı onanan, hükmün açıklanmasının geri bırakılması kararı verilen çocuğun denetim altına alınmasına karar verilebilir.

Denetim görevlisinin görevlendirilmesi

MADDE 37 . — [1] Denetim altına alınan çocukla ilgili olarak denetimli serbestlik ve yardım merkezi şube müdürlüğü tarafından bir denetim görevlisi görevlendirilir. Ancak, korunma ihtiyacı olan çocuklar veya suç tarihinde oniki yaşını bitirmemiş suça sürüklenen çocuklar ile çocuğun aileye teslimi yönünde karar verilmesi hâlinde, bu çocuklar hakkında denetim görevi gözetim esaslarına göre Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından yerine getirilir.
[2] Görevlendirme sırasında çocuğun kişisel özellik ve ihtiyaçları dikkate alınır ve çocuğa kolay ulaşabilecek olanlar tercih edilir.

Denetim görevlisinin görevleri

MADDE 38 . — [1] Denetim görevlisinin görevleri şunlardır:
a) Kararla ulaşılmak istenen amacın gerçekleşmesi için çocuğun eğitim, aile, kurum, iş ve sosyal çevreye uyumunu sağlamak üzere onu desteklemek, yardımcı olmak, gerektiğinde önerilerde bulunmak.
b) Çocuğa eğitim, iş, destek alabileceği kurumlar, hakları ve haklarını kullanma konularında rehberlik etmek.
c) İhtiyaç duyacağı hizmetlerden yararlanmasında çocuğa yardımcı olmak.
d) Kaldığı yerleri ve ilişki kurduğu kişileri ziyaret ederek çocuğun içinde yaşadığı şartları, ailesi ve çevresiyle ilişkilerini, eğitim ve iş durumunu, boş zamanlarını değerlendirme faaliyetlerini yerinde incelemek.
e) Alınan kararın uygulanmasını, bu uygulamanın sonuçlarını ve çocuk üzerindeki etkilerini izlemek, tâbi tutulduğu yükümlülüklerin yerine getirilmesini denetlemek.
f) Çocuğun gelişimi hakkında, üçer aylık sürelerle Cumhuriyet savcısı veya mahkemeye rapor vermek.
[2] Denetim görevlisi, görevini yerine getirirken gerektiğinde çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse ve öğretmenleriyle işbirliği yapar.
[3] Çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse çocuğun devam ettiği okul, işyeri veya çocukla ilgili bilgiye sahip kurumların yetkilileri, denetim görevlisine yardımcı olmak, görevi gereğince istediği bilgileri vermek zorundadırlar.
[4] Çocuğun yakınları denetim görevlisinin yetkilerine müdahale edemezler.

Denetim plânı ve raporu

MADDE 39 . — [1] (Değişik :17/10/2019-7188/37 md.) Çocuğa uygulanacak denetimin yöntemi, denetim görevlisince, sosyal incelemeyi yapan uzman veya sosyal çalışma görevlisi ile birlikte, görevlendirmeyi takip eden on gün içinde hazırlanacak bir plânla belirlenir.
[2] Denetim plânı hazırlanırken;
a) Çocuk hakkında alınan tedbirin amacı, niteliği ve süresi,
b) Çocuğun ihtiyaçları,
c) Çocuğun içinde bulunduğu tehlike hâlinin ciddiyeti,
d) Çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse tarafından çocuğa verilen desteğin derecesi,
e) Suça sürüklenmesi sebebiyle tedbir alınmış ise suç teşkil eden fiilin mahiyeti,
f) Çocuğun görüşü,
Dikkate alınır.
[3] Denetim plânı, mahkeme veya çocuk hâkimince onaylandıktan sonra derhâl uygulanır. Denetim görevlisi, kararın uygulama biçimi, çocuk üzerindeki etkileri ile çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimselerin veya kurumların çocuğa karşı sorumluluklarını gereğince yerine getirip getirmedikleri, kararın değiştirilmesini gerektirir bir durum olup olmadığı ve istenen diğer hususlarda her ay, ayrıca talep hâlinde mahkeme veya çocuk hâkimine rapor verir.

Denetimin sona ermesi

MADDE 40 . — [1] Denetim, kararda öngörülen sürenin dolmasıyla sona erer. Tedbirden beklenen yararın elde edilmesi hâlinde denetim, sürenin dolmasından önce de kaldırılabilir.
[2] Denetim, çocuğun başka bir suçtan dolayı tutuklanması veya cezasının yerine getirilmesine başlanmakla sona erer.

Sosyal inceleme ve denetim raporları hakkında bilgi edinme

MADDE 41 . — [1] Sosyal inceleme raporu ile denetim plânı ve raporunun birer örneğini çocuğun avukatı veya yasal temsilcisi Cumhuriyet savcısından, mahkemeden veya çocuk hâkiminden alabilir. Çocuğa raporun içeriği hakkında bilgi verilir.
[2] Ancak, çocuk ve avukatı hariç olmak üzere birinci fıkrada gösterilen kişilerin sosyal inceleme raporu ile denetim plânı ve raporu hakkında bilgi sahibi olmasının çocuğun yararına aykırı olduğuna kanaat getirilirse, bunların incelenmesi kısmen veya tamamen yasaklanabilir.

DÖRDÜNCÜ KISIM
Çeşitli Hükümler

Uygulanacak hükümler

MADDE 42 . — [1] Bu Kanunda hüküm bulunmayan hâllerde Ceza Muhakemesi Kanunu, Türk Medenî Kanunu, 18.6.1927 tarihli ve 1086 sayılı Hukuk Usulü Muhakemeleri Kanunu ile 24.5.1983 tarihli ve 2828 sayılı Sosyal Hizmetler ve Çocuk Esirgeme Kurumu Kanunu hükümleri uygulanır.
[2] Denetim konusunda bu Kanunda hüküm bulunmayan hâllerde, Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Kanunu hükümleri uygulanır.

Çocuğun giderleri

MADDE 43 . — [1] Çocuk hakkında verilen koruyucu ve destekleyici tedbir kararlarının giderleri Devletçe ödenir. Ödenecek miktar mahkemece verilecek bir karar ile tespit edilir.
[2] Türk Medenî Kanunu hükümlerine göre çocuğa bakmakla yükümlü olan kimsenin malî durumunun müsait olması hâlinde, Devletçe ödenen meblağın tahsili için ilgililere rücu edilir.

Kamu görevlisi

MADDE 44 . — [1] Bu Kanun kapsamına giren görevlerle bağlantılı olarak kamu görevlileri hakkında 2.12.1999 tarihli ve 4483 sayılı Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun hükümleri uygulanmaz.

Kurumlar

MADDE 45 . — [1] Bu Kanunun 5 inci maddesinde yer alan koruyucu ve destekleyici tedbirlerden;
a) (a) ve (e) bentlerinde yazılı danışmanlık ve barınma tedbirleri Milli Eğitim Bakanlığı, Sosyal Hizmetler ve Çocuk Esirgeme Kurumu ve yerel yönetimler,
b) (b) bendinde yazılı eğitim tedbiri Milli Eğitim Bakanlığı ve Çalışma ve Sosyal Güvenlik Bakanlığı,
c) (c) bendinde yazılı bakım tedbiri Sosyal Hizmetler ve Çocuk Esirgeme Kurumu,
d) (d) bendinde yazılı sağlık tedbiri Sağlık Bakanlığı,
Tarafından yerine getirilir.
[2] Bakım ve barınma tedbirlerinin yerine getirilmesi sırasında ihtiyaç duyulan kolluk hizmetlerinin yerine getirilmesi, çocukların rehabilitasyonu, eğitimi ve diğer bakanlıkların görev alanına giren diğer hususlarla ilgili olarak Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından yapılan her türlü yardım ve destek talepleri Milli Eğitim Bakanlığı, İçişleri Bakanlığı, Sağlık Bakanlığı, ilgili diğer bakanlıklar ile kamu kurum ve kuruluşları tarafından geciktirilmeksizin yerine getirilir.
[3] Bu tedbirlerin yerine getirilmesinde kurumların koordinasyonu Adalet Bakanlığınca sağlanır.
İlgili Maddeler: Tck 31/1-2, 5395 sk 5, 5395 sk 7

Kadrolar

MADDE 46 . — [1] Bu Kanun gereğince kurulacak mahkemelerin kuruluş ve çalışmaları için gerekli sınıflardan yeteri kadar kadro temin edilir.

Yönetmelik

MADDE 47 . — [1] Bu Kanunun 5 ve 10 uncu maddelerinin uygulanmasına ilişkin usûl ve esaslar, Adalet Bakanlığı ile Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından müştereken, diğer maddelerin uygulanmasına ilişkin usûl ve esaslar ise Adalet Bakanlığı tarafından altı ay içinde çıkarılacak yönetmeliklerle düzenlenir.
Çocuk Koruma Kanununa Göre Verilen Koruyucu Ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmelik Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl Ve Esaslar Hakkında Yönetmelik

Yürürlükten kaldırılan hükümler

MADDE 48 . — [1] 7.11.1979 tarihli ve 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanun yürürlükten kaldırılmıştır.
[2] Mevzuatta, yürürlükten kaldırılan 7.11.1979 tarihli ve 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanuna yapılan yollamalar, bu Kanunun ilgili hükümlerine yapılmış sayılır.

GEÇİCİ MADDE 1. — [1] 2253 sayılı Kanun gereğince kurulan çocuk mahkemelerinde derdest bulunan ve bu Kanun ile kurulan çocuk mahkemesinin görevine giren dava ve işler, bu mahkemeler faaliyete geçtiğinde çocuk mahkemesine devredilir.
[2] Genel ceza mahkemelerinde görülmekte olan ve bu Kanunun yürürlüğe girdiği tarihte onsekiz yaşını doldurmuş olan sanıklar hakkındaki dava ve işler çocuk mahkemeleri ile çocuk ağır ceza mahkemelerine devredilmez.
[3] Çocuk mahkemeleri ile çocuk ağır ceza mahkemeleri bulunmayan yerlerde, bu mahkemeler kurulup göreve başlayıncaya kadar çocuklar tarafından işlenen suçlara ait soruşturma ve kovuşturmalar Cumhuriyet başsavcılığı ve görevli mahkemelerce bu Kanun hükümlerine göre yapılır.
[4] Çocuk mahkemesi bulunmayan yerlerde, bu mahkeme kurulup göreve başlayıncaya kadar korunma ihtiyacı olan çocuklar hakkında tedbir kararları görevli aile veya asliye hukuk mahkemelerince alınır.
[5] Adalet Bakanlığının koordinatörlüğünde ilgili bakanlıklar ve bağlı kuruluşlar bu Kanunun yürürlüğü tarihinden itibaren altı ay içinde koruyucu ve destekleyici tedbirleri yerine getirmek üzere gerekli tedbirleri alır. Ayrıca, ilgili bakanlıklar ve bağlı kuruluşlar bu amaçla sivil toplum kuruluşlarıyla işbirliğine gidebilirler.

Yürürlük

MADDE 49 . — [1] Bu Kanunun;
a) Suça sürüklenen ve hakkında bakım tedbiri uygulanan çocuklar hakkında Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından yerine getirilecek hizmetlere ilişkin hükümler ile 5 inci maddesinin birinci fıkrasının (e) bendi yayımı tarihinden itibaren altı ay sonra,
b) 37 nci maddesinin birinci fıkrasının ikinci cümlesi ile 5 inci maddesinin birinci fıkrasının (a) bendi yayımı tarihinden itibaren bir yıl sonra,
c) Diğer hükümleri yayımı tarihinde,
Yürürlüğe girer.

Yürütme

MADDE 50 . — [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


KABAHATLER KANUNU
Kanun No. 5326 Kabul Tarihi : 30.03.2005 Yayın Tarihi 31/03/2005

BİRİNCİ KISIM
Genel Hükümler

BİRİNCİ BÖLÜM
Amaç ve Kapsam, Tanım, Kanunîlik İlkesi ve Kanunun Uygulama Alanı

Amaç ve kapsam

MADDE 1.- [1] Bu Kanunda; toplum düzenini, genel ahlâkı, genel sağlığı, çevreyi ve ekonomik düzeni korumak amacıyla;
a) Kabahatlere ilişkin genel ilkeler,
b) Kabahatler karşılığında uygulanabilecek olan idarî yaptırımların türleri ve sonuçları,
c) Kabahatler dolayısıyla karar alma süreci,
d) İdarî yaptırıma ilişkin kararlara karşı kanun yolu,
e) İdarî yaptırım kararlarının yerine getirilmesine ilişkin esaslar,
Belirlenmiş ve çeşitli kabahatler tanımlanmıştır.

Tanım

MADDE 2.- [1] Kabahat deyiminden; kanunun, karşılığında idarî yaptırım uygulanmasını öngördüğü haksızlık anlaşılır.

Genel kanun niteliği

MADDE 3.- (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)[1] Bu Kanunun;
a) İdarî yaptırım kararlarına karşı kanun yoluna ilişkin hükümleri, diğer kanunlarda aksine hüküm bulunmaması halinde,
b) Diğer genel hükümleri, idarî para cezası veya mülkiyetin kamuya geçirilmesi yaptırımını gerektiren bütün fiiller hakkında,
uygulanır.
Gerekçe 5560 sk. öncesi hali

Kanunîlik ilkesi

MADDE 4.- [1] Hangi fiillerin kabahat oluşturduğu, kanunda açıkça tanımlanabileceği gibi; kanunun kapsam ve koşulları bakımından belirlediği çerçeve hükmün içeriği, idarenin genel ve düzenleyici işlemleriyle de doldurulabilir.
[2] Kabahat karşılığı olan yaptırımların türü, süresi ve miktarı, ancak kanunla belirlenebilir.

Zaman bakımından uygulama

MADDE 5.- [1] 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanununun zaman bakımından uygulamaya ilişkin hükümleri kabahatler bakımından da uygulanır. Ancak, kabahatler karşılığında öngörülen idarî yaptırımlara ilişkin kararların yerine getirilmesi bakımından derhal uygulama kuralı geçerlidir.
[2] Kabahat, failin icraî veya ihmali davranışı gerçekleştirdiği zaman işlenmiş sayılır. Neticenin oluştuğu zaman, bu bakımdan dikkate alınmaz.

Yer bakımından uygulama

MADDE 6.- [1] 5237 sayılı Türk Ceza Kanununun yer bakımından uygulamaya ilişkin 8 inci maddesi hükümleri, kabahatler bakımından da uygulanır. Ancak, kanunlarda aksine hüküm bulunan haller saklıdır.

İKİNCİ BÖLÜM
Kabahatten Dolayı Sorumluluğun Esasları

Kabahatin ihmali davranışla işlenmesi

MADDE 7.- [1] Kabahat, icraî veya ihmali davranışla işlenebilir. İhmali davranışla işlenmiş kabahatin varlığı için kişi açısından belli bir icraî davranışta bulunma hususunda hukukî yükümlülüğün varlığı gereklidir.

Organ veya temsilcinin davranışından dolayı sorumluluk

MADDE 8.- [1] Organ veya temsilcilik görevi yapan ya da organ veya temsilci olmamakla birlikte, tüzel kişinin faaliyeti çerçevesinde görev üstlenen kişinin bu görevi kapsamında işlemiş bulunduğu kabahatten dolayı tüzel kişi hakkında da idarî yaptırım uygulanabilir.
[2] Temsilci sıfatıyla hareket eden kişinin bu sıfatla bağlantılı olarak işlemiş bulunduğu kabahatten dolayı temsil edilen gerçek kişi hakkında da idarî yaptırım uygulanabilir. Gerçek kişiye ait bir işte çalışan kişinin bu faaliyeti çerçevesinde işlemiş bulunduğu kabahatten dolayı, iş sahibi kişi hakkında da idarî yaptırım uygulanabilir.
[3] Kanunun, organ veya temsilcide ya da temsil edilen kişide özel nitelikler aradığı hallerde de yukarıdaki fıkralar hükümleri uygulanır.
[4] Birinci ve ikinci fıkra hükümleri, organ veya temsilcilik ya da hizmet ilişkisinin dayanağını oluşturan işlemin hukuken geçerli olmaması halinde de uygulanır.

Kast veya taksir

MADDE 9.- [1] Kabahatler, kanunda açıkça hüküm bulunmayan hallerde, hem kasten hem de taksirle işlenebilir.

Hata

MADDE 10.- [1] Türk Ceza Kanununun hata hallerine ilişkin hükümleri, ancak kasten işlenen kabahatler bakımından uygulanır.

Sorumluluk

MADDE 11.- [1] Fiili işlediği sırada onbeş yaşını doldurmamış çocuk hakkında idarî para cezası uygulanamaz.
[2] Akıl hastalığı nedeniyle, işlediği fiilin hukukî anlam ve sonuçlarını algılayamayan veya bu fiille ilgili olarak davranışlarını yönlendirme yeteneği önemli derecede azalmış olan kişi hakkında idarî para cezası uygulanmaz.

Hukuka uygunluk nedenleri ile kusurluluğu ortadan kaldıran nedenler

MADDE 12.- [1] Bu Kanunda aksine hüküm bulunmayan hallerde, Türk Ceza Kanununun hukuka uygunluk nedenleri ile kusurluluğu ortadan kaldıran nedenlere ilişkin hükümleri, kabahatler bakımından da uygulanır.

Teşebbüs

MADDE 13.- [1] Kabahate teşebbüs cezalandırılmaz. Ancak, teşebbüsün de cezalandırılabileceğine dair ilgili kanunda hüküm bulunan haller saklıdır. Bu durumda, Türk Ceza Kanununun suça teşebbüse ve gönüllü vazgeçmeye ilişkin hükümleri, kabahatler bakımından da uygulanır.

İştirak

MADDE 14.- [1] Kabahatin işlenişine birden fazla kişinin iştirak etmesi halinde bu kişilerin her biri hakkında, fail olarak idarî para cezası verilir.
[2] Özel faillik niteliğinin arandığı durumlarda, kabahate iştirak eden ve bu niteliği taşımayan kişi hakkında da fail olarak idarî para cezası verilir.
[3] Kabahate iştirak için kasten ve hukuka aykırı işlenmiş bir fiilin varlığı yeterlidir. Kabahatin işlenişine iştirak eden kişi hakkında, diğerlerinin sorumlu olup olmadığı göz önünde bulundurulmaksızın idarî para cezası verilir.
[4] Kanunda özel faillik niteliğini taşıyan kişi açısından suç, diğer kişiler açısından kabahat olarak tanımlanan fiilin, bu niteliği taşıyan ve taşımayan kişiler tarafından ortaklaşa işlenmesi halinde suça iştirake ilişkin hükümler uygulanır.

İçtima

MADDE 15.- [1] Bir fiil ile birden fazla kabahatin işlenmesi halinde bu kabahatlere ilişkin tanımlarda sadece idarî para cezası öngörülmüşse, en ağır idarî para cezası verilir. Bu kabahatlerle ilgili olarak kanunda idarî para cezasından başka idarî yaptırımlar da öngörülmüş ise, bu yaptırımların her birinin uygulanmasına karar verilir.
[2] Aynı kabahatin birden fazla işlenmesi halinde her bir kabahatle ilgili olarak ayrı ayrı idarî para cezası verilir. Kesintisiz fiille işlenebilen kabahatlerde, bu nedenle idarî yaptırım kararı verilinceye kadar fiil tek sayılır.
[3] Bir fiil hem kabahat hem de suç olarak tanımlanmış ise, sadece suçtan dolayı yaptırım uygulanabilir. Ancak, suçtan dolayı yaptırım uygulanamayan hallerde kabahat dolayısıyla yaptırım uygulanır.

ÜÇÜNCÜ BÖLÜM
İdarî Yaptırımlar

Yaptırım türleri

MADDE 16.- [1] Kabahatler karşılığında uygulanacak olan idarî yaptırımlar, idarî para cezası ve idarî tedbirlerden ibarettir.
[2] İdarî tedbirler, mülkiyetin kamuya geçirilmesi ve ilgili kanunlarda yer alan diğer tedbirlerdir.

İdarî para cezası

MADDE 17.- [1] İdarî para cezası, maktu veya nispi olabilir.
[2] İdarî para cezası, kanunda alt ve üst sınırı gösterilmek suretiyle de belirlenebilir. Bu durumda, idarî para cezasının miktarı belirlenirken işlenen kabahatin haksızlık içeriği ile failin kusuru ve ekonomik durumu birlikte göz önünde bulundurulur.
[3] (19.12.2006 T. 5560 sk. değ.) 10/12/2003 tarihli ve 5018 sayılı Kamu Mali Yönetimi ve Kontrol Kanununa ekli (I), (II) ve (III) sayılı cetvellerde yer alan kamu idareleri tarafından verilen idarî para cezalarının ilgili kanunlarında 1/6/2005 tarihinden sonra belirlenen oranın dışındaki kısmı ile Cumhuriyet başsavcılıkları ve mahkemeler tarafından verilen idarî para cezaları Genel Bütçeye gelir kaydedilir. Sosyal güvenlik kurumları ile mahalli idareler tarafından verilen idarî para cezaları kendi bütçelerine gelir kaydedilir. Diğer kamu kurum ve kuruluşları tarafından verilen idarî para cezaları ise, ilgili kanunlarındaki hükümler saklı kalmak kaydıyla, Genel Bütçeye gelir kaydedilir. Kamu kurumu niteliğindeki meslek kuruluşlarının verdiği para cezaları, kendi kanunlarındaki hükümlere tâbidir. Kişinin ekonomik durumunun müsait olmaması halinde, idarî para cezasının, ilk taksitinin peşin ödenmesi koşuluyla, bir yıl içinde ve dört eşit taksit halinde ödenmesine karar verilebilir. Taksitlerin zamanında ve tam olarak ödenmemesi halinde, idarî para cezasının kalan kısmının tamamı tahsil edilir.
[4] (19.12.2006 T. 5560 sk. değ.) Genel Bütçeye gelir kaydedilmesi gereken idarî para cezalarına ilişkin kesinleşen kararlar, 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre tahsil edilmek üzere Maliye Bakanlığınca belirlenecek tahsil dairelerine gönderilir. Sosyal güvenlik kurumları ve mahalli idareler tarafından verilen idarî para cezaları, ilgili kanunlarında aksine hüküm bulunmadığı takdirde, Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre kendileri tarafından tahsil olunur. Diğer kamu kurum ve kuruluşları tarafından verilen ve Genel Bütçeye gelir kaydedilmesi gerekmeyen idarî para cezaları, ilgili kanunlarında özel hüküm bulunmadığı takdirde genel hükümlere göre tahsil olunur.
[5] İdarî para cezası tamamen tahsil edildikten itibaren en geç bir ay içinde durum, ilgili kamu kurum ve kuruluşuna bildirilir.
[6] Kabahat dolayısıyla idarî para cezası veren kamu görevlisi, ilgilinin rıza göstermesi halinde bunun tahsilatını derhal kendisi gerçekleştirir. İdarî para cezasını kanun yoluna başvurmadan önce ödeyen kişiden bunun dörtte üçü tahsil edilir. Peşin ödeme, kişinin bu karara karşı kanun yoluna başvurma hakkını etkilemez.
[7] İdarî para cezaları her takvim yılı başından geçerli olmak üzere o yıl için 4.1.1961 tarihli ve 213 sayılı Vergi Usul Kanununun mükerrer 298 inci maddesi hükümleri uyarınca tespit ve ilân edilen yeniden değerleme oranında artırılarak uygulanır. Bu suretle idarî para cezasının hesabında bir Türk Lirasının küsuru dikkate alınmaz. Bu fıkra hükmü, nispi nitelikteki idarî para cezaları açısından uygulanmaz.
5560 sk. öncesi hali

Mülkiyetin kamuya geçirilmesi

MADDE 18.- [1] Kabahatin konusunu oluşturan veya işlenmesi suretiyle elde edilen eşyanın mülkiyetinin kamuya geçirilmesine, ancak kanunda açık hüküm bulunan hallerde karar verilebilir.
[2] Mülkiyetin kamuya geçirilmesine ilişkin karar, eşyanın;
a) Kullanılmaz hale getirilmesi,
b) Niteliğinin değiştirilmesi,
c) Ancak belli bir surette kullanılması,
Koşullarından birinin yerine getirilmesine bağlı olarak belli bir süre geciktirilebilir. Belirlenen süre zarfında koşulun yerine getirilmemesi halinde eşyanın mülkiyetinin kamuya geçirilmesine karar verilir.
[3] Mülkiyetin kamuya geçirilmesine ilişkin karar kesinleşinceye kadar ilgili kamu kurum ve kuruluşu tarafından eşyaya elkonulabileceği gibi; eşya, kişilerin muhafazasına da bırakılabilir.
[4] Eşyanın mülkiyeti, kanunda açık hüküm bulunan hallerde ilgili kamu kurum ve kuruluşuna, aksi takdirde Devlete geçer.
[5] Eşyanın mülkiyetinin kamuya geçirilmesine karar verilebilmesi için fail hakkında idarî para cezası veya başka bir idarî yaptırım kararı verilmiş olması şart değildir.
[6] Kaim değerin mülkiyetinin kamuya geçirilmesine de karar verilebilir.
[7] Mülkiyeti kamuya geçirilen eşya, başka suretle değerlendirilmesi mümkün olmazsa imha edilir.
[8] Mülkiyetin kamuya geçirilmesine ilişkin karar, kesinleşmesi halinde yerine getirilir.

Saklı tutulan hükümler

MADDE 19.- [1] Diğer kanunlarda kabahat karşılığında öngörülen belirli bir süre için;
a) Bir meslek ve sanatın yerine getirilmemesi,
b) İşyerinin kapatılması,
c) Ruhsat veya ehliyetin geri alınması,
d) Kara, deniz veya hava nakil aracının trafikten veya seyrüseferden alıkonulması,
Gibi yaptırımlara ilişkin hükümler, ilgili kanunlarda bu Kanun hükümlerine uygun değişiklik yapılıncaya kadar saklıdır.

Soruşturma zamanaşımı

MADDE 20.- [1] Soruşturma zamanaşımının dolması halinde kabahatten dolayı kişi hakkında idarî para cezasına karar verilemez.
[2] (19.12.2006 T. 5560 sk. değ.) Soruşturma zamanaşımı süresi;
a) Yüzbin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde beş,
b) Ellibin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde dört,
c) Ellibin Türk Lirasından az idarî para cezasını gerektiren kabahatlerde üç,
yıldır.
(Ek cümle: 13/2/2011-6111/22 md.) (Değişik: 31/3/2011 T. 6217/27 m.)Ancak, 89 uncu maddesi hariç olmak üzere 1111 sayılı Askerlik Kanunu, 2839 sayılı Milletvekili Seçimi Kanunu, 2918 sayılı Karayolları Trafik Kanunu, 2972 sayılı Mahalli İdareler ile Mahalle Muhtarlıkları ve İhtiyar Heyetleri Seçimi Hakkında Kanun, 3376 sayılı Anayasa Değişikliklerinin Halkoyuna Sunulması Hakkında Kanun, 4925 sayılı Karayolu Taşıma Kanunu, 5490 sayılı Nüfus Hizmetleri Kanunu ve 6001 sayılı Karayolları Genel Müdürlüğünün Teşkilat ve Görevleri Hakkında Kanunda belirtilen ve idari para cezasını gerektiren fiilin işlendiği tarihi takip eden takvim yılının son günü bitimine kadar idari para cezası verilerek tebliğ edilmediği takdirde idari yaptırım kararı verilemez, verilmiş olanlar düşer.

[3] Nispî idarî para cezasını gerektiren kabahatlerde zamanaşımı süresi sekiz yıldır.
[4] Zamanaşımı süresi, kabahate ilişkin tanımdaki fiilin işlenmesiyle veya neticenin gerçekleşmesiyle işlemeye başlar.
[5] Kabahati oluşturan fiilin aynı zamanda suç oluşturması halinde suça ilişkin dava zamanaşımı hükümleri uygulanır.
5560 sk. öncesi hali

Yerine getirme zamanaşımı

MADDE 21.- [1] Yerine getirme zamanaşımının dolması halinde idarî para cezasına veya mülkiyetin kamuya geçirilmesine ilişkin karar artık yerine getirilemez.
[2] Yerine getirme zamanaşımı süresi;
a) Ellibin Türk Lirası veya daha fazla idarî para cezasına karar verilmesi halinde yedi,
b) Yirmibin Türk Lirası veya daha fazla idarî para cezasına karar verilmesi halinde beş,
c) Onbin Türk Lirası veya daha fazla idarî para cezasına karar verilmesi halinde dört,
d) Onbin Türk Lirasından az idarî para cezasına karar verilmesi halinde üç,
Yıldır.
[3] Mülkiyetin kamuya geçirilmesine ilişkin zamanaşımı süresi on yıldır.
[4] (Değişik: 23/7/2010-6009/37 md.) Zamanaşımı süresi, kararın kesinleşmesinin rastladığı takvim yılını takip eden takvim yılı başından itibaren işlemeye başlar.
[5] Kanun hükmü gereği olarak idarî yaptırımın yerine getirilmesine başlanamaması veya yerine getirilememesi halinde zamanaşımı işlemez.

DÖRDÜNCÜ BÖLÜM
Karar Verme Yetkisi ve Kanun Yolları

İdarî yaptırım kararı verme yetkisi

MADDE 22.- [1] Kabahat dolayısıyla idarî yaptırım kararı vermeye ilgili kanunda açıkça gösterilen idarî kurul, makam veya kamu görevlileri yetkilidir.
[2] Kanunda açık hüküm bulunmayan hallerde ilgili kamu kurum ve kuruluşunun en üst amiri bu konuda yetkilidir.
[3] İdarî kurul, makam veya kamu görevlileri, ancak ilgili kamu kurum ve kuruluşunun görev alanına giren yerlerde işlenen kabahatler dolayısıyla idarî yaptırım kararı vermeye yetkilidir.
[4] 4.12.2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun yer bakımından yetki kuralları kabahatler açısından da geçerlidir.

Cumhuriyet savcısının karar verme yetkisi

MADDE 23.- [1] Cumhuriyet savcısı, kanunda açıkça hüküm bulunan hallerde bir kabahat dolayısıyla idarî yaptırım kararı vermeye yetkilidir.
[2] Bir suç dolayısıyla başlatılan soruşturma kapsamında bir kabahatin işlendiğini öğrenmesi halinde Cumhuriyet savcısı durumu ilgili kamu kurum ve kuruluşuna bildirebileceği gibi, kendisi de idarî yaptırım kararı verebilir.
[3] Soruşturma konusu fiilin kabahat oluşturduğunun anlaşılması halinde Cumhuriyet savcısı bu nedenle idarî yaptırım kararı verir. Ancak, bunun için ilgili kamu kurum ve kuruluşu tarafından idarî yaptırım kararı verilmemiş olması gerekir.

Mahkemenin karar verme yetkisi

MADDE 24.- [1] Kovuşturma konusu fiilin kabahat oluşturduğunun anlaşılması halinde mahkeme tarafından idarî yaptırım kararı verilir.

İdarî yaptırım kararı

MADDE 25.- [1] İdarî yaptırım kararına ilişkin tutanakta;
a) Hakkında idarî yaptırım kararı verilen kişinin kimlik ve adresi,
b) İdarî yaptırım kararı verilmesini gerektiren kabahat fiili,
c) Bu fiilin işlendiğini ispata yarayacak bütün deliller,
d) Karar tarihi ve kararı veren kamu görevlilerinin kimliği,
Açık bir şekilde yazılır. Tutanakta, ayrıca kabahati oluşturan fiil, işlendiği yer ve zaman gösterilerek açıklanır.

Kararların tebliği

MADDE 26.- [1] İdarî yaptırım kararı, 11.2.1959 tarihli ve 7201 sayılı Tebligat Kanunu hükümlerine göre ilgili kişiye tebliğ edilir. Tebligat metninde bu karara karşı başvurulabilecek kanun yolu, mercii ve süresi açık bir şekilde belirtilir.
[2] İdarî yaptırım kararının ilgili gerçek kişinin huzurunda verilmesi halinde tutanakta bu husus açıkça belirtilir. Bu karara karşı başvurabileceği kanun yolu, mercii ve süresine ilişkin olarak bilgilendirildikten sonra kişinin karar tutanağını imzalaması istenir. İmzadan kaçınılması halinde bu durum tutanakta açıkça belirtilir. Karar tutanağının bir örneği kişiye verilir.
[3] Tüzel kişi hakkında verilen idarî yaptırım kararları her halde ilgili tüzel kişiye tebliğ edilir.
[4] (Ek: 18/5/2017-7020/15 md.) İdari yaptırım kararları, Maliye Bakanlığı ile idari yaptırım kararı verenler arasında yapılacak protokoller çerçevesinde, kararı verenler adına 213 sayılı Kanunun 107/A maddesi hükümlerine göre kurulan teknik altyapı kullanılmak suretiyle Maliye Bakanlığı tarafından elektronik ortamda tebliğ edilebilir. Elektronik ortamda yapılan tebligat, muhatabın elektronik adresine ulaştığı tarihi izleyen beşinci günün sonunda yapılmış sayılır. Bu şekilde yapılan tebligatlar, birinci fıkra kapsamındaki tebliğ yerine geçer.

Başvuru yolu

MADDE 27.- [1] İdarî para cezası ve mülkiyetin kamuya geçirilmesine ilişkin idarî yaptırım kararına karşı, kararın tebliği veya tefhimi tarihinden itibaren en geç onbeş gün içinde, sulh ceza mahkemesine başvurulabilir. Bu süre içinde başvurunun yapılmamış olması halinde idarî yaptırım kararı kesinleşir.
[2] Mücbir sebebin varlığı dolayısıyla bu sürenin geçirilmiş olması halinde bu sebebin ortadan kalktığı tarihten itibaren en geç yedi gün içinde karara karşı başvuruda bulunulabilir. Bu başvuru, kararın kesinleşmesini engellemez; ancak, mahkeme yerine getirmeyi durdurabilir.
[3] Başvuru, bizzat kanunî temsilci veya avukat tarafından sulh ceza mahkemesine verilecek bir dilekçe ile yapılır. Başvuru dilekçesi, iki nüsha olarak verilir.
[4] Başvuru dilekçesinde, idarî yaptırım kararına ilişkin bilgiler, bu karara karşı ileri sürülen deliller açık bir şekilde gösterilir. Dilekçede ayrıca, başvurunun süresinde yapılmasını engelleyen mücbir sebep dayanaklarıyla gösterilir.
[5] (19.12.2006 T. 5560 sk. değ.) İdarî yaptırım kararının mahkeme tarafından verilmesi halinde, bu karara karşı ancak itiraz yoluna gidilebilir.
[6] (6-8. fıkralar 19.12.2006 T. 5560 sk. ek)Soruşturma konusu fiilin suç değil de kabahat oluşturduğu gerekçesiyle idarî yaptırım kararı verilmesi halinde; kovuşturmaya yer olmadığı kararına itiraz edildiği takdirde, idarî yaptırım kararına karşı başvuru da bu itiraz merciinde incelenir.
[7] Kovuşturma konusu fiilin suç değil de kabahat oluşturduğu gerekçesiyle idarî yaptırım kararı verilmesi halinde; fiilin suç oluşturmaması nedeniyle verilen beraat kararına karşı kanun yoluna gidildiği takdirde, idarî yaptırım kararına karşı itiraz da bu kanun yolu merciinde incelenir.
[8] İdarî yaptırım kararının verildiği işlem kapsamında aynı kişi ile ilgili olarak idarî yargının görev alanına giren kararların da verilmiş olması halinde; idarî yaptırım kararına ilişkin hukuka aykırılık iddiaları bu işlemin iptali talebiyle birlikte idarî yargı merciinde görülür.
5560 sk. öncesi hali

Başvurunun incelenmesi

MADDE 28.- [1] Başvuru üzerine mahkemece yapılan ön inceleme sonucunda;
a) Yetkili olmadığının anlaşılması halinde dosyanın yetkili sulh ceza mahkemesine gönderilmesine,
b) Başvurunun süresi içinde yapılmadığının, başvuru konusu idarî yaptırım kararının sulh ceza mahkemesinde incelenebilecek kararlardan olmadığının veya başvuranın buna hakkı bulunmadığının anlaşılması halinde, bu nedenlerle başvurunun reddine,
c) (a) ve (b) bentlerinde sayılan nedenlerin bulunmaması halinde başvurunun usulden kabulüne,
Karar verilir.
[2] Başvurunun usulden kabulü halinde mahkeme dilekçenin bir örneğini ilgili kamu kurum ve kuruluşuna tebliğ eder.
[3] İlgili kamu kurum ve kuruluşu, başvuru dilekçesinin tebliği tarihinden itibaren en geç onbeş gün içinde mahkemeye cevap verir. Başvuru konusu idarî yaptırıma ilişkin işlem dosyasının tamamının bir örneği, cevap dilekçesi ile birlikte mahkemeye verilir. Mahkeme, işlem dosyasının aslını da ilgili kamu kurum ve kuruluşundan isteyebilir. Cevap dilekçesi, idarî yaptırım kararına karşı başvuruda bulunan kişi sayısından bir fazla nüsha olarak verilir.
[4] Mahkeme, başvuruda bulunan kişilere cevap dilekçesinin bir örneğini tebliğ eder; talep üzerine veya re'sen tarafları çağırarak belli bir gün ve saatte dinleyebilir. Dinleme için belirlenen günle tebligatın yapılacağı gün arasında en az bir haftalık zaman olmasına dikkat edilir. Dinleme sırasında taraflar veya avukatları hazır bulunur. Mazeretsiz olarak hazır bulunmama, yokluklarında karar verilmesine engel değildir. Bu husus, tebligat yazısında açıkça belirtilir.
[5] Ceza Muhakemesi Kanununun tanıklığa, bilirkişi incelemesine ve keşfe ilişkin hükümleri, bu başvuru ile ilgili olarak da uygulanır.
[6] Dinlemede sırasıyla; hazır bulunan başvuru sahibi ve avukatı, ilgili kamu kurum ve kuruluşunun temsilcisi, varsa tanıklar dinlenir, bilirkişi raporu okunur, diğer deliller ortaya konulur.
[7] Mahkeme, ilgilileri dinledikten ve bütün delilleri ortaya koyduktan sonra aleyhinde idarî yaptırım kararı verilen ve hazır bulunan tarafa son sözünü sorar. Son söz hakkı, aleyhinde idarî yaptırım kararı verilen tarafın kanunî temsilcisi veya avukatı tarafından da kullanılabilir. Mahkeme son kararını hazır bulunan tarafların huzurunda açıklar.
[8] Mahkeme, son karar olarak idarî yaptırım kararının;
a) Hukuka uygun olması nedeniyle, "başvurunun reddine",
b) Hukuka aykırı olması nedeniyle, "idarî yaptırım kararının kaldırılmasına",
Karar verir.
[9] (19.12.2006 T. 5560 sk. ek) İdarî para cezasının alt ve üst sınırının kanunda gösterildiği kabahatler dolayısıyla verilmiş idarî para cezasına karşı başvuruda bulunulması halinde, mahkeme idarî para cezasının miktarında değişiklik yaparak da başvurunun kabulüne karar verebilir.
[10] (14.04.2011 YT. 6217 sk.değ.)Üçbin Türk Lirası dahil idarî para cezalarına karşı başvuru üzerine verilen kararlar kesindir.

İtiraz yolu

MADDE 29.- (14.04.2011 YT. 6217 sk.değ.)[1] Mahkemenin verdiği son karara karşı, Ceza Muhakemesi Kanununa göre itiraz edilebilir. Bu itiraz, kararın tebliği tarihten itibaren en geç yedi gün içinde yapılır.
[2] İtirazla ilgili karar, dosya üzerinden inceleme yapılarak verilir.
[3] Mahkeme, her bir itirazla ilgili olarak "itirazın kabulüne" veya "itirazın reddine" karar verir.
[4] Mahkemenin verdiği karar taraflara tebliğ edilir. Vekil olarak avukatla temsil edilme halinde ayrıca taraflara tebligat yapılmaz.
[5] (14.04.2011 YT. 6217 sk.değ.)İdarî yaptırım kararının ağır ceza mahkemesi tarafından verilmesi halinde bu karara karşı Ceza Muhakemesi Kanununa göre itiraz edilebilir

Vazgeçme ve kabul

MADDE 30.- [1] Kanun yoluna başvuran kişi, bu konuda karar verilinceye kadar başvurusundan vazgeçebilir. Vazgeçme halinde bir daha aynı konuda başvuruda bulunulamaz.
[2] İlgili kamu kurum ve kuruluşu da mahkeme tarafından karar verilinceye kadar kanun yolu başvurusunu kabul ederek idarî yaptırım kararını geri alabilir.

Masrafların ve vekalet ücretinin ödenmesi

MADDE 31.- [1] (6217 sk. değ.)İdarî yaptırım kararına karşı başvuru yolu harca tâbi değildir.
[2] Kanun yoluna başvuru dolayısıyla oluşan bütün masraflar ve vekalet ücreti, başvurusu veya savunması reddedilen tarafça ödenir.

İKİNCİ KISIM
Çeşitli Kabahatler

Emre aykırı davranış

MADDE 32.- [1] Yetkili makamlar tarafından adlî işlemler nedeniyle ya da kamu güvenliği, kamu düzeni veya genel sağlığın korunması amacıyla, hukuka uygun olarak verilen emre aykırı hareket eden kişiye yüz Türk Lirası idarî para cezası verilir. Bu cezaya emri veren makam tarafından karar verilir.
[2] Bu madde, ancak ilgili kanunda açıkça hüküm bulunan hallerde uygulanabilir.
[3] 1.3.1926 tarihli ve 765 sayılı Türk Ceza Kanununun 526 ncı maddesine diğer kanunlarda yapılan yollamalar, bu maddeye yapılmış sayılır.

Dilencilik

MADDE 33.- [1] Dilencilik yapan kişiye, elli Türk Lirası idarî para cezası verilir. Ayrıca, dilencilikten elde edilen gelire elkonularak mülkiyetin kamuya geçirilmesine karar verilir.
[2] Bu kabahat dolayısıyla idarî para cezasına ve elkoymaya kolluk veya belediye zabıta görevlileri, mülkiyetin kamuya geçirilmesine mülkî amir veya belediye encümeni karar verir.

Kumar

MADDE 34.- [1] Kumar oynayan kişiye, yüz Türk Lirası idarî para cezası verilir. Ayrıca, kumardan elde edilen gelire elkonularak mülkiyetin kamuya geçirilmesine karar verilir.
[2] Bu kabahat dolayısıyla idarî para cezasına ve elkoymaya kolluk görevlileri, mülkiyetin kamuya geçirilmesine mülkî amir karar verir.

Sarhoşluk

MADDE 35.- [1] Sarhoş olarak başkalarının huzur ve sükununu bozacak şekilde davranışlarda bulunan kişiye, kolluk görevlileri tarafından elli Türk Lirası idarî para cezası verilir. Kişi, ayrıca sarhoşluğun etkisi geçinceye kadar kontrol altında tutulur.

Gürültü

MADDE 36.- [1] Başkalarının huzur ve sükununu bozacak şekilde gürültüye neden olan kişiye, elli Türk Lirası idarî para cezası verilir.
[2] Bu fiilin bir ticarî işletmenin faaliyeti çerçevesinde işlenmesi halinde işletme sahibi gerçek veya tüzel kişiye bin Türk Lirasından beşbin Türk Lirasına kadar idarî para cezası verilir.
[3] Bu kabahat dolayısıyla idarî para cezasına kolluk veya belediye zabıta görevlileri karar verir.

Rahatsız etme

MADDE 37.- [1] Mal veya hizmet satmak için başkalarını rahatsız eden kişi, elli Türk Lirası idarî para cezası ile cezalandırılır.
[2] Bu kabahat dolayısıyla idarî para cezası vermeye kolluk veya belediye zabıta görevlileri yetkilidir.

İşgal

MADDE 38.- [1] Yetkili makamların açık ve yazılı izni olmaksızın meydan, cadde, sokak veya yayaların gelip geçtiği kaldırımları işgal eden veya buralarda mal satışa arz eden kişiye, belediye zabıta görevlileri tarafından elli Türk Lirası idarî para cezası verilir.
[2] Yetkili makamların açık ve yazılı izni olmaksızın meydan, cadde, sokak veya yayaların gelip geçtiği kaldırımlar üzerine inşaat malzemesi yığan kişiye, belediye zabıta görevlileri tarafından yüz Türk Lirasından beşyüz Türk Lirasına kadar idarî para cezası verilir.
[3] Özel kanunlardaki hükümler saklıdır.

Tütün mamullerinin tüketilmesi

MADDE 39.- [1] Kamu hizmet binalarının kapalı alanlarında tütün mamulü tüketen kişiye, ilgili idarî birim amirinin yetkili kıldığı kamu görevlileri tarafından elli Türk Lirası idarî para cezası verilir. Bu fıkra hükmü, tütün mamulü tüketilmesine tahsis edilen alanlarda uygulanmaz.
[2] Toplu taşıma araçlarında tütün mamulü tüketen kişiye, elli Türk Lirası idarî para cezası verilir. Kabahatin özel hukuk kişileri tarafından işletilen toplu taşıma araçlarında işlenmesi halinde bu ceza ilk başvurulan kolluk birim yetkilileri tarafından verilir. Kamuya ait toplu taşıma araçlarında işlenmesi halinde idarî para cezası verme yetkisi bakımından birinci fıkra hükmü uygulanır.
[3] Özel hukuk kişilerine ait olan ve herkesin girebileceği binaların kapalı alanlarında, tütün mamullerinin tüketilemeyeceğini belirtir açık bir işarete yer verilmesine rağmen, bu yasağa aykırı hareket eden kişiye, elli Türk Lirası idarî para cezası verilir. Bu ceza, şikâyet üzerine en yakın kolluk birimi yetkililerince verilir.

Kimliği bildirmeme

MADDE 40.- [1] Görevle bağlantılı olarak sorulması halinde kamu görevlisine kimliği veya adresiyle ilgili bilgi vermekten kaçınan veya gerçeğe aykırı beyanda bulunan kişiye, bu görevli tarafından elli Türk Lirası idarî para cezası verilir.
[2] Açıklamada bulunmaktan kaçınması veya gerçeğe aykırı beyanda bulunması dolayısıyla kimliği belirlenemeyen kişi tutularak durumdan derhal Cumhuriyet savcısı haberdar edilir. Bu kişi, kimliği açık bir şekilde anlaşılıncaya kadar gözaltına alınır ve gerekirse tutuklanır. Gözaltına ve tutuklamaya karar verme yetkisi ve usulü bakımından Ceza Muhakemesi Kanunu hükümleri uygulanır.
[3] Kişinin kimliğinin belirlenmesi durumunda, bu nedenle gözaltına alınma veya tutuklanma haline derhal son verilir.

Çevreyi kirletme

MADDE 41.- [1] Evsel atık ve artıkları, bunların toplanmasına veya depolanmasına özgü yerler dışına atan kişiye, yirmi Türk Lirası idarî para cezası verilir. Bireysel atık ve artıkların atılması halinde de bu fıkra hükmü uygulanır.
[2] Fiilin yemek pişirme ve servis yerlerinde işlenmesi halinde işletme sahibi gerçek veya tüzel kişiye, beşyüz Türk Lirasından beşbin Türk Lirasına kadar idarî para cezası verilir.
[3] Hayvan kesimine tahsis edilen yerler dışında hayvan kesen veya kesilen hayvan atıklarını sokağa veya kamuya ait sair bir alana bırakan kişiye, elli Türk Lirası idarî para cezası verilir.
[4] İnşaat atık ve artıklarını bunların toplanmasına veya depolanmasına özgü yerler dışına atan kişiye, yüz Türk Lirasından üçbin Türk Lirasına kadar idarî para cezası verilir. İnşaat faaliyetinin bir tüzel kişi adına yürütülmesi halinde bu tüzel kişi hakkında verilecek idarî para cezasının üst sınırı beşbin Türk Lirasıdır. Bu atık ve artıkların kaldırılmasına ilişkin masraf da ayrıca kişiden tahsil edilir.
[5] Kullanılamaz hale gelen veya ihtiyaç fazlası ev eşyasını bunların toplanmasına ilişkin olarak belirlenen günün dışında sokağa veya kamuya ait sair bir yere bırakan kişiye elli Türk Lirası idarî para cezası verilir. Bu eşyanın toplanması hususunda belediye tarafından belirli aralıklarla yılda üç günden az olmamak üzere belirlenen günler önceden uygun araçlarla ilân olunur.
[6] Kullanılamaz hale gelen motorlu kara veya deniz nakil araçlarını ya da bunların mütemmim cüzlerini sokağa veya kamuya ait sair bir yere bırakan kişiye ikiyüzelli Türk Lirası idarî para cezası verilir. Bunların kaldırılmasına ilişkin masraf da kişiden ayrıca tahsil edilir.
[7] Bu kabahatler dolayısıyla idarî para cezasına belediye zabıta görevlileri karar verir.
[8] Bu kabahatler dolayısıyla meydana gelen kirliliğin kişi tarafından derhal giderilmesi halinde idarî para cezasına karar verilmeyebilir.
[9] Bu madde hükümleri, belediye sınırları içinde uygulanır.
[10] Özel kanunlardaki hükümler saklıdır.

Afiş asma

MADDE 42.- [1] Meydanlara veya parklara, cadde veya sokak kenarlarındaki kamuya ait duvar veya alanlara, rızası olmaksızın özel kişilere ait alanlara bez, kâğıt ve benzeri afiş ve ilân asan kişiye, yüz Türk Lirasından üçbin Türk Lirasına kadar idarî para cezası verilir. Aynı içerikteki afiş ve ilânlar, tek fiil sayılır.
[2] Birinci fıkra hükmü, yetkili makamlardan alınan açık ve yazılı izne dayalı olarak asılan afiş ve ilânlar açısından uygulanmaz. Bu izinde, afiş ve ilânın asılacağı zaman dilimi açık bir şekilde gösterilir. Bu afiş ve ilânlar izin verilen gerçek veya tüzel kişi tarafından bu sürenin dolmasını müteakip derhal toplatılır. Toplatma yükümlülüğüne aykırı hareket edilmesi halinde birinci fıkra hükmüne göre idarî para cezası verilir.
[3] Bu afiş ve ilânların kaldırılmasına ilişkin masraflar da ilgili kişilerden ayrıca tahsil edilir.
[4] Bu kabahatler dolayısıyla idarî para cezasına, kolluk veya belediye zabıta görevlileri karar verir.
[5] Özel kanunlardaki hükümler saklıdır.

Asılsız ihbar

Madde 42/A- (2/7/2018-KHK-703/20 md.) 112 Acil Çağrı Merkezini asılsız ihbarda bulunmak suretiyle meşgul ettikleri tespit edilen kişilere bu Kanuna göre il valileri tarafından ikiyüzelli Türk Lirası idari para cezası verilir.
Tekerrür halinde bu ceza iki katı olarak uygulanır.

Silah taşıma

MADDE 43.- [1] Yetkili makamlardan ruhsat almaksızın kanuna göre yasak olmayan silahları park, meydan, cadde veya sokaklarda görünür bir şekilde taşıyan kişiye, kolluk tarafından elli Türk Lirası idarî para cezası verilir

Tüzel kişilerin sorumluluğu (Ek Madde: 26/6/2009 - 5918/9 md.)

MADDE 43/A.- [1] Daha ağır idarî para cezasını gerektiren bir kabahat oluşturmadığı hallerde, bir özel hukuk tüzel kişisinin organ veya temsilcisi ya da organ veya temsilci olmamakla birlikte bu tüzel kişinin faaliyeti çerçevesinde görev üstlenen bir kişi tarafından;
a) 5237 sayılı Türk Ceza Kanununun;
1) 157 nci ve 158 inci maddelerinde tanımlanan dolandırıcılık suçunun,
2) 235 inci maddesinde tanımlanan ihaleye fesat karıştırma suçunun,
3) 236 ncı maddesinde tanımlanan edimin ifasına fesat karıştırma suçunun,
4) 252 nci maddesinde tanımlanan rüşvet suçunun,
5) 282 nci maddesinde tanımlanan suçtan kaynaklanan malvarlığı değerlerini aklama suçunun,
b) 19/10/2005 tarihli ve 5411 sayılı Bankacılık Kanununun 160 ıncı maddesinde tanımlanan zimmet suçunun,
c) 21/3/2007 tarihli ve 5607 sayılı Kaçakçılıkla Mücadele Kanununda tanımlanan kaçakçılık suçlarının,
ç) 4/12/2003 tarihli ve 5015 sayılı Petrol Piyasası Kanununun Ek 5 inci maddesinde tanımlanan suçun,
d) 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun 8 inci maddesinde tanımlanan terörün finansmanı suçunun,
tüzel kişinin yararına olarak işlenmesi halinde, ayrıca bu tüzel kişiye onbin Türk Lirasından ikimilyon Türk Lirasına kadar idarî para cezası verilir.
[2] Bu madde hükümlerine göre idari para cezasına karar vermeye, birinci fıkrada sayılan suçlardan dolayı yargılama yapmakla görevli mahkeme yetkilidir.

Tüzel kişilerin bildirim yükümlülüğü

MADDE 43/B – (Ek: 2/7/2012-6352/102 md.)
[1] 5411 sayılı Kanunun 3 üncü maddesinde tanımlanan; bankalara, finansal kuruluşlara veya paranın sayım ve incelemesini yaparak bankalara destek hizmeti veren kuruluşlar ile mevzuat çerçevesinde dövize ilişkin işlemler yapmasına izin verilen şirketlere, her ne amaçla olursa olsun ibraz edilen paranın sahte olduğunun anlaşılması halinde, 5237 sayılı Kanunun 278 inci maddesinde düzenlenen bildirim yükümlülüğü yerine getirilmediği takdirde, bu maddede sayılan tüzel kişilere Cumhuriyet savcısı tarafından bin Türk Lirasından beşbin Türk Lirasına kadar idarî para cezası verilir.

Ek Madde 1-(Ek: 11/5/2005-5348/5 md.)
[1] 4.1.1961 tarihli ve 213 sayılı Vergi Usul Kanununda yer alan vergi mahkemelerinin görevine ilişkin hükümler saklıdır.

GEÇİCİ MADDE 1.- [1] (19.12.2006 T. 5560 sk. değ.) Bu Kanunda ve 1 Haziran 2005 tarihinden sonra yürürlüğe giren diğer kanunlardaki idarî para cezaları ile ilgili olarak geçen "Türk Lirası" ibaresi karşılığında, uygulamada, 28.1.2004 tarihli ve 5083 sayılı Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun hükümlerine göre ülkede tedavülde bulunan para "Yeni Türk Lirası" olarak adlandırıldığı sürece bu ibare kullanılır.
5560 sk. öncesi hali

GEÇİCİ MADDE 2.- [1] Bu Kanun hükümleri, yürürlüğe girdiği tarih itibarıyla idare mahkemelerinde dava açılarak iptali istenen idarî yaptırım kararları hakkında uygulanmaz.

GEÇİCİ MADDE 3.- [1] Daha önce verilmiş olan idarî para cezasına ilişkin kararlara karşı henüz iptal davası açılmamış olmakla birlikte dava açma süresinin geçmemiş olması halinde, bu Kanunun yürürlüğe girdiği tarihten itibaren onbeş gün içinde 27 nci madde hükümlerine göre sulh ceza mahkemesine başvuruda bulunulabilir.

Yürürlük

MADDE 44.- (5328 sk.Değ.) [1] Bu Kanun 1 Haziran 2005 tarihinde yürürlüğe girer.

Yürütme

MADDE 45.- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.

EK MADDE 1.-(5348 sk. Ek.) [1] 4.1.1961 tarihli ve 213 sayılı Vergi Usul Kanununda yer alan vergi mahkemelerinin görevine ilişkin hükümler saklıdır.


5607 s. Kaçakçılıkla Mücadele Kanunu

Kaçakçılıkla Mücadele Kanunu

Kanun No. 5607 Kabul Tarihi : 21.03.2007 Yayın Tarihi 31.03.2007 RG.Sayı:26479

BİRİNCİ BÖLÜM
Amaç ve Tanımlar

Amaç

Madde 1- [1] Bu Kanunun amacı, kaçakçılık fiilleri ve yaptırımları ile kaçakçılığı önleme, izleme, araştırma usûl ve esaslarını belirlemektir.

Tanımlar

Madde 2– [1] Bu Kanunda yer alan;
a) Gümrük vergileri: Gümrük idaresi veya başka idarelerce, eşyanın ithali veya ihracına bağlı olarak uygulanan vergiler ile diğer malî yükümlülükleri,
b) Gümrüklenmiş değer: Uluslararası kıymet sözleşmesine göre belirlenecek; ithal eşyası için eşyanın CIF kıymeti ile gümrük vergileri toplamını, ihraç eşyası için FOB kıymeti ile gümrük vergileri toplamını,
c) (Ek: 28/3/2013-6455/53 md.) Akaryakıt: Benzin, gaz yağı, jet yakıtı, motorin, fuel-oil, sıvılaştırılmış petrol gazları, doğal gaz gibi akaryakıt ürünleri ile akaryakıt yerine kullanılan petrol türevleri ve bunların karışımları ile akaryakıt yerine kullanılan diğer ürünleri,
ifade eder.

İKİNCİ BÖLÜM
Kaçakçılık Fiilleri

Kaçakçılık suçları

Madde 3- (Değişik: 28/3/2013-6455/54 md.) [1] Eşyayı, gümrük işlemlerine tabi tutmaksızın ülkeye sokan kişi, bir yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır. Eşyanın, gümrük kapıları dışından ülkeye sokulması halinde, verilecek ceza üçte birinden yarısına kadar artırılır.

[2] (Değişik: 28/6/2014 YT-6545/89 md.) Eşyayı, aldatıcı işlem ve davranışlarla gümrük vergileri kısmen veya tamamen ödenmeksizin ülkeye sokan kişi, iki yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır.

[3] (Değişik: 28/6/2014 YT-6545/89 md.) Transit rejimi çerçevesinde taşınan serbest dolaşımda bulunmayan eşyayı, rejim hükümlerine aykırı olarak gümrük bölgesinde bırakan kişi, bir yıldan üç yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[4] (Değişik: 28/6/2014 YT-6545/89 md.) Belli bir amaç için kullanılmak veya işlenmek üzere ülkeye geçici ithalat ve dahilde işleme rejimi çerçevesinde getirilen eşyayı, hile ile yurt dışına çıkarmış gibi işlem yapan kişi, bir yıldan üç yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[5] (Değişik: 28/6/2014 YT-6545/89 md.) Birinci ila dördüncü fıkralarda tanımlanan fiillerin işlenmesine iştirak etmeksizin, bunların konusunu oluşturan eşyayı, bu özelliğini bilerek ve ticarî amaçla satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, bir yıldan üç yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[6] (Değişik: 28/6/2014 YT-6545/89 md.) Özel kanunları gereğince gümrük vergilerinden kısmen veya tamamen muaf olarak ithal edilen eşyayı, ithal amacı dışında başka bir kullanıma tahsis eden, satan veya devreden ya da bu özelliğini bilerek satın alan veya kabul eden kişi, altı aydan iki yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[7] İthali kanun gereği yasak olan eşyayı ülkeye sokan kişi, fiil daha ağır bir cezayı gerektiren suç oluşturmadığı takdirde, iki yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır. İthali yasak eşyayı, bu özelliğini bilerek satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, aynı ceza ile cezalandırılır.

[8] (Değişik: 28/6/2014 YT-6545/89 md.) İhracı kanun gereği yasak olan eşyayı ülkeden çıkaran kişi, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde bir yıldan üç yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[9] (Değişik: 28/6/2014 YT-6545/89 md.) İİlgili kanun hükümlerine göre teşvik, sübvansiyon veya parasal iadelerden yararlanmak amacıyla ihracat gerçekleşmediği hâlde gerçekleşmiş gibi gösteren ya da gerçekleştirilen ihracata konu malın cins, miktar, evsaf veya fiyatını değişik gösteren kişi, bir yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır. Beyanname ve eki belgelerde gösterilen ile gerçekte ihraç edilen eşya arasında yüzde onu aşmayan bir fark bulunması halinde, sadece 27/10/1999 tarihli ve 4458 sayılı Gümrük Kanunu hükümlerine göre işlem yapılır.

[10] (Değişik: 28/6/2014 YT-6545/89 md.) Kaçakçılık suçunun konusunu oluşturan eşyanın akaryakıt ile tütün, tütün mamulleri, etil alkol, metanol ve alkollü içkiler olması halinde, yukarıdaki fıkralara göre verilecek cezalar yarısından iki katına kadar artırılır, ancak bu fıkranın uygulanması suretiyle verilecek ceza üç yıldan az olamaz.

[11] (Değişik: 28/6/2014 YT-6545/89 md.) Ulusal marker uygulamasına tabi olup da, Enerji Piyasası Düzenleme Kurumunun belirlediği seviyenin altında ulusal marker içeren veya hiç içermeyen akaryakıtı;
a) Ticari amaçla üreten, bulunduran veya nakleden,
b) Satışa arz eden veya satan,
c) Bu özelliğini bilerek ve ticari amaçla satın alan,
kişi iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adli para cezası ile cezalandırılır. Ancak, marker içermeyen veya seviyesi geçersiz olan akaryakıtın kaçak olarak yurda sokulduğunun anlaşılması hâlinde, onuncu fıkra hükmüne istinaden cezaya hükmolunur.

[12] Enerji Piyasası Düzenleme Kurumundan izin alınmadan; akaryakıt haricinde kalan solvent, madenî yağ, baz yağ, asfalt ve benzeri petrol ürünlerinden akaryakıt üreten veya bunları doğrudan akaryakıt yerine ikmal ederek üreten, satışa arz eden, satan, bulunduran, bu özelliğini bilerek ticarî amaçla satın alan, taşıyan veya saklayan kişi, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[13] Her türlü üretim, iletim ve dağıtım hatları dahil olmak üzere sıvı veya gaz halindeki hidrokarbonlarla, hidrokarbon türevi olan yakıtları nakleden boru hatlarından, depolarından veya kuyulardan kanunlara aykırı şekilde alınan ürünleri satışa arz eden, satan, bulunduran, bu özelliğini bilerek ticarî amaçla satın alan, taşıyan veya saklayan kişi, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[14] Kaçak akaryakıt veya sahte ulusal marker elde etmeye, satmaya ya da herhangi bir piyasa faaliyetine konu etmeye yarayacak şekilde lisansa esas teşkil eden belgelerde belirlenenlere aykırı olarak sabit ya da seyyar tank, düzenek veya ekipman bulunduranlar iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[15] Ulusal markeri yetkisiz olarak üreten, satışa arz eden, satan, yetkisiz kişilerden satın alan, kabul eden, bu özelliğini bilerek nakleden veya bulunduranlar, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır. Ulusal markerin kimyasal özelliklerini taşımasa bile, bu madde yerine kullanılmak amacıyla üretilen kimyasal terkipler hakkında da bu fıkra hükmü uygulanır.

[16] Tütün mamulleri, etil alkol, metanol ve alkollü içkilerin ambalajlarına kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaretlerin taklitlerini imal eden veya ülkeye sokanlar ile bunları bilerek bulunduran, nakleden, satan ya da kullananlar üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[17] Tütün mamulleri, etil alkol, metanol ve alkollü içkilerin ambalajlarına kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaretleri; ilgili mevzuatta belirlenen şekilde temin etmesine rağmen belirlenen ürünlerde kullanmaksızın bedelli veya bedelsiz olarak yayanlar, bunları alma veya kullanma hakkı olmadığı halde sahte evrak veya dokümanlarla veya herhangi bir biçimde ilgili kurum ve kuruluşları yanıltarak temin edenler, bunları taklit veya tahrif ederek ya da konulduğu üründen kaldırarak, değiştirerek ya da her ne suretle olursa olsun tedarik ederek amacı dışında kullananlar üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[18] (Değişik: 28/6/2014 YT-6545/89 md.) Ambalajlarında bandrol, etiket, hologram, pul, damga veya benzeri işaret bulunmayan ya da taklit veya yanıltıcı bandrol, etiket, hologram, pul, damga veya benzeri işaretleri taşıyan tütün mamulleri, etil alkol, metanol ve alkollü içkileri;
a) Ticari amaçla üreten, bulunduran veya nakleden,
b) Satışa arz eden veya satan,
c) Bu özelliğini bilerek ve ticari amaçla satın alan,
kişi üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adli para cezası ile cezalandırılır. Ancak, tütün mamullerinin etil alkol, metanol ve alkollü içkilerin kaçak olarak yurda sokulduğunun anlaşılması hâlinde, onuncu fıkra hükmüne istinaden cezaya hükmolunur.

[19] (Mülga: 28/6/2014 YT-6545/89 md.)

[20] (Mülga: 28/6/2014 YT-6545/89 md.; Yeniden düzenleme: 28/11/2017-7061/93 md.-Yürürlük:01/07/2018 ) Tütün ve Alkol Piyasası Düzenleme Kurumundan yetki belgesi almadan veya bildirimde bulunmadan tütün ticareti yapanlar ile ticari amaçla; makaron veya yaprak sigara kâğıdını, içine kıyılmış tütün, parçalanmış tütün ya da tütün harici herhangi bir madde doldurulmuş olarak satanlara, satışa arz edenlere, bulunduran ve nakledenlere üç yıldan altı yıla kadar hapis cezası verilir.

[21] Yukarıdaki fıkralarda tanımlanan fiiller, teşebbüs aşamasında kalmış olsa bile, tamamlanmış gibi cezalandırılır.

[22] (Ek: 28/6/2014 YT-6545/89 md.)Yukarıdaki fıkralarda tanımlanan suçların konusunu oluşturan eşyanın değerinin fahiş olması hâlinde, verilecek cezalar yarısından bir katına kadar artırılır.
6455 sk.la Değişiklik Öncesi 6545 sk.la Değişiklik Öncesi

Nitelikli haller

Madde 4- [1] Bu Kanunda tanımlanan suçların (…), bir örgütün faaliyeti çerçevesinde işlenmesi halinde, verilecek ceza iki kat artırılır.

[2] Bu Kanunda tanımlanan suçların (…), üç veya daha fazla kişi tarafından birlikte işlenmesi halinde, verilecek ceza yarı oranında artırılır.

[3] Bu Kanunda tanımlanan suçların, tüzel kişinin faaliyeti çerçevesinde veya yararına olarak işlenmesi halinde, ayrıca bunlara özgü güvenlik tedbirlerine hükmolunur.

[4] Bu Kanunda tanımlanan suçların, kaçakçılık fiillerini önlemek, izlemek, araştırmak ve soruşturmakla görevli kişiler tarafından veya meslek ve sanatın sağladığı kolaylıklardan yararlanmak suretiyle işlenmesi halinde, verilecek ceza yarı oranında artırılır.

[5] Bu Kanunda tanımlanan suçların (…), belgede sahtecilik yapılarak işlenmesi halinde, ayrıca bu suçtan dolayı da cezaya hükmolunur.

[6] Kaçakçılık fiillerini önlemek, izlemek ve araştırmakla görevli olup da bu Kanunda tanımlanan suçların işlenmesine kasten göz yuman kişi, işlenen suçun müşterek faili olarak sorumlu tutulur.

[7] Kaçakçılık suçunun konusunu oluşturan eşyanın, Devletin siyasî, iktisadî veya askerî güvenliğini bozacak ya da çevre veya toplum sağlığını tehdit edecek nitelikte olması halinde, fiil daha ağır cezayı gerektiren bir suç oluşturmadığı takdirde, verilecek hapis cezası on yıldan az olamaz.

[8] (Ek: 28/3/2013-6455/55 md.) Kaçak akaryakıt satışının, 3 üncü maddenin on dördüncü fıkrasında belirtildiği şekilde sabit ya da seyyar tank, düzenek veya ekipman kullanılarak gerçekleştirilmesi halinde verilecek cezalar iki kat artırılır.

[9] (Ek: 28/3/2013-6455/55 md.) Tütün ve tütün mamulleri, alkollü içkiler, akaryakıt, uyuşturucu, silah ve mühimmat, elektronik eşya ve canlı hayvan, et, çay, şeker, zeytin gibi gıda maddeleri ile gerekli görülen hallerde diğer kaçakçılık türleri ile ilgili mahkûmiyet hükmü kesinleşenler, Gümrük ve Ticaret Bakanlığınca kamuoyuna ilan edilebilir. Bu ilanın süresi, nasıl yapılacağı ve ilan edilecek kaçakçılık türleri gibi hususlar Gümrük ve Ticaret Bakanlığınca çıkarılan yönetmelikle belirlenir.

Etkin pişmanlık

Madde 5- [1] 3 üncü maddede tanımlanan suçlardan (…) birine iştirak etmiş olan kişi; resmî makamlar tarafından haber alınmadan önce, fiili, diğer failleri ve kaçak eşyanın saklandığı yerleri merciine haber verirse, verilen bilginin, faillerin yakalanmasını veya kaçak eşyanın ele geçirilmesini sağlaması halinde cezalandırılmaz. Haber alındıktan sonra fiilin bütünüyle ortaya çıkmasına hizmet ve yardım eden kişiye verilecek ceza üçte iki oranında indirilir.
[2] Yedinci fıkrası hariç, 3 üncü maddede tanımlanan suçlardan birini işlemiş olan kişi, etkin pişmanlık göstererek, soruşturma evresi sona erinceye kadar suç konusu eşyanın gümrüklenmiş değerinin iki katı kadar parayı Devlet Hazinesine ödediği takdirde, hakkında, bu Kanunda tanımlanan kaçakçılık suçlarından dolayı verilecek ceza yarı oranında indirilir. Bu fıkra hükmü, mükerrirler hakkında veya suçun bir örgütün faaliyeti çerçevesinde işlenmesi halinde uygulanmaz.

Yolcu beraberinde getirilen kaçak eşya

Madde 6- [1] (Mülga: 28/3/2013-6455/66 md.)
[2] (Mülga: 28/3/2013-6455/66 md.)
[3] (Mülga: 28/3/2013-6455/66 md.)
[4] Yolcuların, beyanlarına aykırı olarak üzerlerinde, eşyası arasında veya taşıma araçlarında çıkan eşyanın ticarî mahiyette veya ithali veya ihracının yasak olması halinde 3 üncü madde hükümleri uygulanır.

Deniz taşıtları

Madde 7- [1] Hukuken geçerli bir mazereti olmadığı halde, izinsiz olarak gümrük bölgesine girerek sahile veya bir başka gemiye yanaşan geminin kaptanı, gemide yasak eşya ya da yükleme veya taşıma belgelerinde yer almayan eşya bulunması hallerinde, bu Kanundaki kaçakçılık suçuna ilişkin hükümlere göre cezalandırılır.
[2] (Mülga: 28/3/2013-6455/66 md.)

Tekerrür

Madde 8- (Mülga: 28/3/2013-6455/66 md.)

ÜÇÜNCÜ BÖLÜM
Usûl Hükümleri

Arama ve elkoyma

Madde 9- [1] Kaçak eşya, her türlü silâh, mühimmat, patlayıcı ve uyuşturucu maddelerin bulunduğundan şüphe edilen her türlü kap, ambalaj veya taşımaya yarayan diğer araçlar ile kişilerin üzerlerinde yapılacak arama ve elkoymalar, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu uyarınca yerine getirilir.
[2] Gümrük salonları ve gümrük kapılarında kaçak eşya sakladığından kuşkulanılan kişilerin üzeri, eşyası, yükleri ve araçları gümrük kontrolü amacıyla gümrük görevlilerince aranabilir. Yapılan arama sonucunda tespit edilen kaçak eşyaya derhal elkonulur.
[3] Gümrük bölgesine, Gümrük Kanunu gereğince belirlenen kapı ve yollardan başka yerlerden girmek, çıkmak veya geçmek yasaktır. Bu yerlerde rastlanacak kişi ve her nevi taşıma araçları yetkili memurlar tarafından durdurulur ve kişilerin eşya, yük ve üzerleri ile varsa taşıma araçları aranır. Yapılan arama sonucunda tespit edilen kaçak eşyaya derhal elkonulur.

Kaçak eşya naklinde kullanılan taşıta elkoyma

Madde 10- [1] Bu Kanunda tanımlanan suçların işlenmesinde kullanılan taşıtlara, Ceza Muhakemesi Kanununun 128 inci maddesinin dördüncü fıkrası hükmüne göre elkonulur.
[2] 13 üncü maddenin birinci fıkrasının (a) bendi kapsamına girmesi, Türkiye’de sicile kayıtlı olmaması ya da soruşturma ve kovuşturma devam ederken, kaçakçılık suçunun işlenmesinde tekrar kullanılması halinde, elkonulan araç alıkonulur. Sahibinin aracın değeri kadar teminatı alıkoyma tarihinden itibaren otuz gün içinde gümrük idaresine teslim etmesi halinde, araç sahibine iade edilir. Aksi takdirde, tasfiye idaresi tarafından soruşturma ve kovuşturma sonucu beklenmeksizin derhal tasfiye olunur. Tasfiyenin satış suretiyle gerçekleşmesi halinde, satıştan elde edilen gelirden taşıtın muhafaza edilmesi ve satışı için gerekli olan bütün masraflar karşılandıktan sonra kalan miktar, kovuşturma sonucuna göre işlem yapılmak üzere emanet hesabına alınır.
[3] İkinci fıkra hükmünün uygulanmasındaki değerden, kara taşıtlarında kasko değeri; deniz taşıtlarında, tekne ve makine sigortasına esas teşkil eden değer; sigortasız taşıtlar ile hava ve demiryolu taşıtlarında ise piyasa değeri anlaşılır.

Elkonulan eşyanın muhafazası

Madde 11- [1] Kaçak şüphesiyle elkonulan eşya ile 10 uncu maddenin ikinci fıkrası gereğince alıkonulan her türlü taşıt ve araç; miktarı, cinsi, markası, tipi, modeli, seri numarası gibi eşyanın ayırıcı özelliklerini gösterir bir tutanakla gümrük idaresine teslim edilir.

[2] Gümrük idaresi, kaçak eşya ve taşıtların muhafazası için gerekli görülen yerlerde depo temin eder.

[3] 10 uncu maddenin ikinci fıkrası hükümlerine göre alıkonularak gümrük idaresine teslim edilen deniz taşıtları, teminatla teslim alınmaması halinde, muhafaza ve zorunlu bakım giderleri sahiplerince ya da donatanlarınca karşılanmak üzere gümrük idaresince belirlenen liman işletme müdürlüğüne teslim edilir. Masraflar, sahiplerince ya da donatanlarınca karşılandığı sürece, taşıtın tasfiyesi yoluna gidilmez.

[4] (Değişik: 28/3/2013-6455/56 md.) Muhafazası özel tesis ve tertibatı gerektiren veya gümrük idaresinin depolama kapasitesini aşan eşya, özelliklerine göre doğrudan ilgili idarelere, bunun mümkün olmaması halinde büyükşehirler dahil ilçelerde kaymakam, illerde valinin uygun göreceği yerlere konulur.

[5] (Değişik: 28/3/2013-6455/56 md.) Bu Kanun uyarınca el konulan ve ambalajlarında kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaret bulunmayan tütün mamulleri, etil alkol, metanol ve alkollü içkilerden el koyan idarelerce numune alınır, numune dışındaki kısım tutanağa bağlanarak imha edilir. İmha tutanağı ile numune en yakın gümrük idaresine teslim edilir.

[6] (Ek: 28/3/2013-6455/56 md.) Kaçak akaryakıt hariç el konulan ve alıkonulan her türlü eşya, yük hayvanı ve taşıtların muhafazası, depolanması, yüklenmesi, boşaltılması, nakliyesi ve imhası gibi nedenlerle el konulduğu andan itibaren yapılan masraflar, Gümrük ve Ticaret Bakanlığı döner sermaye işletmesi gelirlerinden karşılanır. Bu kapsamda yapılacak her türlü mal, araç, gereç ve hizmet alımlarında 4/1/2002 tarihli ve 4734 sayılı Kamu İhale Kanunu hükümleri uygulanmaz.

[7] (Ek: 28/3/2013-6455/56 md.) Dördüncü, beşinci ve altıncı fıkralara ilişkin usul ve esaslar İçişleri Bakanlığı ve Maliye Bakanlığının görüşü alınarak Gümrük ve Ticaret Bakanlığınca çıkarılan yönetmelikle düzenlenir.

[8] (Ek: 28/3/2013-6455/56 md.) Kaçak akaryakıt, yakalandığı ildeki il özel idaresine, il özel idaresi bulunmayan yerlerde ise defterdarlığa, miktarı, cinsi ve özelliklerini gösterir bir tutanakla yakalandığı yerde teslim edilir. Kaçak akaryakıtın muhafazası, depolanması, yüklenmesi, boşaltılması ve nakliyesi gibi nedenlerle yapılan masraflar duruma göre il özel idaresi veya defterdarlık tarafından karşılanır.

Yasak eşyanın geri gönderilmesi

Madde 12- [1] Yabancı ülkelerden gelen yasak eşya, yükleme veya taşıma belgelerinde belirtilerek gümrüğe getirilirse, teminat altında ve gerekli güvenlik tedbirleri alınarak geldiği yere veya diğer bir ülkeye iade ve sevk olunur.
[2] (Değişik: 18/06/2009-5911/71 md.)Kaçakçılık fiilinin konusunu, toplum ve çevre sağlığı yönünden tehlikeli ve zararlı eşya ile atık maddelerin oluşturması halinde, ilgililer hakkında soruşturma işlemleri başlatılmakla birlikte, bunlar gümrük yetkilileri tarafından derhal getirildiği ülkeye iade edilir.

Müsadere

Madde 13- [1] Bu Kanunda tanımlanan suçlarla ilgili olarak 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun eşya ve kazanç müsaderesine ilişkin hükümleri uygulanır. Ancak kaçak eşya taşımasında bilerek kullanılan veya kullanılmaya teşebbüs edilen her türlü taşıma aracının müsadere edilebilmesi için aşağıdaki koşullardan birinin gerçekleşmesi gerekir:
a) Kaçak eşyanın, suçun işlenmesini kolaylaştıracak veya fiilin ortaya çıkmasını engelleyecek şekilde özel olarak hazırlanmış gizli tertibat içerisinde saklanmış veya taşınmış olması.
b) Kaçak eşyanın, taşıma aracı yüküne göre miktar veya hacim bakımından tamamını veya ağırlıklı bölümünü oluşturması veya naklinin, bu aracın kullanılmasını gerekli kılması.
c) Taşıma aracındaki kaçak eşyanın, Türkiye’ye girmesi veya Türkiye’den çıkması yasak veya toplum veya çevre sağlığı açısından zararlı maddelerden olması.
[2] Etkin pişmanlık nedeniyle fail hakkında cezaya hükmolunmaması veya kamu davasının düşmesine karar verilmesi, sadece suç konusu eşya ile ilgili olarak müsadere hükümlerinin uygulanmasına engel teşkil etmez.

Mülkiyetin kamuya geçirilmesi

Madde 14- (Mülga: 28/3/2013-6455/66 md.)

Kaim değer

Madde 15- [1] Bu Kanunda tanımlanan suçlar (…) dolayısıyla müsadere (…) yaptırımının konusunu oluşturan eşyanın kaim değerinden, bu eşyanın gümrüklenmiş değeri anlaşılır.

Tasfiye

Madde 16- [1] (Değişik: 28/3/2013-6455/58 md.) Bu Kanunda tanımlanan suçların konusunu oluşturması dolayısıyla müsadere yaptırımının uygulanabileceği eşya, sahibine iade edilemez. Kaçak şüphesiyle el konulan kaçak akaryakıt hariç her türlü eşya hakkında, el koyma tarihinden itibaren altı ay, ancak eşyanın zarara uğraması veya değerinde esaslı ölçüde kayıp meydana gelme tehlikesinin varlığı veya muhafazasının ciddi külfet oluşturması halinde bir ay içinde, gerekli tespitler yaptırılarak soruşturma aşamasında hâkim, kovuşturma aşamasında mahkeme tarafından tasfiye kararı verilir. Bu süreler içinde karar verilmemesi halinde eşya derhal tasfiye edilir. Bu fıkra kapsamında tasfiye edilecek eşyadan tasfiye edilmeden önce numune alınması mümkün olan durumlarda numune alınır, numune alınması mümkün olmayan durumlarda eşyanın her türlü ayırt edici özellikleri tespit edilir.

[2] (Değişik: 28/3/2013-6455/58 md.) Satılarak tasfiye edilen eşya veya taşıtların satış bedeli emanet hesabına alınır. Tasfiye edilen eşya veya taşıtların sahibine iadesine karar verilmesi halinde, satış bedeli Gümrük Kanununun 180 inci maddesi hükümleri çerçevesinde el koyma tarihinden iade tarihine kadar geçen süre için kanuni faizi ile birlikte hak sahibine ödenir. Emanet hesabında bulunan tutarın hak sahibine yapılacak ödemeyi karşılamaması halinde aradaki fark, eşyanın imha edilmiş olması halinde ise imha edilen eşyanın bedeli, gümrük idaresince genel bütçenin ilgili tertibinden karşılanarak hak sahibine ödenir.

[3] Elkonulan eşyanın iadesine karar verilmesi halinde, bu kararların uygulanmasında yürürlükte olan gümrük ve dış ticaret mevzuatı uyarınca işlem yapılır.

[4] Bu Kanunun uygulamasında tasfiye, tasfiye idaresi tarafından Gümrük Kanunu hükümlerine göre yapılır.

Kaçak akaryakıtın tasfiyesi

Madde 16/A – (Ek: 28/3/2013-6455/59 md.)
[1] Bu Kanun uyarınca el konulan kaçak akaryakıttan teknik düzenlemelere uygun olanlar, il özel idareleri, il özel idaresi bulunmayan yerde defterdarlıklar tarafından, numune alınmak suretiyle kamu kurum ve kuruluşları ile mahalli idarelerin kullanımına bedelsiz tahsis edilerek veya satışı yapılarak tasfiye edilir ve teslim tutanağı ile numune en yakın gümrük idaresine teslim edilir. Kara, hava ve deniz hudut kapılarında el konulan kaçak akaryakıt numune alınarak, gümrüğe terk edilen veya terk edilmiş sayılan akaryakıt ise numune alınmaksızın gümrük idarelerinin, gerektiği hallerde kamu kurum ve kuruluşları ile mahalli idarelerin de kullanımına bedelsiz tahsis edilerek veya satışı yapılarak tasfiye edilir. Satış bedelleri genel bütçeye gelir kaydedilir.

[2] Sahipsiz olarak yakalanan kaçak akaryakıtın ulusal marker saha ölçüm sonucunun, Enerji Piyasası Düzenleme Kurumu tarafından belirlenen şart ve seviyede olmaması halinde bahse konu ürünler analizi yapılmaksızın teknik düzenlemelere aykırı kabul edilir ve tasfiye edilir.

[3] (Değişik fıkra: 17/1/2019-7161/45 md) Numune analiz sonuçları teknik düzenlemelere uygun olmayan kaçak akaryakıt, il özel idaresi veya defterdarlık tarafından en yakın rafinericiye satılır. Bu satışta ürünlerin satış bedeli, beyaz ürünlerde benzin, motorin türleri, nafta, gaz yağı, jet yakıtı ve solvent türleri, rafineride bir önceki ay sonunda oluşan ham petrol/devir maliyet fiyatından, diğer ürünlerde ise yüzde altmışından az olamaz. Satış bedeli genel bütçeye gelir olarak kaydedilir. Rafineriler teknik düzenlemelere uygun olmayan, üretim süreçlerine zarar vermeyecek evsafta olduğu numune analiz sonuçlarıyla kanıtlanan kaçak akaryakıtı teslim almakla yükümlüdür. Yapılan analiz sonucunda rafineri işlem süreçlerine zarar vereceği anlaşılan kaçak akaryakıt, bertaraf ve/veya enerji geri kazanımı amacıyla geçici faaliyet belgesi ve/veya çevre lisansı almış olan atık yakma ve beraber yakma tesislerinde bertaraf ettirilir.

[4] Yargılamanın, tasfiye edilen kaçak akaryakıt sahiplerinin lehine sonuçlanması halinde; satışı yapılan kaçak akaryakıtın toplam satış bedelinden vergiler düşüldükten sonra kalan tutarı, akaryakıtın tahsis edilmiş olması halinde ise vergiler hariç üçüncü fıkra hükümlerine göre belirlenen bedeli, el koyma tarihinden kararın kesinleştiği tarihe kadar geçen süre için kanuni faiz ilave edilerek ilgili kurum bütçesinden hak sahibine ödenir. Gerekli ödenek, Maliye Bakanlığınca ilgili kurumlara aktarılır.

[5] Bu madde kapsamında veya akaryakıt kaçakçılığı ile mücadele konusunda Gümrük ve Ticaret Bakanlığı, İçişleri Bakanlığı, Maliye Bakanlığı, Enerji Piyasası Düzenleme Kurumu, il özel idareleri ve defterdarlıklar tarafından yapılacak her türlü mal, araç, gereç ve hizmet alımlarında 4734 sayılı Kanun, kaçak akaryakıt satışında 8/9/1983 tarihli ve 2886 sayılı Devlet İhale Kanunu hükümleri uygulanmaz.

[6] Bu maddenin uygulanmasına ilişkin usul ve esaslar, Enerji Piyasası Düzenleme Kurumunun görüşü alınarak Gümrük ve Ticaret Bakanlığı, İçişleri Bakanlığı ile Maliye Bakanlığı tarafından müştereken çıkarılan yönetmelikle düzenlenir.

DÖRDÜNCÜ BÖLÜM
Çeşitli Hükümler

Yetkili merciler

Madde 17- [1] (Mülga: 28/3/2013-6455/66 md.)
[2] Bu Kanun kapsamına giren suçlar dolayısıyla açılan davalar, Adalet Bakanlığının teklifi üzerine Hakimler ve Savcılar Yüksek Kurulunca belirlenen asliye ceza mahkemelerinde görülür. Ancak bu suçlarla bağlantılı olarak resmî belgede sahtecilik suçunun işlenmesi halinde, görevli mahkeme ağır ceza mahkemesidir.

Davaya katılma

Madde 18- [1] Bu Kanunda tanımlanan suçlar dolayısıyla açılan davalarda mahkeme, iddianamenin bir örneğini ilgili gümrük idaresine de gönderir. Başvurusu üzerine, ilgili gümrük idaresi açılan davaya katılan olarak kabul edilir.

Kaçakçılığı önleme, izleme ve araştırmakla görevli olanlar

Madde 19- [1] Mülkî amirler, Gümrük Müsteşarlığı personeli ile Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığına bağlı personel, bu Kanunla yaptırım altına alınan fiilleri önleme, izleme ve araştırmakla yükümlüdür.
[2] Kaçakçılığı önleme, izleme ve soruşturmakla görevli olanlar, operasyon gerektiren kaçakçılık olaylarından haberdar olduklarında kanunî görevlerini yapmaya başlar ve aynı zamanda mahallin en büyük mülkî amirine de bilgi verirler.
[3] Kaçakçılığı önleme, izleme ve soruşturmakla görevli olanların bu Kanun kapsamına giren suçlarla ilgili bilgi ve belge talepleri, kamu veya özel, gerçek veya tüzel kişilerce, savunma hakkına ilişkin hükümler saklı kalmak kaydıyla eksiksiz olarak karşılanmak zorundadır.
[4] (Değişik: 28/3/2013-6455/60 md.) Bu Kanunun 3 üncü maddesi kapsamındaki suçları ihbar edenler ile 23 üncü maddesi gereğince ikramiye ödenmesi öngörülen muhbirlerin kimliği izinleri olmadıkça veya ihbarın niteliği haklarında suç oluşturmadıkça hiçbir şekilde açıklanamaz. Bu kişiler hakkında tanıkların korunmasına ilişkin hükümler uygulanır.

Tutanaklar

Madde 20- [1] Kaçakçılık fiillerinin izlenmesine ilişkin tutanakların;
a) Tarih, yer, düzenleyenlerin unvan ve isimleri, hâkim kararının tarih ve sayısı ile Cumhuriyet savcısının yazılı emri ile yapılması durumunda emrin tarih ve sayısını,
b) Olay ve kanıtlarını, suç (…)konusu eşya ve taşıma araçlarının ayrıntılı olarak türü, kapsamı, miktar ve nitelikleri ile nerede ve ne suretle el konulduklarını,
c) İlgilinin kimlik, iş ve yerleşim yeri ile varsa ifadesini,
kapsaması ve imza altına alınması gereklidir.
[2] İşlemde hazır bulunan ilgililerce onanmak üzere tutanağın kendilerini ilgilendiren kısımları okunur veya okumaları için kendilerine verilir. Bu husus tutanağa yazılarak ilgililere imza ettirilir. İmzadan kaçınma halinde nedenleri tutanağa geçirilir.

Kontrollü teslimat

Madde 21- [1] Bu Kanun çerçevesinde yapılacak kontrollü teslimat işlemleri, 13/11/1996 tarihli ve 4208 sayılı Kanunun 10 uncu, 11 inci ve 13 üncü maddeleri hükümleri çerçevesinde Gümrük Müsteşarlığı, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığı tarafından yürütülür.

Silâh kullanma yetkisi

Madde 22- [1] Gümrük Kanunu gereğince belirlenen kapı ve yollardan başka yerlerden gümrük bölgesine girmek, çıkmak veya geçmek isteyen kişiye “dur” uyarısında bulunulmasına rağmen bu uyarıya uymaması halinde, havaya ateş edilmek suretiyle uyarı yinelenir. Ancak silâhla karşılığa yeltenilmesi ve sair surette meşru müdafaa durumuna düşülmesi halinde, yetkili memurlar saldırıyı etkisiz kılacak oranda doğrudan hedefe ateş edebilir. Memurların silâh kullanmalarından dolayı haklarında soruşturma ve kovuşturma açılması halinde, bağlı bulunduğu kurum tarafından avukat sağlanır ve avukatlık ücreti kurumlarınca karşılanır.
[2] Kaçakçılığı önleme, izleme ve araştırmakla yükümlü olanlar, gümrük bölgesindeki her nevi deniz araçlarına yanaşıp yük ve belgelerini incelemeye yetkilidir. Görevlilerin yanaşmasına izin vermeyerek kaçan veya kaçmaya teşebbüs eden her nevi deniz araçlarına uluslararası deniz işaretlerine göre telsiz, flama, mors ve benzeri işaretlerle durması ihtar olunur. Bu ihtara uymayan deniz araçlarına uyarı mahiyetinde ateş edilir. Buna da uymayıp kaçmaya devam ettiği takdirde durmaya zorlayacak şekilde üzerine ateş edilir.

İkramiyeler

Madde 23- [1] (Değişik: 18/10/2018-7148/33 md.) Kaçak zannı ile eşya yakalanması halinde muhbir ve elkoyma ikramiyesine hak kazananlara aşağıdaki esas ve usûllere göre ikramiye ödenir.
a) 10/7/1953 tarihli ve 6136 sayılı Ateşli Silâhlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunun 12 nci maddesine aykırılık suçlarından yakalanan silâh ve mermiler ile Türk Ceza Kanununun 174 üncü maddesine muhalefet suçlarından yakalanan maddelerin olay tarihine göre Milli Savunma Bakanlığınca her yıl belirlenen değeri esas alınarak, sahipli yakalanması halinde değerinin yüzde yirmibeşi kamu davasının açılmasını, yüzde yetmişbeşi ise mahkûmiyete ilişkin hükmün veya müsadere kararının kesinleşmesini takip eden üç ay içinde; sahipsiz yakalanmışsa yakalanan eşya değerinin yüzde ellisi müsadere kararının kesinleşmesini takip eden üç ay içinde,
b) (Değişik: 28/3/2013-6455/61 md.; Değişik: 2/7/2018-KHK-700/180 md.) Uyuşturucu madde ve uyuşturucu madde elde etmek amacıyla ekilen bitki yakalamalarında, her türlü uyuşturucu maddenin birim miktarı ve uyuşturucu madde elde edilen bitkilerin ekili olduğu alanın yüzölçümü esas alınarak Cumhurbaşkanınca tespit edilecek sabit bir rakamın memur aylık katsayısı ile çarpımı sonucu bulunacak değerinin; 3 üncü maddenin on sekizinci ve on dokuzuncu fıkraları kapsamında gerçekleştirilen yakalamalarda ise, Cumhurbaşkanınca paket, kilogram ve litre bazında tespit edilecek sabit rakamların memur aylık katsayısı ile çarpımı sonucu bulunacak değerinin; sahipli yakalanmış ise yarısı kamu davasının açılmasını, diğer yarısı mahkûmiyete ilişkin hükmün veya müsadere kararının kesinleşmesini takip eden üç ay içinde, sahipsiz yakalanmış ise tamamı müsadere kararının kesinleşmesini takip eden üç ay içinde,
c) Bu maddenin (a) ve (b) bentlerindeki durumlar dışındaki ikramiye ödemelerinde, çıkış kaçağı eşyanın FOB, giriş kaçağı eşyanın CIF kıymeti esas alınır. Sahipsiz yakalanan eşyanın değeri, mahallin en büyük mülkî amirinin görevlendireceği Maliye Bakanlığı, Gümrük Müsteşarlığı ve sanayi ve ticaret odası temsilcilerinden oluşan üç kişilik heyet tarafından belirlenir. Kaçak eşya sahipli yakalanmışsa kıymetinin yüzde ellisi, sahipsiz yakalanmışsa yüzde yirmibeşi mahkûmiyete, etkin pişmanlıkta kamu davasının açılmamasına, eşyanın müsaderesine (...) ilişkin kararların kesinleşmesini takip eden üç ay içinde,
elkoyanların bağlı olduğu kurum bütçesinin ilgili tertibinden ödenir.
[2] (Değişik:18/10/2018-7148/33 md.) Dağıtılacak ikramiyenin yüzde ellisi muhbirlere, yüzde ellisi elkoyma ikramiyesine hak kazananlara verilir. İhbarsız yakalama olaylarında ikramiyenin tamamı elkoyma ikramiyesine hak kazananlara ödenir. Kaçakçılığı önleme, izleme ve soruşturmakla yükümlü olanlara muhbir ikramiyesi ödenmez. Kaçakçılığı önleme, izleme ve soruşturmakla görevli olanlardan yakalama işlemine bizzat ve fiilen katılanlar ile yapılan soruşturmada iletişimin tespiti, dinlenmesi, kayda alınması, gizli soruşturmacı ve teknik araçla izleme tedbirlerinde görevlendirilmek veya bilgi toplama, analiz, değerlendirme, fiziki takip ya da planlama veya sevk idare çalışmalarında bulunmak suretiyle katkı sağlayanlar elkoyma ikramiyesine hak kazanır.
[3] Bu maddeye göre ödenecek ikramiyeler, damga vergisi hariç vergi, resim ve harca tâbi tutulmaz.
[4] (Değişik: 28/3/2013-6455/61 md.; Değişik: 18/10/2018-7148/33 md.) Bu madde gereğince elkoyma ikramiyesine hak kazananlara verilecek ikramiyenin tutarı olay başına (30.000) gösterge rakamının, kamu davasının açılması, mahkûmiyet, müsadere kararının kesinleştiği tarihteki memur aylık katsayısı ile çarpımı sonucu bulunacak tutarı geçemez. Ancak bir yılda ödenecek ikramiye (120.000) gösterge rakamının memur aylık katsayısıyla çarpımı sonucu bulunacak tutarı geçemez. Bu fıkra hükmü bu maddenin altıncı fıkrası kapsamında yapılacak ikramiye ödemeleri hakkında uygulanmaz.
[5] (Değişik: 28/3/2013-6455/61 md.) Müşterek operasyonlarda ve kontrollü teslimat uygulamalarında ikramiye ödenmesi ve ikramiye ödemelerine esas birim fiyatların tespitine ilişkin usul ve esaslar ile altıncı fıkra hariç bu maddenin uygulanmasına ilişkin diğer hususlar, Maliye ve Millî Savunma bakanlıklarının görüşü alınarak Gümrük ve Ticaret Bakanlığı ve İçişleri Bakanlığı tarafından müştereken çıkarılan yönetmelikle düzenlenir.
[6] (Ek: 28/3/2013-6455/61 md.)Kaçak akaryakıtın yakalanması halinde, ihbar edenlere ve yakalayan kamu görevlilerine aşağıdaki usul ve esaslara göre ikramiye ödenir:
a) (Değişik: 18/10/2018-7148/33 md.) Bir ihbar sonucunda kaçak akaryakıtın sahipli yakalanması halinde (d) bendine göre belirlenecek tutara göre hesaplanacak toplamın yüzde onu tutarında ihbar edene, yüzde onu tutarında elkoyma ikramiyesine hak kazananlara kamu davasının açılmasını takip eden üç ay içinde ikramiye ödenir. Kaçak akaryakıta ilişkin mahkûmiyet hükmünün veya müsadere kararının kesinleşmesini takip eden üç ay içinde (d) bendine göre belirlenecek tutara göre hesaplanacak toplamın yüzde on beşi tutarında ihbar edene, yüzde on beşi tutarında yakalama eylemine bizzat ve fiilen katılan kamu görevlilerine ilave ikramiye ödenir.
b) (Değişik: 18/10/2018-7148/33 md.) Bir ihbar olmadan kaçak akaryakıtın sahipli yakalanması halinde (d) bendine göre belirlenecek tutara göre hesaplanacak toplamın yüzde onu tutarında elkoyma ikramiyesine hak kazananlara kamu davasının açılmasını takip eden üç ay içinde ikramiye ödenir. Kaçak akaryakıta ilişkin mahkûmiyet hükmünün veya müsadere kararının kesinleşmesini takip eden üç ay içinde (d) bendine göre belirlenecek tutara göre hesaplanacak toplamın yüzde onbeşi tutarında yakalama eylemine bizzat ve fiilen katılan kamu görevlilerine ilave ikramiye ödenir.
c) (Değişik: 18/10/2018-7148/33 md.)Yakalanan kaçak akaryakıtın sahipli olmaması halinde, bu fıkra kapsamında ihbar edenlere ve elkoyma ikramiyesine hak kazananlara ödenecek ikramiyeler yüzde elli eksik ödenir.
ç) Bu fıkraya göre yapılacak ikramiye ödemeleri ilgili kurumların bütçesinden karşılanır. Gerekli ödenek, Maliye Bakanlığınca ilgili kurumlara aktarılır.
d) Bu fıkra kapsamında yapılacak ikramiye ödemelerine ilişkin usul ve esaslar ile ödemelere esas alınacak tutarlar ve bu fıkranın uygulanmasına ilişkin diğer hususlar, Maliye Bakanlığının görüşü alınarak Gümrük ve Ticaret Bakanlığı ile İçişleri Bakanlığı tarafından müştereken çıkarılan yönetmelikle düzenlenir.
[7] (Ek: 17/4/2017-KHK-690/12 md.; Aynen kabul: 1/2/2018-7077/11 md.) 10/11/1988 tarihli ve 3497 sayılı Kara Sınırlarının Korunması ve Güvenliği Hakkında Kanun uyarınca görev verilen Kara Kuvvetleri Komutanlığı hudut birlikleri (desteğine/emrine verilen unsurlar dahil) personeli ile yardım talep edilmesi halinde kaçakçılıkla mücadele görevi verilen Deniz Kuvvetleri Komutanlığı personeline de bu maddede düzenlenen usul ve esaslara göre ikramiye ödenir.

[8] (Ek:18/10/2018-7148/33 md.) Cumhurbaşkanınca belirlenecek birim miktarını aşmayan uyuşturucu veya uyarıcı madde yakalamalarında, kamu davası açılmasını müteakip ve kabul edilen iddianame sayısı üzerinden, örgütlü suçlarda muhbir ve elkoyma ikramiyesine hak kazananlara, bireysel suçlarda ise sadece elkoyma ikramiyesine hak kazananlara, Cumhurbaşkanınca tespit edilecek sabit rakamların memur aylık katsayısı ile çarpımı sonucu bulunacak değer, tek seferde ikramiye olarak ödenir. Bu durumda birinci fıkranın (b) bendi kapsamında ayrıca ikramiye ödemesi yapılmaz.

[9] (Ek:18/10/2018-7148/33 md.) Bu maddenin birinci fıkrasında belirtilen ikramiye ödemelerinde muhbir ve elkoyma ikramiyesine hak kazananlara ödenecek ikramiye tutarı 3.000 gösterge rakamının olayın olduğu tarihteki memur maaş katsayısı ile çarpımı sonucu bulunacak tutardan az olması durumunda ikramiye talep dosyası hazırlanmaz.

Kriminal laboratuvar

Madde 24- [1] Kaçakçılık fiillerinin önlenme, izlenme ve araştırılması çerçevesinde görev yapmak üzere Gümrük Müsteşarlığınca kriminal laboratuvarlar kurulur. Bu laboratuvarların çalışma usûl ve esasları Gümrük Müsteşarlığınca çıkarılacak yönetmelikle belirlenir.

BEŞİNCİ BÖLÜM
Geçici ve Son Hükümler

Yürürlükten kaldırılan hükümler

Madde 25- [1] 10/7/2003 tarihli ve 4926 sayılı Kaçakçılıkla Mücadele Kanunu yürürlükten kaldırılmıştır.
Geçici Madde 1- [1] Diğer kanunlarda mülga 7/1/1932 tarihli ve 1918 sayılı Kaçakçılığın Men ve Takibine Dair Kanun ile bu Kanunla yürürlükten kaldırılan Kaçakçılıkla Mücadele Kanununa yapılan atıflar, bu Kanuna yapılmış sayılır.

Geçici Madde 2- [1] 21/12/2000 tarihli ve 4616 sayılı 23 Nisan 1999 Tarihine Kadar İşlenen Suçlardan Dolayı Şartla Salıverilmeye, Dava ve Cezaların Ertelenmesine Dair Kanun uyarınca davanın ertelenmesine karar verilmesi halinde, deneme süresinin dolup dolmadığına bakılmaksızın, elkonulan eşya derhal tasfiye edilir.

Geçici Madde 3- [1] (Değişik: 18/06/2009-5911/71 md.)Gümrük idaresi, kaçak şüphesiyle elkonulan eşya ile 10 uncu maddenin ikinci fıkrası gereğince alıkonulan taşıt ve araçların muhafazası için 1/1/2012 tarihine kadar kaçak eşya depoları kurar veya mevcut depolardan kiralamak veya satın almak yoluyla yararlanır. Kaçak eşya depoları için gerekli olan giderleri karşılamak üzere Gümrük Müsteşarlığı bütçesine, yeterli ödenek konulur.
[2] 11 inci maddenin ikinci fıkrasındaki depo ve tesisler temin edilinceye kadar, kaçak şüphesiyle elkonulan eşya ile 10 uncu maddenin ikinci fıkrası gereğince alıkonulan her türlü taşıt ve araç, en yakın gümrük idaresine veya gümrük idaresince izin verilen yerlere miktar, cins, marka, tip, model, seri numarası gibi eşyanın ayırıcı özelliklerini gösterir bir tutanakla teslim edilir.
[3] (Değişik: 05/04/2007-5622/8 md.)Eşyanın miktar bakımından fazla olması veya saklanması özel tesis ve tertibatı gerektirmesi halinde, eşya, özelliklerine göre doğrudan ilgili idarelere, bunun mümkün olmaması halinde İçişleri Bakanlığı ve Gümrük Müsteşarlığınca belirlenecek usûl ve esaslara göre mahallin en büyük mülkî amirinin uygun göreceği bir yere konulur.
[4] Bu Kanunla yürürlükten kaldırılan Kaçakçılıkla Mücadele Kanununun 35 inci maddesinin (g) bendi uyarınca Gümrük Müsteşarlığınca harcanmasını teminen emanet hesabında bulunan tutar, 11 inci maddede belirtilen amaçlar doğrultusunda kullanılmak üzere bir yandan bütçenin (B) işaretli cetveline gelir, diğer yandan Gümrük Müsteşarlığı bütçesinin ilgili tertiplerine ödenek olarak kaydedilir.
[5] 31/12/2011 tarihine kadar, bu Kanunun 23 üncü maddesinin birinci fıkrasının (a) ve (b) bentlerinde sayılan durumlar dışında kalan kaçakçılık fiillerine ilişkin adlî ve idarî para cezalarının tahsilini müteakip yüzde ellisi; davaların izlenmesi, savunulması ve soruşturulması sırasında yapılan tahlil, ekspertiz işleri ile Gümrük Müsteşarlığınca kurulacak kriminal laboratuvar cihaz ve sarf malzemesinin temini ve 11 inci maddede belirtilen amaçlar doğrultusunda kullanılmak üzere bir yandan bütçenin (B) işaretli cetveline gelir, diğer yandan Gümrük Müsteşarlığı bütçesinin ilgili tertiplerine ödenek olarak kaydedilir.

Geçici Madde 4- [1] Mülga Kaçakçılığın Men ve Takibine Dair Kanun ile bu Kanunla yürürlükten kaldırılan Kaçakçılıkla Mücadele Kanununa göre kaçak zannı ile elkonulan veya Gümrük Kanununa göre Devlete intikal ederek kamu kurum ve kuruluşları ile mahalli idarelerde muhafaza edilmekte olan akaryakıtlardan bu Kanunun yürürlüğe girdiği tarih itibarıyla tasfiyesi yapılmamış olanlar, bunları muhafaza eden kamu kurum ve kuruluşları ile mahalli idarelere bedelsiz tahsis edilmiş sayılır. Bu şekilde tahsis edilen akaryakıtlardan herhangi bir vergi ve resim alınmaz.
[2] Kaçak zannı ile elkonulan akaryakıtlardan yargılama sonucunda mahkemesince, sahibine iadesine karar verilenlerin bedeli, Hazineden karşılanır.

GEÇİCİ MADDE 5 - (Ek: 13/2/2011-6111/188 md.)
[1] 31/3/2007 tarihinden önce, kaçak eşya naklinde kullanılması nedeniyle elkonulan veya alıkonulan taşıma araçları hakkında bu Kanunun 16 ncı maddesi hükümleri uygulanır.

GEÇİCİ MADDE 6 – (Ek: 28/3/2013-6455/62 md.)
[1] Bu maddenin yayımı tarihinden önce gümrük idaresine teslim edilen ve ambalajlarında kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaret bulunmayan tütün mamulleri, etil alkol, metanol ve alkollü içkiler numune alınarak gümrük idaresince derhal imha edilir.
[2] Bu maddenin yayımı tarihinden önce gümrük idaresine teslim edilmemiş ve ambalajlarında kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaret bulunmayan tütün mamulleri, etil alkol, metanol ve alkollü içkiler 11 inci maddenin beşinci fıkrası uyarınca derhal imha edilir.
[3] Bu maddenin yayımı tarihinden önce kaçak akaryakıt ile birinci ve ikinci fıkralar kapsamı dışındaki kaçak şüphesiyle el konulan eşya hakkında, bu maddenin yayımı tarihinden itibaren üç ay içinde gerekli tespitler yaptırılarak soruşturma aşamasında hâkim, kovuşturma aşamasında mahkeme tarafından tasfiye kararı verilir. Bu süreler içinde karar verilmemesi halinde eşya derhal tasfiye edilir. Bu fıkra kapsamında tasfiye edilecek eşya tasfiye edilmeden önce numune alınması mümkün olan eşyadan numune alınır, numune alınması mümkün olmayan eşyanın her türlü ayırt edici özellikleri tespit edilir.

GEÇİCİ MADDE 7 – (Ek: 28/3/2013-6455/63 md.)
[1] 16/A maddesinin altıncı fıkrası ile 23 üncü maddenin beşinci ve altıncı fıkralarında belirtilen yönetmelikler altı ay içinde yürürlüğe konulur.

GEÇİCİ MADDE 8 – (Ek: 28/3/2013-6455/64 md.)
[1] Bu Kanunun yayımı tarihinden önce işlenen 3/1/2002 tarihli ve 4733 sayılı Tütün ve Alkol Piyasası Düzenleme Kurumu Teşkilat ve Görevleri Hakkında Kanun ile 4/12/2003 tarihli ve 5015 sayılı Petrol Piyasası Kanununa muhalefet suçlarında, lehe hükümlerin uygulanması usulü 4/11/2004 tarihli ve 5252 sayılı Türk Ceza Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 9 uncu maddesi hükmüne göre yapılır.
[2] Bu Kanunun yayımı tarihinden önce işlenen bu Kanuna muhalefet kabahatlerinde, lehe hükümlerin uygulanması usulü 5252 sayılı Kanunun 9 uncu maddesi hükmüne göre yapılır.

GEÇİCİ MADDE 9 – (Ek: 28/3/2013-6455/65 md.)
[1] 12/11/2012 tarihli ve 6360 sayılı On Dört İlde Büyükşehir Belediyesi ve Yirmi Yedi İlçe Kurulması ile Bazı Kanun ve Kanun Hükmünde Kararnamelerde Değişiklik Yapılmasına Dair Kanun ile tüzel kişiliği kaldırılan il özel idarelerinin mülkiyetinde bulunan ve kaçak akaryakıtın tasfiyesi için kullanılan her türlü tesis, depo, araç ve gereç ile diğer tüm teknik teçhizat, tüzel kişiliğin kalktığı tarih itibarıyla hiçbir işleme gerek kalmaksızın bulunduğu yerdeki defterdarlığa devredilmiş sayılır.

GEÇİCİ MADDE 10– (Ek: 18/1/2017-6770/31 md.)
[1] Bu Kanunun 3 üncü maddesinin ikinci fıkrası uyarınca gümrük vergilerinin kısmen eksik ödenmesi nedeniyle açılan kamu davalarında, bu maddenin yürürlüğe girdiği tarihten önce el konulan ve müsadere kararı verilmemiş kara taşıtları ile ilgili olarak;
a) Taşıtın tasfiyesinin tamamlanmamış olması,
b) Bu maddenin yürürlüğe girdiği ayı takip eden altıncı ayın sonuna kadar ilgili gümrük idaresine başvurulması ve taşıtın ilk iktisabında ödenmesi gereken özel tüketim vergisinin %25’ine tekabül eden tutarın başvuru tarihinden itibaren bir ay içinde ilgili tahsil dairesine ödenmesi,
şartlarının birlikte gerçekleşmesi halinde el koyma kararı kaldırılır ve el konulan aracın sahibine iade edilmesine karar verilir.
[2] Birinci fıkrada belirtilen kamu davalarında, eşyanın müsaderesi yerine eşyanın gümrüklenmiş değerinin ödenmesine karar verilir.
[3] Birinci fıkranın uygulanmasına ilişkin usul ve esasları tespit etmeye Adalet Bakanlığı ve Gümrük ve Ticaret Bakanlığı ile Maliye Bakanlığı müştereken yetkilidir.

GEÇİCİ MADDE 11 – (Ek:17/7/2019-7186/21 md.)
[1] Bu Kanunun 3 üncü maddesinin ikinci fıkrası uyarınca gümrük vergilerinin kısmen eksik ödenmesi nedeniyle başlatılan bir soruşturma veya kovuşturma kapsamında bulunan ve
müsadere kararı verilmemiş kara taşıtları ile ilgili olarak;
a) Taşıtın tasfiyesinin tamamlanmamış olması,
b) 31/12/2019 tarihine kadar ilgili gümrük idaresine başvurulması ve taşıtın ilk iktisabında ödenmesi gereken özel tüketim vergisinin %25’ine tekabül eden tutarın, başvuru sahibine tebliğ
edildiği tarihten itibaren bir ay içinde ilgili tahsil dairesine ödenmesi,
şartlarının birlikte gerçekleşmesi hâlinde, araç hakkında el koyma ve müsadere kararı verilmez, mevcut el koyma kararı kaldırılır ve el konulan aracın sahibine iade edilmesine karar
verilir. İadesi talep edilen ulaşım araçlarının muhafazasına ilişkin masraflar araç sahibince ödenir.
Cumhurbaşkanı bu fıkrada yer alan başvuru süresini altı aya kadar uzatmaya yetkilidir.
[2] 4458 sayılı Kanunun geçici 10 uncu maddesi kapsamında iade edilen araçlar hakkında el koyma veya müsadere kararı verilmez.
[3] Birinci ve ikinci fıkrada belirtilen durumlarda, eşyanın müsaderesi yerine eşyanın gümrüklenmiş değerinin ödenmesine karar verilir.
[4] Birinci fıkranın uygulanmasına ilişkin usul ve esasları tespit etmeye Adalet Bakanlığı ve Ticaret Bakanlığı ile Hazine ve Maliye Bakanlığı müştereken yetkilidir.

Yürürlük

Madde 26- [1] Bu Kanun yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 27- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Adli Sicil Kanunu

Adlî Sicil Kanunu

Kanun No. 5352 Kabul Tarihi : 25.5.2005 Yayın Tarihi 31/05/2005

Amaç ve kapsam

MADDE 1. — [1] Bu Kanun, kesinleşmiş ceza ve güvenlik tedbirlerine mahkûmiyete ilişkin bilgilerin otomatik işleme tâbi bir sistem kullanılarak toplanmasına, sınıflandırılmasına, değerlendirilmesine, muhafaza edilmesine ve gerektiğinde en seri ve sağlıklı biçimde ilgililere bildirilmesine dair usul ve esasları belirler.

Adlî sicil kayıtlarının tutulması

MADDE 2. — [1] Hakkında Türk mahkemeleri veya yabancı ülke mahkemeleri tarafından kesinleşmiş ve Türk Hukukuna göre tanınan mahkûmiyet kararı bulunan Türk vatandaşları ile Türkiye'de suç işlemiş olan yabancıların kayıtları da dahil tüm adlî sicil bilgileri; mahallinde bilgisayar ortamına aktarılmasını takiben, Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğündeki Merkezî Adlî Sicilde tutulur.

Merkezî ve mahalli adlî sicillerin görevleri

MADDE 3. — [1] Merkezî Adlî Sicil, adlî sicil kayıtlarının güncelleştirilmesi, düzenlenmesi, düzeltilmesi ve mahalli adlî sicillere ulaştırılması ile görevlidir.
[2] Mahalli adlî sicil, bulunduğu yer ile gerektiğinde diğer yerlere ait adlî sicil bilgilerinin bilgisayara girilmesi, bu bilgilerin merkezî adlî sicile aktarılması ile merkezî adlî sicilden bilgilerin alınıp ilgili şahıs ve kurumlara iletilmesi ile görevlidir.

Adlî sicile kaydedilecek bilgiler

MADDE 4. — [1] Türk mahkemeleri tarafından vatandaş veya yabancı hakkında verilmiş ve kesinleşmiş mahkûmiyet hükümleri adlî sicile kaydedilir. Bu bağlamda;
a) Hapis cezaları ile ilgili olarak;
1. Hapis cezasına mahkûmiyet kararı,
2. Koşullu salıverilme kararı,
3. Koşullu salıverilmede denetim süresinin uzatılmasına ilişkin karar,
4. Koşullu salıverilme kararının geri alınmasına dair karar,
5. Hapis cezasının infazının tamamlandığı hususu,
b) Hapis cezasının ertelenmesi halinde;
1. Denetim süresi,
2. Denetim süresinin yükümlülüklere uygun veya iyi halli olarak geçirilmesi dolayısıyla cezanın infaz edilmiş sayıldığı hususu,
3. Ertelenen hapis cezasının infaz kurumunda çektirilmesine ilişkin karar,
c) Adlî para cezası ile ilgili olarak;
1. Adlî para cezasına ilişkin mahkûmiyet hükmü,
2. Adlî para cezasının ödenmek suretiyle infaz edildiği hususu,
3. Adlî para cezasının tazyik hapsi suretiyle kısmen veya tamamen infaz edildiği hususu,
4. Adlî para cezasının tazyik hapsinden sonra kalan kısmının ödenmek suretiyle infaz edildiği hususu,
d) Kısa süreli hapis cezasına seçenek yaptırıma mahkûmiyet halinde;
1. Kısa süreli hapis cezasına seçenek yaptırım olarak, adlî para cezasına mahkûmiyet veya güvenlik tedbiri uygulanması hükmü,
2. (1.3.2008 Yür. 5739 sk değ.)Kısa süreli hapis cezasına seçenek yaptırım olarak hükmedilen güvenlik tedbirinin gereklerinin yerine getirilmemesi dolayısıyla hapis cezasının infazına ilişkin karar,
3. Kısa süreli hapis cezasına seçenek yaptırım olarak hükmedilen güvenlik tedbirinin değiştirilmesine ilişkin karar,
e) Belli hakları kullanmaktan yoksun bırakılma ile ilgili olarak;
1. Kasten işlenen bir suç nedeniyle hapis cezasına mahkûmiyetin kanunî sonucu olarak yoksun kalınan haklara cezanın ertelenmesi dolayısıyla getirilen istisnaya ilişkin karar,
2. Mahkûmiyet hükmüyle bağlantılı olarak verilen, belli bir hak ve yetkinin kullanılmasının veya belli bir meslek veya sanatın icrasının yasaklanmasına ya da sürücü belgesinin geri alınmasına ilişkin karar,
f) Türk vatandaşı hakkında yabancı mahkemeden verilmiş ve kesinleşmiş olan mahkûmiyet kararının Türk hukuku bakımından doğurduğu hak yoksunluklarına ilişkin olarak Cumhuriyet savcısının istemi üzerine mahkemece verilen karar,
g) Ceza mahkûmiyetini bütün sonuçlarıyla ortadan kaldıran şikayetten vazgeçme veya etkin pişmanlık dolayısıyla verilen karar,
h) Ceza zamanaşımının dolduğunun tespitine ilişkin karar,
i)Genel veya özel affa ilişkin kanun; özel affa ilişkin Cumhurbaşkanlığı kararı,
j) Askerî Ceza Kanununa göre verilmiş mahkûmiyet kararlarındaki ferî cezalar,
k) (Ek: 24/11/2016-6763/39 md.) Akıl hastalığı nedeniyle hükmedilen güvenlik tedbirlerine ilişkin kararlar,
Adlî sicile kaydedilir.
[2] Kanun yararına bozma veya yargılamanın yenilenmesi sonucunda verilen mahkûmiyet hükmü ya da eski hükümde değişiklik yapan tüm hüküm ve kararlar açısından da birinci fıkra hükümleri uygulanır.
[3] Kanun gereği olarak gerçek kimliği saklı tutulan kişilerin adlî sicil ve arşiv kayıtlarına ilişkin usul ve esaslar yönetmelikle düzenlenir.
5739 sk. öncesi hali

Adlî sicile kaydedilmeyecek bilgiler

MADDE 5. — [1] Türk mahkemeleri tarafından verilmiş olsa bile;
a) Disiplin suçlarına ve sırf askerî suçlara ilişkin mahkûmiyet hükümleri,
b) Disiplin veya tazyik hapsine ilişkin kararlar,
c) İdarî para cezasına ilişkin kararlar,
Adlî sicile kaydedilmez.

Diğer bilgilerin kaydı

MADDE 6. — [1] (Değişik: 2/7/2018-KHK-698/60 md.) Kamu davasının açılmasının ertelenmesine ve hükmün açıklanmasının geri bırakılmasına ilişkin kararlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak mahkeme, hâkim veya Cumhuriyet Başsavcılığı tarafından istenmesi halinde verilmek üzere kaydedilir.
[2] (Ek: 2/7/2012-6352/103 md.) Karşılıksız yararlanma suçunda etkin pişmanlıktan yararlanması dolayısıyla şüpheli, sanık veya hükümlü hakkında verilen kararlar adlî sicilde bunlara mahsus bir sisteme kaydedilir. Onbeş yıl süreyle muhafaza edilen bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı veya mahkeme tarafından istenmesi halinde verilebilir.

Adlî sicil bilgileri verilebilecek olanlar

MADDE 7. — [1] Adlî sicil bilgileri, kullanılış amacı belirtilmek suretiyle;
a) İlgili kişiye veya vekâletnamede açıkça belirtilmek koşuluyla vekiline,
b) Kamu kurum ve kuruluşlarına, kamu kurumu niteliğindeki meslek kuruluşlarına,
Verilebilir.
[2] Yabancı devletler tarafından istenilen adlî sicil bilgileri mütekabiliyet esasına göre verilir.

Adlî sicil bilgilerini verebilecek merciler

MADDE 8. — (19.12.2006 T. 5560 sk. değ., 05.04.2012 T. 6290 sk. değ.) [1] Adlî sicil bilgileri; mahalli adlî sicillerde Cumhuriyet başsavcılıklarınca, kaymakamlıklarca, yurt dışında elçilik ve konsolosluklarca, merkezî adlî sicilde ise Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğünce verilir.
5560 sk. öncesi hali

Adlî sicil bilgilerinin silinmesi

MADDE 9. — [1] Adlî sicildeki bilgiler;
a) Cezanın veya güvenlik tedbirinin infazının tamamlanması,
b) Ceza mahkûmiyetini bütün sonuçlarıyla ortadan kaldıran şikayetten vazgeçme veya etkin pişmanlık,
c) Ceza zamanaşımının dolması,
d) Genel af,
Halinde Adlî Sicil ve İstatistik Genel Müdürlüğünce silinerek, arşiv kaydına alınır.
[2] Adlî sicil bilgileri, ilgilinin ölümü üzerine tamamen silinir.
[3] Türk vatandaşları hakkında yabancı mahkemelerce verilmiş olup 4 üncü maddenin birinci fıkrasının (f) bendine göre adlî sicile kaydedilen hürriyeti bağlayıcı cezaya mahkûmiyet hükümleri, kesinleştiği tarihten itibaren mahkûmiyet kararında belirtilen sürenin geçmesiyle, Adlî Sicil ve İstatistik Genel Müdürlüğünce adlî sicil kayıtlarından çıkartılarak arşiv kaydına alınır. Adlî para cezasına mahkûmiyet hükümleri ile cezanın ertelenmesine ilişkin hükümler, adlî sicil kaydına alınmadan doğrudan arşive kaydedilir.

Arşiv bilgilerinin istenmesi

MADDE 10. — [1] Arşiv bilgileri;
a) Kullanılış amacı belirtilmek suretiyle, kişinin kendisi veya vekâletnamede açıkça belirtilmiş olmak koşuluyla vekili,
b) Bir soruşturma veya kovuşturma kapsamında Cumhuriyet başsavcılıkları, hâkim veya mahkemeler,
c) Yetkili seçim kurulları,
d) Özel kanunlarda gösterilen hallerde ilgili kamu kurum ve kuruluşları,
Tarafından istenebilir.
[2] Kanunda açıkça belirtilmediği takdirde, kişi hakkında alınacak bir karar veya yapılacak bir işlemle ilgili olarak, bir yakınının adlî sicil ve arşiv kayıtları istenemez ve bu bilgiler, kişiyi herhangi bir haktan yoksun bırakmak için dayanak olarak kullanılamaz.
[3] Onsekiz yaşından küçüklerle ilgili adlî sicil ve arşiv kayıtları; ancak soruşturma ve kovuşturma kapsamında değerlendirilmek üzere Cumhuriyet başsavcılıkları, hâkim veya mahkemelerce istenebilir.

Adlî sicil ve arşiv bilgilerinin gizliliği

MADDE 11. — [1] Adlî sicil ve arşiv bilgileri gizlidir. Bu bilgiler, görevlilerce açıklanamaz ve bu Kanun hükümlerine göre verilen kişi, kurum ve kuruluşlarca veriliş amacı dışında kullanılamaz.

Adlî sicil ve arşiv bilgilerinin silinmesi

MADDE 12. — [1] (Değişik fıkra: 05/04/2012-6290 S.K./2.md.) Arşiv bilgileri;
a) İlgilinin ölümü üzerine,
b) Anayasanın 76 ncı maddesi ile Türk Ceza Kanunu dışındaki kanunlarda bir hak yoksunluğuna neden olan mahkûmiyetler bakımından kaydın arşive alınma koşullarının oluştuğu tarihten itibaren;
1. Yasaklanmış hakların geri verilmesi kararı alınması koşuluyla onbeş yıl geçmesiyle,
2. Yasaklanmış hakların geri verilmesi kararı alınması koşulu aranmaksızın otuz yıl geçmesiyle,
c) Diğer mahkûmiyetler bakımından kaydın arşive alınma koşullarının oluştuğu tarihten itibaren beş yıl geçmesiyle,
tamamen silinir.

[2] Fiilin kanunla suç olmaktan çıkarılması halinde, bu suçtan mahkûmiyete ilişkin adlî sicil ve arşiv kayıtları, talep aranmaksızın tamamen silinir.
[3] Kanun yararına bozma veya yargılamanın yenilenmesi sonucunda verilen beraat veya ceza verilmesine yer olmadığı kararının kesinleşmesi halinde, önceki mahkûmiyet kararına ilişkin adlî sicil ve arşiv kaydı tamamen silinir.
[4] (Ek: 24/11/2016-6763/40 md.) Akıl hastalığı nedeniyle hükmedilen güvenlik tedbirlerine ilişkin kayıtlar, infazının tamamlanmasıyla tamamen silinir.
6290 sk. öncesi hali

Adlî sicil ve arşiv kayıtlarında sorgulama yetkisi verilmesi

MADDE 13. — [1] Bir suça ilişkin soruşturma ve kovuşturma kapsamında adlî sicil ve arşiv kayıtlarında;
a) (Değişik: 2/7/2018-KHK-698/60 md.) Mahkeme, hâkim ve Cumhuriyet Başsavcılığı doğrudan doğruya,
b) Kolluk ve diğer kamu kurum ve kuruluşları Adalet Bakanının onayı ile,
Sorgulama yapabilirler.
[2] (Ek: 4/7/2012-6353/32 md.) Kamu kurum ve kuruluşları, mevzuatın adli sicil ve arşiv kaydı alınmasını öngördüğü hallerde, Adalet Bakanlığının belirleyeceği usul ve esaslar çerçevesinde ilgili kişiler hakkında adli sicil ve arşiv kayıtlarında sorgulama yapabilirler. Gerçek kişiler de kendileriyle ilgili adli sicil ve arşiv kayıtlarını, Adalet Bakanlığının belirleyeceği usul ve esaslar çerçevesinde ve güvenli kimlik doğrulama araçlarını kullanarak sorgulayabilir, sonucu fiziki veya elektronik ortamda merciine verebilirler.

Yasaklanmış hakların geri verilmesi

MADDE 13A.( madde 19.12.2006 T. 5560 sk. ek) — [1] 5237 sayılı Türk Ceza Kanunu dışındaki kanunların belli bir suçtan dolayı veya belli bir cezaya mahkûmiyete bağladığı hak yoksunluklarının giderilebilmesi için, yasaklanmış hakların geri verilmesi yoluna gidilebilir. Bunun için; Türk Ceza Kanununun 53 üncü maddesinin beşinci ve altıncı fıkraları saklı kalmak kaydıyla,
a) Mahkûm olunan cezanın infazının tamamlandığı tarihten itibaren üç yıllık bir sürenin geçmiş olması,
b) Kişinin bu süre zarfında yeni bir suç işlememiş olması ve hayatını iyi halli olarak sürdürdüğü hususunda mahkemede bir kanaat oluşması,
gerekir.
[2] Mahkûm olunan cezanın infazına genel af veya etkin pişmanlık dışında başka bir hukukî nedenle son verilmiş olması halinde, yasaklanmış hakların geri verilmesi yoluna gidilebilmesi için, hükmün kesinleştiği tarihten itibaren beş yıl geçmesi gerekir. Ancak, bu süre kişinin mahkûm olduğu hapis cezasına üç yıl eklenmek suretiyle bulunacak süreden az olamaz.
[3] Yasaklanmış hakların geri verilmesi için, hükümlünün veya vekilinin talebi üzerine, hükmü veren mahkemenin veya hükümlünün ikametgâhının bulunduğu yerdeki aynı derecedeki mahkemenin karar vermesi gerekir.
[4] Mahkeme bu husustaki kararını, dosya üzerinde inceleme yaparak ya da Cumhuriyet savcısını ve hükümlüyü dinlemek suretiyle verebilir.
[5] Yasaklanmış hakların geri verilmesi talebi üzerine mahkemenin verdiği karara karşı, hükümle ilgili olarak Ceza Muhakemesi Kanununda öngörülen kanun yoluna başvurulabilir.
[6] Yasaklanmış hakların geri verilmesine ilişkin karar, kesinleşmesi halinde, adlî sicil arşivine kaydedilir.
[7] Yasaklanmış hakların geri verilmesi yoluna başvurulması nedeniyle oluşan bütün masraflar hükümlü tarafından karşılanır.
Gerekçe

Komisyon

MADDE 14. — [1] Adlî sicil ve arşiv kayıtlarının silinmesiyle ilgili kararları almak ve kanunla verilen diğer görevleri yerine getirmek üzere, Adlî Sicil ve İstatistik Genel Müdürlüğünün teklifi ve Bakan onayı ile üç hâkimden oluşan bir komisyon kurulur.

Yönetmelik

MADDE 15. — [1] Bu Kanunun uygulama usul ve esasları, yürürlüğe girdiği tarihten itibaren altı ay içinde Adalet Bakanlığınca çıkartılacak yönetmelikte belirlenir.

Merkezî ve mahalli adlî sicildeki atamalar

MADDE 16. — [1] Merkezî ve mahalli adlî sicildeki şube müdürü, mühendis, çözümleyici, programcı, istatistik uzmanı, tercüman, şef, bilgisayar işletmeni ile veri hazırlama ve kontrol işletmenleri Adalet Bakanlığınca atanırlar; gerektiğinde sözleşmeli olarak da çalıştırılabilirler.

Malî hükümler

MADDE 17. — [1] (Mülga: 4/7/2012-6353/33 md.)
5739 sk. öncesi hali

Yürürlükten kaldırılan hükümler

MADDE 18. — [1] Bu Kanunun yürürlüğe girdiği tarih itibarıyla 22.11.1990 tarihli ve 3682 sayılı Adlî Sicil Kanunu yürürlükten kaldırılmıştır.

GEÇİCİ MADDE 1. — [1] Bu Kanunda öngörülen adlî sicil sistemi ile mevcut kayıtların bu Kanuna uyarlanması bu Kanunun yürürlüğe girdiği tarihten itibaren beş yıl içinde tamamlanır.

GEÇİCİ MADDE 2. — [1] Bu Kanunun yürürlüğe girdiği tarihte, Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğünce toplanmış olsun veya olmasın, suç tarihi itibarıyla bu Kanunun yürürlük tarihinden önceki kayıtlar hakkında, 3682 sayılı Kanuna göre süre yönünden silinme koşulu oluşanlar silinir; diğer kayıtlar için bu Kanun hükümlerine göre işlem yapılır. (Mülga cümle: 05/04/2012-6290 S.K./3.md.)

[2] ( (Ek fıkra: 05/04/2012-6290 S.K./3.md.) Bu Kanunun yayımı tarihinde, Anayasanın 76 ncı maddesi ile bazı özel kanunlarda yer alan ve bir hak yoksunluğuna neden olan mahkûmiyetler bakımından, arşive alınan veya şartları oluştuğu halde ya da henüz şartları oluşmadığı için arşive alınmayan kayıtlar hakkında 12 nci maddenin birinci fıkrası hükmü uygulanır.

[3] (Ek fıkra: 05/04/2012-6290 S.K./3.md.) İkinci fıkrada sayılanlar dışında, birinci fıkra gereğince işlem yapılarak arşive alınan kayıtlar 3682 sayılı Kanunun 8 inci maddesinde öngörülen sürelerin dolduğu veya ertelenmiş olan mahkûmiyetin esasen vaki olmamış sayıldığı hallerde bu tarih esas alınarak Adli Sicil ve İstatistik Genel Müdürlüğünce silinir.
6290 sk. öncesi hali

Yürürlük

MADDE 19. — [1] Bu Kanun 1 Haziran 2005 tarihinde yürürlüğe girer.

Yürütme

MADDE 20. — [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Adli Yargı İlk Derece Mahkemeleri ile Bölge Adliye Mahkemelerinin Kuruluş, Görev ve Yetkileri Hakkında Kanun

ADLÎ YARGI İLK DERECE MAHKEMELERİ İLE BÖLGE ADLİYE
MAHKEMELERİNİN KURULUŞ, GÖREV VE YETKİLERİ
HAKKINDA KANUN
Kanun No. 5235 Kabul Tarihi : 26.9.2004 Yayın Tarihi 7/10/2004

BİRİNCİ KISIM
Genel Hükümler

Amaç ve kapsam

MADDE 1. - Bu Kanun, adlî yargı ilk derece mahkemeleri ile bölge adliye mahkemelerinin kuruluş, görev ve yetkilerini düzenler.
Gerekçe

İlk derece mahkemeleri

MADDE 2. - Adlî yargı ilk derece mahkemeleri, hukuk ve ceza mahkemeleridir.
Gerekçe

Bölge adliye mahkemeleri

MADDE 3. - Adlî yargı ikinci derece mahkemeleri, bölge adliye mahkemeleridir.
Gerekçe

İKİNCİ KISIM
Adlî Yargı İlk Derece Mahkemeleri

BİRİNCİ BÖLÜM
Hukuk Mahkemeleri

Hukuk mahkemeleri

MADDE 4. - Hukuk mahkemeleri, sulh hukuk ve asliye hukuk mahkemeleri ile özel kanunlarla kurulan diğer hukuk mahkemeleridir.
Gerekçe

Hukuk mahkemelerinin kuruluşu

MADDE 5. - Hukuk mahkemeleri, her il merkezi ile bölgelerin coğrafî durumları ve iş yoğunluğu göz önünde tutularak belirlenen ilçelerde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak Adalet Bakanlığınca kurulur.
(Değişik ikinci fıkra: 18/6/2014–6545/45 md.) Sulh hukuk ve asliye hukuk mahkemeleri tek hâkimlidir.
(Mülga fıkra: 9/2/2011-6110/13 md.; Yeniden düzenleme: 18/6/2014–6545/45 md.) Asliye ticaret mahkemesi kurulan yerlerde bu mahkemelerde bir başkan ile yeteri kadar üye bulunur. Konusu parayla ölçülebilen uyuşmazlıklarda dava değeri üç yüz bin Türk lirasının üzerinde olan dava ve işler ile dava değerine bakılmaksızın;
1. (Değişik: 28/2/2018–7101/55 md.) İflas, (…) iflasın kaldırılması, iflasın kapatılması, konkordato ve yeniden yapılandırmadan kaynaklanan iş ve davalara,
2. 13/1/2011 tarihli ve 6102 sayılı Türk Ticaret Kanununda hâkimin kesin olarak karara bağlayacağı işler ile davalara,
3. Şirketler ve kooperatifler hukukundan kaynaklanan genel kurul kararlarının iptali ve butlanına ilişkin davalara, yönetim organları ve denetim organları aleyhine açılacak sorumluluk davalarına, organların azline ve geçici organ atanmasına ilişkin davalara, fesih, infisah ve tasfiyeye yönelik davalara,
4. (Değişik: 28/2/2018–7101/55 md.) 12/1/2011 tarihli ve 6100 sayılı Hukuk Muhakemeleri Kanununa ve 21/6/2001 tarihli ve 4686 sayılı Milletlerarası Tahkim Kanununa göre yapılan tahkim yargılamasında; tahkim şartına ilişkin itirazlara, (…) hakemlerin seçimi ve reddine yönelik davalar ile yabancı hakem kararlarının tanıma ve tenfizine yönelik davalara,
ilişkin tüm yargılama safhaları, bir başkan ve iki üye ile toplanacak heyetçe yürütülür ve sonuçlandırılır. Heyet hâlinde bakılacak davalarla ilgili olmak üzere, dava açılmadan önce veya açıldıktan sonra talep edilen ihtiyati haciz ve ihtiyati tedbirler de heyet tarafından incelenir ve karara bağlanır. Bu fıkrada belirtilen dava ve işler dışında kalan uyuşmazlıklar mahkeme hâkimlerinden biri tarafından görülür ve karara bağlanır. Başkan ve üye hâkimler arasında dağılıma ilişkin esaslar, işlerde denge sağlanacak biçimde mahkeme başkanı tarafından önceden tespit edilir.
Özel kanunlarla kurulan diğer hukuk mahkemelerinin kuruluşuna ilişkin hükümler saklıdır.
(Değişik beşinci fıkra:17/4/2013–6460/10 md.) İş durumunun gerekli kıldığı yerlerde hukuk mahkemelerinin birden fazla dairesi oluşturulabilir. Bu daireler numaralandırılır. Özel kanunlarda başkaca hüküm bulunmadığı takdirde, ihtisaslaşmanın sağlanması amacıyla, gelen işlerin yoğunluğu ve niteliği dikkate alınarak, daireler arasındaki iş dağılımı Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenebilir. Bu kararlar Resmî Gazete’de yayımlanır. Daireler, tevzi edilen davalara bakmak zorundadır.
Hukuk mahkemeleri bulundukları il veya ilçenin adı ile anılır.
Gerekçe

Hukuk mahkemelerinin görevleri

MADDE 6. - Sulh hukuk mahkemeleri, 18.6.1927 tarihli ve 1086 sayılı Hukuk Usulü Muhakemeleri Kanunu ile diğer kanunlarda belirtilen görevleri yerine getirir.
Asliye hukuk mahkemeleri, sulh hukuk mahkemelerinin görevleri dışında kalan ve özel hukuk ilişkilerinden doğan her türlü dava ve işler ile kanunların verdiği diğer dava ve işlere bakar.
Özel kanunlarla kurulan hukuk mahkemelerinin görevleri saklıdır.
Gerekçe

Hukuk mahkemelerinin yargı çevresi

MADDE 7. - Hukuk mahkemelerinin yargı çevresi, bulundukları il merkezi ve ilçeler ile bunlara adlî yönden bağlanan ilçelerin idarî sınırlarıdır.
Büyükşehir belediyesi bulunan illerde, büyükşehir belediyesi sınırları içindeki il ve ilçelerin adı ile anılan sulh veya asliye hukuk mahkemelerinin yargı çevresi, il ve ilçe sınırlarına bakılmaksızın Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca belirlenir.
Coğrafî durum ve iş yoğunluğu göz önünde tutularak bir hukuk mahkemesinin kaldırılmasına veya yargı çevresinin değiştirilmesine, özel kanunlarında yargı çevresi belirtilmemiş olan hukuk mahkemelerinin yargı çevresinin belirlenmesine, Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir.
Gerekçe

İKİNCİ BÖLÜM
Ceza Mahkemeleri

Ceza mahkemeleri

MADDE 8. - (Değişik: 18/6/2014–6545/46 md.) Ceza mahkemeleri, (…) asliye ceza ve ağır ceza mahkemeleri ile özel kanunlarla kurulan diğer ceza mahkemeleridir.
Gerekçe

Ceza mahkemelerinin kuruluşu

MADDE 9. - Ceza mahkemeleri, her il merkezi ile bölgelerin coğrafî durumları ve iş yoğunluğu göz önünde tutularak belirlenen ilçelerde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak Adalet Bakanlığınca kurulur.
(Değişik: 18/6/2014–6545/47 md.)(…) asliye ceza mahkemeleri tek hâkimlidir.
Ağır ceza mahkemesinde bir başkan ile yeteri kadar üye bulunur. Bu mahkeme bir başkan ve iki üye ile toplanır.
Özel kanunlarla kurulan diğer ceza mahkemelerinin kuruluşuna ilişkin hükümler saklıdır.
İş durumunun gerekli kıldığı yerlerde ceza mahkemelerinin birden fazla dairesi oluşturulabilir. Bu daireler numaralandırılır. (Ek cümleler: 2/12/2014-6572/39 md.) Özel kanunlarda başkaca hüküm bulunmadığı takdirde ihtisaslaşmanın sağlanması amacıyla, gelen işlerin yoğunluğu ve niteliği dikkate alınarak daireler arasındaki iş dağılımı, Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenebilir. Bu kararlar, Resmî Gazete’de yayımlanır. Daireler, tevzi edilen davalara bakmakla yükümlüdür. Hâkimler ve Savcılar Yüksek Kurulunca iş dağılımının yapıldığı tarih itibarıyla görülmekte olan davalarda daireler, iş bölümü gerekçesiyle dosyaları diğer bir daireye gönderemez.
Ceza mahkemeleri bulundukları il veya ilçenin adı ile anılır.
Gerekçe

Sulh ceza hâkimliği (Değişik: 18/6/2014–6545/48 md.)

MADDE 10. - Kanunların ayrıca görevli kıldığı hâller saklı kalmak üzere, yürütülen soruşturmalarda hâkim tarafından verilmesi gerekli kararları almak, işleri yapmak ve bunlara karşı yapılan itirazları incelemek amacıyla sulh ceza hâkimliği kurulmuştur.
İş durumunun gerekli kıldığı yerlerde birden fazla sulh ceza hâkimliği kurulabilir. Bu durumda sulh ceza hâkimlikleri numaralandırılır. Müstakilen sulh ceza hâkimliğinde görevlendirilen hâkimler, adli yargı adalet komisyonlarınca başka mahkemelerde veya işlerde görevlendirilemez.
Sulh ceza hâkimliğinde bir yazı işleri müdürü ile yeteri kadar personel bulunur.
Sulh ceza hâkimliği, her il merkezi ile bölgelerin coğrafi durumları ve iş yoğunluğu göz önünde tutularak belirlenen ilçelerde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak Adalet Bakanlığınca kurulur.
Sulh ceza hâkimliği bulundukları il veya ilçenin adı ile anılır.
Sulh ceza hâkimliğinin yargı çevresi, bulundukları il merkezi ve ilçeler ile bunlara adli yönden bağlanan ilçelerin idari sınırlarıdır.
Ağır ceza mahkemeleri ile büyükşehir belediyesi bulunan illerde, büyükşehir belediyesi sınırları içerisindeki il ve ilçenin adı ile anılan sulh ceza hâkimliğinin yargı çevresi, il veya ilçe sınırlarına bakılmaksızın Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca belirlenir.
Coğrafi durum ve iş yoğunluğu göz önünde tutularak bir sulh ceza hâkimliğinin kaldırılmasına veya yargı çevresinin değiştirilmesine, Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir.
Gerekçe

Asliye ceza mahkemesinin görevi

MADDE 11. - (Değişik: 18/6/2014–6545/49 md.)Kanunların ayrıca görevli kıldığı hâller saklı kalmak üzere, sulh ceza hâkimliği ve ağır ceza mahkemelerinin görevleri dışında kalan dava ve işlere asliye ceza mahkemelerince bakılır.
Gerekçe

Ağır ceza mahkemesinin görevi

MADDE 12. - (Değişik: 21/2/2014 – 6526/2 md.)Kanunların ayrıca görevli kıldığı hâller saklı kalmak üzere, Türk Ceza Kanununda yer alan yağma (m. 148), irtikâp (m. 250/1 ve 2), resmî belgede sahtecilik (m. 204/2), nitelikli dolandırıcılık (m. 158), hileli iflâs (m. 161) suçları, Türk Ceza Kanununun İkinci Kitap Dördüncü Kısmının Dört, Beş, Altı ve Yedinci Bölümünde tanımlanan suçlar (318, 319, 324, 325 ve 332 nci maddeler hariç) ve 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun kapsamına giren suçlar dolayısıyla açılan davalar ile ağırlaştırılmış müebbet hapis, müebbet hapis ve on yıldan fazla hapis cezalarını gerektiren suçlarla ilgili dava ve işlere bakmakla ağır ceza mahkemeleri görevlidir. Anayasa Mahkemesi ve Yargıtayın yargılayacağı kişilere ilişkin hükümler, askerî mahkemelerin görevlerine ilişkin hükümler ile çocuklara özgü kovuşturma hükümleri saklıdır.
Gerekçe

Diğer ceza mahkemelerinin görevleri

MADDE 13. - Diğer ceza mahkemeleri, özel kanunlarla belirlenen dava ve işleri görür.
Gerekçe

Mahkemenin görevinin belirlenmesi

MADDE 14. - Mahkemelerin görevlerinin belirlenmesinde ağırlaştırıcı veya hafifletici nedenler gözetilmeksizin kanunda yer alan suçun cezasının üst sınırı göz önünde bulundurulur.
Gerekçe

Ceza mahkemelerinin yargı çevresi

MADDE 15. - Ceza mahkemelerinin yargı çevresi, bulundukları il merkezi ve ilçeler ile bunlara adlî yönden bağlanan ilçelerin idarî sınırlarıdır.
Ağır ceza mahkemeleri ile büyükşehir belediyesi bulunan illerde, büyükşehir belediyesi sınırları içerisindeki il ve ilçenin adı ile anılan sulh veya asliye ceza mahkemelerinin yargı çevresi, il veya ilçe sınırlarına bakılmaksızın Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca belirlenir.

Coğrafî durum ve iş yoğunluğu göz önünde tutularak bir ceza mahkemesinin kaldırılmasına veya yargı çevresinin değiştirilmesine, özel kanunlarında yargı çevresi belirtilmemiş olan diğer ceza mahkemelerinin yargı çevresinin belirlenmesine, Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir.

(Ek fıkra: 1/7/2016-6723/29 md.) Türk Ceza Kanununun İkinci Kitap Dördüncü Kısmının Dördüncü, Beşinci, Altıncı ve Yedinci Bölümlerinde tanımlanan suçlar (318 inci, 319 uncu, 324 üncü, 325 inci ve 332 nci maddeler hariç) ile 3713 sayılı Kanunun kapsamına giren suçlar sebebiyle açılan davalar, suçun işlendiği yerin bağlı olduğu ilin adıyla anılan ağır ceza mahkemesinde görülür.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Cumhuriyet Başsavcılığı

Cumhuriyet başsavcılığının kuruluşu

MADDE 16. - Mahkeme kuruluşu bulunan her il merkezi ve ilçede o il veya ilçenin adı ile anılan bir Cumhuriyet başsavcılığı kurulur.
Cumhuriyet başsavcılığında, bir Cumhuriyet başsavcısı ve yeteri kadar Cumhuriyet savcısı bulunur. Gerekli görülen yerlerde Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunun kararıyla bir veya birden fazla Cumhuriyet başsavcıvekili atanır.
Gerekçe

Cumhuriyet başsavcılığının görevleri

MADDE 17. - Cumhuriyet başsavcılığının görevleri şunlardır:
1. Kamu davasının açılmasına yer olup olmadığına karar vermek üzere soruşturma yapmak veya yaptırmak,
2. Kanun hükümlerine göre, yargılama faaliyetlerini kamu adına izlemek, bunlara katılmak ve gerektiğinde kanun yollarına başvurmak,
3. Kesinleşen mahkeme kararlarının yerine getirilmesi ile ilgili işlemleri yapmak ve izlemek,
4. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Cumhuriyet başsavcısının görevleri

MADDE 18. - Cumhuriyet başsavcısının görevleri şunlardır:
1. Cumhuriyet başsavcılığını temsil etmek,
2. Başsavcılığın verimli, uyumlu ve düzenli bir şekilde çalışmasını sağlamak, iş bölümünü yapmak,
3. Gerektiğinde adlî göreve ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak,
4. Kanunlarla verilen diğer görevleri yapmak.
Ağır ceza mahkemesi Cumhuriyet başsavcısının; ağır ceza mahkemesinin yargı çevresinde görevli Cumhuriyet başsavcıları, Cumhuriyet başsavcıvekilleri, Cumhuriyet savcıları ile bağlı birimler üzerinde gözetim ve denetim yetkisi vardır.
Asliye ceza mahkemesi Cumhuriyet başsavcısının o yer yargı çevresinde görevli Cumhuriyet savcıları ile bağlı birimler üzerinde gözetim ve denetim yetkisi vardır.
Gerekçe

Cumhuriyet başsavcıvekilinin görevleri

MADDE 19. - Cumhuriyet başsavcıvekilinin görevleri şunlardır:
1. Cumhuriyet başsavcısının verdiği görevleri yerine getirmek,
2. Cumhuriyet savcılarının adlî ve idarî görevlerine ilişkin işlemlerini inceleyip Cumhuriyet başsavcısına bilgi vermek,
3. Gerektiğinde adlî göreve ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak,
4. Cumhuriyet başsavcısının yokluğunda ona vekâlet etmek.
Aynı yerde görev yapan birden çok Cumhuriyet başsavcıvekili bulunduğunda, Cumhuriyet başsavcısına vekâlet edecek olanı Cumhuriyet başsavcısı belirler.
Gerekçe

Cumhuriyet savcısının görevleri

MADDE 20. - Cumhuriyet savcısının görevleri şunlardır:
1. Adlî göreve ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak,
2. Cumhuriyet başsavcısı tarafından verilen adlî ve idarî görevleri yerine getirmek,
3. Gerektiğinde Cumhuriyet başsavcısına vekâlet etmek,
4. Kanunlarla verilen diğer görevleri yapmak.
Aynı yerde görev yapan Cumhuriyet başsavcıvekili bulunmadığında, Cumhuriyet başsavcısına vekâlet edecek olanı Cumhuriyet başsavcısı belirler.
Gerekçe

Cumhuriyet savcılarının yetkisi

MADDE 21. - Cumhuriyet savcıları, bulundukları il merkezi veya ilçenin idarî sınırları ile bunlara adlî yönden bağlanan ilçelerin idarî sınırları içerisinde yetkilidirler.

Ağır ceza mahkemesi ile özel kanunlarla kurulan diğer ceza mahkemelerinin yargı çevresinde yer alan Cumhuriyet başsavcılıkları, yetki alanları içerisinde yürüttükleri bu mahkemelerin görevine giren suçlarla ilgili soruşturmaları yapar ve ivedi, zorunlu işlerin tamamlanmasından sonra düşünce yazısına soruşturma evrakını ekleyip ağır ceza mahkemesi veya özel kanunlarla kurulan diğer ceza mahkemelerinin Cumhuriyet başsavcılığına gönderirler.

Büyükşehir belediye sınırları içerisinde bulunan Cumhuriyet başsavcıları, bu yer ceza mahkemelerinin yargı çevresinde yetkilidir. Ancak, büyükşehir belediye sınırları içerisinde yer alan ağır ceza mahkemeleri ile özel kanunlarla kurulan diğer ceza mahkemelerinin görevine giren işlerde yukarıdaki fıkra hükmü uygulanır.

(Mülga dördüncü fıkra: 11/5/2005-5348/4 md.; Yeniden düzenleme: 1/7/2016-6723/30 md.) Türk Ceza Kanununun İkinci Kitap Dördüncü Kısmının Dördüncü, Beşinci, Altıncı ve Yedinci Bölümlerinde tanımlanan suçlar (318 inci, 319 uncu, 324 üncü, 325 inci ve 332 nci maddeler hariç) ile 3713 sayılı Kanunun kapsamına giren suçlar sebebiyle açılan soruşturmalar suçun işlendiği yerin bağlı olduğu ilin adıyla anılan Cumhuriyet başsavcılığınca yürütülür. İl Cumhuriyet savcısı, suçun işlendiği yer Cumhuriyet savcısından soruşturmanın kısmen veya tamamen yapılmasını isteyebilir.Gecikmesinde sakınca bulunan hâllerde suçun işlendiği yer Cumhuriyet savcısı zorunlu olan delilleri toplar ve gerekmesi hâlinde alınacak kararlar bakımından bulunduğu yer sulh ceza hâkimliğinden talepte bulunur.

Diğer kanunların Cumhuriyet savcılarının yetkisine ilişkin hükümleri saklıdır.
Gerekçe

Duruşmalarda Cumhuriyet başsavcılığını temsil

MADDE 22. - Kanunlarda Cumhuriyet savcılığının görev yapacağı belirtilen mahkemelerdeki duruşmalara, Cumhuriyet başsavcısı, görevlendireceği Cumhuriyet başsavcıvekili veya Cumhuriyet savcısı katılır. Gerektiğinde duruşmalara birden çok Cumhuriyet savcısı katılabilir.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Ortak Hükümler

Adlî yargı ilk derece mahkemesi adalet komisyonu

MADDE 23. - Ağır ceza mahkemelerinin bulunduğu yargı çevresinde görev yapmak üzere bir adlî yargı ilk derece mahkemesi adalet komisyonu kurulur. Bu komisyonun kuruluş şekli, görev ve yetkileri hakkında 24.2.1983 tarihli ve 2802 sayılı Hâkimler ve Savcılar Kanununun 113 ilâ 115 inci maddeleri uygulanır.
Gerekçe

Müdürlükler

MADDE 24. - Her mahkemede bir yazı işleri müdürlüğü kurulur.
Her Cumhuriyet başsavcılığında, yazı işleri müdürlüğü ile Adalet Bakanlığınca gerekli görülen yerlerde ayrıca idarî, malî ve teknik işlerle ilgili müdürlükler kurulur.
Her müdürlükte bir müdür ile yeterli sayıda memur bulunur.
Gerekçe

ÜÇÜNCÜ KISIM
Bölge Adliye Mahkemeleri

BİRİNCİ BÖLÜM
Kuruluş

Kuruluş

MADDE 25. - Bölge adliye mahkemeleri, bölgelerin coğrafi durumları ve iş yoğunluğu göz önünde tutularak belirlenen yerlerde, Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak Adalet Bakanlığınca kurulur.
Bölge adliye mahkemelerinin yargı çevrelerinin belirlenmesine, değiştirilmesine veya bu mahkemelerin kaldırılmasına Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir.
Birinci ve ikinci fıkra gereğince alınacak kararlar, Resmî Gazetede yayımlanır.
Gerekçe

Bölge adliye mahkemelerinin oluşumu

MADDE 26. - Bölge adliye mahkemeleri, başkanlık, ceza daireleri başkanlar kurulu, hukuk daireleri başkanlar kurulu, daireler, bölge adliye mahkemesi Cumhuriyet başsavcılığı, bölge adliye mahkemesi adalet komisyonu ve müdürlüklerden oluşur.
Gerekçe

Bölge adliye mahkemesi başkanlığı

MADDE 27. - Her bölge adliye mahkemesinde bir başkan bulunur. Başkanlık, başkan ile yazı işleri müdürlüğünden oluşur.
Gerekçe

Bölge adliye mahkemesi ceza daireleri başkanlar kurulu ve hukuk daireleri başkanlar kurulu

MADDE 28. - (Değişik birinci fıkra: 20/7/2017-7035/10 md.) Bölge adliye mahkemesi ceza daireleri başkanlar kurulu ve hukuk daireleri başkanlar kurulu, bölge adliye mahkemesi başkanı ve ilgili dairelerin başkanlarından oluşur.

Bölge adliye mahkemesi başkanının bulunmadığı hâllerde kurulun başkanlığını ilgili daire başkanlarından kıdemli olanı yerine getirir.

Daire başkanının mazereti hâlinde, o dairenin kıdemli üyesi kurula katılır.
Gerekçe

Bölge adliye mahkemesi daireleri

MADDE 29. - Bölge adliye mahkemeleri, hukuk ve ceza dairelerinden oluşur. Her bölge adliye mahkemesinde en az üç hukuk ve en az iki ceza dairesi bulunur. Gerekli hâllerde dairelerin sayısı, Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca artırılıp azaltılabilir.
Dairelerde bir başkan ile yeteri kadar üye bulunur.
Gerekçe

Bölge adliye mahkemesi Cumhuriyet başsavcılığı

MADDE 30. - Her bölge adliye mahkemesinde bir Cumhuriyet başsavcılığı bulunur. Bölge adliye mahkemesi Cumhuriyet başsavcılığı, Cumhuriyet başsavcısı ve yeteri kadar Cumhuriyet savcısından oluşur.
En kıdemli Cumhuriyet savcısı, Cumhuriyet başsavcıvekili olarak görev yapar.
Gerekçe

Bölge adliye mahkemesi adalet komisyonu

MADDE 31. - Her bölge adliye mahkemesinde bir bölge adliye mahkemesi adalet komisyonu bulunur.
Komisyon, bölge adliye mahkemesi başkanının başkanlığında, Hâkimler ve Savcılar Yüksek Kurulunca daire başkanları arasından belirlenen bir asıl üye ile bölge adliye mahkemesi Cumhuriyet başsavcısından oluşur. Hâkimler ve Savcılar Yüksek Kurulu ayrıca daire başkan veya üyeleri arasından bir yedek üye belirler. Başkanın yokluğunda en kıdemli daire başkanı, Cumhuriyet başsavcısının yokluğunda Cumhuriyet başsavcıvekili ve asıl üyenin yokluğunda yedek üye komisyona katılır.
Komisyon eksiksiz toplanır ve çoğunlukla karar verir.
Gerekçe

Müdürlükler

MADDE 32. - Bölge adliye mahkemesi başkanlığında, dairelerinde, Cumhuriyet başsavcılığında ve adalet komisyonunda birer yazı işleri müdürlüğü, Cumhuriyet başsavcılığında ayrıca bir idarî işler müdürlüğü ile ihtiyaç duyulan diğer müdürlükler kurulur.
Her müdürlükte bir müdür ile yeterli sayıda memur bulunur.
Müdürlüklerde çalışanların atama, disiplin ve diğer özlük işlerinde adlî yargı ilk derece mahkemelerinde görevli personelin tâbi oldukları hükümler uygulanır.
Gerekçe

İKİNCİ BÖLÜM
Görevler

Bölge adliye mahkemelerinin görevleri

MADDE 33. - Bölge adliye mahkemelerinin görevleri şunlardır:
1. Adlî yargı ilk derece mahkemelerince verilen ve kesin olmayan hüküm ve kararlara karşı yapılacak başvuruları inceleyip karara bağlamak,
2.(Mülga: 9/2/2011 – 6110/14 md.)
3. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Başkanın görevleri

MADDE 34. - Bölge adliye mahkemesi başkanının görevleri şunlardır:
1. Mahkemeyi temsil etmek,
2. Bölge adliye mahkemesi ceza daireleri başkanlar kurulu ve hukuk daireleri başkanlar kuruluna ve adalet komisyonuna başkanlık etmek, ceza daireleri başkanlar kurulu ve hukuk daireleri başkanlar kurulu ile komisyon kararlarını yürütmek,
3. Mahkemenin uyumlu, verimli ve düzenli çalışmasını sağlamak, genel yönetim işlerini yürütmek ve bu yolda uygun göreceği önlemleri almak,
4. (Ek: 15/8/2016-KHK-674/9 md.) Hukukî veya fiilî nedenlerle bir dairenin kendi üyeleri ile toplanamadığı hâllerde ilgisine göre diğer dairelerden kıdem ve sıraya göre üye görevlendirmek,
5. Bölge adliye mahkemesi memurlarını denetlemek veya denetletmek, personelden kendisine doğrudan bağlı olanlar hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak,
6. Hükme bağlanan işlerde adlî yargı ilk derece mahkeme hâkim ve savcılarına verilen not fişlerini mercilerine göndermek,
7. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Başkanlar kurulunun görevleri

MADDE 35. - Bölge adliye mahkemesi ceza daireleri başkanlar kurulu ve hukuk daireleri başkanlar kurulu kendi aralarında toplanır ve aşağıdaki görevleri yaparlar:
1. Daireler arasında çıkan iş bölümü uyuşmazlıklarını karara bağlamak,
2. (Mülga: 15/8/2016-KHK-674/10 md.)
3. (Değişik fıkra: 20/11/2017 – KHK-696/92 md.; Aynen kabul: 1/2/2018-7079/87 md.) Re'sen veya bölge adliye mahkemesinin ilgili hukuk veya ceza dairesinin ya da Cumhuriyet başsavcısının, Hukuk Muhakemeleri Kanunu veya Ceza Muhakemesi Kanununa göre istinaf yoluna başvurma hakkı bulunanların, benzer olaylarda bölge adliye mahkemesi hukuk veya ceza dairelerince verilen kesin nitelikteki kararlar arasında ya da bu mahkeme ile başka bir bölge adliye mahkemesi hukuk veya ceza dairelerince verilen kesin nitelikteki kararlar arasında uyuşmazlık bulunması hâlinde bu uyuşmazlığın giderilmesini gerekçeli olarak istemeleri üzerine, kendi görüşlerini de ekleyerek Yargıtaydan bu konuda bir karar verilmesini istemek,
4. Kanunlarla verilen diğer görevleri yerine getirmek.

(Değişik fıkra: 20/11/2017 – KHK-696/92 md.; Aynen kabul: 1/2/2018-7079/87 md.) (3) numaralı bende göre yapılacak istemler, ceza davalarında Yargıtay Cumhuriyet Başsavcılığına, hukuk davalarında ise ilgili hukuk dairesine iletilir. Yargıtay Cumhuriyet Başsavcılığı uyuşmazlık bulunduğuna kanaat getirmesi durumunda ilgili ceza dairesinden bir karar verilmesini talep eder. Uyuşmazlığın giderilmesine ilişkin olarak dairece bu fıkra uyarınca verilen kararlar kesindir.
Başkanlar kurulu eksiksiz toplanır ve çoğunlukla karar verir.

(Ek fıkra: 20/7/2017-7035/12 md.) Gelen işlerin yoğunluğu ve niteliği dikkate alınarak bölge adliye mahkemeleri ceza ve hukuk daireleri arasındaki iş bölümü, Hâkimler ve Savcılar Kurulu tarafından belirlenir.
Gerekçe

Hukuk dairelerinin görevleri

MADDE 36. - Bölge adliye mahkemesi hukuk dairelerinin görevleri şunlardır:
1. Adlî yargı ilk derece hukuk mahkemelerinden verilen ve kesin olmayan hüküm ve kararlara karşı yapılan başvuruları inceleyip karara bağlamak,
2. (Mülga: 9/2/2011 – 6110/14 md.)
3. Yargı çevresi içerisinde bulunan adlî yargı ilk derece hukuk mahkemeleri arasındaki yetki ve görev uyuşmazlıklarını çözmek,
4. Yargı çevresindeki yetkili adlî yargı ilk derece hukuk mahkemesinin bir davaya bakmasına fiilî veya hukukî bir engel çıktığı veya iki mahkemenin yargı sınırları kapsamının belirlenmesinde tereddüt edildiği takdirde, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir hukuk mahkemesine nakline veya yetkili mahkemenin tayinine karar vermek,
5. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Ceza dairelerinin görevleri

MADDE 37. - Bölge adliye mahkemesi ceza dairelerinin görevleri şunlardır:
1. Adlî yargı ilk derece ceza mahkemelerince verilen ve kesin olmayan hüküm ve kararlara karşı yapılacak başvuruları inceleyip karara bağlamak,
2. Yargı çevresi içerisinde bulunan adlî yargı ilk derece ceza mahkemeleri arasındaki yetki ve görev uyuşmazlıklarını çözmek,
3. Yargı çevresindeki adlî yargı ilk derece ceza mahkemeleri hâkimlerinin davayı görmeye hukukî veya fiilî engellerinin çıkması hâlinde, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir adlî yargı ilk derece ceza mahkemesine nakli hakkında karar vermek,
4. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Daire başkanlarının görevleri

MADDE 38. - Bölge adliye mahkemesi daire başkanlarının görevleri şunlardır:
1. Dairelerinde uyumlu, verimli ve düzenli bir çalışmanın gerçekleşmesini ve işlerin makul süre içinde incelenmesini ve karara bağlanmasını sağlamak, dairenin kendi kararları arasında meydana gelen farklılık ve uyumsuzlukların giderilmesi için tedbirler almak, dosya hakkında rapor hazırlayacakları tespit etmek ve kararların yazılmasını sağlamak,
2. Personelin sicil raporlarını düzenlemek, izin isteklerini düşünceleriyle birlikte adalet komisyonuna aktarmak,
3. Dairede görevli yazı işleri müdürlüğünün işleyişini denetlemek ve personel hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak,
4. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Üyelerin görevleri

MADDE 39. - Bölge adliye mahkemesi üyelerinin görevleri şunlardır:
1. Daire başkanı tarafından verilen dosyaları gerekli şekilde ve zamanında inceleyerek heyete sunmak, rapor hazırlamak ve kararlarını yazmak,
2. Dairelerindeki duruşma ve müzakerelere katılmak,
3. Dairenin uyumlu, verimli ve düzenli çalışmasının sağlanmasında ve işlerin makul süre içinde incelenip karara bağlanmasında daire başkanına yardım etmek,
4. Bu Kanun uyarınca daire başkanı tarafından verilen diğer görevleri yapmak.
Gerekçe

Cumhuriyet başsavcısının görevleri

MADDE 40. - Bölge adliye mahkemesi Cumhuriyet başsavcısının görevleri şunlardır:
1. Bölge adliye mahkemesi Cumhuriyet başsavcılığını temsil etmek,
2. Cumhuriyet başsavcılığının verimli, uyumlu ve düzenli bir şekilde çalışmasını sağlamak,
3. Bölge adliye mahkemesinin genel yönetim işlerini yürütmek,
4. (Değişik: 15/8/2016-KHK-674/11 md.) Bölge adliye mahkemesine gelen ceza davalarına ilişkin hüküm ve kararlara ait dosyaların duruşmalarına katılmayı sağlamak,
5. Ceza dairelerinin kararlarına karşı gerektiğinde kanun yollarına başvurmak,
6. (Değişik: 20/7/2017-7035/13 md.) Dairelerin benzer olaylarda kesin olarak verdikleri kararlar arasındaki uyuşmazlığın giderilmesi için ceza daireleri başkanlar kuruluna veya hukuk daireleri başkanlar kuruluna başvurmak,
7. Bölge adliye mahkemesi Cumhuriyet savcılarının ilerleme belgelerini düzenlemek,
8. Bölge adliye mahkemesi Cumhuriyet savcıları üzerinde gözetim ve denetim yetkisini kullanmak,
9. Cumhuriyet başsavcılığı müdürlüklerini ve personelini denetlemek veya denetletmek,
10. Cumhuriyet başsavcılığında görevli personel hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak,
11. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Cumhuriyet savcılarının görevleri

MADDE 41. - Bölge adliye mahkemesi Cumhuriyet savcılarının görevleri şunlardır:
1. (Değişik: 15/8/2016-KHK-674/12 md.) Bölge adliye mahkemesine gelen ceza davalarına ilişkin hüküm ve kararlara ait dosyaların duruşmalarına katılmak,
2. Ceza daireleri kararlarına karşı gerektiğinde kanun yollarına başvurmak,
3. Cumhuriyet başsavcısının vereceği diğer görevleri yapmak,
4. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

Bölge adliye mahkemesi adalet komisyonunun görevleri

MADDE 42. - Bölge adliye mahkemesi adalet komisyonunun görevleri şunlardır:
1. Bölge adliye mahkemelerinin hâkim ve savcıları dışında kalan personeli hakkında, kanunlarla adlî yargı ilk derece mahkemesi adalet komisyonuna verilen tüm görevleri yerine getirmek,
2. Kanunlarla verilen diğer görevleri yapmak.
Gerekçe

ÜÇÜNCÜ BÖLÜM
Nitelik ve Atama

Bölge adliye mahkemesi başkanı, daire başkanları ve üyelerin nitelikleri ve atanmaları (Değişik: 18/6/2014–6545/50 md.)

MADDE 43. - Bölge adliye mahkemesi başkanı ve daire başkanları birinci sınıf olup, birinci sınıfa ayrılmayı gerektiren nitelikleri yitirmemiş; daire üyeleri ise en az birinci sınıfa ayrılmış olup, birinci sınıfa ayrılmayı gerektiren nitelikleri yitirmemiş adli yargı hâkim ve savcıları arasından Hâkimler ve Savcılar Yüksek Kurulunca atanır.
Gerekçe

Cumhuriyet başsavcısı ve savcılarının nitelikleri ve atanmaları (Değişik: 18/6/2014–6545/51 md.)

MADDE 44. - Bölge adliye mahkemesi Cumhuriyet başsavcıları birinci sınıf olup, birinci sınıfa ayrılmayı gerektiren nitelikleri yitirmemiş; Cumhuriyet savcıları ise hâkimlik ve savcılık mesleğinde fiilen en az sekiz yıl görev yapmış ve üstün başarısı ile bölge adliye mahkemesinde yararlı olacağı anlaşılmış bulunan adli yargı hâkim ve savcıları arasından Hâkimler ve Savcılar Yüksek Kurulunca atanır.
Gerekçe

İstek üzerine atama

MADDE 45. - (Değişik birinci fıkra: 18/6/2014–6545/52 md.) Yargıtay daire başkanı ve üyeleri, istekleri üzerine Hâkimler ve Savcılar Yüksek Kurulunca bölge adliye mahkemesi başkanlığına, daire başkanlıklarına veya Cumhuriyet başsavcılığına dört yıllığına atanabilirler. Başka bir bölge adliye mahkemesine yapılacak atamalarda da aynı usul uygulanır. Bu şekilde atananların; Yargıtay üyeliği sıfatı, kadrosu, aylık ve ödeneği ile her türlü özlük hakları korunur; aylık ve ödenekleri ile her türlü mali ve sosyal haklarının Yargıtay bütçesinden ödenmesine devam olunur; disiplin ve ceza soruşturma ve kovuşturmaları Yargıtay üyeleri hakkındaki hükümlere tabidir; bu görevde geçirdikleri süre Yargıtay üyeliğinde geçmiş sayılır. Bu kişiler; Yargıtay üyeleri tarafından Yargıtayda yapılan iş ve işlemlere katılamazlar; Hâkimler ve Savcılar Yüksek Kurulu üyeliği seçimleri hariç Yargıtaydaki seçimlerde aday olamaz ve oy kullanamazlar; istekleri üzerine Yargıtaydaki görevlerine geri dönerler.
Adlî yargı hâkim sınıfından olan Adalet Bakanlığı yüksek müşavirleri, müsteşar yardımcıları, Teftiş Kurulu Başkanı ve genel müdürleri, bağımsız daire başkanları istekleri üzerine Hâkimler ve Savcılar Yüksek Kurulunca bölge adliye mahkemesi başkanlığına, daire başkanlıklarına veya Cumhuriyet başsavcılığına atanabilirler.
Gerekçe

DÖRDÜNCÜ BÖLÜM
Ortak Hükümler

Toplantı ve karar

MADDE 46. - Her daire, bir başkan ve iki üyenin katılmasıyla toplanır. Görüşmeler gizli yapılır, kararlar çoğunlukla verilir.(Ek cümleler:20/2/2019-7165/6 md.) İş yoğunluğu dikkate alınarak, üye sayısının yeterli olması hâlinde dairelerde birden fazla heyet oluşturulabilir. Oluşturulan diğer heyetlere, Hâkimler ve Savcılar Kurulunun belirleyeceği üye başkanlık eder.
Hukukî veya fiilî nedenlerle bir daire toplanamazsa, bölge adliye mahkemesi başkanının kararıyla diğer dairelerden, bu da mümkün olmazsa, Hâkimler ve Savcılar Yüksek Kurulunca diğer bölge adliye mahkemelerinden yetkili olarak görevlendirilen üyelerle eksiklik tamamlanır. (1)
Daire başkanının hukukî veya fiilî nedenlerle bulunamaması halinde dairenin en kıdemli üyesi daireye başkanlık yapar.

(Değişik: 20/7/2017-7035/14 md.) Hukukî veya fiilî nedenlerle bir daire toplanamazsa, bölge adliye mahkemesi başkanının kararıyla diğer dairelerden, bu da mümkün olmazsa, Hâkimler ve Savcılar Yüksek Kurulunca diğer bölge adliye mahkemelerinden yetkili olarak görevlendirilen üyelerle eksiklik tamamlanır.

Daire başkanının hukukî veya fiilî nedenlerle bulunamaması halinde dairenin en kıdemli üyesi daireye başkanlık yapar.
Gerekçe

Soruşturma ve kovuşturma usulü

MADDE 47. - Bölge adliye mahkemesi başkanı, daire başkanları, üyeleri, Cumhuriyet başsavcısı ve Cumhuriyet savcılarının görevden doğan veya görev sırasında işlenen suçları ile şahsî suçlarından, sıfat ve görevleri gereklerine uymayan tutum ve davranışlarından dolayı haklarında yapılacak soruşturma ve kovuşturmalarda özel kanunlarında yazılı hükümler uygulanır.

Şu kadar ki, bunların görevden doğan veya görev sırasında işledikleri suçlar nedeniyle soruşturma ve kovuşturma mercii olarak kanunda yazılı ağır ceza mahkemesi ile bu mahkeme nezdindeki Cumhuriyet başsavcısına verilen görevler, en yakın bölge adliye mahkemesi ceza dairesinin suç türüne göre görevli ceza dairesi ile bu mahkeme nezdindeki Cumhuriyet başsavcısı tarafından yerine getirilir. Kovuşturma mercii Yargıtayın görevli ceza dairesidir.

Bölge adliye mahkemesi başkanı, daire başkanları, üyeleri, Cumhuriyet başsavcısı ve Cumhuriyet savcılarının şahsî suçları hakkında genel hükümlere göre yapılacak soruşturma ve kovuşturma görevi, en yakın bölge adliye mahkemesi Cumhuriyet başsavcısı ile bu bölge adliye mahkemesi ceza dairesinin suç türüne göre görevli ceza dairesine aittir. (Ek cümle: 28/6/2014 YT-6545/53 md.) Daire kararlarına karşı 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 272 nci maddesinde yer alan hükümler çerçevesinde temyiz başvurusu yapılabilir.

(Ek fıkra: 17/4/2017-KHK-690/3 md.; Aynen kabul: 1/2/2018-7077/2 md.) Soruşturma aşamasında hâkim kararı gerektiren işlemlere dair Cumhuriyet başsavcılığının talepleri ile kovuşturmaya yer olmadığına dair kararlara yapılan itirazlar hakkında, soruşturma konusu suçların en ağırına bakmakla görevli bölge adliye mahkemesi ceza dairesini numara itibarıyla izleyen ceza dairesi başkanı tarafından karar verilir. Suçun son numaralı ceza dairesinin görevine girmesi halinde talebi inceleme yetkisi birinci ceza dairesi başkanına aittir. Hâkim kararı gerektiren işlemlerde başkanın verdiği kararlara karşı yapılan itirazı, numara itibarıyla izleyen ceza dairesi başkanı inceler. Son numaralı daire başkanının kararı, birinci ceza dairesi başkanı tarafından incelenir.

(Ek fıkra: 17/4/2017-KHK-690/3 md.; Aynen kabul: 1/2/2018-7077/2 md.) Bölge adliye mahkemesi Cumhuriyet savcıları ile ceza dairelerinin idarî yaptırım kararı verme yetkisi bakımından 30/3/2005 tarihli ve 5326 sayılı Kabahatler Kanununun 22 ila 31 inci maddeleri uygulanır. Cumhuriyet savcısının verdiği idarî yaptırım kararlarına karşı bölge adliye mahkemesi ceza dairesine başvurulabilir.
Gerekçe

Denetleme

MADDE 48. - (Değişik birinci fıkra: 18/6/2014–6545/54 md.) Bölge adliye mahkemeleri ve bölge adliye mahkemeleri Cumhuriyet başsavcılıkları ile bölge adliye mahkemeleri adalet komisyonlarının denetimleri, ilgisine göre Hâkimler ve Savcılar Yüksek Kurulu başmüfettişleri veya adalet başmüfettişlerince yapılır.
Gerekçe

DÖRDÜNCÜ KISIM
Son Hükümler

Değiştirilen hükümler

MADDE 49. – 24.2.1983 tarihli ve 2802 sayılı Hâkimler ve Savcılar Kanununun 28 inci maddesinin kenar başlığı "Yargıtay, Danıştay ve bölge adliye mahkemesi notları" olarak, 113 ve 114 üncü maddelerde geçen "adlî yargı adalet komisyonları" ibaresi "adlî yargı ilk derece mahkemesi adalet komisyonları" olarak değiştirilmiş; 28 inci maddeye beşinci fıkradan sonra gelmek üzere aşağıdaki fıkra eklenmiştir.
Bölge adliye mahkemesi daireleri, yaptıkları incelemeler sırasında kararı veren hâkimler ve Cumhuriyet savcıları hakkında bu madde hükümlerine göre not verirler. Doldurulan fişler Adalet Bakanlığına gönderilmek üzere bölge adliye mahkemesi başkanlığına verilir.
Gerekçe

MADDE 50. - 2802 sayılı Hâkimler ve Savcılar Kanununa ekli (1) sayılı cetvelin "Birinci Sınıf" bölümüne "Bölge adliye mahkemesi başkanlığı", "Bölge adliye mahkemesi daire başkanlığı", "Bölge adliye mahkemesi üyeliği", "Bölge adliye mahkemesi Cumhuriyet başsavcılığı"; "Birinci Sınıfa ayrılmış" bölümüne "Bölge adliye mahkemesi daire başkanlığı", "Bölge adliye mahkemesi üyeliği", "Bölge adliye mahkemesi Cumhuriyet başsavcılığı", "Bölge adliye mahkemesi Cumhuriyet savcılığı" ile "2. Sınıf" bölümünün 1 ilâ 4 üncü derecelerine "Bölge adliye mahkemesi Cumhuriyet savcılığı" görev unvanları eklenmiştir.
Gerekçe

MADDE 51. – 4.2.1983 tarihli ve 2797 sayılı Yargıtay Kanununun 15 inci maddesinin birinci fıkrasının (2) numaralı bendine aşağıdaki (a) bendi eklenmiş, mevcut (a) ve (b) bentleri (b) ve (c) olarak teselsül ettirilmiştir.
2. a) Aynı veya farklı yer bölge adliye mahkemelerinin kesin olarak verdikleri kararlar bakımından hukuk daireleri arasında veya ceza daireleri arasında uyuşmazlık bulunursa,
Gerekçe

MADDE 52. – 2.7.1964 tarihli ve 492 sayılı Harçlar Kanununa bağlı (1) sayılı tarifenin “(A) Mahkeme Harçları” başlıklı bölümünün “I- Başvurma harcı:” başlıklı bendinin (3) numaralı alt bendinin girişine, “III- Karar ve İlam harcı:” başlıklı bendinin nispi harçla ilgili (e) alt bendindeki “Yukarıdaki nispetler” ibaresinden sonra gelmek üzere ve maktu harçla ilgili (c) alt bendinin girişine “Bölge Adliye Mahkemeleri,” ibaresi eklenmiştir.
Gerekçe

MADDE 53. - Bu Kanunla kurulan bölge adliye mahkemelerinin ihtiyaçları için Adalet Bakanlığı taşra teşkilâtında kullanılmak üzere ekli (1) ve (2) sayılı listelerde yer alan kadrolar ihdas edilerek 190 sayılı Genel Kadro ve Usulü Hakkında Kanun Hükmünde Kararnamenin eki (I) ve (II) sayılı Cetvellerin ilgili bölümlerine eklenmiştir.
Gerekçe

Kaldırılan hükümler

MADDE 54. – 8.4.1924 tarihli ve 469 sayılı Mehakimi Şer'iyenin İlgasına ve Mehakimin Teşkilatına Ait Ahkâmı Muaddil Kanun, 11 Nisan 1329 tarihli Sulh Hâkimleri Hakkında Kanunu Muvakkat, 26.4.1926 tarihli ve 825 sayılı Ceza Kanununun Mevkii Mer'iyete Vaz'ına Müteallik Kanunun 25, 26, 27, 28 ve 29 uncu maddeleri yürürlükten kaldırılmıştır.
Gerekçe

Yargı çevresinin değişmesi

Ek Madde 1- (Ek: 25/08/2017 YT.li-KHK-694/136 md.; Aynen kabul: 1/2/2018-7078/131 md.)
Bölge adliye mahkemelerinin yargı çevresinin 25 inci madde uyarınca değişmesi halinde, bu değişikliğin uygulanması için Resmî Gazetede belirlenen tarihten önce ilk derece mahkemelerince verilen kararların istinaf incelemesinde, karar tarihi itibarıyla yetkili bölge adliye mahkemelerince yargı çevresinin değiştiği gerekçesiyle yetkisizlik kararı verilemez. Yargı çevresinin değiştirilmesinden önce istinaf incelemesinden geçen dosyalar, yeniden istinaf incelemesine konu edilmesi halinde de ilk incelemeyi yapan bölge adliye mahkemesince sonuçlandırılır.
Bölge adliye mahkemelerinin yargı çevresinin 25 inci madde uyarınca değişmesi halinde, bu değişikliğin uygulanması için Resmî Gazetede belirlenen tarihten önce bölge adliye mahkemeleri Cumhuriyet başsavcılığınca açılan soruşturmalar ile bölge adliye mahkemelerinde yürütülmekte olan kovuşturmalarda yargı çevresinin değiştiği gerekçesiyle yetkisizlik kararı verilemez. Soruşturma neticesinde açılacak kamu davaları da aynı yer bölge adliye mahkemesinde görülür.

GEÇİCİ MADDE 1. - Bu Kanunun yürürlüğe girdiği tarihte görüşülmekte olan dava ve işlerde mahkemelerin görevinde bir değişikliğin söz konusu olduğu hallerde, üst görevli mahkemeler yargılamaya devam ederler, alt görevli mahkemeler görevsizlik kararı vererek dosyayı üst görevli mahkemeye gönderirler.
Gerekçe

GEÇİCİ MADDE 2. - Adalet Bakanlığı, bu Kanunun yürürlüğe girdiği tarihten itibaren en geç iki yıl içinde 25 inci maddede öngörülen bölge adliye mahkemelerini kurar. Bölge adliye mahkemelerinin kuruluşları, yargı çevreleri ve tüm yurtta göreve başlayacakları tarih, Resmî Gazetede ilân edilir.
Bölge adliye mahkemeleri göreve başlamadan önce Hâkimler ve Savcılar Yüksek Kurulunca bu mahkemelerin başkanları, daire başkanları ve üyeleri ile Cumhuriyet başsavcısı ve savcılarının atamaları yapılır. Bölge adliye mahkemelerinde görev yapacak diğer personelin atamaları da aynı süre içinde yapılır.
Gerekçe

GEÇİCİ MADDE 3. - Bu Kanunun yürürlüğe girdiği tarihten başlayarak en geç iki yıl içinde bölge adliye mahkemeleri için ihtiyaç duyulan bina, araç ve gereçler, yapım, satın alma veya kiralama yoluyla sağlanır.
Kurulacak mahkemelerin ihtiyaçlarını karşılamak amacı ile, Adalet Bakanlığı bütçesi içinde mevcut veya yeniden açılacak tertiplere Maliye Bakanlığı bütçesinin ilgili tertiplerinden aktarma ve bununla ilgili diğer işlemleri yapmaya Maliye Bakanlığı yetkilidir.
Gerekçe

GEÇİCİ MADDE 4- (Ek: 17/4/2013-6460/11 md.)
Bu maddeyi ihdas eden Kanunla, bu Kanunun 5 inci maddesinin beşinci fıkrasında yapılan değişikliğin yürürlüğe girdiği tarihten itibaren altı ay içinde Hâkimler ve Savcılar Yüksek Kurulu tarafından mahkemeler arasındaki iş dağılımına ilişkin olarak karar verilir ve bu karar Resmî Gazete’de yayımlanır. Kararda mahkemelerin iş dağılımı esaslarına göre çalışmaya başlayacakları tarih de belirtilir. Mahkemelerin iş dağılımı esaslarına göre çalışmaya başlayacakları tarihe kadar açılmış olan davaların görülmesine bulundukları mahkemelerde devam olunur.

GEÇİCİ MADDE 5- (Ek: 28/6/2014 YT-6545/55 md.)
Bu maddeyi ihdas eden Kanunla, 5235 sayılı Kanunun 5 inci maddesinde yapılan değişikliğin yürürlüğe girmesinden itibaren üç ay içinde Hâkimler ve Savcılar Yüksek Kurulu tarafından yetkilendirme veya tayin işlemleri yapılır ve bu mahkemelerin heyet hâlinde çalışmaya başlayacakları tarih belirlenerek Resmî Gazete’de ilan edilir. Bu mahkemeler, Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenen ve ilan edilen tarihe kadar tek hâkimle çalışmaya devam eder.

GEÇİCİ MADDE- (Ek: 1/7/2016-6723/31 md.)
Bu Kanunun yürürlüğe girdiği tarihe kadar Türk Ceza Kanununun İkinci Kitap Dördüncü Kısmının Dördüncü, Beşinci, Altıncı ve Yedinci Bölümlerinde tanımlanan suçlar (318 inci, 319 uncu, 324 üncü, 325 inci ve 332 nci maddeler hariç) ile 3713 sayılı Kanunun kapsamına giren suçlar sebebiyle açılmış olan davalarda, bu Kanunla 15 inci maddeye eklenen hüküm uyarınca yetkisizlik kararı verilemez; bu davalara kesin hükümle sonuçlandırılıncaya kadar bu mahkemelerce bakılmaya devam olunur. Bu Kanunun yürürlüğe girdiği tarihe kadar bu fıkra kapsamındaki suçlar nedeniyle başlatılmış soruşturmalarda da bu Kanunla 21 inci maddeye eklenen hüküm uyarınca yetkisizlik kararı verilemez.

Yürürlük

MADDE 55. -(5328 sk.Değ.) Bu Kanun 1 Haziran 2005 tarihinde yürürlüğe girer.
Gerekçe

Yürütme

MADDE 56. - Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
Gerekçe


5252 S. Türk Ceza Kanununun Yürürlük ve Uygulama Şekli Hakkındaki Kanun

TÜRK CEZA KANUNUNUN YÜRÜRLÜK VE UYGULAMA
ŞEKLİ HAKKINDA KANUN

Kanun No. 5252 Kabul Tarihi : 4.11.2004 Yayın Tarihi 13/11/2004

BİRİNCİ BÖLÜM
Genel Hükümler

Amaç

MADDE 1. - [1] Bu Kanunun amacı, 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanununun yürürlüğe konulmasına ilişkin usul ve esasları belirlemektir.

Kapsam

MADDE 2. - [1] Bu Kanun, diğer kanunlarda, yürürlükten kaldırılan 1.3.1926 tarihli ve 765 sayılı Türk Ceza Kanununa yapılan yollamaları, 5237 sayılı Türk Ceza Kanununun yürürlüğe girmesiyle yürürlükten kaldırılan hükümleri ve 5237 sayılı Türk Ceza Kanununun uygulanması için diğer kanunlarda yapılan değişiklikleri, yürürlüğe girmesinden önce işlenmiş suçlar hakkında ne suretle hüküm kurulacağına ve kesinleşmiş cezaların nasıl infaz edileceğine ilişkin hükümleri kapsar.

İKİNCİ BÖLÜM
Uyum Hükümleri

Yollamalar

MADDE 3. - [1] Mevzuatta, yürürlükten kaldırılan Türk Ceza Kanununa yapılan yollamalar, 5237 sayılı Türk Ceza Kanununda bu hükümlerin karşılığını oluşturan maddelere yapılmış sayılır.
[2] Mevzuatta, yürürlükten kaldırılmış Türk Ceza Kanununun kitap, bab ve fasıllarına yapılmış olan yollamalar, o kitap, bab ve fasıl içinde yer almış hükümlerin karşılığını oluşturan 5237 sayılı Türk Ceza Kanununun maddelerine yapılmış sayılır.

Diğer kanunlardaki para cezalarının artırılması ve usulü

MADDE 4. - [1] (19.12.2006 T. 5560 sk. değ.; Değişik: 2/7/2018–KHK-700/157 md. ) 5237 sayılı Türk Ceza Kanununun dışındaki kanunlarda yer alan para cezalarından nispî nitelikteki vergi ve resim cezaları, nispî para cezaları ve tazminat kabilinden değişen orana bağlı bulunan para cezaları hariç olmak üzere, kanun ve yönetmeliklerde gösterilmiş bulunan para cezalarından (idarî ve disiplin para cezaları dahil);
a) Türkiye Büyük Millet Meclisinin ilk kurulduğu tarihten önce yürürlüğe girmiş bulunan bütün kanun ve tüzüklerde yazılı olup da, daha sonraki tarihlerde Türkiye Büyük Millet Meclisince miktarına dokunulmamış para cezaları yüzkırkikibinsekizyüzaltmış katına,
b) Türkiye Büyük Millet Meclisi tarafından kabul olunup da;
1. 31.12.1939 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları seksenbeşbinyediyüzonbeş katına,
2. 1.1.1940 tarihinden 31.12.1945 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları elliyedibinyüzkırkbeş katına,
3. 1.1.1946 tarihinden 31.12.1959 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları yirmisekizbinbeşyüzyetmiş katına,
4. 1.1.1960 tarihinden 31.12.1970 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları ondörtbinikiyüzseksenbeş katına,
5. 1.1.1971 tarihinden 31.12.1977 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları sekizbinbeşyüzyetmiş katına,
6. 1.1.1978 tarihinden 31.12.1980 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları ikibinsekizyüzaltmış katına,
7. 1.1.1981 tarihinden 31.12.1987 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları bindörtyüzotuz katına,
8. 1.1.1988 tarihinden 31.12.1993 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları kırkdört katına,
9. 17.10.1996 tarihli ve 4199 sayılı, 21.5.1997 tarihli ve 4262 sayılı kanunlarla değişik 2918 sayılı Karayolları Trafik Kanunu istisna olmak üzere, 1.1.1994 tarihinden 31.12.1998 tarihine kadar yürürlüğe girmiş kanunlardaki para cezaları yirmidokuz katına,
10. 1.1.1999 tarihinden 31.12.1999 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları beş katına,
11. 1.1.2000 tarihinden 31.12.2000 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları dört katına,
12. 1.1.2001 tarihinden 31.12.2001 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları üç katına,
13. 1.1.2002 tarihinden 31.12.2002 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları iki katına,
Çıkarılmıştır.
5560 sk. öncesi hali

Ağır para cezasının dönüştürülmesi

MADDE 5. - [1] (5349 sk. değ.) Kanunlarda öngörülen "ağır para" cezaları, "adli para" cezasına dönüştürülmüştür.
[2] (19.12.2006 T. 5560 sk. değ.) Bu kanunlarda Türk Ceza Kanununda belirlenen cezalar sistemine uygun değişiklik yapılıncaya kadar, alt veya üst sınırlar arasında uygulama yapılmasını gerektirir nitelikteki adli para cezalarında cezanın alt sınırı dörtyüzellimilyon, üst sınırı yüzmilyar Türk Lirası olarak uygulanır. Bu fıkra hükümleri, nispî nitelikteki adli para cezaları hakkında uygulanmaz.
[3] (5349 sk. ek) Ağır para cezasından dönüştürülen adlî para cezasının ödenmemesi halinde, 13.12.2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 106 ncı maddesi hükümlerine göre hapis süresinin belirlenmesinde bir gün karşılığı olarak yüzmilyon Türk Lirası esas alınır.
5560 sk. öncesi hali

Ağır hapis cezasının dönüştürülmesi

MADDE 6. - (5349 sk. değ.) [1] Kanunlarda öngörülen "ağır hapis" cezaları, "hapis" cezasına dönüştürülmüştür.
[2] (19.12.2006 T. 5560 sk. değ.) 1 Haziran 2005 tarihinden önce yürürlüğe girmiş kanunlarda;
a) Ağır hapis iken, birinci fıkra uyarınca hapse dönüştürülen cezalar, kanunlarında aksine bir hüküm yoksa alt sınır bir yıl, üst sınır yirmidört yıl olarak,
b) Hapis cezalarında kanunlarında aksine bir hüküm yoksa alt sınır bir ay, üst sınır beş yıl olarak,
Uygulanır.
5560 sk. öncesi hali

Hafif hapis ve hafif para cezalarının idari para cezasına dönüştürülmesi

MADDE 7. -(5349 sk. değ.) [1] Kanunlarda, "hafif hapis" veya "hafif para" cezası olarak öngörülen yaptırımlar, idari para cezasına dönüştürülmüştür. İdari para cezasının hesaplanmasında 5237 sayılı Türk Ceza Kanununun 52 nci maddesi hükümleri uygulanır. İlgili kanunda "hafif hapis" cezasının üst sınırının belirtilmediği hallerde, idari para cezasının hesaplanmasında esas alınacak gün sayısının üst sınırı, yediyüzotuzdur.
[2] Kanunlarda, "hafif hapis cezası" ile "hafif para cezası"nın seçimlik olarak veya birlikte öngörüldüğü hallerde, idari para cezası yaptırımının belirlenmesinde "hafif hapis cezası" esas alınır.
[3] Kanunlarda, sadece "hafif para cezası"nın öngörüldüğü ve cezanın alt veya üst sınırının belirtilmediği hallerde, idari para cezası, yüzyirmimilyon Türk Lirasından az, onsekizmilyar Türk Lirasından fazla olamaz.
[4] (Değişik: 2/7/2012-6352/94 md.) Bu madde hükmüne göre idari para cezasına karar vermeye mülki amir yetkilidir.

Yeni Türk Lirasının kullanılması

MADDE 8. - [1] Türk Ceza Kanununda geçen "Türk Lirası" ibaresi karşılığında, uygulamada, 28.1.2004 tarihli ve 5083 sayılı Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun hükümlerine göre ülkede tedavülde bulunan para "Yeni Türk Lirası" olarak adlandırıldığı sürece, bu ibare kullanılır.

Lehe olan hükümlerin uygulanmasında usul

MADDE 9. - (5349 sk. değ.) [1] 1 Haziran 2005 tarihinden önce kesinleşmiş hükümlerle ilgili olarak, Türk Ceza Kanununun lehe olan hükümlerinin derhal uygulanabileceği hallerde, duruşma yapılmaksızın da karar verilebilir.
[2] Birinci fıkra hükmü, 1 Haziran 2005 tarihinden önce verilip de Yargıtay tarafından lehe olan hükümlerin uygulanması hususunda değerlendirme yapılması gerektiği gerekçesiyle bozularak mahkemesine gönderilen hükümler hakkında da uygulanır.
[3] Lehe olan hüküm, önceki ve sonraki kanunların ilgili bütün hükümleri olaya uygulanarak, ortaya çıkan sonuçların birbirleriyle karşılaştırılması suretiyle belirlenir.
[4] (5349 sk. ek.) Kesin hükümle sonuçlanmış olan davalarda, sonradan yürürlüğe giren bir kanunla ilgili olarak lehe hükmün belirlenmesi ve uygulanması amacıyla yapılan yargılama bakımından dava zamanaşımına ilişkin hükümler uygulanmaz.

İnfazın ertelenmesi veya durdurulması

MADDE 10. - [1] (5349 sk. değ.)1 Haziran 2005 tarihinden önce kesinleşmiş olan mahkûmiyet kararları hakkında bu Kanunun lehe olan hükümleri öncelikle dikkate alınarak, 4.4.1929 tarihli ve 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 402 nci maddesi uyarınca infazın ertelenmesine veya durdurulmasına karar verilir.

ÜÇÜNCÜ BÖLÜM
Değiştirilen ve Yürürlükten Kaldırılan Hükümler

MADDE 11. - [1] 7.11.1979 tarihli ve 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanunun çeşitli maddelerinde geçen "11 yaş" deyimi "12 yaş" olarak değiştirilmiştir.

MADDE 12. - [1] Bu Kanunun yürürlüğe girdiği tarih itibarıyla,
a) 26.4.1926 tarihli ve 825 sayılı Ceza Kanununun Mevkii Mer'iyete Vaz'ına Müteallik Kanun,
b) 1.3.1926 tarihli ve 765 sayılı Türk Ceza Kanunu bütün ek ve değişiklikleri ile birlikte,
Yürürlükten kaldırılmıştır.

Yürürlük

MADDE 13. -(5328 sk.değ.) [1] Bu Kanunun,
a) "İnfazın ertelenmesi veya durdurulması" başlıklı 10 uncu maddesi hükmü yayımı tarihinde,
b) Diğer hükümleri 1 Haziran 2005 tarihinde,
Yürürlüğe girer.

Yürütme

MADDE 14. - [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.

GEÇİCİ MADDE 1.-(5349 sk. ek.) (19.12.2006 T. 5560 sk. değ.) [1] Diğer kanunların, 5237 sayılı Türk Ceza Kanununun Birinci Kitabında yer alan düzenlemelere aykırı hükümleri, ilgili kanunlarda gerekli değişiklikler yapılıncaya ve en geç 31 Aralık 2008 tarihine kadar uygulanır.


Ceza Muhakemesi Kanunun Yürürlük ve Uygulama şekli Hakkındaki Kanun

CEZA MUHAKEMESİ KANUNUNUN YÜRÜRLÜK VE
UYGULAMA ŞEKLİ HAKKINDA KANUN

Kanun No. 5320 Kabul Tarihi : 23.3.2005 Yayın Tarihi

BİRİNCİ BÖLÜM
Genel Hükümler

Amaç

MADDE 1.- [1] Bu Kanunun amacı, 4.12.2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun yürürlüğe konulmasına ve uygulanmasına ilişkin esas ve usûlleri belirlemektir.

Kapsam

MADDE 2.- [1] Bu Kanun, diğer kanunlarda, yürürlükten kaldırılan 4.4.1929 tarihli ve 1412 sayılı Ceza Muhakemeleri Usulü Kanununa yapılan yollamaları, Ceza Muhakemesi Kanununun yürürlüğe girmesiyle yürürlükten kaldırılan hükümleri ve bu Kanunun uygulanması için diğer kanunlarda yapılan değişiklikleri belirtir ve yürürlüğe girmesinden önce işlenmiş suçlar hakkında ne şekilde uygulama yapılacağına ve kesinleşmiş cezaların nasıl infaz edileceğine ilişkin bazı usul hükümlerini kapsar.

İKİNCİ BÖLÜM
Uyum Hükümleri

Yollamalar

MADDE 3.- [1] Mevzuatta, yürürlükten kaldırılan Ceza Muhakemeleri Usulü Kanununa yapılan yollamalar, Ceza Muhakemesi Kanununun bu hükümlerin karşılığını oluşturan maddelerine yapılmış sayılır.
[2] Mevzuatta, yürürlükten kaldırılan Ceza Muhakemeleri Usulü Kanununun kitap, bab ve fasıllarına yapılmış yollamalar, o kitap, bab ve fasıl içinde yer almış hükümlerin karşılığını oluşturan Ceza Muhakemesi Kanununun maddelerine yapılmış sayılır.

Mahkemelerin görevleri

MADDE 4.- [1] Ceza Muhakemesi Kanunu, yürürlüğe girdiği tarihten itibaren, aşağıdaki maddelerin hükümleri saklı kalmak üzere, kesin hükme bağlanmış olanlar hariç, görülmekte olan bütün soruşturma ve kovuşturmalarda uygulanır.
[2] Ancak, Ceza Muhakemesi Kanununun yürürlüğe girmesinden önce soruşturma ve kovuşturma evrelerinde yapılmış işlem ve kararlar hukuki geçerliliklerini sürdürürler.

Gıyabî tutuklama kararları

MADDE 5.- [1] Ceza Muhakemeleri Usulü Kanunu yürürlükte iken verilmiş gıyabî tutuklama kararları, Ceza Muhakemesi Kanununun yürürlüğe girmesiyle, 248 inci maddesinin yabancı ülkede bulunan kaçaklarla ilgili beşinci fıkrası hükmü ayrık olmak üzere, yakalama emri niteliğine dönüşür.
[2] Ceza Muhakemesi Kanununun 248 inci maddesinin beşinci fıkrası hükmü, sadece yabancı ülkede bulunan kaçaklar hakkında uygulanır.

Koruma tedbirleri nedeniyle tazminat

MADDE 6.- [1] Ceza Muhakemesi Kanununun 141 ilâ 144 üncü maddeleri hükümleri, 1 Haziran 2005 tarihinden itibaren yapılan işlemler hakkında uygulanır.
[2] Bu tarihten önceki işlemler hakkında ise, 7.5.1964 tarihli ve 466 sayılı Kanun Dışı Yakalanan veya Tutuklanan Kimselere Tazminat Verilmesi Hakkında Kanun hükümlerinin uygulanmasına devam olunur.

İtiraz

MADDE 7.- [1] Ceza Muhakemeleri Usulü Kanunu gereğince süre konulmamış adî itiraza tâbi kararlara karşı Ceza Muhakemesi Kanununun yürürlüğe girdiği tarihten itibaren yedi gün içinde itiraz yoluna başvurulabilir.
[2] Ceza Muhakemeleri Usulü Kanunu ve diğer kanunlarda yer alan acele itirazlar hakkında Ceza Muhakemesi Kanununun itiraza ilişkin hükümleri uygulanır.

Temyiz ve karar düzeltme

MADDE 8.- [1] Bölge adliye mahkemelerinin, 26.9.2004 tarihli ve 5235 sayılı Adlî Yargı İlk Derece Mahkemeleri ile Bölge Adliye Mahkemelerinin Kuruluş, Görev ve Yetkileri Hakkında Kanunun geçici 2 nci maddesi uyarınca Resmî Gazetede ilân edilecek göreve başlama tarihinden önce aleyhine temyiz yoluna başvurulmuş olan kararlar hakkında, kesinleşinceye kadar Ceza Muhakemeleri Usulü Kanununun 322 nci maddesinin dördüncü, beşinci ve altıncı fıkraları hariç olmak üzere, 305 ilâ 326 ncı maddeleri uygulanır.(19.12.2006 T. 5560 sk. ek)Yargıtay ceza daireleri ile Ceza Genel Kurulu kararlarındaki yazıma ilişkin maddi hataların düzeltilmesi için Yargıtay Cumhuriyet Başsavcısı, ilgili ceza dairesi veya Ceza Genel Kuruluna başvurabilir.
[2] (İptal Anayasa.Mah.’nin 5/4/2007 tarihli ve E.: 2005/127, K.: 2007/42 sayılı Kararı ile.)
[3] Ceza Muhakemesi Kanununun yürürlüğe girdiği tarihten önce Yargıtay'ca incelenip kesinleşen hükümler hakkında, başvuru süresi dolmamış olması kaydıyla karar düzeltme yoluna gidilebilir.
İlgili Maddeler: CUMK 305-326 md.

Şahsî dava

MADDE 9.- [1] Özel kanunlarda öngörülen şahsî davalar kamu davasına dönüşür.
[2] Hâlen şahsî dava usulüne göre yürütülen davalar da kamu davası olarak sürdürülür.
[3] Şahsî davacılar, katılan sıfatını alırlar.
[4] Bu davalar hakkında, 26.9.2004 tarihli ve 5237 sayılı Türk Ceza Kanunu ile Ceza Muhakemesi Kanununun uzlaşmaya ilişkin hükümleri uygulanır.

Ceza kararnamesi

MADDE 10.- [1] Ceza Muhakemesi Kanununun yürürlüğe girdiği tarihten önce verilip henüz kesinleşmemiş ceza kararnamesi ile sonuçlandırılan dava dosyaları, mahkemesince re'sen ele alınarak duruşmalı yargılama yapılır.

Yargılamaya katılamayacak hâkim

MADDE 11.- [1] Ceza Muhakemesi Kanununun 23 üncü maddesinin ikinci fıkrası, Kanunun 163 üncü maddesi hükmü dışındaki hallerde uygulanmaz.
İlgili Maddeler: CMK 23, CMK 163

Tutuklulukta geçecek süre ve tanıkların dinlenmesi

MADDE 12. - [1] (5347 sk.Değ.)(1.3.2008 Yür. 5739 sk değ.) Ceza Muhakemesi Kanununun 102 nci maddesi, aynı Kanunun 250 nci maddesinin birinci fıkrasının (c) bendinde yazılı suçlar ile ağır ceza mahkemesinin görev alanına giren suçlar bakımından, 31 Aralık 2010 tarihinde yürürlüğe girer. Bu süre zarfında 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 110 uncu maddesinin uygulanmasına devam olunur.
[2] Ceza Muhakemesi Kanununun 52 nci maddesinin üçüncü fıkrası, bu fıkranın (a) ve (b) bentleri yönünden 1 Temmuz 2006 tarihinde yürürlüğe girer.
5739 sk. öncesi hali

Müdafi ve vekil ücreti

MADDE 13.- (maddenin tamamı 19.12.2006 T. 5560 sk. değ.)[1] Ceza Muhakemesi Kanunu gereğince soruşturma ve kovuşturma makamlarının istemi üzerine baro tarafından görevlendirilen müdafi ve vekile, avukatlık ücret tarifesinden ayrık olarak, Türkiye Barolar Birliğinin görüşü de alınarak Adalet ve Maliye bakanlıkları tarafından birlikte tespit edilecek ücret, Adalet Bakanlığı bütçesinde bu amaçla yer alan ödenekten ödenir. Bu ücret, yargılama giderlerinden sayılır.
[2] Bu madde uyarınca yapılacak ödeme ve uygulamaya ilişkin usûl ve esaslar Türkiye Barolar Birliğinin görüşü de alınmak suretiyle Adalet Bakanlığı tarafından çıkarılacak yönetmelikle belirlenir.
Gerekçe 5560 sk. öncesi hali CMK Gereğince Müdafi Ve Vekillerin Görevlendirilmeleri İle Yapılacak Ödemelerin Usul Ve Esaslarına İlişkin Yönetmelik CMK Gereğince Görevlendirilen Müdafi ve Vekillere Yapılacak Ödemelere İlişkin 2008 Yılı Tarifesi

ÜÇÜNCÜ BÖLÜM
Çeşitli Hükümler

Yönetmeliklerin çıkarılması

MADDE 14.- [1] Ceza Muhakemesi Kanununda öngörülen yönetmelikler, bu Kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde çıkarılır ya da yürürlükteki yönetmeliklerde gerekli değişiklikler yapılır. Bu düzenlemeler yapılıncaya kadar, yürürlükteki yönetmeliklerin Ceza Muhakemesi Kanununa aykırı olmayan hükümlerinin uygulanmasına devam olunur.

Zamanaşımı

MADDE 15.- [1] Birden fazla mahkumiyeti olan kişi bu mahkumiyetlerden birine ilişkin cezayı infaz kurumunda çektiği sürece, diğer cezaları açısından ceza zamanaşımı işlemez.
[2] Cezanın infazının ertelenmesi veya durdurulması halinde, bu cezaya ilişkin zamanaşımı işlemez.

Kolluğa bildirim

MADDE 16.- [1] Şüpheli ve sanıkla ilgili olarak verilen soruşturma ve kovuşturmayı sona erdiren kesinleşmiş kararlar, soruşturmada görev alan kolluk birimlerine bildirilir. Kolluk birimleri bu bildirim üzerine gerekli işlemleri derhal yapar.
[2] (Ek: 15/8/2017-KHK-694/152 md.; Aynen kabul: 1/2/2018-7078/147 md.) Kolluk birimlerine yapılan ihbar ve şikâyetler üzerine verilen soruşturma yapılmasına yer olmadığına dair kararlar da gerekli işlem ve düzeltmelerin yapılması için ilgili kolluk birimine gecikmeksizin gönderilir.

Parada sahtecilikle ilgili bilgilerin toplanması

MADDE 17.- [1] Parada sahtecilik suçundan dolayı elkonulan sahte paralar ve bunlara ilişkin bilgiler, Cumhuriyet başsavcılıkları ve mahkemeler tarafından paraların asıllarını tedavüle çıkaran kurumca oluşturulacak sistemde incelenmek ve değerlendirilmek üzere paraların asıllarını tedavüle çıkaran kurumun ilgili birimine gönderilir. Gönderilen bilgilerin içeriği ve bildirimin sureti, paraların asıllarını tedavüle çıkaran kurum ile İçişleri Bakanlığının görüşü alınarak, Adalet Bakanlığı tarafından çıkarılacak bir yönetmelikle belirlenir.
Sahte Banknotların İncelenmesi ve Değerlendirilmesinde Uyulacak Usul ve Esaslar Hakkında Yönetmelik Sahte Madenî Paraların Ve Sikkelerin İncelenmesi Ve Değerlendirilmesinde Uyulacak Usul Ve Esaslar Hakkında Yönetmelik

Yürürlükten kaldırılan kanunlar

MADDE 18.- [1] 1 Haziran 2005 tarihi itibarıyla;
a) 4.4.1929 tarihli ve 1412 sayılı Ceza Muhakemeleri Usulü Kanunu,
b) 8.6.1936 tarihli ve 3005 sayılı Meşhud Suçların Muhakeme Usulü Kanunu,
c) 7.5.1964 tarihli ve 466 sayılı Kanun Dışı Yakalanan veya Tutuklanan Kimselere Tazminat Verilmesi Hakkında Kanun,
d) 30.7.1999 tarihli ve 4422 sayılı Çıkar Amaçlı Suç Örgütleriyle Mücadele Kanunu,
Bütün ek ve değişiklikleriyle birlikte yürürlükten kaldırılmıştır.
[2] Bu Kanunun 6, 8 ve 12 nci maddelerinde öngörülen yürürlük ve uygulamaya ilişkin hükümler saklıdır.

EK MADDE 1- (Ek: 28/6/2014 YT-6545/83 md.)
[1] Kanunlarda sulh ceza mahkemesi veya sulh ceza hâkimine yapılan atıflardan,
a) İdari yaptırım kararlarına karşı yapılan başvurulara, yürütülen soruşturmalarda hâkim tarafından verilmesi gerekli karar ve işlemlere ve kanunlarda sulh ceza mahkemesince veya hâkimince verilmesi öngörülen karar veya işlemlere ilişkin olanlar sulh ceza hâkimine,
b) Yargılamaya ilişkin olanlar asliye ceza mahkemesine veya hâkimine,
yapılmış sayılır.

GEÇİCİ MADDE 1.- (Ek 5347 sk.)Bu Kanunun yürürlüğe girdiği tarihten önce ceza mahkemelerinde açılmış bulunan davalardaki şahsi hak talepleri, görevsizlik kararı verilmeyerek bu mahkemelerce sonuçlandırılır.

GEÇİCİ MADDE 2.- [1] (14.04.2011 YT. 6217 sk. ek)Bölge adliye mahkemeleri faaliyete geçinceye kadar hapis cezasından çevrilenler hariç olmak üzere, sonuç olarak belirlenen üçbin Türk Lirası dâhil adlî para cezasına mahkûmiyet hükümlerine karşı temyiz yoluna başvurulamaz.

GEÇİCİ MADDE 3.-[1] (14.04.2011 YT. 6217 sk. ek)1/1/2014 tarihine kadar, asliye ceza mahkemelerinde yapılan duruşmalarda Cumhuriyet savcısı bulunmaz ve katılma hususunda Cumhuriyet savcısının görüşü alınmaz. Ancak, verilen hükümler ile tutuklamaya veya salıverilmeye ilişkin kararlara karşı Cumhuriyet savcısının kanun yoluna başvurabilmesi amacıyla dosya Cumhuriyet başsavcılığına gönderilir.

GEÇİCİ MADDE 4. (Ek 31/3/2011-6217/26 md.;Mülga:28/6/2014 YT-6545/103 md.)
GEÇİCİ MADDE 5- (Ek: 2/7/2012-6352/101 md.)
[1] Ceza Muhakemesi Kanununun 308 inci maddesinde yapılan değişiklikler, bu Kanunun yayımı tarihinde Yargıtay Ceza Genel Kurulunda bulunan ve henüz karara bağlanmamış dosyalar hakkında da uygulanır.

GEÇİCİ MADDE 6- (Ek: 28/6/2014 YT-6545/84 md.)
[1] Bu maddenin yürürlüğe girdiği tarihte sulh ceza mahkemeleri kaldırılmıştır.
[2] Bu maddenin yürürlüğe girdiği tarihten itibaren yirmi gün içinde sulh ceza hâkimlikleri kurulur.
[3] Bu maddenin yürürlüğe girdiği tarihte, sulh ceza mahkemelerinde görülmekte olan dava dosyaları bir ay içinde yetkili asliye ceza mahkemelerine devredilir.
[4] Bu maddenin yürürlüğe girdiği tarihte, kaldırılan sulh ceza mahkemelerinde görülmekte olan işlerden, sulh ceza hâkimliğince bakılması gerekenler, sulh ceza hâkimliklerinin kurulmasından itibaren on beş gün içinde yetkili sulh ceza hâkimliğine devredilir.
[5] Kaldırılan sulh ceza mahkemelerinde görev yapan hâkimler Hâkimler ve Savcılar Yüksek Kurulunca, sulh ceza hâkimliklerinin kurulmasından itibaren on beş gün içinde müktesepleri dikkate alınarak uygun görülecek bir göreve atanır veya yetkilendirilirler.
[6] Bu maddenin yürürlüğe girdiği tarihte, sulh ceza mahkemelerince verilen kararlardan Yargıtay incelemesinde olanlar hakkında sadece görev nedeniyle bozma kararı verilemez.
[7] Sulh ceza hâkimlikleri faaliyete geçirilinceye kadar, sulh ceza mahkemelerinin görev alanına giren her türlü kararı vermeye kaldırılan sulh ceza mahkemeleri yetkilidir. Kaldırılan mahkemelerde bulunan ve kesinleşen dosyalara ait arşiv ve emanetler ile diğer evrak ve dokümanlar Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenecek mahkeme veya
mahkemelere ya da hâkimliklere devredilir ve müteakip işlem ve talepler bu mahkemelerce veya hâkimliklerce yerine getirilir veya karara bağlanır.

GEÇİCİ MADDE 7- (Ek: 28/6/2014 YT-6545/85 md.)
[1] Bu Kanunun yürürlüğe girdiği tarih itibarıyla Türk Ceza Kanununun 191 inci maddesinde tanımlanan suç nedeniyle yürütülen kovuşturmalarda, hakkında hâlen denetimli serbestlik veya tedavi kararı uygulananlar bakımından Türk Ceza Kanununun 191 inci maddesi hükümleri çerçevesinde bu tedbirlerin uygulanmasına devam olunur.
[2] Bu Kanunun yürürlüğe girdiği tarih itibarıyla Türk Ceza Kanununun 191 inci maddesinde tanımlanan suç nedeniyle yürütülen kovuşturmalarda, hakkında daha önce denetimli serbestlik veya tedavi tedbiri uygulanmayan kişilerle ilgili olarak 191 inci madde hükümleri çerçevesinde hükmün açıklanmasının geri bırakılması kararı verilir.
[3] Bu Kanunun yürürlüğe girdiği tarih itibarıyla Türk Ceza Kanununun 191 inci maddesinde tanımlanan suç nedeniyle yürütülen kovuşturmalarda, hakkında daha önce denetimli serbestlik veya tedavi kararı verilmiş olup da bu yükümlülükleri ihlal eden kişilerin yargılanmasına devam olunur.

GEÇİCİ MADDE 8-(Ek: 28/6/2014 YT-6545/86 md.)
[1] Bu Kanunun yürürlüğe girdiği tarihten önce suç soruşturması ve kovuşturması sırasında yapılan her türlü işlem veya alınan karar nedeniyle hâkimler ve Cumhuriyet savcıları hakkında hukuk mahkemelerinde açılan ve hâlen derdest olan tazminat davasına ilişkin dosyalar mahkemesince, Yargıtay incelemesinde bulunan dosyalar ise esası incelenmeksizin ilgili dairece yetkili ağır ceza mahkemesine gönderilir. Bu davalar ağır ceza mahkemelerince, Ceza Muhakemesi Kanununun 141 inci ve devamı maddeleri uyarınca Devlet aleyhine yürütülmek suretiyle karara bağlanır.

GEÇİCİ MADDE 9-(Ek: 2/12/2014-6572/45 md.)
[1] 31/12/2019 tarihine kadar, asliye ceza mahkemelerinde yapılan duruşmalarda Cumhuriyet savcısı bulunmaz ve katılma hususunda Cumhuriyet savcısının görüşü alınmaz. Ancak, verilen hükümler ile tutuklamaya veya salıverilmeye ilişkin kararlara karşı Cumhuriyet savcısının kanun yoluna başvurabilmesi amacıyla dosya Cumhuriyet başsavcılığına gönderilir.

GEÇİÇİ MADDE 10- (Ek: 24/11/2016-6763/38 md.) [1] Bölge adliye mahkemelerinin göreve başlama tarihinden önce verilen kararlarla ilgili Yargıtay ceza daireleri tarafından verilen bozma kararları üzerine mahkemelerce verilen direnme kararları, kararına direnilen daireye gönderilir.
[2] Bu Kanunun yürürlüğe girdiği tarih itibarıyla Yargıtay Ceza Genel Kurulunda bulunan dosyalar, kararına direnilen daireye gönderilir.
[3] Daire, mümkün olan en kısa sürede direnme kararını inceler ve yerinde görürse kararını düzeltir; görmezse dosyayı Yargıtay Ceza Genel Kuruluna gönderir.

Geçici Madde 11- (Ek:21/12/2019-7201/10 md.)
[1] 1/9/2020 tarihine kadar, asliye ceza mahkemelerinde yapılan duruşmalarda Cumhuriyet savcısı bulunmaz ve katılma hususunda Cumhuriyet savcısının görüşü alınmaz. Ancak, verilen hükümler ile tutuklamaya veya salıverilmeye ilişkin kararlara karşı Cumhuriyet savcısının kanun yoluna başvurabilmesi amacıyla dosya Cumhuriyet başsavcılığına gönderilir.

Yürürlük

MADDE 19.-(5328 sk.Değ.) [1] Bu Kanunun;
a) "Zamanaşımı" başlıklı 15 inci maddesinin ikinci fıkrası yayımı tarihinde,
b) Diğer hükümleri 1 Haziran 2005 tarihinde,
Yürürlüğe girer.

Yürütme

MADDE 20.- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun

Kanun No. 5083 Kabul Tarihi : 28.1.2004 Yayın Tarihi 31/1/2004

Türkiye Cumhuriyeti Devletinin para birimi

MADDE l. - Türkiye Cumhuriyeti Devletinin para birimi Yeni Türk Lirasıdır. Yeni Türk Lirasının alt birimi Yeni Kuruştur. Bir Yeni Türk Lirası (YTL) yüz Yeni Kuruşa (YKr) eşittir.
Bakanlar Kurulu, Yeni Türk Lirası ve Yeni Kuruşta yer alan yeni ibarelerini kaldırmaya ve uygulamaya ilişkin esasları belirlemeye yetkilidir.

Türk Lirası ile Yeni Türk Lirası arasında değişim oranı ve Yeni Kuruşa tamamlama

MADDE 2. - Türk Lirası değerler Yeni Türk Lirasına dönüştürülürken, birmilyon Türk Lirası (1.000.000 TL) eşittir bir Yeni Türk Lirası ( l YTL) değişim oranı esas alınır.
(5228 Sk. ile Değişik)Türk Lirası değerlerin Yeni Türk Lirasına dönüşüm işlemlerinin ve Yeni Türk Lirası cinsinden yapılan işlemlerin sonuçlarında ve ödeme aşamalarında yarım Yeni Kuruş ve üzerindeki değerler bir Yeni Kuruşa tamamlanır; yarım Yeni Kuruşun altındaki değerler dikkate alınmaz.
(5335 Sk. ile Ek.Yür.1.5.2005) İlgili kanunları gereğince uygulanacak adlî ve idarî para cezalarının hesaplanmasında ve ödenmesinde, bir Yeni Türk Lirası’nın (1 YTL) altında kalan tutarlar dikkate alınmaz.

Türk Lirasına yapılan atıflarda değişiklik

MADDE 3. - Kanunlarda ve diğer mevzuatta, idarî işlemlerde, yargı kararlarında, her türlü hukukî muamelelerde, kıymetli evrak ve hukukî sonuç doğuran diğer belgeler ile ödeme ve değişim araçlarında Türk Lirasına veya liraya yapılan atıflar, 2 nci maddede belirtilen değişim oranında Yeni Türk Lirasına yapılmış sayılır.

Banknotların resim ve görüntülerinin çoğaltılması ve yayınlanması

MADDE 4. - Halen tedavülde bulunan, tedavülden çekilmiş veya tedavüle çıkarılacak olan banknotların resim ve görüntülerinin çoğaltılması ve yayınlanmasına ilişkin boyut, renk, malzeme, çözünürlük, üzerinde bulunacak ibareler ve benzeri hususlarla ilgili şartlar Türkiye Cumhuriyet Merkez Bankasınca belirlenir ve Resmî Gazetede ilân olunur.
( 8.2.2008 T. 5728 sk. değ.) İlân olunacak şartlara uymayan kişiye, Türkiye Cumhuriyet Merkez Bankası Yönetim Komitesi tarafından, ikibin Türk Lirasından onbin Türk Lirasına kadar idarî para cezası verilir.
5728 SK.değişiklik öncesi

Yürürlükten kaldırılan hükümler

MADDE 5. - 24.12.1937 tarihli ve 3290 sayılı Devlet Hesaplarında Liranın Esas İttihaz Edilmesi Hakkında Kanun yürürlükten kaldırılmıştır.

GEÇİCİ MADDE l. - Halen tedavülde bulunan Türk Lirası banknotlar ile madeni paralar 1.1.2005-31.12.2005 tarihleri arasında Yeni Türk Lirası banknotlarla ve yeni çıkarılacak madenî paralarla birlikte tedavül eder.
Söz konusu banknotların birlikte tedavülü ve değiştirilmesine ilişkin esaslar Türkiye Cumhuriyet Merkez Bankasınca, madenî paraların birlikte tedavülü ve değiştirilmesine ilişkin esaslar ise Hazine Müsteşarlığınca belirlenir.
Bu Kanunun uygulanmasında karşılaşılan tereddütleri gidermeye ve gerekli düzenlemeleri yapmaya Hazine Müsteşarlığının bağlı olduğu Bakan; görev alanlarına giren konularda düzenleme yapmaya Maliye Bakanlığı, Sanayi ve Ticaret Bakanlığı, Hazine Müsteşarlığı, Türkiye Cumhuriyet Merkez Bankası, Sermaye Piyasası Kurulu ve Bankacılık Düzenleme ve Denetleme Kurumu yetkilidir.

GEÇİCİ MADDE 2. - Türk Lirası üzerinden yapılan her türlü hukukî muamele ile hukukî sonuç doğuran belgelerin 2 nci maddede belirtilen değişim oranı dikkate alınarak 31.12.2005 tarihine kadar, bu tarih dahil Yeni Türk Lirasına göre değiştirilmesi halinde, muamele ve düzenlenecek belgeler her türlü vergi, resim, harç ve diğer yükümlülüklerden muaftır.

GEÇİCİ MADDE 3. - 1.1.2005-31. 12. 2005 tarihleri arasında, bütün mal ve hizmet bedellerinin, 4077 sayılı Tüketicinin Korunması Hakkında Kanunun 12 nci maddesi çerçevesinde düzenlenecek etiket ve tarife listelerinde Türk Lirası ve Yeni Türk Lirası üzerinden ayrı ayrı gösterilmesi zorunludur.
Bu yükümlülüğü yerine getirmeyenler hakkında 4077 sayılı Kanunun 25 inci maddesinin ikinci fıkrasında öngörülen ceza uygulanır.
Yürürlük
MADDE 6. - Bu Kanunun;
a) 4 üncü maddesi ile geçici 1 inci maddesinin ikinci ve üçüncü fıkraları yayımı tarihinde,
b) Diğer hükümleri 1.1.2005 tarihinde,
Yürürlüğe girer.

Yürütme

MADDE 7. - Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
--------------------------------------------------------
YTL’ler rakamla ve yazıyla nasıl yazılacaktır? Bu konuda bir standart var mıdır?
YTL üzerinden düzenlenecek kayıt ve belgelerdeki tutarın yazı ile ifade edilmesi konusunda herhangi bir düzenleme getirilmemiştir. Ancak, Türkiye Bankalar Birliği’nce bankalara dekont, makbuz vb. çıktılarda kullanılması tavsiye edilen format;
Rakamsal gösterim: 475,45 YTL
Yazı ile gösterim: DörtyüzyetmişbeşYTLkırkbeşYKr
şeklindedir. Ayrıca, parasal tutarların ve kuruş hanesinin ayrımında kullanılacak “nokta” veya “virgül” konusunda teknik nedenlerden dolayı şu anda standart bir uygulamaya gidilmesi düşünülmemektedir.

Ancak, Maliye Bakanlığı 30 Eylül 2004 tarihli 21 seri numaralı Tebliğinde Genel Bütçeye Dahil Daireler ve Katma Bütçeli İdareler ile Saymanlıklar için binlik ayraç olarak nokta, ondalık ayraç olarak ise virgül kullanımını zorunlu tutmuştur.

BAKANLAR KURULU KARARI

RG.Tarihi:05.05.2007 RG.Sayı:26513

Karar Sayısı : 2007/11963

Ekli “Yeni Türk Lirası ve Yeni Kuruşta Yer Alan Yeni İbarelerinin Kaldırılmasına ve Uygulama Esaslarına İlişkin Karar”ın yürürlüğe konulması; Devlet Bakanlığının 2/2/2007 tarihli ve 33 sayılı yazısı üzerine, 5083 sayılı Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanunun 1 inci maddesine göre, Bakanlar Kurulu’nca 4/4/2007 tarihinde kararlaştırılmıştır.

Yeni Türk Lirası Ve Yeni Kuruşta Yer Alan Yeni İbarelerinin Kaldırılmasına Ve Uygulama Esaslarına İlişkin Karar

Para biriminden yeni ibaresinin kaldırılması

MADDE 1 – [1] Türkiye Cumhuriyeti Devletinin Para birimi olan Yeni Türk Lirası ve Yeni Kuruşta yer alan “Yeni” ibareleri kaldırılmıştır.

Banknot ve madeni paraların değiştirilmesi

MADDE 2 – [1] Tedavüle sürülecek Türk Lirası ve tedavülden çekilecek Yeni Türk Lirası banknot ve madeni paralar hakkında 14/1/1970 tarihli ve 1211 sayılı Türkiye Cumhuriyet Merkez Bankası Kanunu ile 28/5/1970 tarihli ve 1264 sayılı Madeni Ufaklık ve Hatıra Para Bastırılması Hakkında Kanunun ilgili hükümleri uygulanır.

Uygulamada karşılaşılacak tereddütlerin giderilmesi

GEÇİCİ MADDE – [1] Bu Kararın uygulanmasına ilişkin çalışmalarda ve uygulanmasında karşılaşılan tereddütleri gidermeye ve gerekli düzenlemeleri yapmaya Hazine Müsteşarlığının bağlı olduğu Bakan; görev alanlarına giren konularda düzenleme yapmaya Maliye Bakanlığı, Sanayi ve Ticaret Bakanlığı,Hazine Müsteşarlığı,Türkiye Cumhuriyet Merkez Bankası, Sermaye Piyasası Kurulu ve Bankacılık Düzenleme ve Denetleme Kurumu yetkilidir

Yürürlük

MADDE 3 – [1] Bu Kararın geçici 1 inci maddesi yayımı tarihinde, diğer maddeleri 1/1/2009 tarihinde yürürlüğe girer.

Yürütme

MADDE 4 – [1] Bu Kararı Hazine Müsteşarlığının bağlı bulunduğu Bakan yürütür.


5941 S. Çek Kanunu

ÇEK KANUNU

Kanun No. 5941 Kabul Tarihi : 14/12/2009 Yayın Tarihi 20/12/2009

Amaç ve kapsam

MADDE 1- [1] Bu Kanunun amacı, çek defterlerinin içeriklerine, çek düzenlenmesine, kullanımına, çek hamillerinin korunmalarına ve kayıt dışı ekonominin denetim altına alınması önlemlerine katkıda bulunmaya ilişkin esaslar ile çekin karşılıksız çıkması ve belirlenen diğer yükümlülüklere aykırılık hâllerinde ilgililer hakkında uygulanacak yaptırımları belirlemektir.
[2] Bu Kanunda hüküm bulunmayan hâllerde genel hükümler uygulanır.

Bankanın araştırma yükümlülüğü, çek hesapları ve çek defterleri

MADDE 2- [1] Bankalar, çek hesabı açılması ile ilgili olarak bu Kanunla kendilerine verilen görev ve yükümlülükleri yerine getirirken, çek hesabı açtırmak isteyenin yasaklı olup olmadığını bu Kanun hükümlerine göre araştırırlar; ayrıca ilgili kişinin ekonomik ve sosyal durumunun belirlenmesinde gerekli basiret ve özeni gösterirler.
[2] (31/01/2012 K. T. 6273 sk. değ. Değişik:15/7/2016-6728/61 md.) Bankalar, çek hesabı açtırmak isteyenlerin yasaklılık durumuna ilişkin Risk Merkezi ile adli sicil kayıtlarını ve açık kimliklerini saptamak için fotoğraflı nüfus cüzdanı, pasaport veya sürücü belgesi örneklerini, yerleşim yeri belgelerini, vergi kimlik numaralarını, tacir olanların ayrıca ticaret sicili kayıtlarını, esnaf ve sanatkâr olanların ise esnaf ve sanatkâr sicili kayıtlarını almak ve çek hesabının kapatılması hâlinde bunları, hesabın kapatıldığı tarihten itibaren on yıl süreyle saklamakla yükümlüdür. Yerleşim yeri yurt dışında bulunan kişiler, bankaya kendileri ile ilgili olarak Türkiye’de bir adres bildirmek zorundadır. Çekin karşılığının tamamen veya kısmen bulunmaması hâlinde, çek düzenleyenin bankaca bilinen adresleri,
talebi hâlinde hamile verilir.
[3] Çek hesabı ilgilinin, vekilin veya yasal temsilcisinin imzası olmadan açılamaz. Çek hesabı açılmasını veya mevcut çek hesabından çek defteri verilmesini isteyen kişi, her defasında tacir veya esnaf ve sanatkâr olup olmadığı ve kendisi hakkında çek düzenleme ve çek hesabı açma yasağı bulunmadığı hususunda bankaya yazılı beyanda bulunur. Tüzel kişiler adına verilecek beyannamede ayrıca, tüzel kişinin yönetim organında görev yapan, temsilcisi olan veya imza yetkilisi olan kişilerin çek düzenleme ve çek hesabı açma yasağı bulunmadığı belirtilir. (Ek cümle
ler: 15/7/2016-6728/61md.)Muhatap banka; gerçek veya tüzel kişi adına açılması talep olunan çek hesaplarında bunların, sermaye şirketlerinde ayrıca yönetim organında görev yapanlar ile ticaret siciline tescil edilen şirket yetkililerinin çek hesabı açma yasağının bulunmadığı hususunu kontrol ederek, yasağın bulunmadığına ilişkin sorgulama sonucunu muhafaza eder. Bankalar çek hesabı açtıkları kişiler ile çek hesabı sahibi tüzel kişi ise hesap açılış tarihi itibarıyla tüzel kişi tarafından bildirilen işlem yetkililerini 13/1/2011 tarihli ve 6102 sayılı Türk Ticaret Kanununun 780 inci maddesinin üçüncü fıkrasında belirtilen sisteme kaydeder.
[4] (Değişik:15/7/2016-6728/61 md.) Hakkında çek düzenleme ve çek hesabı açma yasağı kararı bulunan gerçek kişinin, yönetim organında görev yaptığı veya ticaret siciline tescil edilen yetkilisi olduğu tüzel kişiye çek defteri verilmez.
[5] Çek defterleri bankalarca bastırılır.
[6] Çek defterlerinin baskı şeklini belirleyen esaslar, Maliye Bakanlığı, Türkiye Bankalar Birliği ve Türkiye Katılım Bankaları Birliğinin görüşü alınarak, Türkiye Cumhuriyet Merkez Bankasınca Resmî Gazete’de yayımlanacak tebliğle düzenlenir. Tacir olan ve tacir olmayan kişilere verilecek çekler ile hamiline düzenlenecek çekler, açıkça ayırt edilebilecek biçimde bastırılır. Hamiline düzenlenecek çekler için sadece bu çeklere ilişkin işlemlerin işlendiği ayrı çek hesapları açılır. Hamiline düzenlenecek çeklerde, hamiline çek defteri yapraklarının kullanılması gerekir. Çek yapraklarının üzerinde “hamiline” ibaresi matbu olarak yer alır.
[7] Çek defterinin her bir yaprağına;
a) Çek hesabının numarası,
b) Çek hesabının bulunduğu banka şubesinin adı,
c) Çek hesabı sahibi gerçek kişinin adı ve soyadı, tüzel kişinin adı,
ç) Çek hesabı sahibi gerçek veya tüzel kişinin vergi kimlik numarası,
d) Çekin basıldığı tarih, (31/01/2012 K. T. 6273 sk. ek.)
e) (Ek: 15/7/2016-6728/61md.) Çek hesabı sahibi gerçek kişi ise Türkiye Cumhuriyeti kimlik numarası; tüzel kişilerde ise varsa Merkezi Sicil Kayıt Sistemi (MERSİS) numarası,
f) (Ek: 15/7/2016-6728/61md.) Çek hesabı sahibi ile düzenleyenin farklı kişiler olması hâlinde, ayrıca düzenleyenin Türkiye Cumhuriyeti kimlik numarası,
yazılır.
[8] Tüzel kişi adına çek düzenleyen kişinin adı ve soyadı, düzenlenen çek üzerine açıkça yazılır.
[9] Türk Ticaret Kanunundaki unsurları taşıması kaydıyla, düzenlenen çekin bu maddede yer alan koşullara aykırı olması çekin geçerliliğini etkilemez.
[10] Çek hesabı, ancak sahibinin veya yasal temsilcisinin yazılı talebi ya da mevduat veya katılım fonu zamanaşımı süresinin dolması üzerine kapatılabilir. Çek hesabı kapatıldıktan sonra, üzerinde yazılı bulunan düzenleme tarihine göre kanunî ibraz süresi içinde ibraz edilen çekler karşılıksızdır işlemine tabi tutulur.
[11] Esnaf ve sanatkâr odalarına kayıtlı olanlardan, tacir kişilere özgü çek hesabı açtıranlar hakkında bu Kanunun tacirlere ilişkin hükümleri uygulanır.

İbraz, ödeme, çekin karşılıksız olduğunun tespiti ve gecikme cezası

MADDE 3- [1] Karşılığı bulunan çek, hesabın bulunduğu muhatap bankanın herhangi bir şubesine ibraz edildiğinde hamilin varsa vergi kimlik numarası saptandıktan sonra ödenir. Ancak çek, hesabın bulunduğu şubeden başka bir şubeye ibraz edildiğinde, o şubece karşılığı sorulmak suretiyle ödenir.
[2] “Karşılıksızdır” işlemi, muhatap bankanın hamile kanunen ödemekle yükümlü olduğu miktarın dışında, çek bedelinin karşılanamayan kısmıyla sınırlı olarak yapılır.
[3] (31/01/2012 K. T. 6273 sk. değ.)Muhatap banka, ibraz eden düzenleyici dışındaki hamile, süresinde ibraz edilen her çek yaprağı için;
a) Karşılığının hiç bulunmaması hâlinde,
1) Çek bedeli bin Türk Lirası veya üzerinde ise bin Türk Lirası,
2) Çek bedeli bin Türk Lirasının altında ise çek bedelini,
b) Karşılığının kısmen bulunması hâlinde,
1) Çek bedeli bin Türk Lirası veya altında ise, çek bedelini aşmamak koşuluyla, kısmî karşılığı bin Türk Lirasına tamamlayacak bir miktarı,
2) Çek bedeli bin Türk Lirasının üzerinde ise, çek bedelini aşmamak koşuluyla, kısmî karşılığa ilave olarak bin Türk Lirasını,
ödemekle yükümlüdür. Bu husus, hesap sahibi ile muhatap banka arasında çek defterinin teslimi sırasında yapılmış olan dönülemeyecek bir gayri nakdî kredi sözleşmesi hükmündedir.
Bu fıkradaki miktar, Türkiye İstatistik Kurumu tarafından yayımlanan fiyat endekslerindeki yıllık değişmeler göz önünde tutularak Türkiye Cumhuriyet Merkez Bankası tarafından her yıl Ocak ayında belirlenir ve Resmî Gazete’de yayımlanır.
[4] Hamilin talepte bulunması hâlinde, karşılıksızdır işlemi; çekin arka yüzüne tahsil için bankaya ibraz edildiği tarih, hesap durumu, bankanın yükümlülüğü çerçevesinde ödediği miktar ve ibraz eden gerçek kişinin adı ve soyadı yazılmak, bu kişinin tüzel kişi adına bedeli tahsil etmesi hâlinde bu husus belirtilmek ve bu kişi ile birlikte banka yetkilisi tarafından imzalanmak suretiyle yapılır. Banka tarafından ödenen miktar düşüldükten sonra karşılıksız kalan tutar açıkça belirtilir. Hamilin imzalamaktan kaçınması hâlinde, karşılıksızdır işlemi yapılmaz.
[5] Muhatap bankanın üçüncü fıkraya göre ödemekle yükümlü olduğu tutar dahil, kısmî ödemenin hamil tarafından kabul edilmemesi hâlinde, ikinci fıkra hükmüne göre karşılıksızdır işlemi yapılır; ibraz tarihi ile ödememe nedeni çekin üzerine yazılır ve çek, üzerine imzası alınarak hamiline geri verilir; ön ve arka yüzünün fotokopisi banka tarafından saklanır. Çek hesabında hiç karşılığın bulunmaması ve hamilin sadece muhatap bankanın üçüncü fıkraya göre ödemekle yükümlü olduğu tutarın ödenmesini talep etmesi hâlinde de bu fıkra hükmüne göre işlem yapılır.
[6] (Değişik: 15/7/2016-6728/62 md.) Muhatap bankanın üçüncü fıkraya göre ödemekle yükümlü olduğu tutar dahil kısmî ödeme hâlinde, çekin ön ve arka yüzünün onaylı fotokopisi ücretsiz olarak hamile verilir. Çek hamili, bu fotokopiyle müracaat borçlularına veya kambiyo senetleri hakkındaki takip usullerine başvurabileceği gibi, Cumhuriyet Başsavcılığına talepte (icra mahkemesine şikâyette) bulunurken dilekçesine bu fotokopiyi ekleyebilir ve bunu icra daireleri ile mahkemelerde ispat aracı olarak kullanabilir. Mahkeme veya icra dairesinin istemi hâlinde çekin aslı bu mercilere gönderilir.(1)
[7] Banka;
a) Çekin karşılığının hesapta bulunmasına rağmen hamiline ödenmesinin geciktirilmesi,
b) Kanunen ödemekle yükümlü olduğu miktarın hamile ödenmesinin geciktirilmesi,
hâllerinde, çek hamiline, her geçen gün için binde üç gecikme cezası öder. Bu hâllerde 4/12/1984 tarihli ve 3095 sayılı Kanuni Faiz ve Temerrüt Faizine İlişkin Kanun hükümleri uygulanmaz.
[8] Üzerinde yazılı bulunan düzenleme tarihinden önce ibraz edilen çekin karşılığının Türk Ticaret Kanununun 707 nci maddesi uyarınca kısmen veya tamamen ödenmemiş olması hâlinde, bu çekle ilgili olarak hukukî takip yapılamaz. İleri düzenleme tarihli çekle ilgili olarak hukukî takip yapılabilmesi için, çekin üzerindeki düzenleme tarihine göre kanunî ibraz süresi içinde bankaya ibraz edilmesi ve karşılıksızdır işlemine tabi tutulması şarttır.
[9] (Ek: 31/1/2012-6273/2 md.) Çekin, üzerinde yazılı baskı tarihinden itibaren beş yıl içinde ibraz edilmemesi hâlinde, muhatap bankanın üçüncü fıkraya göre ödemekle yükümlü olduğu tutara ilişkin sorumluluğu sona erer.
[10] (Ek: 15/7/2016-6728/62 md.) Lehine karekodlu çek düzenlenen lehdar, teslim aldığı çeki Türk Ticaret Kanununun 780 inci maddesinin üçüncü fıkrasında belirtilen sisteme kaydeder. Karekodlu çekin sisteme kaydedildiği tarihten sonra çek düzenleyen tüzel kişinin temsilcilerinde meydana gelen değişiklikler, çek hesabı sahibi tüzel kişinin sorumluluğunu ortadan kaldırmaz.(2)

(1) 15/7/2016 tarihli ve 6728 sayılı Kanunun 62 nci maddesi ile bu fıkrada yer alan “Cumhuriyet Başsavcılığına talepte” ibaresi “icra mahkemesine şikâyette” şeklinde değiştirilmiş olup 6728 sayılı Kanunun 76 ncı maddesiyle bu düzenlemenin 31/12/2017 tarihinde yürürlüğe gireceği hüküm altına alınmıştır.

(2) 15/7/2016 tarihli ve 6728 sayılı Kanunun 76 ncı maddesi ile bu düzenlemenin 31/12/2017 tarihinde yürürlüğe gireceği hüküm altına alınmıştır.

Bankaların bildirim yükümlülüğü

MADDE 4- [1] Hamiline çek hesabı sahiplerinin açık kimlikleri, adresleri, vergi kimlik numaraları, bu hesaplardan ödeme yapılan kişilere ait bu bilgiler ile bu kişilere yapılan ödemelerin tutarları ve üzerinde vergi kimlik numarası bulunmayan çeklere ilişkin bilgiler, ilgili bankalar tarafından, dönemler itibarıyla, Gelir İdaresi Başkanlığına elektronik ortamda bildirilir. Bildirim dönemleri ve süreleri Türkiye Bankalar Birliği ve Türkiye Katılım Bankaları Birliğinin görüşleri alınarak Gelir İdaresi Başkanlığı tarafından belirlenir.
[2] Tacir tüzel kişi veya onun faaliyetleri ile ilişkilendirilmek kaydıyla, tüzel kişinin gerçek kişi ortakları, ortakların ilgili bulunduğu veya tüzel kişinin veya ortaklarının etkisi altında bulundurduğu gerçek kişiler ile tüzel kişinin yönetim organında görev alan veya temsilcisi sıfatını taşıyan gerçek kişiler adına açılmış olan çek hesapları, tacir tüzel kişiye ait kabul edilir. Söz konusu ilişkinin varlığına yönelik emarelerin bulunması hâlinde, hesabın bulunduğu banka şubesi durumu Gelir İdaresi Başkanlığına bildirir.
[3] Bankalar, hamiline çek defteri yaprağını kullanmadan hamiline çek düzenlendiğini tespit etmeleri hâlinde, mevcut delilleriyle birlikte durumu, tespit tarihinden itibaren en geç bir hafta içinde Cumhuriyet başsavcılığına ve Gelir İdaresi Başkanlığına bildirmekle yükümlüdür.

Ceza sorumluluğu, çek düzenleme ve çek hesabı açma yasağı

MADDE 5- [1] (Değişik: 15/7/2016-6728/63 md.) Üzerinde yazılı bulunan düzenleme tarihine göre kanuni ibraz süresi içinde ibrazında, çekle ilgili olarak “karşılıksızdır” işlemi yapılmasına sebebiyet veren kişi hakkında, hamilin şikâyeti üzerine, her bir çekle ilgili olarak, binbeşyüz güne kadar adli para cezasına hükmolunur. Ancak, hükmedilecek adli para cezası; çek bedelinin karşılıksız kalan miktarı, çekin üzerinde yazılı bulunan düzenleme tarihine göre kanuni ibraz tarihinden itibaren işleyecek 3095 sayılı Kanuna göre ticari işlerde temerrüt faizi oranı üzerinden hesaplanacak faizi ile takip ve yargılama gideri toplamından az olamaz. Mahkeme ayrıca, çek düzenleme ve çek hesabı açma yasağına; bu yasağın bulunması hâlinde, çek düzenleme ve çek hesabı açma yasağının devamına hükmeder. Yargılama sırasında da resen mahkeme tarafından koruma tedbiri olarak çek düzenleme ve çek hesabı açma yasağına karar verilir. Çek düz
enleme ve çek hesabı açma yasağı, çek hesabı sahibi gerçek veya tüzel kişi, bu tüzel kişi adına çek keşide edenler ve karşılıksız çekin bir sermaye şirketi adına düzenlenmesi durumunda ayrıca yönetim organı ile ticaret siciline tescil edilen şirket yetkilileri hakkında uygulanır. Koruma tedbiri olarak verilen çek düzenleme ve çek hesabı açma yasağı kararlarına karşı yapılan itirazlar bakımından 9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanununun 353 üncü maddesinin birinci fıkrası hükmü uygulanır. Bu suçtan dolayı açılan davalar icra mahkemesinde görülür ve İcra ve İflas Kanununun 347, 349, 350, 351, 352 ve 353 üncü maddelerinde düzenlenen yargılama usulüne ilişkin hükümler uygulanır. Bu davalar çekin tahsil için bankaya ibraz edildiği veya çek hesabının açıldığı banka şubesinin bulunduğu yer ya da hesap sahibinin yahut şikâyetçinin yerleşim yeri mahkemesinde görülür.(10/10/2017 tarihli ve 30206 sayılı Resmî Gazete’de yayımlanan Anayasa Mahkemesinin 26/7/2017 tarihli ve E.: 2016/191, K.: 2017/131 sayılı Kararı ile, bu fıkranın ikinci cümlesinde bulunan “çekin üzerinde yazılı bulunan düzenleme tarihine göre kanuni ibraz tarihinden itibaren işleyecek 3095 sayılı Kanuna göre ticari işlerde temerrüt faizi oranı üzerinden hesaplanacak faizi ile takip ve yargılama gideri toplamından” ibaresi iptal edilmiştir.)

[2] (Mülga: 31/1/2012-6273/3 md.;Yeniden düzenleme:15/7/2016-6728/63 md.) Birinci fıkra hükmüne göre çek karşılığını ilgili banka hesabında bulundurmakla yükümlü olan kişi, çek hesabı sahibidir. Çek hesabı sahibinin tüzel kişi olması hâlinde, bu tüzel kişinin mali işlerini yürütmekle görevlendirilen yönetim organının üyesi, böyle bir belirleme yapılmamışsa yönetim organını oluşturan gerçek kişi veya kişiler, çek karşılığını ilgili banka hesabında bulundurmakla yükümlüdür. Birinci fıkra uyarınca hakkında çek düzenleme ve çek hesabı açma yasağı kararı verilenler, yasaklılıkları süresince sermaye şirketlerinin yönetim organlarında görev alamazlar. Ancak, hakkında yasaklama kararı verilenlerin mevcut organ üyelikleri görev sürelerinin sonuna kadar devam eder.
[3] (31/01/2012 K. T. 6273 sk. değ. Değişik: 15/7/2016-6728/63 md.) ) Çek hesabı sahibi gerçek kişi, kendisi adına çek düzenlemek üzere bir başkasını temsilci veya vekil olarak tayin edemez. Gerçek kişinin temsilcisi veya vekili olarak çek düzenlenmesi hâlinde, bu çekten dolayı hukukî ve cezai sorumluluk çek hesabı sahibine aittir.
[4] (Mülga: 31/1/2012-6273/3 md.)
[5] Çek düzenleme ve çek hesabı açma yasağı kararı ile ilgili olarak, herhangi bir adres değişikliği bildiriminde bulunulmadığı sürece ilgilinin çek hesabı açtırırken bildirdiği adrese 11/2/1959 tarihli ve 7201 sayılı Tebligat Kanununun 35 inci maddesine göre derhal tebligat çıkarılır. Adresin bankaya yanlış bildirilmesi veya fiilen terkedilmiş olması hâlinde de, tebligat yapılmış sayılır.
[6] Hakkında çek düzenleme ve çek hesabı açma yasağı kararı verilmiş olan kişi, elindeki bütün çek yapraklarını ait olduğu bankalara iade etmekle yükümlüdür. Bu kişi adına yeni bir çek hesabı açılamaz.
[7] Hakkında çek düzenleme ve çek hesabı açma yasağı kararı verilmiş olan kişi, kararın kendisine tebliğ edildiği tarihten itibaren on gün içinde, düzenlemiş bulunduğu ve henüz karşılığı tahsil edilmemiş olan çekleri, düzenleme tarihlerini, miktarlarını ve varsa lehtarlarını da göstermek suretiyle, muhatap bankaya liste hâlinde vermekle yükümlüdür.
[8] (Değişik: 15/7/2016-6728/63 md.) Çek düzenleme ve çek hesabı açma yasağı kararına ilişkin bilgiler, güvenli elektronik imza ile imzalandıktan sonra, Adalet Bakanlığı Ulusal Yargı Ağı Bilişim Sistemi (UYAP) aracılığıyla MERSİS ile Risk Merkezine elektronik ortamda bildirilir. Hakkında çek hesabı açma yasağı kararı verilen kişiler, Risk Merkezi tarafından bankalara bildirilir. Bu bildirimler ile bankalara yapılacak duyurulara ilişkin esas ve usuller, Adalet Bakanlığının uygun görüşü alınarak Risk Merkezi tarafından belirlenir.
[9] (Mülga: 31/1/2012-6273/3 md.; Yeniden düzenleme:15/7/2016-6728/63 md.) Karşılıksız kalan bir çekle ilgili olarak yapılan yargılama neticesinde mahkeme tarafından beraat, ceza verilmesine yer olmadığı, davanın düşmesi veya davanın reddine karar verilmesi hâlinde, aynı kararda, çek düzenleme ve çek hesabı açma yasağının kaldırılmasına karar verilir. Çek düzenleme ve çek hesabı açma yasağının kaldırılmasına ilişkin kararların kesinleşmesi üzerine, bu kararlar, MERSİS ile Risk Merkezine sekizinci fıkradaki usullere göre bildirilir ve ilan olunur.
[10] (Değişik: 15/7/2016-6728/63 md..)Birinci fıkrada tanımlanan suç nedeniyle, ön ödeme, uzlaşma ve hükmün açıklanmasının geri bırakılmasına ilişkin hükümler uygulanmaz.
[11] (Mülga: 31/1/2012-6273/3 md.; Ek:15/7/2016-6728/63 md..).Birinci fıkra uyarınca verilen adli para cezalarının ödenmemesi durumunda, bu ceza, 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 106 ncı maddesinin üçüncü fıkrasında yer alan kamuya yararlı bir işte çalıştırma kararı verilmeksizin doğrudan hapis cezasına çevrilir.

Etkin pişmanlık ve çek düzenleme ve çek hesabı açma yasağının kaldırılması(Değişik: 15/7/2016-6728/64 md.)

MADDE 6- [1] Karşılıksız kalan çek bedelinin, çekin üzerinde yazılı bulunan düzenleme tarihine göre kanunî ibraz tarihinden itibaren işleyecek 3095 sayılı Kanuna göre ticarî işlerde temerrüt faiz oranı üzerinden hesaplanacak faizi ile birlikte tamamen ödeyen kişi hakkında,
a) Yargılama aşamasında mahkeme tarafından davanın düşmesine,
b) Mahkûmiyet hükmünün kesinleşmesinden sonra mahkeme tarafından hükmün bütün sonuçlarıyla ortadan kaldırılmasına,
karar verilir. Çek düzenleme ve çek hesabı açma yasağının kaldırıldığı, MERSİS ile Risk Merkezine 5 inci maddenin sekizinci fıkrasındaki usullere göre bildirilir ve ilan olunur.
[2] Şikâyetten vazgeçme hâlinde de birinci fıkra hükmü uygulanır.
[3] Kişi, mahkûm olduğu cezanın tamamen infaz edildiği tarihten itibaren üç yıl ve her halde yasağın konulduğu tarihten itibaren on yıl geçtikten sonra, hükmü veren mahkemeden çek düzenleme ve çek hesabı açma yasağının kaldırılmasını
isteyebilir; mahkemenin vereceği karara itiraz edebilir. Bu itiraz bakımından İcra ve İflas Kanununun 353 üncü maddesinin birinci fıkrası hükmü uygulanır. Çek düzenleme ve çek hesabı açma yasağının kaldırılmasına ilişkin karar kesinleştiğinde,
yasağın kaldırıldığı, MERSİS ile Risk Merkezine 5 inci maddenin sekizinci fıkrasındaki usullere göre bildirilir ve ilan olunur.

Diğer ceza hükümleri

MADDE 7- [1] Tacirin ticarî işletmesiyle ilgili iş ve işlemlerinde, tacir olmayan kişinin çek defterini kullanarak çek düzenleyen ve düzenleten kişi altı aydan iki yıla kadar hapis cezası ile cezalandırılır.
[2] Tacir olmayan kişiye tacir kişiye verilmesi gereken çek defteri veren banka görevlisi hakkında elli günden yüzelli güne kadar adlî para cezasına hükmolunur.
[3] 2 nci maddenin üçüncü fıkrasındaki yükümlülüğe aykırı olarak bankaya gerçek dışı beyanda bulunan kişi, üç aydan iki yıla kadar hapis cezası ile cezalandırılır. Beyanname almadan veya beyannameye rağmen, hakkında çek düzenleme ve çek hesabı açma yasağı bulunan kişiye veya bu kişinin yönetim organında görev yaptığı veya temsilcisi ya da imza yetkilisi olduğu tüzel kişiye çek defteri veren banka görevlileri elli günden yüzelli güne kadar adlî para cezası ile cezalandırılır.
[4] Kısmen veya tamamen karşılığı bulunmayan çekle ilgili olarak, talebe rağmen, karşılıksızdır işlemi yapmayan banka görevlisi, şikâyet üzerine bir yıla kadar hapis cezası ile cezalandırılır.
[5] Karşılığı tahsil edilmek üzere bankaya ibraz edilen çekin karşılığının hesapta mevcut olmasına rağmen, hamile ödemede bulunmayan ya da bankanın kanunen ödemekle yükümlü olduğu miktarı hamile ödemeyen banka görevlisi, şikâyet üzerine bir yıla kadar hapis cezası ile cezalandırılır.
[6] Hakkında çek düzenleme ve çek hesabı açma yasağı kararı verilmiş olan kişi, buna rağmen çek düzenlerse, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır.
[7] Hakkında çek düzenleme ve çek hesabı açma yasağı kararı verilmiş olan kişi adına çek hesabı açan banka görevlisi, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.
[8] Çek defteri basmaya veya bastırmaya kanunen yetkili kılınanlar dışında çek defteri basanlar ve bastıranlar iki yıldan beş yıla kadar hapis ve binbeşyüz güne kadar adlî para cezasıyla cezalandırılır.
[9] (Değişik 31/01/2012 T. 6273/5 madde.) Hamiline çek defteri yaprağını kullanmadan hamiline çek düzenleyen kişi, bu aykırılığı içeren her bir çekle ilgili olarak, Cumhuriyet savcısı tarafından üçyüz Türk Lirasından üçbin Türk Lirasına kadar idarî para ce:zası ile cezalandırılır.
[10] 2 nci maddenin, sağlanması ve saklanması gereken bilgi ve belgelere ilişkin hükmüne aykırı hareket edilmesi veya çekin karşılıksız çıkması dolayısıyla hamili tarafından talep edilmesi üzerine düzenleyicinin banka kayıtlarındaki adreslerinin kendisine verilmemesi hâlinde, ilgili bankaya Cumhuriyet savcısı tarafından beşyüz Türk Lirasından beşbin Türk Lirasına kadar idarî para cezası verilir.

Hesaben ödeme

MADDE 8- [1] Türkiye Cumhuriyet Merkez Bankası, çeklerin banka şubeleri arasında hesaben ödenmesini sağlayacak tüzel kişiliği haiz sistemi kurmaya ve gözetimi altında yürütmeye yetkilidir. Türkiye Cumhuriyet Merkez Bankası, bu yetkiyi uygun göreceği başka bir kuruluş aracılığıyla da kullanabilir.
[2] Hesaben ödeme sisteminin kuruluş ve işleyişi, Türkiye Cumhuriyet Merkez Bankasınca çıkarılacak ve Resmî Gazete’de yayımlanacak bir yönetmelikle düzenlenir.
[3] Yönetmelikte belirtilen esaslar çerçevesinde çeklerin fizikî olarak ibraz edilmeksizin sadece çek bilgileri üzerinden bankalararası takas odaları aracılığı ile elektronik ortamda muhatap bankaya gönderilerek işlem görmesi, 6762 sayılı Türk Ticaret Kanununun 710 uncu maddesine göre takas odasına ibraz hükmündedir.
[4] Takas odaları aracılığıyla ibraz edilmiş çekler için, 3 üncü maddenin üçüncü fıkrasında belirlenen sorumluluk miktarı dâhil, kısmî ödeme yapılmaz. Bu durum, muhatap bankanın sorumluluk tutarını ödeme yükümlülüğünü ortadan kaldırmaz. Ancak, takas odaları aracılığıyla ibraz edilen çekin, hesapta yeterli karşılığının olmadığının belirlenmesi hâlinde muhatap banka tarafından, hesapta bulunan kısmî karşılık tutarı, çeki ibraz eden hamil lehine onbeş gün süreyle bloke edilir.

Yürürlükten kaldırılan mevzuat

MADDE 9- [1] 19/3/1985 tarihli ve 3167 sayılı Çekle Ödemelerin Düzenlenmesi ve Çek Hamillerinin Korunması Hakkında Kanun ile 26/2/2003 tarihli ve 4814 sayılı Çekle Ödemelerin Düzenlenmesi ve Çek Hamillerinin Korunması Hakkında Kanunda Değişiklik Yapılmasına İlişkin Kanunun geçici 1 ilâ geçici 5 inci maddeleri yürürlükten kaldırılmıştır.

Geçiş hükümleri

GEÇİCİ MADDE 1- [1] Bankalar, Türkiye Cumhuriyet Merkez Bankasınca bu Kanunun yürürlüğe girdiği tarihten itibaren bir ay içinde, 2 nci maddeye göre yayımlanacak tebliğde belirlenen esaslara uygun olarak yeni çek defterleri bastırırlar.
[2] Bankalar, 1/7/2010 tarihine kadar müşterilerine yeni çek defterlerini verir ve ellerindeki eski çek defterlerini imha ederler.
[3] Bankaların müşterilerine verdikleri eski çek defterleriyle ilgili olarak, 3167 sayılı Kanun hükümlerinin uygulanmasına devam olunur. 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 7 nci maddesi hükmü saklıdır.
[4] Bu Kanunun yürürlüğe girdiği tarihe kadar 3167 sayılı Kanunun 16 ncı maddesinde tanımlanan suçtan dolayı açılmış olan davalar bakımından asliye ceza mahkemesinin görevi devam eder.
[5] 31/12/2011 tarihine kadar, üzerinde yazılı düzenleme tarihinden önce çekin ödenmek için muhatap bankaya ibrazı geçersizdir.
[6] Bu Kanunun 5 inci maddesinin sekizinci fıkrası uyarınca yapılacak bildirimler, 1/7/2010 tarihine kadar yazılı ortamda yapılabilir.
[7] Bu Kanunla yürürlükten kaldırılan 3167 sayılı Kanunun 6 ncı maddesi uyarınca kurulmuş olan Bankalararası Takas Odaları Merkezi, bu Kanunun 8 inci maddesinde öngörülen tüzel kişiliği haiz sistem kuruluncaya kadar faaliyetlerine devam eder ve yeni kurulacak tüzel kişiliğe herhangi bir işleme gerek kalmaksızın devrolunur. Yeni kurulacak tüzel kişilik bu devir nedeniyle doğacak her türlü vergi, resim, harç ve fondan muaftır.

GEÇİCİ MADDE 2- [1] 3167 sayılı Kanunun 16 ncı maddesinde tanımlanan suçtan dolayı, 1/11/2009 tarihi itibarıyla, haklarında soruşturma veya kovuşturma başlatılmış ya da kesinleşmiş bir hükümle mahkûm olan kişilerin;
a) Şikâyetçi ile belirledikleri miktarın belirli vadelerde ödenmesi hususunda anlaşmaya varmaları ve anlaşmanın bir nüshasının şikâyetçi veya yasal temsilcisi tarafından Cumhuriyet başsavcılığına veya mahkemeye verilmesi hâlinde, anlaşmada öngörülen süre kadar soruşturma veya kovuşturmanın durmasına, hükmün infazının ertelenmesine veya durdurulmasına karar verilir. Anlaşmaya varılmış olması, şikâyetçi bakımından şikâyetin geri alınması sonucunu doğurmaz.
b) Bu Kanunun 6 ncı maddesi hükmüne göre ödenmesi gereken miktarı belirli vadelerde ödeyeceğini taahhüt etmesi ve taahhütnamenin, kendisi veya yasal temsilcisi tarafından Cumhuriyet başsavcılığına veya mahkemeye verilmesi hâlinde, anlaşma aranmaksızın, taahhütnamede belirtilen süre kadar, soruşturma veya kovuşturmanın durmasına, hükmün infazının ertelenmesine veya durdurulmasına karar verilir. Bu durumda, ödeme süresi, taahhütnamenin yapıldığı tarihten itibaren iki yılı geçemez. Taahhütnamede yer alacak birinci yıl taksidi, borcun üçte birinden az olamaz. Taahhütnamenin bir örneği alacaklıya gönderilir.
[2] Birinci fıkrada yazılı anlaşma veya taahhütnamenin en geç 1/4/2010 tarihine kadar düzenlenmiş ve mercîlerine verilmiş olması şarttır. Birinci fıkranın (b) bendinden yararlanan kişi, taahhütnamede belirttiği süre içinde şikâyetçi ile anlaşmaya varması ve bu anlaşmanın bir nüshasının şikâyetçi veya yasal temsilcisi tarafından mercilerine verilmiş olması hâlinde, aynı fıkranın (a) bendi hükmünden yararlanır.
[3] Soruşturma veya kovuşturmanın durması hâlinde dava zamanaşımı; hükmün infazının ertelenmesi veya durdurulması hâlinde ise ceza zamanaşımı işlemez.
[4] Anlaşmanın gereği gibi ifa edilmiş veya bu Kanunun 6 ncı maddesi hükmüne göre ödenmesi gereken miktarın ödenmiş olması hâlinde; kovuşturmaya yer olmadığına, davanın düşmesine veya hükmün bütün sonuçlarıyla ortadan kaldırılmasına karar verilir.
[5] Şikâyetçinin başvurusu üzerine, anlaşma veya taahhüde uyulmadığının tespiti hâlinde, soruşturmaya, kovuşturmaya veya hükmün infazına devam edilir.
[6] Soruşturma veya kovuşturması durdurulan ya da hükmün infazı ertelenen veya durdurulan kişi hakkında Ceza Muhakemesi Kanununun 109 uncu maddesinin üçüncü fıkrasının (a) bendinde yer alan adlî kontrol tedbirine karar verilebilir.

GEÇİCİ MADDE 3- (31/01/2012 K. T. 6273 sk. ek.) [1] Bankalar, Türkiye Cumhuriyet Merkez Bankasınca bu maddenin yayımı tarihinden itibaren bir ay içinde 2 nci maddeye göre yayımlanacak tebliğde belirlenen esaslara uygun olarak yeni çek defterleri bastırırlar.
[2] Bankalar, 31/12/2012 tarihine kadar müşterilerine yeni çek defterlerini verir ve ellerindeki eski çek defterlerini imha ederler.
[3] Bu Kanunun bu maddenin yayımı tarihinden önce yürürlükte bulunan hükümleri ile mülga 3167 sayılı Kanun hükümleri gereğince düzenlenmiş olan eski çeklerin hukukî geçerliliği devam eder.
[4] Bankaların müşterilerine verdikleri eski çek defterleriyle ilgili olarak, muhatap bankanın 3 üncü maddenin üçüncü fıkrasına göre ödemekle yükümlü olduğu tutara ilişkin sorumluluğu 30/6/2018 tarihinde sona erer.
[5] (Değişik: 28/11/2017-7061/100 md.) 31/12/2020 tarihine kadar, üzerinde yazılı düzenleme tarihinden önce çekin ödenmek için muhatap bankaya ibrazı geçersizdir.
[6] Bu maddenin yayımı tarihinden önce verilen çek düzenleme ve çek hesabı açma yasağı kararlarına ilişkin kayıtlar, 6 ncı maddede düzenlenen yasağın kaldırılmasına ilişkin şartlar oluşuncaya kadar Türkiye Cumhuriyet Merkez Bankasında tutulmaya devam olunur.
[7] Bu Kanun hükümlerine göre suç karşılığı uygulanan yaptırımı, idarî yaptırıma dönüştürülen fiiller nedeniyle,
a) Soruşturma evresinde bulunan dosyalar hakkında Cumhuriyet başsavcılığınca,
b) Kovuşturma evresinde bulunan dosyalar hakkında mahkemece,
idarî yaptırım kararı verilir. Yargıtay Cumhuriyet Başsavcılığında bulunan dosyalar hakkında Yargıtay Cumhuriyet Başsavcılığınca, Yargıtayın ilgili dairesinde bulunan dosyalar hakkında ise ilgili dairece, bu Kanuna göre işlem yapılmak üzere dava dosyası hükmü veren mahkemeye gönderilir ve bu mahkeme tarafından duruşma yapılmaksızın karar verilir.

GEÇİCİ MADDE 4- (Ek: 15/7/2016-6728/65 md.)
[1] Bu maddenin yürürlüğe girmesinden önce verilen çek düzenleme ve çek hesabı açma yasağına ilişkin kayıtlar, bu Kanun gereğince silinmesini gerektiren şartlar oluşuncaya kadar Türkiye Cumhuriyet Merkez Bankasında tutulmaya devam olunur.

Yürürlük

MADDE 10- [1] Bu Kanun yayımı tarihinde yürürlüğe girer.

Yürütme

MADDE 11- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Ateşli Silahlar Ve Bıçaklar İle Diğer Aletler Hakkında Kanun

Kanun No. 6136 Kabul Tarihi :10.07.1953 Yayın Tarihi 15.07.1953

Madde 1 - (Değişik madde: 12/06/1979 - 2249/2 md.)

Ateşli silahlarla mermilerinin ve bıçaklarla salt saldırı ve savunmada kullanılmak üzere özel olarak yapılmış bulunan diğer aletlerin memlekete sokulması, yapılması, satılması, satınalınması, taşınması veya bulundurulması bu kanun hükümlerine tabidir.

Madde 2 - (Değişik madde: 23/06/1981 - 2478/1 md.)

(Değişik fıkra: 12/05/1988 - 3448/1. md.) Milli Savunma Bakanlığı, Jandarma Genel Komutanlığı, Emniyet Genel Müdürlüğü, Milli İstihbarat Teşkilatı Müsteşarlığının ihtiyaçları ile Savunma Sanayii Geliştirme ve Destekleme İdaresi Başkanlığınca, kamu kurumlarına ve bu Kanuna göre silah taşımaya hak kazanmış hakiki şahısların uygun görülen taleplerini karşılamak için yurt dışından yapılacak alımlar ve 6551 sayılı Barut ve Patlayıcı Maddelerle Silah ve Teferruatı ve Av Malzemesinin İnhisardan Çıkarılması Hakkında Kanun Hükümleri saklı kalmak üzere, ateşli silahlarla mermilerinin ve bıçaklarla salt saldırı ve savunmada kullanılmak üzere özel olarak yapılmış bulunan sair suç aletlerinin ülkeye sokulması yasaktır.

Ancak;

A) Tek bir silaha ve bu silahın mermilerine mahsus olmak üzere;

1. Memleketimizde akredite olup diplomatik ayrıcalık ve bağışıklıklardan yararlanan kişilerin, (Karşılıklı olmak koşuluyla)

1) Daha önce "Ateşli Silahlar ve Bıçaklar Hakkında Kanun" şeklinde olan kanun başlığı, 12/06/1979 tarih ve 2249 sayılı Kanunun 1 inci maddesiyle bu şekilde değiştirilmiştir.

2. Memleketimizdeki yabancı elçilik ve konsolosluklarda görevli olup da diplomatik ayrıcalık ve bağışıklıklardan yararlanmayan kişilerden gerek görüldügü için Dışişleri Bakanlığınca önerilen ve İçişleri Bakanlığınca uygun görülenlerin, (Karşılıklı olmak ve saptanan belirli tiplerden bulunmak koşulu ile)

B) Resmi görevle yurt dışına giden kişilerden, gittikleri yabancı ülkenin devlet veya hükümet başkanları ya da hükümet üyeleri yahut genelkurmay başkanları veya kuvvet komutanları tarafından veya hükümetleri adına, kendilerine silah ve mermi armağan edilenlerin, (silahın ve merminin armağan olarak verildiğinin belgelenmesi koşulu ile ve gümrük vergi ve resmi ödenmeksizin)

C) Memuriyetleri devamınca bir defaya ve tek bir silaha mahsus olmak üzere, dış temsilciliklerimizde elçi sınıfından olanlar ile konsolosların ve daimi görevlerde bulunan subaylarla güvenlik memurlarının,

Getirdikleri silah ve mermisinin yurda sokulmasına izin verilir.

(Üçüncü fıkra mülga: 22/11/1990 - 3684/6 md.)

(Dördüncü fıkra mülga: 22/11/1990 - 3684/6 md.)

Yurt dışına kıta ile gönderilen subay ve astsubayların kimlik kartlarında kayıtlı silahları için yurda girişlerinde izin şartı aranmaz.

(Altıncı fıkra Mülga : 22/11/1990 - 3684/6 md.)

Madde 3 - (Değişik madde: 12/06/1979 - 2249/4 md.)

Memleket içinde ateşli silahlarla mermilerinin yapılması, Türkiye'de Harp Silah ve Mühimmatı Yapan Hususi Sanayi Müesseselerinin Kontrolü Hakkındaki 3763, Makina ve Kimya Endüstrisi Kurumu Hakkındaki 5591 ve Barut ve Patlayıcı Maddelerle Silah ve Teferruatı ve Av Malzemesinin İnhisardan Çıkarılması Hakkındaki 6551 sayılı Kanunların hükümlerine tabidir.

Madde 4 - (Değişik madde: 12/06/1979 - 2249/5. md.)

Ülke içinde kama, hançer, saldırma, şişli baston, sustalı çakı, pala, kılıç, kasatura, süngü, sivri uçlu ve oluklu bıçaklar, topuz, topuzlu kamçı, boğma teli veya zinciri, muşta ile salt saldırı ve savunmada kullanılmak üzere özel nitelikteki benzeri aletlerin yapımı yasaktır.

Bunlardan bir sanat veya mesleğin icrası için kullanılması zorunlu bulunanların yapımına İçişleri Bakanlığınca yapılacak bir yönetmelikte belirlenen kurallara göre izin verilir.

(Değişik fıkra: 23/06/1981 - 2478/2 md.) Yalnız sporda kullanılan yivli ateşsiz silahlar ve mermileri ile yivsiz tüfekler ve mermilerinin, ev gereçlerinden olan veya tababet, sanayi, tarım, spor için kullanılan aletlerle bir meslek veya sanatın icrası için gerekli bıçak, şiş, raspa ve benzerlerinin kullanılması bu Kanun hükümlerine tabi değildir.

(Değişik fıkra: 23/06/1981 - 2478/2 md.) Avda veya sporda kullanılan her nevi ateşli yivli silahlar bu Kanunun 7 nci maddesine göre ruhsata tabidir.

Madde 5 - (Değişik madde: 12/06/1979 - 2249/6 md.)

Yurda sokulması ve yapımı yasaklanan ve 4 üncü maddenin 1 inci fıkrası kapsamına giren bıçak ve aletlerin satılması, satınalınması, taşınması ve bulundurulması yasaktır.

Bir sanat veya mesleğin icrası için kullanılmasına 4 üncü maddeye göre izin verilen bıçaklar bu yasağın dışındadırlar.

Madde 6 - (Değişik madde: 22/11/1990 - 3684/1 md.)

(Değişik birinci fıkra: 3/10/2016-KHK-676/12 md.; Aynen kabul: 1/2/2018-7070/12 md.) Bu Kanun kapsamına giren silahlar için verilen taşıma ve bulundurma ruhsatları yenileme harcı alınmak şartı ile beş yıl için geçerlidir. Ruhsatların veriliş sebeplerinin ortadan kalkması halinde ruhsat sahibi durumu ruhsatı veren makama altı ay içinde bildirmekle yükümlüdür. Aksine hareket edenler ile süresi dolduğu halde altı ay içerisinde ruhsatını yeniletmeyenlerin ruhsatları iptal edilir. Ancak, gerekli şartları haiz olan kişilere üçbin Türk Lirası idari para cezası ödemeleri kaydıyla tekrar ruhsat verilebilir. Bu fıkra hükmüne göre idari para cezası vermeye mülki amir yetkilidir.

( 8.2.2008 T. 5728 sk. değ.; Değişik: 02/07/2018 T.li -KHK-703/33 md.) Ancak, Cumhurbaşkanı, Başbakan, Cumhurbaşkanı yardımcıları, bakanlar, Genelkurmay Başkanı, Hükümet Üyeleri, Türkiye Büyük Millet Meclisi Üyeleri, Kuvvet Komutanları, Jandarma Genel Komutanı, Cumhurbaşkanlığı Genel Sekreteri, Türkiye Büyük Millet Meclisi Genel Sekreteri, Başbakanlık ile İçişleri Bakanlığı müsteşarları, Savunma Sanayii Geliştirme ve Destekleme İdaresi Müsteşarı, Emniyet Genel Müdürü, Sahil Güvenlik Komutanı, Cumhurbaşkanlığı Genel Sekreter yardımcıları, Türkiye Büyük Millet Meclisi Genel Sekreter yardımcıları ve bu görevlerde bulunmuş olanların ruhsatlarında süre kaydı aranmaz.Ruhsata bağlanmış silahlara ait yerli ve yabancı menşeli mermiler için ayrıca ruhsat aranmaz. Bu ruhsatlar mermiler için de geçerlidir.

Ruhsata bağlanmış silahlara ait yerli ve yabancı menşeli mermiler için ayrıca ruhsat aranmaz. Bu ruhsatlar mermiler için de geçerlidir.

Silah taşıma ruhsatları nereden verilmiş olursa olsun Ek 1 inci maddede sayılan yerler dışında geçerlidir.

Birden fazla silaha sahip olanlardan bu Kanun Hükümlerine göre, durumları silah taşımaya uygun olanlara istekleri halinde, mevcut silahlarının hepsi için ayrı ayrı taşıma ruhsatı verilir.

Ruhsatların renk, şekil, muhtevası ile diğer hususlar yönetmelikte belirlenir.
5728 SK.değişiklik öncesi

Madde 7 - (Değişik: 24/10/2019-7190/18 md.)
Ateşli silahları ancak;
1. Cumhurbaşkanı, Başbakan, Cumhurbaşkanı yardımcıları, Bakanlar, Yasama Organı üyeleri ve Bakan yardımcıları ile bu görevlerde bulunmuş olanlar,

2. Özel kanunlarına göre silah taşıma yetkisine sahip bulunanlar,

3. Cumhurbaşkanı kararı ile silah taşıyabileceklerine karar verilen Devlet, belediye, özel idare ve kamu iktisadi teşebbüsleri memur ve mensupları,

4. A) Mahkeme kararı ile ya da haklarında verilen mahkûmiyet kararının sonucu olarak Türk Silahlı Kuvvetleri, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığından tart ve ihraç edilenler, rütbesinin geri alınmasına hükmolunanlar ile 31/1/2013 tarihli ve 6413 sayılı Türk Silahlı Kuvvetleri Disiplin Kanunu hükümleri uyarınca ayırma işlemine tabi tutulanlar, 27/7/1967 tarihli ve 926 sayılı Türk Silâhlı Kuvvetleri Personel Kanununun 50 nci maddesinin birinci fıkra-sının mülga (c) bendi, 18/3/1986 tarihli ve 3269 sayılı Uzman Erbaş Kanununun 16 ncı maddesi-nin üçüncü fıkrası ve 28/5/1988 tarihli ve 3466 sayılı Uzman Jandarma Kanununun mülga 15 inci maddesi uyarınca disiplinsizlik veya ahlaki durumları sebebiyle ayırma işlemine tabi tutulanlar, 3269 sayılı Kanunun 12 nci maddesi uyarınca başarısız görülenler ile 3466 sayılı Kanunun 13 ve 16 ncı maddeleri uyarınca ilişikleri kesilenler veya mülga 13/5/1971 tarihli ve 1402 sayılı Sıkıyö-netim Kanununun 2 nci maddesi uyarınca emekli edilenler ile 31/1/2018 tarihli ve 7068 sayılı Genel Kolluk Disiplin Hükümleri Hakkında Kanun Hükmünde Kararnamenin Kabul Edilmesine Dair Kanun gereğince meslekten veya Devlet memurluğundan çıkarılanlar hariç olmak üzere; emekli subay, astsubay, uzman jandarma ve uzman erbaşlar ile mecburi hizmetini tamamlayarak istifa etmek suretiyle Türk Silahlı Kuvvetleri, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığından ayrılan subay, astsubay ve uzman jandarmalar ile en az on yıl görev yapıp sözleşmelerinin uzatılmaması sonucu veya kendi isteğiyle Türk Silahlı Kuvvetleri, Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığından ayrılan uzman erbaşlar ile en az on yıl görev yapmış olmak kaydıyla istifa etmek veya kurum değiştirmek suretiyle Emniyet Genel Mü-dürlüğünden ayrılan emniyet hizmetleri sınıfı personeli,

B) Disiplin kurulları veya mahkeme kararıyla meslekten veya Devlet memurluğundan çı-karılanlar ya da haklarında verilen mahkûmiyet kararı sonucu memuriyetle ilişiği kesilenler veya sicilen ya da mülga 1402 sayılı Kanunun 2 nci maddesi gereğince emekli edilenler hariç olmak üzere,

a) Vali, vali muavini, kaymakam ve bucak müdürlüğünden veya mülki idare amirliği hiz-metlerinden,
b) Hakim ve Cumhuriyet savcısı ile bu meslekten sayılanlardan,
c) Emniyet hizmetleri sınıfına dahil kadrolarda çalışan personelden,
d) MİT hizmetleri mensuplarından,
e) Büyükelçi unvanlarından,
f) Cumhurbaşkanlığı merkez teşkilatında Cumhurbaşkanı Özel Kalem Müdürü ve Cum-hurbaşkanlığına bağlı kurum ve kuruluşların en üst yöneticileri ile Cumhurbaşkanı başdanışman-larından,
g) Gümrükler Muhafaza Genel Müdürlüğünde Genel Müdür, Genel Müdür Yardımcısı, Daire Başkanı ile merkez ve taşra teşkilatında görevli Kaçakçılık ve İstihbarat Müdürü, Bölge Amiri, Kısım Amiri ve Gümrük Muhafaza Memuru unvanlarından,
ğ) Ceza İnfaz Kurumu başkontrolörleri ve kontrolörleri, birinci ve ikinci müdürleri, idare memurları, infaz ve koruma başmemurları ve memurları ile denetimli serbestlik müdür ve müdür yardımcılarından,
h) Orman muhafaza memurları ve orman bölge şeflerinden,
emekli olanlar.

5. Cumhurbaşkanınca çıkarılan yönetmelikte belirlenecek esaslara göre valiler tarafından verilecek izin vesikasını alanlar,

6. 18/3/1924 tarihli ve 442 sayılı Köy Kanununun 74 üncü maddesine göre görevlendiri-len güvenlik korucularından hâlihazırda görevde bulunanlar ile aynı Kanunun mülga ek 16 ncı maddesinin birinci fıkrasına ve 27/5/2007 tarihli ve 5673 sayılı Köy Kanununda ve Bazı Kanun-larda Değişiklik Yapılmasına Dair Kanunun geçici 1 inci maddesine göre görevleriyle ilişiği kesilenler,

7. Yapılan soruşturma sonucu veya kesinleşmiş yargı kararı üzerine görevine son verilen-ler ile terör örgütlerine veya Milli Güvenlik Kurulunca Devletin milli güvenliğine karşı faaliyette bulunduğuna karar verilen yapı, oluşum veya gruplara üyeliği, mensubiyeti veya iltisakı yahut bunlarla irtibatı olanlar hariç olmak üzere, en az bir dönem köy veya mahalle muhtarlığı ya da belediye başkanlığı yapmış bulunanlar,
taşıyabilirler veya mesken ya da işyerinde bulundurabilirler.

Birinci fıkranın (4) numaralı bendinin (A) alt bendinden istifade edenler ilgili Kuvvet Komutanlıkları, Emniyet Genel Müdürlüğü, Sahil Güvenlik Komutanlığı veya Jandarma Genel Komutanlığının kayıtlarına geçmek ve bu makamlarca verilen belgelere işlenmek şartıyla ateşli silah taşıyabilirler veya bulundurabilirler. Bu şekilde düzenlenen belgeler, taşıma veya bulundur-ma izin belgesi yerine geçer.

Birinci fıkranın (1), (2), (3) ve (4) numaralı bentlerinde sayılan kişilere ait silahların, (6) ve (7) numaralı bentlerde sayılan kişilerin edinecekleri en fazla bir adet silahın, 8/6/1949 tarihli ve 5434 sayılı Türkiye Cumhuriyeti Emekli Sandığı Kanununun mülga 64 üncü maddesine, 3/11/1980 tarihli ve 2330 sayılı Nakdi Tazminat ve Aylık Bağlanması Hakkında Kanuna, 23/4/1981 tarihli ve 2453 sayılı Yurt Dışında Görevli Personele Nakdî Tazminat Verilmesi ve Aylık Bağlanması Hakkında Kanuna, 18/12/1981 tarihli ve 2566 sayılı Bazı Kamu Görevlilerine Nakdi Tazminat Verilmesi ve Aylık Bağlanması Hakkında Kanuna, 28/2/1982 tarihli ve 2629 sayılı Uçuş, Paraşüt, Denizaltı, Dalgıç ve Kurbağa Adam Hizmetleri Tazminat Kanununa, 24/2/1968 tarihli ve 1005 sayılı İstiklâl Madalyası Verilmiş Bulunanlara Vatanî Hizmet Tertibin-den Şeref Aylığı Bağlanması Hakkında Kanuna ve 12/4/1991 tarihli ve 3713 sayılı Terörle Müca-dele Kanununa göre aylık bağlananlara ait silahların, barışta veya olağanüstü hallerde iç güvenlik ve asayişin sağlanmasına yönelik her türlü faaliyet, eğitim, tatbikat ve manevralar ile birlik veya grup halinde intikaller sırasında veya bu harekat ve hizmetlerin sebep ve etkileri ile hayatlarını kaybedenler ve silah ruhsatı alamayacak derecede malul olanların ana, baba, eş ve çocuklarına bu kişilerden intikal eden ateşli silahlar ile yukarıda sayılan kanunlara göre aylık bağlanmamış olsa bile bu şekilde yaralananlara ait ateşli silahların taşınmasına veya bulundurulmasına yetki veren kayıt ve belgeler her türlü vergi, resim ve harçtan muaftır. Barışta veya olağanüstü hallerde iç güvenlik ve asayişin sağlanması amacıyla yürütülen her türlü faaliyet, eğitim, tatbikat ve manev-ralar ile birlik veya grup halinde intikaller sırasında bu harekat ve hizmetlerin sebep ve etkileriyle vefat edenlerden (şehit, er, erbaş ve malûl gaziler dahil) intikal eden silah bulunmaması durumun-da; bunların ana, baba, eş ve çocuklarından sadece birinin, bir ateşli silahla sınırlı olmak kaydıyla, silah taşımasına veya bulundurmasına yetki veren kayıt ve belgeler her türlü vergi, resim ve harç-tan muaftır.

Silah taşımaya yetki veren kimlik kartları ile belgelerin düzenlenmesi ve gerektiğinde ye-nilenmesi ya da geri alınmasına ilişkin usul ve esaslar Milli Savunma Bakanlığı ve İçişleri Bakan-lığınca müştereken hazırlanacak bir yönetmelikte düzenlenir.

26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun İkinci Kitap Dördüncü Kısım Dör-düncü, Beşinci, Altıncı ve Yedinci Bölümünde tanımlanan suçlar ile 3713 sayılı Kanun kapsamı-na giren suçlardan mahkûm olanlara affa uğramış olsalar bile ateşli silah taşıma ve bulundurma izni verilemez. Ateşli silahla işlenen suçlardan hükümlü bulunanlar ile taksirli suçlar hariç olmak üzere bir yıldan fazla hapis cezasına mahkûm olanlara, mahkûm olunan cezanın infazının tamam-landığı tarihten itibaren beş yıl geçmedikçe ve haklarında yasaklanmış hakların geri verilmesine ilişkin karar verilmedikçe, ateşli silah taşıma ve bulundurma izni verilemez.

8/3/2012 tarihli ve 6284 sayılı Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun kapsamında haklarında tedbir kararı verilenlere tedbir kararı süresince ateşli silahları taşıma ve bulundurma izni verilmez, varsa ruhsat verilmesine ve yenilemesine ilişkin işlemler bekletilir. Bunların ruhsata bağlanmış silahları ise tedbir kararı kalkıncaya kadar genel kolluk kuvvetleri tarafından muhafaza altına alınır.

Madde 8 - (Değişik: 02/07/2018 T.li -KHK-703/33 md.) Lüzum görülen mıntakalarda Cumhurbaşkanı karariyle valiler tarafından halka silah bulundurma ve taşıma müsaadesi verilebileceği gibi toplu silah aranması da yapılabilir.

Madde 9 - Ateşli silah taşımak müsaadesini haiz olanlar, bu silahları resmi ruhsatı haiz bulunanlardan başkasına satamıyacakları gibi muvakkaten de olsa başkalarına veremezler.

Silah bulundurma ve taşıma ruhsatını haiz olan kimsenin bu silahla suç işlemesi veya silahın muhafazasındaki ihmal ve kusurlu neticesi başkaları tarafından bir suç işlenmesi veya intihar ve intihara teşebbüs edilmesi hallerinde silah vesikası geriye alınır ve bir daha silah bulundurma ve taşıma izni verilmez.

Madde 10 - (Değişik madde: 23/06/1981 - 2478/4 md.)

Mahkemelerce zoralımına karar verilen veya güvenlik kuvvetlerince herhangi bir şekilde ele geçirilen ateşli silahlarla mermiler ve bıçaklar bir tutanak karşılığı Milli Savunma Bakanlığı emrine verilir.

Milli Savunma Bakanlığı, Jandarma Genel Komutanlığı, Emniyet Genel Müdürlüğü, MİT Müsteşarlığı ve Gümrük ve Muhafaza Genel Müdürlüğünün ihtiyaçları bu silah ve mermilerden öncelikle karşılanır.

(Değişik fıkra: 23/02/2000 - 4534/2. md.) (Değişik: 02/07/2018 T.li -KHK-703/33 md.) Birinci fıkra gereğince Milli Savunma Bakanlığı emrine verilen ateşli silahlardan, Türk Silahlı Kuvvetleri ile ikinci fıkrada belirtilen kurumların ihtiyaçları karşılandıktan sonra artan miktarından bir kısmını, özel kanunlarına göre silah taşıma yetkisini haiz olan veya Cumhurbaşkanı kararı ile silah taşımalarına ve zati silah edinmelerine izin verilen kişilere bir adet olmak üzere bedel takdiri suretiyle Makina ve Kimya Endüstrisi Kurumu aracılığı ile satmaya Milli Savunma Bakanlığı yetkilidir.

(Ek fıkra: 09/01/1985 - 3147/1 md.) Emniyet Genel Müdürlüğünce zati silah edinmelerine izin verilen polisler, bu silahlardan, tabanca niteliğinde olanlarını, takdir olunan bedellerinin yarısı bir bedelle ve bir adet olarak satın almada, öncelik hakkına sahiptirler.

(Beşinci fıkra Mülga: 22/11/1990 - 3684/6 md.)

Madde 11 - (Değişik madde: 23/06/1981 - 2478/5 md.)

Hatıra teşkil eden veya antika olan ateşli silahlarla bıçakların bulundurulmasına izin verilmesi zorunludur.

Ancak, görevleri nedeniyle Devletçe verilen veya kendilerince bu amaçla temin edilen ve bu görevleri sona erdikten sonra meskenlerinde kalan veya kanuni yakınlarına intikal eden kılıç, meç ve benzeri aletler için izin belgesi aranmaz.

Antika olan ateşli silahlarla bıçaklar için verilen izin bunların yalnız sahibine bırakılmasına veya nakline müsaadeyi tazammun edip üstte taşımaya cevaz vermez. Antika olan ateşli silahlarla bıçakların izin vesikalarıyla birlikte satışı serbesttir.

Bu Kanunun uygulanmasında hatıra silah deyimi:

a) Yurt içinde ve yurt dışında yabancı Devlet veya hükümet başkanları ya da hükümet üyeleri tarafından ya da hükümet adına kendilerine hediye edilip, hediye edildiği usulüne göre belgelenmiş olan,

b) Devlet Başkanı, Başbakan veya Genelkurmay Başkanı tarafından hediye edilen ve hediye edildiği belgelendirilen,

c) 6136, 6768, 1308 ve 2313 sayılı kanunların geçici maddeleriyle belirlenen süreler içinde başvurularak vesikaları alınmış olması koşulu ile;

1. Birinci Türkiye Büyük Millet Meclisi azalarına zafer hatırası olarak verilen veya mirasçılarına intikal eden muayyen alameti havi bulunan,

2. İstiklal Savaşından önceki savaşlardan yanlarında kalan veya mirasçılarına intikal ettiği belgelendirilen,

3. İstiklal Savaşına katılan subay ve erat ile cephe gerisinde ulvi maksadın husulü için gayret gösterenlerin ellerinde kaldığı veya mirasçılarına intikal ettiği tespit olunan,

4. İstiklal Savaşında cephe komutanları tarafından hizmetlerine karşılık hatıra olarak verildiği veya mirasçılarına intikal ettiği tespit edilen,

Ateşli veya ateşsiz silah ve bıçakları ifade eder.

Bu maddenin dördüncü fıkrasının (a), (b) ve (c) bendleri kapsamındaki silahların satışı yapılamaz.

Antika silah deyimi ; Eskiden kalma, değerli belli bir özelliği olan, benzerlerine az rastlanan ve artık imal edilmeyen ateşli, ateşsiz silah ve bıçakları ifade eder. Silahın antika olup olmadığı çıkarılacak yönetmelikte elirlenecek usul ve esaslara göre tespit olunur.

Madde 12 - ( Maddenin tamamı 8.2.2008 T. 5728 sk. değ.) Her kim bu Kanunun kapsamına giren ateşli silahlarla bunlara ait mermileri ülkeye sokar veya sokmaya kalkışır veya bunların ülkeye sokulmasına aracılık eder veya bunları 29/6/2004 tarihli ve 5201 sayılı Harp Araç ve Gereçleri ile Silâh, Mühimmat ve Patlayıcı Madde Üreten Sanayi Kuruluşlarının Denetimi Hakkında Kanun hükümleri dışında ülkede yapar veya bu suretle ülkeye sokulmuş ve ülkede yapılmış olan ateşli silahları veya mermileri bir yerden diğer bir yere taşır veya yollar veya taşımaya bilerek aracılık eder, satar veya satmaya aracılık ederse veya bu amaçla bulundurursa beş yıldan oniki yıla kadar hapis ve beşyüz günden beşbin güne kadar adlî para cezasıyla cezalandırılır.

Birinci fıkrada yazılı suçları üçüncü fıkradaki hal dışında iki veya daha çok kişinin birlikte işlemeleri halinde, failler hakkında sekiz yıldan onbeş yıla kadar hapis ve bin günden onbin güne kadar adlî para cezasına hükmolunur.

Birinci fıkradaki fiillerin, suç işlemek amacıyla kurulmuş bir örgütün faaliyeti çerçevesinde işlenmesi halinde, verilecek cezalar bir kat artırılır.

Ateşli silahın tüfek veya seri ateşli kısa sürede çok sayıda ve etkili biçimde mermi atabilen tam otomatik veya dürbünlü tabanca veya bu fıkrada sayılanların benzerleri olması ya da bu niteliği taşımayan ateşli silahlar veya her türlü mermilerin miktar bakımından vahim olması halinde yukarıdaki fıkralarda yazılı cezalar yarı oranında artırılarak hükmolunur.

Dördüncü fıkrada niteliği belirtilen ateşli silahlar ile benzerlerinin miktar bakımından vahim olması halinde birinci, ikinci ve üçüncü fıkralarda yazılı cezalar bir kat artırılarak hükmolunur.
5728 SK.değişiklik öncesi

Madde 13 - ( Maddenin tamamı 8.2.2008 T. 5728 sk. değ.)

Bu Kanun hükümlerine aykırı olarak ateşli silahlarla bunlara ait mermileri satın alan veya taşıyanlar veya bulunduranlar hakkında bir yıldan üç yıla kadar hapis ve otuz günden yüz güne kadar adlî para cezasına hükmolunur.(Asliye Ceza)

Ateşli silahın, bu Kanunun 12 nci maddesinin dördüncü fıkrasında sayılanlardan olması ya da silâh veya mermilerin sayı veya nitelik bakımından vahim olması halinde beş yıldan sekiz yıla kadar hapis ve beşyüz günden beşbin güne kadar adlî para cezasına hükmolunur..(Asliye Ceza)

Bu Kanunun 12 nci maddesinin dördüncü fıkrasında sayılanlar dışındaki ateşli silahın bir adet olması ve mutat sayıdaki mermilerinin ev veya işyerinde bulundurulması halinde verilecek ceza bir yıldan iki yıla kadar hapis ve yirmibeş günden yüz güne kadar adlî para cezasıdır.(Sulh Ceza)

Ateşli silahlara ait mermilerin pek az sayıda bulundurulmasının veya taşınmasının mahkemece vahim olarak takdir edilmemesi durumunda hükmolunacak ceza altı aya kadar hapis ve yüz güne kadar adlî para cezasıdır.(Sulh Ceza)

Kuru sıkı tabir edilen ses veya gaz fişeği ya da benzerlerini atabilen tabancayı, teknik özelliklerinde değişiklik yaparak öldürmeye elverişli silah haline dönüştüren kişi, bu maddenin birinci fıkrası hükümlerine göre cezalandırılır.(Asliye Ceza)
5728 SK.değişiklik öncesi (Birinci, Üçüncü ve Beşinci fıkraları Seri Muhakeme Usulüne tabi)

Madde 14 - ( Maddenin tamamı 8.2.2008 T. 5728 sk. değ.)

Her kim, bu Kanun hükümlerine aykırı olarak 4 üncü maddede yazılı olan bıçak veya başkaca aletler yahut benzerlerini ülkeye sokar, sokmaya kalkışır veya bunların ülkeye sokulmasına aracılık eder veya bunları ülkede yapar veya bir yerden diğer bir yere taşır veya yollar veya taşımaya aracılık ederse iki yıldan beş yıla kadar hapis ve ikiyüz günden az olmamak üzere adlî para cezası ile cezalandırılır. Suç konusu bıçak ve aletlerin niteliği veya sayı olarak azlığı halinde verilecek ceza yarısına kadar indirilir.

Birinci fıkradaki eylemleri işlemek amacı ile teşekkül kuranlar ile yönetenler veya teşekküle mensup olanlar tarafından sözü geçen fıkrada yazılı suçlar işlenirse failler hakkında beş yıldan on yıla kadar hapis ve bin günden onbin güne kadar adlî para cezasına hükmolunur.

Birinci fıkrada yazılı suçları ikinci fıkradaki hal dışında iki veya daha çok kişinin birlikte işlemeleri halinde, birinci fıkraya göre verilecek cezalar bir kat artırılır.

Bu madde kapsamına giren bıçak ve başkaca aletlerin veya benzerlerinin miktar bakımından vahim olması halinde yukarıdaki fıkralara göre hükmolunacak cezalar yarı oranında artırılır.
5728 SK.değişiklik öncesi

Madde 15 - (Değişik madde: 12/06/1979 - 2249/10 md.)

( 8.2.2008 T. 5728 sk. değ.) Bu Kanun hükümlerine aykırı olarak 4 üncü maddede yazılı olan bıçak veya diğer aletleri veya benzerlerini satanlar, satmaya aracılık edenler, satın alanlar, taşıyanlar veya bulunduranlar hakkında altı aydan bir yıla kadar hapis ve yirmibeş günden az olmamak üzere adlî para cezasına hükmolunur.(Sulh Ceza)

Bu madde kapsamına giren bıçak veya diğer aletlerin veya benzerlerinin sayı veya nitelik bakımından vahim olması halinde yukarıdaki fıkraya göre hükmolunacak cezalar yarıdan bir katına kadar artırılır.

Bu Kanunun 4 üncü maddesine göre yapımına izin verilen bıçakları veya diğer aletleri veya benzerlerini kullanma amacı dışında satanlar, satmaya aracılık edenler, satın alanlar, taşıyanlar veya bulunduranlar hakkında birinci fıkradaki; o bıçak veya diğer aletlerin veya benzerlerinin sayı ve nitelik bakımından vahim olması halinde de ikinci fıkradaki cezalar hükmolunur.

( 8.2.2008 T. 5728 sk. Ek fık.) Bu Kanunun 4 üncü maddesinin üçüncü fıkrasında yazılı olan yivli ve yivsiz silahlarla bıçak ve diğer aletleri, hal ve şartlara göre sırf saldırıda kullanmak amacıyla taşıyanlar, üç aya kadar hapis veya adlî para cezası ile cezalandırılır.(Sulh Ceza)
5728 SK.değişiklik öncesi 15/4.fıkra Önödemelik (Birinci, İkinci ve Üçüncü fıkraları Seri Muhakeme Usulüne tabi)

Madde 16 - (Değişik madde: 12/06/1979 - 2249/11 md.)

Bu Kanunun kapsamına giren suçlarda Kaçakçılığın Men ve Takibine Dair 1918 Sayılı Kanun hükümleri uygulanmaz.

Madde 17 - Bu Kanun 15 Ağustos 1953 tarihinden itibaren meridir.

Madde 18 - Bu Kanunu İcra Vekilleri Heyeti yürütür.

EK MADDELER

Ek Madde 1 - (Değişik madde: 22/11/1990 - 3684/2 md.)

A) Duruşmalarda, mahkeme salonlarında, hastanelerin psikiyatri bölümlerinde, akıl hastanelerinde, ceza ve tutukevleri ile her türlü ıslah ve infaz kurumlarında veya bunların eklentilerinde,

B) Öğrencilerin toplu olarak oturdukları yurtlarda, eğitim ve öğretim kurumlarında, siyasi partilerin açık hava ve kapalı yer toplantılarında, izinli veya izinsiz yapılan toplantı ve gösteri yürüyüşlerinde, sendikalarda, derneklerde veya bunlara yönetim ve yapı olarak doğrudan doğruya bağlantılı olan yerlerde veya bunların toplantı ve kongrelerinde, her türlü spor karşılaşma veya yarışmalarının yapıldığı yerlerde, kanuna uygun veya kanuna aykırı olarak grev ve lokavt yapılmakta olan iş yerlerinde,

C) Türkiye Büyük Millet Meclisi ana binaları ile Meclis Başkanlığınca belirlenen yerlerde,

Ateşli silahlar taşınamaz.

( 8.2.2008 T. 5728 sk. değ.)Yukarıda sayılan yerlerde bu Kanuna aykırı olarak ateşli silahları veya bunların mermilerini 4 üncü maddede yazılı olan bıçakları veya sair aletleri veya benzerlerini veya Türk Ceza Kanunun 174 üncü maddesinde yazılı olanları taşıyan veya bulunduranlar hakkında ilgili kanunlarda belli edilen cezaların iki katı hükmolunur.

(A) ve (B) bentlerinde sayılan yerlerde 7 nci maddenin 1, 2, 3 ve 4 numaralı bentlerinde belirtilen, kişiler ile bu yerlerin güvenliği için görevli bulunan polis ve jandarma personeli, (C) bendinde sayılan yerlerde ise yalnız bu yerlerin güvenliği ile görevli bulunan polis, jandarma ve Türkiye Büyük Millet Meclisi Mumafız Taburu personeli silahlarını taşıyabilirler.

( 8.2.2008 T. 5728 sk. değ.)(A), (B) ve (C) bentlerinde sayılan yerlere silahla giren veya buralarda silah taşıyan kişiler, fiilleri daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, elli günden az olmamak üzere adlî para cezası ile cezalandırılır. Ayrıca, bu kişilerin silah ruhsatları bulundurmaya çevrilir. Önödeme veya mahkûmiyet kararındaki adlî para cezasının infaz edildiği veya düştüğü tarihten itibaren beş yıllık süre geçmediği takdirde, bu kişilere taşıma ruhsatı verilmez.
5728 SK.değişiklik öncesi

Ek Madde 2 - (Ek madde: 12/06/1979 - 2249/13 md.)

Bu Kanunda yazılı suçları işleyenler hakkındaki soruşturma ve kovuşturmalar, 3005 sayılı Meşhut Suçların Muhakeme Usulü Hakkındaki Kanunun birinci maddesinin (a) bendindeki yer ve aynı kanunun dördüncü maddesinde yazılı zaman kayıtlarına bakılmaksızın sözü edilen kanun hükümlerine göre yapılır.

(Değişik fıkra: 23/06/1981 - 2478/8 md.) Bu Kanuna göre işlenen suçun, 3005 sayılı Kanun hükümlerine tabi olmayan veya anılan Kanuna tabi olup da fiili imkansızlık nedeni ile suç üstü hükümlerinin uygulanmasına olanak bulunmayan başka bir suçla birlikte işlenmesi halinde birinci fıkra hükmü uygulanmaz.

Ek Madde 3 - (Mülga madde: 10/10/1980 - 2313/2 md.)

Ek Madde 4 - ( Ek madde: 23/06/1981 - 2478/9 md.)

Kara Avcılığı Kanunu esaslarına göre izin alıp turist olarak avcılık yapmak ya da Gençlik ve Spor Bakanlığınca tertip olunacak atıcılık yarışmalarına katılmak üzere yurda gelen yabancılar beraberlerinde getirdikleri miktarı yönetmelikte belirtilen yivli ve yivsiz tüfekler ile nişan tüfek ve tabancalarını ve bunların aksamı ile mermilerini gümrük makamlarına beyan etmek ve giriş kapısı emniyet makamlarından izin almak koşuluyla geçici olarak yurda sokabilirler.

Antlaşmalarla yurdumuza görevli olarak gelen yabancılar ile bilimsel araştırmalar yapmak amacıyla gelen kişiler de beraberlerinde getirecekleri yivli veya yivsiz tüfekler ve aksamı ile mermilerini İçişleri Bakanlığı Emniyet Genel Mudürlüğünden izin almak ve gümrük makamlarına beyan etmek şartıyla yurda sokabilirler.

Yukarıdaki fıkralara göre yurda sokulmasına izin verilen silah, silah aksamı ve mermileri ilgili kişilerin pasaportuna kaydolunur. Bu kayıt silah, aksamı ve mermileri için taşıma izin vesikası yerine geçer. Yukarıda belirtilen şartlara uygun olarak getirilen yivli veya yivsiz tüfekler, nişan tüfek ve tabancaları ve bunlara ait aksam ile sarfedilmeyen mermilerin ülkemiz terkedilirken yolcu beraberinde yurt dışına çıkarılması orunludur.

Ek Madde 5 - (Ek madde: 23/06/1981 - 2478/9 md.)

Bu Kanunun 12 ve 13 üncü maddelerine aykırı eylemleri; top, havan, roketatar, uçaksavar, tanksavar, ağır ve hafif makinalı tüfekler ve benzeri askeri amaçlı savaş silahları veya mermilerine ilişkin olduğu takdirde anılan maddelere göre hükmedilecek cezalar bir kat artırılır.

Ek Madde 6 - (Değişik madde: 22/11/1990 - 3684/3 md.; Değişik: 25/8/2017 YT.li-KHK-694/21 md.; Aynen kabul: 1/2/2018-7078/21 md.)

Milli İstihbarat Teşkilatının demirbaş silahları, yedek parça ve mermileri ile Teşkilat mensuplarının yurt içinden temin edecekleri veya yurt dışına gittiklerinde bir defaya mahsus olmak üzere gümrük vergi, resim ve harçlarını ödemek suretiyle getirecekler zati silah ve mermilerinin yurda sokulmasına dair usul ve esaslar Cumhurbaşkanınca onaylanan yönetmelikte belirtilir. Bu yönetmelik Resmi Gazetede yayımlanmaz.

Ek Madde 7 - (Değişik madde: 22/11/1990 - 3684/4 md.)

Silah ruhsatı almasında mani hali bulunmayan her Türk vatandaşı bulundurmak maksadıyla silah satın alabilir. Bulundurma ruhsatı mesken yada iş yerinde bulundurmak üzere iki şekilde verilir. Bulundurma ruhsatlı silahların bir yerden başka bir yere nakli için mahallinin en büyük Mülki Amirinin vereceği nakil belgesi gereklidir. Bu belge atış poligonlarına gidiş ve dönüş için de geçerlidir. Ancak, silah nakil belgesinde belirtilen gün ve güzergah haricinde silah, mesken veya iş yeri dışına çıkarılamaz.

Savunma Sanayii Müsteşarlığı kanunen yurda girmesinde sakınca bulunmayan silah ve mermileri ithal eder veya bir kamu kuruluşuna ithal ettirir. Bu silahlar, bu Kanuna göre silah taşımaya veya bulundurmaya hak kazanmış kişilere satırılır veya bir kamu kuruluşuna sattırılır.

(Değişik: 02/07/2018 T.li -KHK-703/33 md.) Satış şekli, bedeli, satışı yapan kurum veya kuruluşa ödenecek komisyon ücreti, satıştan sağlanacak gelirin dağıtımı, kullanış biçimi ve bunlarla ilgili diğer hususlar Cumhurbaşkanınca yürürlüğe konulacak yönetmelikte belirlenir.

Gençlik ve Spor Genel Müdürlüğünce belirlenecek ihtiyaç miktarına göre, sırf sporda kullanılan nişan tüfek ve tabancaları ile bunlara ait mermiler İçişleri Bakanlığınca izin verilmek ve kontrol edilmek şartıyla adı geçen Genel Müdürlükçe ithal olunabilir. Bu şekilde ithal olunan silahlar ve mermileri anılan Genel Müdürlüğün demirbaşına kayıt edilir. Bu silahların satış ve devri yapılamaz.

Ek Madde 8 - (Ek madde: 12/05/1988 - 3448/2. md.)

(Değişik birinci fıkra: 20/11/2017-KHK-696/5 md.; Aynen kabul: 1/2/2018-7079/5 md.) (Değişik cümle:24/10/2019-7190/19 md.) Cumhurbaşkanlığınca temin edilen tabanca ve mermiler Cumhurbaşkanlığı Koruma Hizmetleri Genel Müdürlüğündeki koruma personeline ve bunların amirlerine; Milli Savunma Bakanlığınca temin edilen tabanca ve mermiler, Türk Silahlı Kuvvetleri bünyesindeki subay, astsubay ve uzman erbaşlara; Jandarma Genel Komutanlığı ve Sahil Güvenlik Komutanlığınca temin edilen tabanca ve mermiler, kendi bünyelerindeki subay, astsubay, uzman jandarma ve uzman erbaşlara; Emniyet Genel Müdürlüğünce temin edilen tabanca ve mermiler, emniyet hizmetleri sınıfı personeline; Ticaret Bakanlığınca satın alınan tabanca ve mermiler, Ticaret Bakanlığının merkez ve taşra teşkilatında silah taşıma yetkisini haiz persone-le, görevlerinde kullanmak üzere bedeli mukabili zati demirbaş silah olarak satılır. Satılan silahların ayrılma, ihraç ve benzeri sebeplerle geri alınma usul ve esasları ile satılma şekil ve şartları, zayi, hasar, onarım, kadro standardı dışı bırakılması, eğitim ve görevde kullanılan mermilerin bedelli veya bedelsiz temini ve diğer hususlar çıkarılan yönetmeliklerle belirlenir.

(Değişik fıkra: 14/07/2004 - 5217 S.K./16.mad) Bu Kanuna göre yapılan satışlardan elde edilen Türk Lirası ve döviz karşılığı tutarlar, bütçeye gelir kaydedilir.

(Mülga fıkra: 14/07/2004 - 5217 S.K./31.mad)

Bu silahlar ile ilgili muameleler her türlü vergi, resim, harç ve resmi kuruluşlara ait ardiye ücretinden muaftır.

(Değişik beşinci fıkra 20/11/2017-KHK-696/5 md.; Aynen kabul: 1/2/2018-7079/5 md.) Bu silahlar ve mermilerin satın alınması için gelecek yıllara sari taahhütlere girişmeye Milli
Savunma Bakanlığı, Jandarma Genel Komutanlığı, Sahil Güvenlik Komutanlığı ve Emniyet Genel Müdürlüğü yetkilidir.

Ek Madde 9 - (Ek madde: 12/05/1988 - 3448/2. md.)

Emniyet Genel Müdürlüğü kadrolarında Emniyet Genel Müdürü, il emniyet müdürü, daire başkanı ve genel müdür yardımcısı, teftiş kurulu başkanı olarak vazifeli olup da, meslekten çıkarma veya memuriyetten ihraç sebebi dışında, istifa, kurumlararası nakil veya emeklilik sebebiyle ayrılanlar da Ek 8 inci maddedeki satış hükümlerinden aynen istifade ederler.

Ek Madde 10 - (Ek madde: 12/05/1988 - 3448/2. md.)

Standart dışı olanlar hariç, demirbaşa kayıtlı ve halen personele zimmetli tabancalar bu personele satılır.

Standart dışı silahlar İçişleri Bakanlığınca tespit edilecek esaslar çerçevesinde Emniyet Genel Müdürlüğü tarafından yurt içinde veya yurt dışında serbest piyasada satılır. Bu satışlara ait işlemler 1050 sayılı Muhasebei Umumiye Kanunu ve 2886 sayılı Devlet İhale Kanunu hükümlerine tabi değildir.

(Değişik fıkra: 14/07/2004 - 5217 S.K./16.mad) Birinci ve ikinci fıkralara göre satışlardan elde edilen gelirler bütçeye gelir kaydedilir.

Ek Madde 11 - (Ek madde: 22/11/1990 - 3684/5 md.)

Gençlik ve Spor Genel Müdürlüğüne bağlı Türkiye Atıcılık ve Avcılık Federasyonu ile diğer kamu kuruluşlarının sahip oldukları atış poligonları dışında, özel şahısların trapskeet, atış alanı ile tabanca ve tüfek atış poligonu açması İçişleri Bakanlığının iznine tabidir. Bu gibi yerlerde kullanılacak silah ve fişeklere ait hususlar yönetmelikle belirlenir.

Ek Madde 12- (Ek: 2/1/2017-KHK-680/30 md.; Değiştirilerek kabul: 1/2/2018-7072/29 md.) Terör veya örgüt faaliyeti çerçevesinde işlenen ya da 21/3/2007 tarihli ve 5607 sayılı Kaçakçılıkla Mücadele Kanunu kapsamındaki suçlar ile uyuşturucu veya uyarıcı madde imal ve ticareti suçları sebebiyle elkonulan, milli savunma veya iç güvenlik hizmetleriyle doğrudan ilgili
silah, mühimmat, araç ve gereç ile sarf malzemesinin delil olarak saklanmasına gerek bulunmaması halinde, bu eşyaların Türk Silahlı Kuvvetleri, Emniyet Genel Müdürlüğü, Jandarma Genel
Komutanlığı veya Sahil Güvenlik Komutanlığına tahsis edilmesi, mahallin en büyük mülki amiri tarafından soruşturma evresinde hakim veya kovuşturma evresinde mahkemeden talep edilebilir.
Talep üzerine verilen kararlara karşı itiraz edilebilir. Soruşturma veya kovuşturma sonunda elkonulan eşyanın iadesine karar verildiği takdirde iadenin konusunu rayiç değer oluşturur. Bu maddenin uygulanmasına ilişkin usul ve esaslar Adalet, İçişleri, Maliye ve Milli Savunma Bakanlıklarınca müştereken çıkarılan yönetmelikle belirlenir.
GEÇİCİ MADDELER

Geçici Madde 1 - Bu Kanunun şumulüne giren ateşli silahlarla mermilerini müsaadesiz ellerinde bulunduranlardan kanunun meriyete girdiği tarihten itibaren altı ay içinde taşıma veya bulundurma için izin vesikası almıyanlar veya izin vesikasını haiz olanlara devretmiyenler veya kendilerine izin vesikası verilmiyenler bu silah ve mermileri makbuz mukabilinde zabıta makamlarına teslime mecburdurlar.

2637 sayılı kanun hükümlerine tevfikan izin vesikası verilmiş olup da müddetleri henüz bitmemiş olanlar bu kanunun meriyete girdiği tarihten itibaren yukarıdaki müddet içinde izin almadıkları veya kendilerine vesika verilmediği takdirde ellerindeki vesikalar hükümsüzdür.

Geçici Madde 2 - Her nevi bıçak imal ve satışını mutat meslek ve sanat ittihaz etmiş olanlar, ellerinde bu kanuna göre menedilmiş bıçak ve benzerleri bulunduğu takdirde, bunları Hükümetçe tesbit edilecek müddet zarfında bir beyanname ile mahallin en büyük mülkiye amirine bildirmeye mecburdurlar.

Bunlardan 4 üncü maddenin ikinci fıkrasında gösterilen işlerde kullanılmaya elverişli olanlar damgalanarak sahibine iade olunur ve diğerleri maliyet bedelleri ödenerek teslim alınır.

Yukarki fıkra hükmü mahfuz kalmak üzere ellerinde bu kanunla menedilen bıçak ve benzerlerini bulunduranlar bu kanunun meriyete girdiği tarihten itibaren altı ay içinde mahalli zabıta makamlarına teslime mecburdurlar.

Geçici Madde 3 - Bu Kanunun yürürlüğe girdiği tarihte meslek ve sanat erbabı tarafından kullanılmakta olup 4 üncü maddede imali izne bağlı olan bıçaklar ilgililerin üç ay içinde müracaatı üzerine mahalli zabıtaca damgalanır.

Geçici Madde 4 - (Ek: 04/07/1956 - 6768/2 md.)

6136 sayılı kanunun geçici 1 inci ve 2 nci maddelerinde yazılı izin ve vesikaları zamanında almıyanlarla zabıta makamlarına teslim etmiyenler ve bu sebeple ellerinde vesikasız ateşli silahlarla mermilerini ve mezkur kanuna göremenedilmiş bıçak ve benzerlerini bulunduranlar bu kanunun neşri tarihinden itibaren 6 ay zarfında mezkur silah ve mermilerle bıçak ve benzerlerini makbuz mukabilinde zabıta makamlarına teslime veya vesika almıya mecburdurlar.

Geçici Madde 5 - (Değişik madde: 11/02/1957 - 6910/1. md.)

6136 sayılı kanunun meriyete girdiği tarih ile 6768 sayılı kanunun 6 aylık intikal müddetinin hitamı olan 11/01/1957 tarihi arasında ateşli silahlarla bunlara ait mermileri ve kanunen memnu bıçak ve benzerlerini bulunduranlarla taşıyanlar hakkında takibat yapılamaz. Hükmolunan cezalar icra ve infaz edilmez ve kanuni neticeleri ortadan kalkar.

Geçici Madde 6 - (Ek: 30/06/1970 - 1308/8 md.)

Bu kanunun 1 inci maddesiyle 6136 sayılı Kanun hükümleri kapsamına alınan yivli av tüfeklerini ellerinde bulunduranlar, bu kanunun yürürlüğe girdiği tarihten itibaren üç ay içinde mahallin en büyük mülkiye amirine teslime mecburdurlar.

6136 sayılı Kanunun 7 ve 11 inci maddeleri hükümlerine göre taşıma veya bulundurma için izin alanların yivli av tüfekleri taşıma ve bulundurma belgesine bağlanarak sahibine iade olunur. Diğerleri, gerçek karşılıkları ödenerek Devletçe satın alınır.

Geçici Madde 7 - (Ek: 12/06/1979 - 2249/14 md.)

Bu Kanunun 4 üncü maddesi hükümleri kapsamına alınan topuz, topuzlu kamçı, boğucu tel veya zinciri, muşta ile salt saldırı ve savunmada kullanılmak üzere özel nitelikte bulunan benzeri aletleri ellerinde bulunduranlar bu kanun yürürlüğe girdiği tarihten itibaren bir ay içinde, mahalli zabıta makamlarına teslime zorunludurlar.

Geçici Madde 8 - (Ek: 02/07/1992 - 3831/1 md.)

6136 sayılı Kanun kapsamına giren ruhsata bağlanmamış ateşli silahlar ve mermiler ile 765 sayılı Türk Ceza Kanununda belirtilen dinamit, bomba veya benzeri yakıcı, yıkıcı veya öldürücü alet veya her türlü patlayıcı maddeyi bulunduranlar; bunları, bu Kanunun yürürlüğe girdiği tarihten itibaren 30 gün içinde mülki makamlara teslim ettikleri takdirde, haklarında takibat yapılmaz. Bu Kanunun yürürlüğe girdiği tarihe kadar kendiliğinden kanunda sayılan silah ve aletleri teslim edenler hakkında yapılan tahkikatlar düşer.

Birinci fıkraya göre mülki makamlara teslim edilen silah ve patlayıcı maddeler ile diğer aletler Devlet malı sayılarak, ilgili mülki makamlarca bir tutanak karşılığında İçişleri Bakanlığı emrine verilir.

Bu maddenin uygulanmasına ilişkin usul ve esaslar bir yönetmelikle tespit edilir.

Geçici Madde 9 - (Ek: 29/08/1996 - 4178/7 md.)

(...) 442 sayılı Köy Kanununun 74 üncü maddesine göre, mülki amirlerce gönüllü korucu olarak tespit edilen kişiler ile halen geçici köy korucusu olarak görev yapanlar bu Kanunun yürürlüğe girdiği tarihten itibaren 90 gün içinde ellerinde bulundurdukları tabanca, makineli tabanca veya hafif makineli tüfek sınıfından silahları mülki makamlara teslim ettikleri takdirde haklarında takibat yapılmaz ve isteyenlere yukarıda belirtilen tabanca ve tüfek sınıfından birer adet olmak üzere ve harçsız olarak menşelerine bakılmaksızın valilerce taşıma veya bulundurma ruhsatı düzenlenebilir. Bu şekilde ruhsata bağlanan silahlar, veraset yoluyla intikal dışında devir veya hibe edilemez, satılamaz, gerekli görüldüğünde Bakanlar Kurulunca toplatılmasına karar verilebilir. Gönüllü korucu ve geçici köy koruculuğu görevine son verilenlerin ruhsatları iptal edilebilir. Ruhsatları iptal edilen veya toplatılmasına karar verilen silahlar, Devlet malı sayılarak mülki makamlarca bir tutanak karşılığında İçişleri Bakanlığına teslim edilir. Bu Kanunun yürürlüğe girdiği tarihten önce ateşli silahlarla bunlara ait mermilerin ve Kanunen memnu bıçak ve benzerlerini bulunduran veya taşıyan gönüllü korucu ve geçici köy korucuları hakkında bu fiillerden dolayı takibat yapılmaz. Hükmolunan cezalar icra ve infaz edilemez ve kanuni neticeleri ortadan kalkar. Taşıma ve bulundurma ruhsatlarının verileceği kişiler, bu uygulamaya dair diğer hususlar, İçişleri Bakanlığı tarafından çıkarılacak yönetmelikle tespit edilir.

Geçici Madde 10-(Ek: 2/7/2018-KHK-703/33 md.)
Bu maddenin yayımı tarihinde Başbakan, Başbakanlık müsteşarı, Başbakanlık ve Başbakanlığa bağlı veya ilgili kurum ve kuruluşların başkanları ile Müsteşar Yardımcısı, Başbakan
Başmüşaviri, Genel Müdür, Bakanlar Kurulu Sekreteri, Başbakanlık özel kalem müdürü ve bu görevlerde asaleten bulunmuş olanlar ile Başbakanlıkta asli görevleri ve kadroları teftiş ve denetim olan kamu görevlilerinin bu Kanun gereği elde ettikleri haklar saklıdır.

Ek Geçici Madde 1 - (Ek: 10/10/1980 - 2313/3 md.)

Yürürlükten kaldırılan ek 3 üncü maddeye göre tabanca taşıma yetkisini haiz bulunanların bu Kanunun yürürlüğe girdiği tarihten itibaren 30 gün içinde yetkili mercilere başvurmaları halinde 6136 sayılı Kanunun 7 nci maddesinin 3 numaralı bendi hükümlerine göre kendilerine taşıma veya bulundurma izin belgesi verilebilir.

Taşıma veya bulundurma vesikasına bağlanamayan tabancalar sıkıyönetim komutanlıklarıyla mahalli mülki veya askeri makamlara teslim edilir.

Bu şekilde teslim alınan silahların Makine ve Kimya Endüstrisi Kurumunca tespit olunacak bedelleri Devletçe sahiplerine ödenir.

Ek Geçici Madde 2 - (Ek: 23/06/1981 - 2478/10 md.)

6136 sayılı Kanun kapsamına alınan ve özellikleri İçişleri ve Gençlik ve Spor Bakanlıklarınca müştereken çıkarılacak yönetmelikte belirlenecek sporda kullanılan evvelce ruhsata tabi olmayan ateşli yivli silahları ellerinde bulunduranlar bu kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde müracaat ederek 7 nci madde esaslarına göre ruhsat almaya mecburdurlar.

Ek Geçici Madde 3 - (Ek: 16/06/1983 - 2848/2 md.)

6136 sayılı Kanun hükümlerine aykırı biçimde edinildiği halde yetkili mercilerden 23/06/1981 tarihine kadar herhangi bir şekilde ruhsat veya vesika almak, kimliğe yazdırmak veya ilgisine göre Kuvvet Komutanlıkları ya da Jandarma Genel Komutanlığı silah defter ve kayıtlarına kaydettirmek suretiyle taşınan veya bulundurulan silahların kayıtlarındaki nitelik ve numaralarına uygunluğun anlaşılması halinde bu silahların 7 nci madde kapsamına giren sahiplerine söz konusu madde esaslarına göre yeniden silah taşıma veya bulundurma izni verilir.

Yukarıdaki fıkrada belirtilen şekilde silah taşıma veya bulundurma vesikasını haiz olup da 7 nci madde kapsamına girmemeleri nedeniyle kendilerine taşıma veya bulundurma izin vesikası verilmeyenlerin mevcut izin vesikaları iptal edilmiştir. İzin vesikaları bu suretle iptal edilenler yapılacak tebliğden itibaren üç ay içinde silahlarını teslim ettikleri takdirde haklarında takibat yapılmaz. Bu kişilere ait silah ve mermiler 6136 sayılı Kanunun 10 uncu maddesi ve 1176 sayılı Kanun uyarınca işlem yapılmak üzere ilgili makamlarca bir tutanak karşılığında Milli Savunma Bakanlığı emrine verilir.

KANUNA İŞLENEMEYEN HÜKÜMLER

22/11/1990 TARİHLİ VE 3684 SAYILI KANUNUN GEÇİCİ MADDESİ:

Geçici Madde 1 - İstiklal Savaşı gazilerinin halen hayatta olanlarının yanlarında kalan veya savaşlarda şehit düşenlerden veya sonradan vefat edenlerden varislerine intikal etmiş bulunan 1923 yılı ve bu yıldan önce imal edilmiş her türlü ateşli silah, bıçak, kama ve kılıçlar için bu Kanunun yayımı tarihinden itibaren bir yıl içinde beyan edilmek suretiyle, herhangi bir belge aranmaksızın ruhsat verilir. 1923 yılından sonra imal edildiği Kriminal Polis Laboratuvarlarınca tespit edilen silahlar müsadere edilir. Ancak, sahipleri hakkında herhangi bir kanuni işlem yapılmaz.

Birinci fıkrada bahsedilenlerden bu Kanunun yürürlük tarihinden önce haklarında 6136 sayılı Kanuna muhalefet suçundan takibata başlanmış olanlar hakkında takibatlar durdurulur. Mahkumiyet kararları ile müsadere kararları infaz edilmez ve infaz edilmiş olanlar dahil kanuni sonuçları ortadan kalkar. Müsadere edilmiş olup da halen muhafaza edilen takibata esas olan silahları kendilerine iade edilir. Mahkumiyet hükümlerine ait sicil varakaları adli sicilden çıkarılır.


Denetimli Serbestlik Hizmetleri Kanunu

Kanun No. 5402 Kabul Tarihi :03/07/2005 Yayın Tarihi 20/07/2005 RG.Sayı:25881

BİRİNCİ KISIM
Amaç, Kapsam, Tanımlar, İlkeler ve Yükümlülükler

BİRİNCİ BÖLÜM
Amaç, Kapsam ve Tanımlar

Amaç

Madde 1 - [1] (Değişik: 5/4/2012-6291/6 md.)Bu Kanunun amacı; denetimli serbestlik ve koruma kurullarının kuruluş, görev ve çalışma esas ve usûllerini düzenlemektir.

Kapsam

Madde 2 - [1] Bu Kanun; Denetimli Serbestlik Hizmetleri Danışma Kurulu, Denetimli Serbestlik Daire Başkanlığı, denetimli serbestlik müdürlükleri ile koruma kurullarınca yapılacak yardım ve infaz işlemleri hakkındaki kurallar ile bu sürece katılan kişilerin görev, yetki, hak ve yükümlülüklerini düzenler.
[2] İptal: (Anayasa Mahkemesi’nin 11/6/2009 tarihli ve E.:2006/42, K.: 2009/73 sayılı Kararı ile.)

Tanımlar

Madde 3 - [1] Bu Kanunda yer alan;
a) Bakan: Adalet Bakanını,
b) Bakanlık: Adalet Bakanlığını,
c) (Değişik: 5/4/2012-6291/6 md.) Danışma Kurulu: Denetimli Serbestlik Hizmetleri Danışma Kurulunu,
d) Genel Müdürlük: Ceza ve Tevkifevleri Genel Müdürlüğünü,
e) (Değişik: 5/4/2012-6291/6 md.) Daire Başkanlığı: Denetimli Serbestlik Daire Başkanlığını,
f) Adalet Komisyonu: Adlî yargı ilk derece mahkemesi adalet komisyonunu,
g) (Değişik: 5/4/2012-6291/6 md.) Müdürlük: Denetimli serbestlik müdürlüğünü,
h) Koruma Kurulu: Adlî yargı ilk derece mahkemeleri adalet komisyonlarının bulunduğu yerde oluşturulan kurulu,
İfade eder.

İKİNCİ BÖLÜM
Temel İlkeler ve Yükümlülükler

Temel ilkeler

Madde 4 - [1] Denetimli serbestlik ve yardım ile koruma hizmetlerinde aşağıdaki ilkeler dikkate alınır:

a) İnsan onuruna saygı ve dürüstlük: Bu Kanunun uygulanmasında görev alanlar; insan haklarına saygı, dürüstlük ve kararlılık çerçevesinde hareket eder; görevlerini yerine getirirken aşağılayıcı, onur kırıcı veya küçük düşürücü davranışlarda bulunamaz.

b) Gizlilik: Bu Kanunun uygulanmasında görev alanlar; suçtan zarar gören, şüpheli veya sanık, hükümlü ya da bunların ailesi hakkında öğrenmiş olduğu bilgilerin gizliliğini korumak zorundadır. Bu bilgiler kanunun zorunlu kıldığı hâller dışında hiçbir kurum ve kişiye verilemez.

c) Tarafsızlık: Bu Kanunun uygulanmasında görev alanlar; görevleri ile ilgili belgeleri inceleyebilir; ancak buradan elde ettiği bilgilerle ilgili olarak soruşturmanın gizliliği ilkesine uymak, tarafsızlığına gölge düşürecek davranış ve ilişkilerden kaçınmak ve davanın taraflarına eşit uzaklıkta olmak zorundadır.

Yükümlülük

Madde 5 - [1] Hakkında herhangi bir tedbire hükmedilen kişi, karara uygun olarak müdürlüğün hazırladığı programa ve denetimli serbestlik görevlilerinin bu kapsamdaki uyarı ve önerilerine uymak ve katlanmak zorundadır.
[2] (19.12.2006 T. 5560 sk. ek) Denetimli serbestlik müdürlüğü tarafından yapılan çağrılara veya hazırlanan denetim planına uyarıya rağmen uyulmaması, denetimli serbestlik tedbirine ilişkin yükümlülük ihlali sayılır.

İKİNCİ KISIM
Kuruluş, Teşkilât ve Görev

BİRİNCİ BÖLÜM
Kuruluş ve Teşkilât

Kuruluş

Madde 6 - [1] Bu Kanunda belirtilen görevleri yerine getirmek üzere, Genel Müdürlük bünyesinde Denetimli Serbestlik Daire Başkanlığı, adalet komisyonunun bulunduğu yerlerde denetimli serbestlik müdürlüğü ile koruma kurulu kurulur.

[2] Denetimli serbestlik ve yardım ile koruma hizmetlerine ilişkin danışma organı olarak Bakanlıkta Denetimli Serbestlik Hizmetleri Danışma Kurulu oluşturulur.

Teşkilât

Madde 7 - [1] Denetimli serbestlik ve yardım ile koruma hizmetleri, Bakanlık merkez teşkilâtında daire başkanlığı, taşra teşkilâtında müdürlükler ve koruma kurulları tarafından yürütülür.

İKİNCİ BÖLÜM
Daire Başkanlığı

Daire Başkanlığı

Madde 8 - [1] Daire Başkanlığı; bir Daire Başkanı, yeteri kadar tetkik hâkimi, uzman personel ve en az üç şubeden oluşur.

Daire Başkanlığının görevleri

Madde 9 - [1] Daire Başkanlığının görevleri şunlardır:
a) Müdürlükler ile koruma kurullarının genel amaç ve politikalar çerçevesinde düzenli ve verimli çalışmalarını sağlamak.
b) Denetimli serbestlik, yardım ve koruma hizmetlerini geliştirmek, hükümlülerin yeniden suç işlemesinin önlenmesi ve topluma kazandırılmasını sağlayıcı etkenleri güçlendirmek amacına yönelik çalışmalar yapmak.
c) Müdürlükler ve koruma kurullarınca hazırlanan yıllık iş programları ve projeleri ile çalışma raporlarını Genel Müdürlüğe sunmak; Genel Müdürlükçe yayınlanacak yıllık faaliyet raporunu hazırlamak.
d) Müdürlük bulunmayan ilçelerde büroların kurulmasını veya kaldırılmasını Genel Müdürlüğe önermek.
e) Müdürlükler ve koruma kurullarının yönetim, denetim ve gözetim görevlerini yürütmek.
f) Şube müdürlükleri ve koruma kurullarının çalışmaları ile ilgili her türlü karar ve işlemi yürütmek ve görevleri ile ilgili bakanlık, diğer kamu kurum ve kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler ile uygun görülen gönüllü gerçek ve tüzel kişilerle işbirliği yapmak.
g) Görev alanına giren kanun ve düzenleyici işlemlerdeki ihtiyaçlara ilişkin inceleme ve araştırma yaparak Genel Müdürlüğe öneride bulunmak, bu konuda gerekli tasarıları hazırlamak.
h) Toplum için tehlike hâli taşıyanlara özel dikkat gösterilmesini sağlamak ve bunlara özgü iyileştirme tedbirlerini geliştirmek.
ı) Görev alanına giren konularda çocuk ve gençlere özel dikkat gösterilmesini, özellikle uyuşturucu, uyarıcı veya bu etkiyi doğuran her türlü madde kullanma ve aile içi şiddet söz konusu olduğunda, koruyucu ve tedavi edici yöntemlerin özenle uygulanmasını sağlamak.
i) Danışma Kurulunun yazı işleri hizmetlerini yürütmek.
j) Kanunlarla verilen diğer görevleri yapmak.

ÜÇÜNCÜ BÖLÜM
Müdürlük

Müdürlük

Madde 10 - [1] Adalet komisyonunun bulunduğu yerdeki Cumhuriyet başsavcılığına bağlı olarak bir müdürlük kurulur. İş durumu ve coğrafi konum göz önüne alınarak Genel Müdürlüğün önerisi ve Bakanlık onayı ile müdürlük bulunmayan ilçelerde de denetimli serbestlik ve yardım hizmetlerini yürütmek üzere müdürlüğe bağlı büro kurulabilir.

[2] Müdürlükler ve koruma kurullarının yetki alanı adalet komisyonunun, büroların yetki alanı bulundukları ilçenin yargı çevreleri ile sınırlıdır.
[3] Müdürlüklerde bir müdür, bürolarda bir şef, yeterli sayıda psikolog, sosyal çalışmacı, sosyolog, öğretmen, benzeri alanlarda eğitim alan personel ile bu alanda özel hizmet içi eğitim almış diğer unvanlardaki personel ve yönetim hizmetlerini yürütecek görevliler bulunur.

[4] Müdürlüğe, denetimli serbestlik, yardım ve koruma hizmetleri için infaz ve koruma memuru atanması veya görevlendirilmesinde bu hizmetlere yönelik en az iki ay süreli hizmet içi eğitimi başarı ile tamamlamış olmaları koşulu aranır. Müdürlüklerden ceza infaz kurumlarına veya adliyelere, ceza infaz kurumlarından veya adliyelerden müdürlüğe atama veya görevlendirmeye ilişkin adalet komisyonu kararları, ilgisine göre Genel Müdürlük veya Personel Genel Müdürlüğüne gönderilerek alınacak Bakanlık onayı ile tamamlanır.

Müdürlüğün görevleri

Madde 11 - [1] Müdürlüğün görevleri şunlardır:

a) Bu Kanunla ve diğer kanunlarla verilen görevleri, soruşturma ve kovuşturma evreleri ile hükümden ve salıverilmeden sonra bir denetim plânı çerçevesinde yerine getirmek.
b) Çocuk mahkemeleri ile aile mahkemelerine denetimli serbestlik, yardım ve koruma hizmetleri alanında gözetim esaslarına göre yardımda bulunmak.
c) (19.12.2006 T. 5560 sk. değ.) Kanunlarla öngörülen denetimli serbestlik tedbirine ilişkin görevleri yapmak.

Soruşturma evresindeki görevler

Madde 12 - [1] Müdürlüğün soruşturma evresindeki görevleri şunlardır:

a) 5271 sayılı Ceza Muhakemesi Kanununun 109 uncu maddesine göre adlî kontrol altına alınan şüphelilerle ilgili olarak, kararda belirtilen yükümlülüklerin yerine getirilmesine ilişkin çalışmaları yürütmek.
b) Cumhuriyet başsavcılığınca gerekli görüldüğünde, şüpheli hakkında sosyal araştırma raporu düzenleyip sunmak.
c) (Mülga:17/10/2019-7188/37 md.)
d) İstek hâlinde şüpheliye psiko-sosyal danışmanlık yapmak.

Kovuşturma evresindeki görevler

Madde 13 - [1] Müdürlüğün kovuşturma evresindeki görevleri şunlardır:
a) 5271 sayılı Ceza Muhakemesi Kanununun 109 uncu maddesine göre adlî kontrol altındaki sanıklarla ilgili olarak, kararda belirtilen yükümlülüklerin yerine getirilmesine ilişkin çalışmaları yürütmek.
b) Karar öncesinde mahkeme veya hâkimin isteği üzerine; sanığın geçmişi, ailesi, çevresi, eğitimi, kişisel, sosyal ve ekonomik durumu, ruhsal ve psikolojik durumu, topluma ve mağdura karşı taşıdığı risk hakkında ayrıntılı sosyal araştırma raporu hazırlayıp sunmak.
c) (Mülga:17/10/2019-7188/37 md.)
d) İstek hâlinde sanığa psiko-sosyal danışmanlık yapmak.

Kovuşturma evresinden sonraki görevler

Madde 14 - [1] Müdürlüğün kovuşturma evresinden sonraki görevleri şunlardır:

a) Haklarında 5237 sayılı Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının;
1) (c) bendinde belirtilen bir meslek veya sanat edinmeyi sağlamak amacıyla gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etme,
2) (d) bendinde belirtilen belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanma,
3) (e) bendinde belirtilen ilgili ehliyet ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanma,
4) (f) bendinde ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 105 inci maddesinde belirtilen kamuya yararlı bir işte çalışma ile ilgili işlemleri yapma,

Biçiminde seçenek yaptırımların gerektiğinde kolluk ve ilgili diğer makamlarla işbirliği içinde kanunda belirtilen usûl ve esaslara uygun olarak yerine getirilmesini sağlamak.

b) Haklarında 5237 sayılı Türk Ceza Kanununun 51 inci maddesinin dördüncü fıkrasında belirtilen hapis cezasının ertelenmesi hükmüne bağlı olarak;
1) (a) bendinde belirtilen bir meslek veya sanat sahibi olmayan hükümlünün bu amaçla bir eğitim programına devam etmesi,
2) (b) bendinde belirtilen bir meslek veya sanat sahibi hükümlünün bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalışması,
3) (c) bendinde belirtilen çocuk hükümlülerin, bir meslek veya sanat edinmelerini sağlamak amacıyla gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etmesi,

Kararı verilenlerin, denetim sürelerini, kanunda belirtilen usûl ve esaslara uygun olarak geçirmelerini, güvenlik tedbirlerinin yerine getirilmesini gerektiğinde kolluk ve ilgili diğer makamlarla işbirliği içinde sağlamak.

c) 5237 sayılı Türk Ceza Kanununun 53 üncü maddesinin beşinci fıkrası gereğince belli bir hak veya yetkinin kullanılmasının yasaklanması ve altıncı fıkrası gereğince meslek veya sanatın icrasının yasaklanması ya da sürücü belgesinin geri alınması kararı verilenlerin denetim sürelerini, kanunda belirtilen usûl ve esaslara uygun olarak geçirmelerini, güvenlik tedbirlerinin yerine getirilmesini gerektiğinde kolluk ve ilgili diğer makamlarla işbirliği içinde sağlamak.

d) 5237 sayılı Türk Ceza Kanununun 51 inci maddesinin beşinci fıkrası ile 191 inci maddesinin üçüncü fıkrası gereğince rehberlikle ilgili görevleri yerine getirmek.

e) (a), (b), (c) ve (d) bentlerindeki tedbirlerin uygulanması süresince hükümlüleri izlemek, denetlemek ve yönlendirmek, hükümlülerin psiko-sosyal sorunlarını çözmek ve bunlara yardımda bulunmak, izleme ve denetleme sonucunu ve yükümlülüğe uymayanları ya da suç işleyenleri mahkeme, hâkim veya Cumhuriyet başsavcılığına bildirmek.

f) 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 96 ncı maddesi gereğince salıverilmesine bir ay kalmış olan hükümlülere, verilen iş arama izni süresince yardımcı olmak.

g) Hükümlülerin topluma kazandırılmasında ve salıverilmeye hazırlanmasında ceza infaz kurumlarının psiko-sosyal servisleriyle işbirliği yapmak, gerektiğinde hükümlü ile görüşerek salıverilme öncesi değerlendirme raporunun hazırlanmasına katılmak.

h) 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 110 uncu maddesinin ikinci ve üçüncü fıkralarında düzenlenen hapis cezasının konutta infaz edilmesi sırasında hükümlünün psiko-sosyal sorunlarının çözümüne yardımda bulunmak, bu konuda rapor düzenlemek, hükümlünün infazın gereklerine uymadığının belirlenmesi durumunda Cumhuriyet başsavcılığına bildirmek.

ı) 5237 sayılı Türk Ceza Kanununa göre etkin pişmanlık hükümlerinden yararlanıp da haklarında güvenlik tedbirine hükmolunanlarla ilgili bu tedbirlerin uygulanmasını sağlamak.

[2] (19.12.2006 T. 5560 sk. ek) Kamu yararına çalışma yaptırımının infazında 17/7/1964 tarihli ve 506 sayılı Sosyal Sigortalar Kanunu hükümleri uygulanmaz.

Salıverme sonrası görevler

Madde 15 - [1] Müdürlüğün salıverme sonrası görevleri şunlardır:

a) 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 107 nci maddesinin;
1) Yedinci fıkrasında düzenlenen denetim süresinde hükümlünün kamu kuruluşunda veya bir başkasının gözetiminde ücretle çalıştırılması,
2) Sekizinci fıkrasında düzenlenen çocuk hükümlülerin, gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna yerleştirilmesi,
3) Dokuzuncu fıkrasında düzenlenen uzman bir kişinin görevlendirilmesi ve hükümlünün davranışlarının izlenerek hâkime rapor verilmesi,
4) Onikinci fıkrasında düzenlenen denetim süresinde hükümlünün yükümlülüklere uyması veya hapis cezasını gerektiren kasıtlı bir suç işlememesi,
5) Ondördüncü fıkrasında düzenlenen denetim süresini iyi hâlle geçirmesi,

Biçimindeki yükümlülüklerin denetimi kapsamında kendisine verilen görevleri, gerektiğinde kolluk ve ilgili diğer makamlarla işbirliği yaparak yerine getirmek.

b) 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 108 inci maddesinin dördüncü ve altıncı fıkraları gereğince düzenlenen denetim süresinin iyi hâlle geçirilmesi yükümlülüğünün denetimi kapsamında kendisine verilen görevleri, gerektiğinde kolluk makamlarıyla işbirliği yaparak yerine getirmek.

c) 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 107 nci maddesinin onuncu fıkrasında belirtilen denetimli serbestlik tedbirinin veya belirlenen yükümlülüklerin kaldırılması konusunda düzenleyeceği bir raporla görüş bildirmek.

d) Koruma kurulları; kamu kurum ve kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler ile uygun görülen gönüllü gerçek ve tüzel kişilerle işbirliği yaparak 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 90 ve 91 inci maddelerinde düzenlenen, salıverilen kişilerin iş bulmalarına veya meslek ve sanatlarıyla ilgili bir iş kurmalarına, çevre ve aileleriyle olabilecek psiko-sosyal sorunların çözümüne yardımcı olmak.

e) Hükümlülerin yeniden suç işlemesinin önlenmesi ve topluma kazandırılmasını sağlayıcı etkenleri güçlendirme amacına yönelik çalışmalar yapmak.

Elektronik cihazların kullanılması suretiyle takip

Madde 15/A –(Ek: 5/4/2012-6291/4 md.)
[1] Şüpheli, sanık ve hükümlülerin toplum içinde izlenmesi, gözetimi ve denetimi elektronik cihazların kullanılması suretiyle de yerine getirilebilir.
[2] İzleme, gözetim ve denetime ilişkin esas ve usuller yönetmelikle düzenlenir.

DÖRDÜNCÜ BÖLÜM
Koruma Kurulları

Koruma kurulları

Madde 16 - [1] Koruma kurulları; adalet komisyonunun bulunduğu yerlerde Cumhuriyet başsavcısının veya görevlendireceği Cumhuriyet başsavcı vekili ya da Cumhuriyet savcısının başkanlığında; baro temsilcisi, belediye başkanı veya görevlendireceği yardımcısı, Cumhuriyet başsavcısı tarafından belirlenecek bir ceza infaz kurumu müdürü, denetimli serbestlik müdürü, milli eğitim müdürü, sosyal hizmetler müdürü, sosyal yardımlaşma ve dayanışma vakfı temsilcisi, teşkilâtı bulunan yerlerde Türkiye İş Kurumu müdürü, Ziraat ve Halk Bankası müdürleri, varsa ticaret ve sanayi odaları, ziraat odaları, borsalar, esnaf ve sanatkârlar birliği yöneticileri ile; varsa kamuya ait fabrikalar ile istekleri hâlinde o yerde şubesi bulunan kamuya yararlı dernek veya vakıflar ve özel bankaların yönetici seviyesindeki temsilcilerinden Cumhuriyet başsavcısı tarafından uygun görülenlerin katılımı ile oluşur.

[2] Koruma kurullarının yazı işleri hizmetleri, şube müdürlükçe yürütülür.

Koruma kurullarının görevleri

Madde 17 - [1] Koruma kurullarının görevleri şunlardır:

a)(Değişik: 17/10/2019-7188/37 md.) Müdürlüklerden iletilen (...) ceza infaz kurumlarından salıverilen hükümlülerin meslek veya sanat edinmelerinde, iş bulmalarında, sanat sahibi olanlar ile tarım işletmeciliği yapmak isteyenlere araç ve kredi sağlanmasında, işyeri açmak isteyenlere yardım edilmesinde ve karşılaştıkları diğer güçlüklerin çözümünde yardımcı olmak, çocuk ve genç hükümlülerin öğrenimlerine devam etmelerini sağlamak, diğer hükümlülere bu konuda yardımcı olmak.

b) Kanunla verilen diğer görevleri yapmak.

BEŞİNCİ BÖLÜM
Şikâyet ve İtiraz

Şikâyet ve itiraz

Madde 18 - [1] Müdürlükler ile koruma kurullarının idarî nitelikteki eylem ve işlemlerine karşı infaz hâkimliğine şikâyette bulunulabilir.

[2] Bu Kanunun uygulanması kapsamında verilmiş olan hâkim kararları ile kanunun gösterdiği hâllerde mahkeme kararlarına karşı itiraz yolu açıktır. Diğer kanunlarda belirtilen kanun yolları saklıdır.

ALTINCI BÖLÜM
Danışma Kurulu

Danışma Kurulunun oluşumu

Madde 19 - [1] Denetimli serbestlik, yardım ve koruma hizmetlerine ilişkin olarak danışma organı niteliğinde görev yapmak üzere Bakanlıkta, Bakanlık Müsteşarının başkanlığında Denetimli Serbestlik Hizmetleri Danışma Kurulu kurulur.

[2] Danışma Kurulu aşağıdaki üyelerden oluşur:
a) Ceza ve Tevkifevleri Genel Müdürü.
b) Bakanlık Kanunlar Genel Müdürü.
c) Bakanlık Personel Genel Müdürü.
d) Türkiye Barolar Birliğinin görevlendireceği bir temsilci.
e) Yükseköğretim Kurulunca görevlendirilecek, üniversitelerin hukuk fakültelerinin ceza ve ceza usûl hukuku ana bilim dalından bir, sosyal hizmetler yüksek okulu veya bölümünden bir, fakültelerin sosyoloji ve psikoloji bölümlerinden birer profesör veya doçent unvanına sahip, öncelikle bu Kanunun içerdiği konularda çalışmaları bulunan öğretim üyesi.
f) Türkiye İş Kurumu Genel Müdürü.
g) Sosyal Hizmetler ve Çocuk Esirgeme Kurumu Genel Müdürü.
h) Kadının Statüsü Genel Müdürü.
ı) Aile ve Sosyal Araştırmalar Genel Müdürü.
j) Sosyal Yardımlaşma ve Dayanışma Genel Müdürü.
k) Milli Eğitim Bakanlığı Çıraklık ve Yaygın Eğitim Genel Müdürü.
l) Çalışma ve Sosyal Güvenlik Bakanlığından üst düzey bir temsilci.
m) Başbakanlık Özürlüler İdaresi Başkanı.
n) Jandarma Genel Komutanlığı ve Emniyet Genel Müdürlüğünün asayişten sorumlu genel müdür yardımcısı veya daire başkanı.
o) Türkiye Odalar ve Borsalar Birliğinden bir temsilci.
p) Türkiye Esnaf ve Sanatkârlar Konfederasyonundan bir temsilci.
r) Denetimli Serbestlik Daire Başkanı.

[3] Danışma Kurulu her takvim yılında en az bir defa toplanır. Başkan, gerekli gördüğü hâllerde Danışma Kurulunu toplantıya çağırabilir.

[4] Danışma Kurulunun başkan vekili Bakanlık müsteşar yardımcısıdır. Bakanlık Müsteşarının bulunmadığı zamanlarda Danışma Kuruluna, Bakanlık müsteşar yardımcısı başkanlık eder.

[5] Danışma Kurulunun yazı işleri hizmetleri Genel Müdürlükçe yürütülür.

Danışma Kurulunun görevleri

Madde 20 - [1] Danışma Kurulunun görevleri şunlardır:

a) Denetimli serbestlik, yardım ve koruma hizmetlerine ilişkin temel ilkeleri belirlemek, öneri niteliğinde kararlar almak ve bu kararları ilgili kurum ve kuruluşlara iletmek.
b) Genel Müdürlük tarafından sunulan, müdürlükler ve koruma kurullarının yıllık faaliyetlerini değerlendirmek ve önerilerde bulunmak.
c) (Değişik: 2/7/2018–KHK-703/201 md.) Müdürlükler ve koruma kurullarının görevleri ile ilgili olarak hazırlanan mevzuat taslaklarını incelemek ve önerilerde bulunmak.
d) Kanunla verilen diğer görevleri yapmak.

ÜÇÜNCÜ KISIM
Çeşitli ve Son Hükümler

Müdürlük personelinin özlük işleri

Madde 21 - [1] Müdürlüklerde görev yapan müdür, şef, psikolog, sosyal çalışmacı, sosyolog, öğretmen ve benzeri personelin her türlü özlük işlemleri Genel Müdürlükçe, diğer personelin ise adalet komisyonlarınca yürütülür.

Gönüllü çalışanlar

Madde 22 - [1] Denetimli serbestlik, yardım ve koruma hizmetlerinde bu Kanunda belirtilen ilkeler gözetilerek gönüllü kişilerden de yararlanılabilir. Bu durumda gönüllü çalışanlara görev, yetki ve sorumluluk yönünden kamu görevlilerine ilişkin hükümler uygulanır.

[2] Görevleri nedeniyle gönüllü çalışanlara karşı işlenen suçlar hakkında kamu görevlilerine karşı işlenen suçlara, gönüllü çalışanların görevleri nedeniyle işledikleri suçlar hakkında kamu görevlilerinin işledikleri suçlara ilişkin hükümler uygulanır. Bunların görevleri sebebiyle işlemiş oldukları suçlar hakkında 4483 sayılı Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun hükümleri uygulanır. Gönüllü çalışanların görevleri sebebiyle işlemiş oldukları suçlarla ilgili olarak soruşturma izni adalet komisyonu başkanı tarafından verilir.

Denetim

Madde 23 - [1] Müdürlüklerin denetimleri, adalet müfettişleri tarafından yapılır.
[2] Koruma kurullarının işlemleri, adalet müfettişleri tarafından denetlenir.

Personelin eğitimi

Madde 24 - [1] Müdürlüklerde görevli personele, Ceza İnfaz Kurumları ve Tutukevleri Personeli Eğitim Merkezlerinde hizmet öncesi, aday memurluk, hizmet içi ve görevde yükselme eğitiminin yanı sıra görevleri ile ilgili eğitim uygulanır. Gerektiğinde gönüllü çalışanlara da eğitim verilebilir.

Diğer kurumların görevleri, teşvik ve işbirliği

Madde 25 - [1] Cumhuriyet başsavcılığı aracılığı ile müdürlüklerin görevlerine ilişkin olarak iletilen istemler, kolluk görevlilerince yerine getirilir.
[2] Kamu kurum ve kuruluşları, denetimli serbestlik ve yardım ile koruma hizmetinin görülmesine katkıda bulunurlar ve denetimli serbestlik görevlilerine yardımcı olurlar.
[3] Psikolog, sosyal çalışmacı, sosyolog, eğitim uzmanı, öğretmen ve benzeri personeli çalıştıran kurum ve kuruluşlar ihtiyaç hâlinde müdürlüğün bu nitelikte personel istemine yardımcı olurlar.
[4] Aile ve çocuk mahkemelerinde görevli benzeri personel, müdürlüğün önerisi ve Cumhuriyet başsavcılığının talebi üzerine denetimli serbestlik ve yardım ile koruma hizmetlerine yardımda bulunur.
[5] Kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler, gönüllü gerçek ve tüzel kişiler denetimli serbestlik ve yardım ile koruma hizmetlerine katkıda bulunmaya teşvik edilir.

Malî hükümler

Madde 26 - [1] Denetimli serbestlik ve yardım ile koruma hizmetlerini yürütmek üzere bu Kanun ile oluşturulan taşra teşkilâtında görevli Devlet memurları; hizmet sınıfı, unvan ve derecelerine göre ceza infaz kurumları ve tutukevlerinde görev yapan emsallerine 657 sayılı Devlet Memurları Kanununun 152 nci maddesi uyarınca ödenen zam ve tazminatlardan yararlanırlar.
[2] Danışma Kurulunun toplantılarına katılan üyelere 6245 sayılı Harcırah Kanunu hükümlerine göre harcırah ödenir.
[3] Denetimli serbestlik ve yardım ile koruma hizmetleri için Bakanlık bütçesine yeterli ödenek konulur. Bu hizmetlerde çalışan gönüllülere, talepleri üzerine fiilen çalıştıkları her gün için ulaşım ve iaşe giderleri karşılığı olarak yapılacak günlük ödeme tutarı ve tüm gönüllülere ödeme yapılabilecek yıllık toplam gün sayısı bütçe kanunlarıyla belirlenir. Bu ödemelerden herhangi bir vergi ve kesinti yapılmaz.

Müdür ve müdür yardımcılığına atanma

MADDE 26/A – (Ek: 5/4/2012-6291/5 md.)
[1] Denetimli serbestlik müdürlüklerine, en az dört yıllık eğitim veren fakülte ve yüksekokullardan veya bunlara denkliği Yükseköğretim Kurulunca kabul edilmiş yurtdışındaki yükseköğretim kurumlarından mezun olanlar arasından yazılı ve Bakanlıkça yapılacak mülakat sınav sonucuna göre denetimli serbestlik müdür yardımcısı atanır.
[2] Denetimli serbestlik müdür yardımcılığı yazılı ve mülakat sınavı ile denetimli serbestlik müdür yardımcılarının denetimli serbestlik müdürlüğüne, denetimli serbestlik müdürlerinin denetimli serbestlik müdür yardımcılığına atanmalarına ilişkin usul ve esaslar yönetmelikle düzenlenir.

Yönetmelik

Madde 27 - [1] Danışma Kurulu, Daire Başkanlığı, müdürlükler ve koruma kurullarının teşkilât, görev, çalışma, disiplin ve denetimine ilişkin esas ve usûller, kadrolu veya gönüllü çalışanların sınav, atama, görevde yükselme, görev, yetki ve sorumlulukları, nitelikleri, nakil, sicil, disiplin, eğitim ve benzeri özlük işlemleri ile malî hükümlere ilişkin esas ve usûller ile diğer hususlar bu Kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde ilgili kamu kurum ve kuruluşlarının görüşleri alınarak Bakanlıkça hazırlanacak yönetmelikle düzenlenir.
Denetimli Serbestlik Ve Yardım Merkezleri İle Koruma Kurulları Yönetmeliği

Kadro ihdası

Madde 28 - [1] Ekli (1), (2) ve (3) sayılı listelerde yer alan kadrolar ihdas edilerek 190 sayılı Genel Kadro ve Usûlü Hakkında Kanun Hükmünde Kararnameye ekli (I) ve (II) sayılı cetvellerin Adalet Bakanlığına ait bölümlerine eklenmiştir.

Geçici Madde 1 - [1] Bu Kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde teşkilâtlanma tamamlanır.
[2] Kuruluşunda müdür ihtiyacını karşılamak üzere, bu Kanunun yürürlük tarihinden itibaren bir yıl içerisinde, müdürlüklere; hukuk, siyasal bilgiler ve eğitim bilimleri fakülteleri ile fakülte ve yüksek okulların kamu yönetimi, sosyal hizmetler, sosyoloji, psikoloji gibi dört yıllık eğitim veren bölümlerinden mezun, olumlu sicil almış, mesleğin niteliklerini taşıyan ve adliye ve ceza infaz kurumlarında en az dört yıldan beri görev yapmakta olan personelden Bakanlıkça yazılı ve mülâkat sınavından başarılı olanlar arasından atama yapılır.

Geçici Madde 2 - [1] Müdürlüklerin araç, gereç ve diğer ihtiyaçları bu Kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde satın alma veya kiralama yoluyla sağlanır, bu amaçla Bakanlık bütçesine yeteri kadar ödenek aktarılır.

Geçici Madde 3 - [1] Bu Kanunla öngörülen müdürlüklerin kuruluşu, buralarda görev yapacak personelin atanması, göreve başlaması ve eğitimi gibi işlemler sonuçlanıncaya kadar bu Kanunla verilen görevler; psikolog, sosyal çalışmacı, sosyolog, eğitim uzmanı ve benzeri personeli çalıştıran kamu kurum ve kuruluşlarından veya aile ve çocuk mahkemelerinde görevli benzeri personelden geçici görevlendirme veya yardım suretiyle yerine getirilir.

[2] Birinci fıkra hükmüne göre kamu kurum veya kuruluşlarından geçici görevlendirme suretiyle yararlanılan personelin her türlü malî ve özlük hakları saklı olup, malî ve özlük hakları kendi kurumları tarafından karşılanır.

[3] Bu Kanunda öngörülen müdürlükler teşkilâtlanıncaya kadar denetimli serbestlik ve yardım hizmetlerini yürütmek üzere adalet komisyonlarının bulunduğu Cumhuriyet başsavcılıkları nezdinde geçici bürolar kurulur. Büroların amirlik görevini yürütmek üzere, Bakanlık onayı ile ceza infaz kurumu personelinden bu görevi yürütebilecek olanlardan biri ve adalet komisyonunca yönetim hizmetlerini yürütecek yeteri kadar personel geçici olarak görevlendirilir. Müdürlüklerin teşkilâtlanmasından sonra bu bürolardaki her türlü araç-gereç müdürlüklere devrolunur.

[4] Geçici görevlendirme talepleri, geçici büro amirinin önerisi ve bağlı oldukları Cumhuriyet başsavcılığının talebi üzerine ilgili kamu kurum ve kuruluşlarınca yerine getirilir. Çocuk ve aile mahkemelerinde görevli benzeri personelin geçici görevlendirilmesinde ilgili hâkimin muvafakati aranır.

[5] Geçici görevlendirme altı ay süreyle yapılabilir. Bu süre, görevlendirmedeki usûle uygun olarak bir defaya mahsus olmak üzere altı aya kadar uzatılabilir.

[6] Asıl memuriyet mahalli veya yerleşim yerleri dışında, bürolarda geçici olarak görevlendirilen personele 6245 sayılı Harcırah Kanunu hükümlerine göre kazanmış oldukları dereceye uygun olarak Devlet memurlarına ödenen miktarda harcırah ödenir.

GEÇİCİ MADDE 4 –(Ek: 5/4/2012-6291/7 md.)
[1] Adalet Bakanlığının boş memur kadrolarından 3490 adedine 2012 Yılı Merkezi Yönetim Bütçe Kanunundaki sınırlamalara tabi olmadan atama yapılabilir.

GEÇİCİ MADDE 5 –(Ek: 5/4/2012-6291/7 md.)
[1] Diğer mevzuatta “Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Kanunu”na yapılmış atıflar “Denetimli Serbestlik Hizmetleri Kanunu”na, “denetimli serbestlik ve yardım merkezi şube müdürlüğü”ne yapılmış atıflar “denetimli serbestlik müdürlüğü”ne yapılmış sayılır.

GEÇİCİ MADDE 6 –(Ek: 5/4/2012-6291/7 md.)
[1] Bu Kanunla kadroları kaldırılan denetimli serbestlik ve yardım merkezi şube müdürleri, başka bir işleme gerek kalmaksızın denetimli serbestlik müdür yardımcılığı kadrolarına atanmış sayılırlar. Bu madde uyarınca atanmış sayılan personelin yeni kadrolarına atanmış sayıldıkları tarih itibarıyla eski kadrolarına ilişkin olarak en son ayda aldıkları aylık, ek gösterge, her türlü zam ve tazminatlar, görev tazminatı, ek ödeme ve benzeri adlarla yapılan her türlü ödemelerin (ilgili mevzuatı uyarınca fiili çalışmaya bağlı fazla mesai ücreti hariç) toplam net tutarının (Bu tutar sabit bir değer olarak esas alınır.); yeni atandıkları kadrolara ilişkin olarak yapılan aylık, ek gösterge, her türlü zam ve tazminatlar, görev tazminatı, ek ödeme ve benzeri adlarla yapılan her türlü ödemelerin (ilgili mevzuatı uyarınca fiili çalışmaya bağlı fazla mesai ücreti hariç) toplam net tutarından fazla olması hâlinde aradaki fark tutarı, herhangi bir vergi ve kesintiye tabi tutulmaksızın fark kapanıncaya kadar ayrıca tazminat olarak ödenir. Atanmış sayıldıkları kadro unvanlarında isteğe bağlı olarak herhangi bir değişiklik olanlarla, kendi istekleriyle başka kurumlara atananlara fark tazminatı ödenmesine son verilir.”

Yürürlük

Madde 29 - [1] Bu Kanun yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 30 - [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür


Ailenin Korunması Ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun

Kanun No. 6284 Kabul Tarihi :8/3/2012 Yayın Tarihi 20/03/2012 RG.Sayı: 28239

BİRİNCİ BÖLÜM
Amaç, Kapsam, Temel İlkeler ve Tanımlar

Amaç, kapsam ve temel ilkeler

Madde 1 – [1] Bu Kanunun amacı; şiddete uğrayan veya şiddete uğrama tehlikesi bulunan kadınların, çocukların, aile bireylerinin ve tek taraflı ısrarlı takip mağduru olan kişilerin korunması ve bu kişilere yönelik şiddetin önlenmesi amacıyla alınacak tedbirlere ilişkin usul ve esasları düzenlemektir.

[2] Bu Kanunun uygulanmasında ve gereken hizmetlerin sunulmasında aşağıdaki temel ilkelere uyulur:
a) Türkiye Cumhuriyeti Anayasası ile Türkiye’nin taraf olduğu uluslararası sözleşmeler, özellikle Kadınlara Yönelik Şiddet ve Aile İçi Şiddetin Önlenmesi ve Bunlarla Mücadeleye İlişkin Avrupa Konseyi Sözleşmesi ve yürürlükteki diğer kanuni düzenlemeler esas alınır.
b) Şiddet mağdurlarına verilecek destek ve hizmetlerin sunulmasında temel insan haklarına dayalı, kadın erkek eşitliğine duyarlı, sosyal devlet ilkesine uygun, adil, etkili ve süratli bir usul izlenir.
c) Şiddet mağduru ve şiddet uygulayan için alınan tedbir kararları insan onuruna yaraşır bir şekilde yerine getirilir.
ç) Bu Kanun kapsamında kadınlara yönelik cinsiyete dayalı şiddeti önleyen ve kadınları cinsiyete dayalı şiddetten koruyan özel tedbirler ayrımcılık olarak yorumlanamaz.

Tanımlar

MADDE 2 – [1] Bu Kanunda yer alan;
a) Bakanlık: Aile ve Sosyal Politikalar Bakanlığını,
b) Ev içi şiddet: Şiddet mağduru ve şiddet uygulayanla aynı haneyi paylaşmasa da aile veya hanede ya da aile mensubu sayılan diğer kişiler arasında meydana gelen her türlü fiziksel, cinsel, psikolojik ve ekonomik şiddeti,
c) Hâkim: Aile mahkemesi hâkimini,
ç) Kadına yönelik şiddet: Kadınlara, yalnızca kadın oldukları için uygulanan veya kadınları etkileyen cinsiyete dayalı bir ayrımcılık ile kadının insan hakları ihlaline yol açan ve bu Kanunda şiddet olarak tanımlanan her türlü tutum ve davranışı,
d) Şiddet: Kişinin, fiziksel, cinsel, psikolojik veya ekonomik açıdan zarar görmesiyle veya acı çekmesiyle sonuçlanan veya sonuçlanması muhtemel hareketleri, buna yönelik tehdit ve baskıyı ya da özgürlüğün keyfî engellenmesini de içeren, toplumsal, kamusal veya özel alanda meydana gelen fiziksel, cinsel, psikolojik, sözlü veya ekonomik her türlü tutum ve davranışı,
e) Şiddet mağduru: Bu Kanunda şiddet olarak tanımlanan tutum ve davranışlara doğrudan ya da dolaylı olarak maruz kalan veya kalma tehlikesi bulunan kişiyi ve şiddetten etkilenen veya etkilenme tehlikesi bulunan kişileri,
f) Şiddet önleme ve izleme merkezleri: Şiddetin önlenmesi ile koruyucu ve önleyici tedbirlerin etkin olarak uygulanmasına yönelik destek ve izleme hizmetlerinin verildiği, çalışmalarını yedi gün yirmidört saat esası ile yürüten merkezleri,
g) Şiddet uygulayan: Bu Kanunda şiddet olarak tanımlanan tutum ve davranışları uygulayan veya uygulama tehlikesi bulunan kişileri,
ğ) Tedbir kararı: Bu Kanun kapsamında, şiddet mağdurları ve şiddet uygulayanlar hakkında hâkim, kolluk görevlileri ve mülkî amirler tarafından, istem üzerine veya resen verilecek tedbir kararlarını,
ifade eder.

İKİNCİ BÖLÜM
Koruyucu ve Önleyici Tedbirlere İlişkin Hükümler

Mülkî amir tarafından verilecek koruyucu tedbir kararları

MADDE 3 – [1] Bu Kanun kapsamında korunan kişilerle ilgili olarak aşağıdaki tedbirlerden birine, birkaçına veya uygun görülecek benzer tedbirlere mülkî amir tarafından karar verilebilir:
a) Kendisine ve gerekiyorsa beraberindeki çocuklara, bulunduğu yerde veya başka bir yerde uygun barınma yeri sağlanması.
b) Diğer kanunlar kapsamında yapılacak yardımlar saklı kalmak üzere, geçici maddi yardım yapılması.
c) Psikolojik, meslekî, hukukî ve sosyal bakımdan rehberlik ve danışmanlık hizmeti verilmesi.
ç) Hayatî tehlikesinin bulunması hâlinde, ilgilinin talebi üzerine veya resen geçici koruma altına alınması.
d) Gerekli olması hâlinde, korunan kişinin çocukları varsa çalışma yaşamına katılımını desteklemek üzere dört ay, kişinin çalışması hâlinde ise iki aylık süre ile sınırlı olmak kaydıyla, on altı yaşından büyükler için her yıl belirlenen aylık net asgari ücret tutarının yarısını geçmemek ve belgelendirilmek kaydıyla Bakanlık bütçesinin ilgili tertibinden karşılanmak suretiyle kreş imkânının sağlanması.

[2] Gecikmesinde sakınca bulunan hâllerde birinci fıkranın (a) ve (ç) bentlerinde yer alan tedbirler, ilgili kolluk amirlerince de alınabilir. Kolluk amiri evrakı en geç kararın alındığı tarihi takip eden ilk işgünü içinde mülkî amirin onayına sunar. Mülkî amir tarafından kırksekiz saat içinde onaylanmayan tedbirler kendiliğinden kalkar.

Hâkim tarafından verilecek koruyucu tedbir kararları

MADDE 4 – [1] Bu Kanun kapsamında korunan kişilerle ilgili olarak aşağıdaki koruyucu tedbirlerden birine, birkaçına veya uygun görülecek benzer tedbirlere hâkim tarafından karar verilebilir:
a) İşyerinin değiştirilmesi.
b) Kişinin evli olması hâlinde müşterek yerleşim yerinden ayrı yerleşim yeri belirlenmesi.
c) 22/11/2001 tarihli ve 4721 sayılı Türk Medenî Kanunundaki şartların varlığı hâlinde ve korunan kişinin talebi üzerine tapu kütüğüne aile konutu şerhi konulması.
ç) Korunan kişi bakımından hayatî tehlikenin bulunması ve bu tehlikenin önlenmesi için diğer tedbirlerin yeterli olmayacağının anlaşılması hâlinde ve ilgilinin aydınlatılmış rızasına dayalı olarak 27/12/2007 tarihli ve 5726 sayılı Tanık Koruma Kanunu hükümlerine göre kimlik ve ilgili diğer bilgi ve belgelerinin değiştirilmesi.

Hâkim tarafından verilecek önleyici tedbir kararları

MADDE 5 – [1] Şiddet uygulayanlarla ilgili olarak aşağıdaki önleyici tedbirlerden birine, birkaçına veya uygun görülecek benzer tedbirlere hâkim tarafından karar verilebilir:
a) Şiddet mağduruna yönelik olarak şiddet tehdidi, hakaret, aşağılama veya küçük düşürmeyi içeren söz ve davranışlarda bulunmaması.
b) Müşterek konuttan veya bulunduğu yerden derhâl uzaklaştırılması ve müşterek konutun korunan kişiye tahsis edilmesi.
c) Korunan kişilere, bu kişilerin bulundukları konuta, okula ve işyerine yaklaşmaması.
ç) Çocuklarla ilgili daha önce verilmiş bir kişisel ilişki kurma kararı varsa, kişisel ilişkinin refakatçi eşliğinde yapılması, kişisel ilişkinin sınırlanması ya da tümüyle kaldırılması.
d) Gerekli görülmesi hâlinde korunan kişinin, şiddete uğramamış olsa bile yakınlarına, tanıklarına ve kişisel ilişki kurulmasına ilişkin hâller saklı kalmak üzere çocuklarına yaklaşmaması.
e) Korunan kişinin şahsi eşyalarına ve ev eşyalarına zarar vermemesi.
f) Korunan kişiyi iletişim araçlarıyla veya sair surette rahatsız etmemesi.
g) Bulundurulması veya taşınmasına kanunen izin verilen silahları kolluğa teslim etmesi.
ğ) Silah taşıması zorunlu olan bir kamu görevi ifa etse bile bu görevi nedeniyle zimmetinde bulunan silahı kurumuna teslim etmesi.
h) Korunan kişilerin bulundukları yerlerde alkol ya da uyuşturucu veya uyarıcı madde kullanmaması ya da bu maddelerin etkisinde iken korunan kişilere ve bunların bulundukları yerlere yaklaşmaması, bağımlılığının olması hâlinde, hastaneye yatmak dâhil, muayene ve tedavisinin sağlanması.
ı) Bir sağlık kuruluşuna muayene veya tedavi için başvurması ve tedavisinin sağlanması.

[2] Gecikmesinde sakınca bulunan hâllerde birinci fıkranın (a), (b), (c) ve (d) bentlerinde yer alan tedbirler, ilgili kolluk amirlerince de alınabilir. Kolluk amiri evrakı en geç kararın alındığı tarihi takip eden ilk işgünü içinde hâkimin onayına sunar. Hâkim tarafından yirmidört saat içinde onaylanmayan tedbirler kendiliğinden kalkar.

[3] Bu Kanunda belirtilen tedbirlerle birlikte hâkim, 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununda yer alan koruyucu ve destekleyici tedbirler ile 4721 sayılı Kanun hükümlerine göre velayet, kayyım, nafaka ve kişisel ilişki kurulması hususlarında karar vermeye yetkilidir.

[4] Şiddet uygulayan, aynı zamanda ailenin geçimini sağlayan yahut katkıda bulunan kişi ise 4721 sayılı Kanun hükümlerine göre nafakaya hükmedilmemiş olması kaydıyla hâkim, şiddet mağdurunun yaşam düzeyini göz önünde bulundurarak talep edilmese dahi tedbir nafakasına hükmedebilir.

Suçlara ilişkin saklı tutulan hükümler

MADDE 6 – [1] Kişinin silah bulundurması, uyuşturucu veya uyarıcı madde kullanmasının suç oluşturması dolayısıyla ya da fiilinin başka bir suç oluşturması nedeniyle;
a) Soruşturma ve kovuşturma evresinde koruma tedbirlerine veya denetimli serbestlik tedbirlerine,
b) Mahkûmiyet hâlinde ceza veya güvenlik tedbirlerinin infazına ve bu çerçevede uygulanabilecek olan denetimli serbestlik tedbirlerine,
ilişkin kanun hükümleri saklıdır.

İhbar

MADDE 7 – [1] Şiddet veya şiddet uygulanma tehlikesinin varlığı hâlinde herkes bu durumu resmi makam veya mercilere ihbar edebilir. İhbarı alan kamu görevlileri bu Kanun kapsamındaki görevlerini gecikmeksizin yerine getirmek ve uygulanması gereken diğer tedbirlere ilişkin olarak yetkilileri haberdar etmekle yükümlüdür.

Tedbir kararının verilmesi, tebliği ve gizlilik

MADDE 8 – [1] Tedbir kararı, ilgilinin talebi, Bakanlık veya kolluk görevlileri ya da Cumhuriyet savcısının başvurusu üzerine verilir. Tedbir kararları en çabuk ve en kolay ulaşılabilecek yer hâkiminden, mülkî amirden ya da kolluk biriminden talep edilebilir.

[2] Tedbir kararı ilk defasında en çok altı ay için verilebilir. Ancak şiddet veya şiddet uygulanma tehlikesinin devam edeceğinin anlaşıldığı hâllerde, resen, korunan kişinin ya da Bakanlık veya kolluk görevlilerinin talebi üzerine tedbirlerin süresinin veya şeklinin değiştirilmesine, bu tedbirlerin kaldırılmasına veya aynen devam etmesine karar verilebilir.

[3] Koruyucu tedbir kararı verilebilmesi için, şiddetin uygulandığı hususunda delil veya belge aranmaz. Önleyici tedbir kararı, geciktirilmeksizin verilir. Bu kararın verilmesi, bu Kanunun amacını gerçekleştirmeyi tehlikeye sokabilecek şekilde geciktirilemez.

[4] Tedbir kararı, korunan kişiye ve şiddet uygulayana tefhim veya tebliğ edilir. Tedbir talebinin reddine ilişkin karar ise sadece korunan kişiye tebliğ edilir. Gecikmesinde sakınca bulunan hâllerde ilgili kolluk birimi tarafından verilen tedbir kararı şiddet uygulayana bir tutanakla derhâl tebliğ edilir.

[5] Tedbir kararının tefhim ve tebliğ işlemlerinde, tedbir kararına aykırılık hâlinde şiddet uygulayan hakkında zorlama hapsinin uygulanacağı ihtarı yapılır.

[6] Gerekli bulunması hâlinde, tedbir kararı ile birlikte talep üzerine veya resen, korunan kişi ve diğer aile bireylerinin kimlik bilgileri veya kimliğini ortaya çıkarabilecek bilgileri ve adresleri ile korumanın etkinliği bakımından önem taşıyan diğer bilgileri, tüm resmi kayıtlarda gizli tutulur. Yapılacak tebligatlara ilişkin ayrı bir adres tespit edilir. Bu bilgileri hukuka aykırı olarak başkasına veren, ifşa eden veya açıklayan kişi hakkında 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun ilgili hükümleri uygulanır.

[7] Talep hâlinde ilgililere kişisel eşya ve belgelerinin kolluk marifetiyle teslimi sağlanır.

İtiraz

MADDE 9 – [1] Bu Kanun hükümlerine göre verilen kararlara karşı tefhim veya tebliğ tarihinden itibaren iki hafta içinde ilgililer tarafından aile mahkemesine itiraz edilebilir.

[2] Hâkim tarafından verilen tedbir kararlarına itiraz üzerine dosya, o yerde aile mahkemesinin birden fazla dairesinin bulunması hâlinde, numara olarak kendisini izleyen daireye, son numaralı daire için birinci daireye, o yerde aile mahkemesinin tek dairesi bulunması hâlinde asliye hukuk mahkemesine, aile mahkemesi hâkimi ile asliye hukuk mahkemesi hâkiminin aynı hâkim olması hâlinde ise en yakın asliye hukuk mahkemesine gecikmeksizin gönderilir.

[3] İtiraz mercii kararını bir hafta içinde verir. İtiraz üzerine verilen kararlar kesindir.

Tedbir kararlarının bildirimi ve uygulanması

MADDE 10 – [1] Bu Kanun hükümlerine göre alınan tedbir kararları, Bakanlığın ilgili il ve ilçe müdürlükleri ile verilen kararın niteliğine göre Cumhuriyet başsavcılığına veya kolluğa en seri vasıtalarla bildirilir.

[2] Bu Kanun kapsamında ilgili mercilere yapılan başvurular ile bu başvuruların kabul ya da reddine ilişkin kararlar, başvuru yapılan merci tarafından Bakanlığın ilgili il ve ilçe müdürlüklerine derhâl bildirilir.

[3] Korunan kişinin geçici koruma altına alınmasına ilişkin koruyucu tedbir kararı ile şiddet uygulayan hakkında verilen önleyici tedbir kararlarının yerine getirilmesinden, hakkında koruyucu veya önleyici tedbir kararı verilen kişilerin yerleşim yeri veya bulunduğu ya da tedbirin uygulanacağı yer kolluk birimi görevli ve yetkilidir.

[4] Tedbir kararının, kolluk amirince verilip uygulandığı veya korunan kişinin kollukta bulunduğu hâllerde, kolluk birimleri tarafından kişi, Bakanlığın ilgili il veya ilçe müdürlüklerine ivedilikle ulaştırılır; bunun mümkün olmaması hâlinde giderleri Bakanlık bütçesinin ilgili tertibinden karşılanmak üzere kendisine ve beraberindekilere geçici olarak barınma imkânı sağlanır.

[5] Tedbir kararının ilgililere tefhim veya tebliğ edilmemesi, kararın uygulanmasına engel teşkil etmez.

[6] Hakkında barınma yeri sağlanmasına karar verilen kişiler, Bakanlığa ait veya Bakanlığın gözetim ve denetimi altında bulunan yerlere yerleştirilir. Barınma yerlerinin yetersiz kaldığı hâllerde korunan kişiler; mülkî amirin, acele hâllerde kolluğun veya Bakanlığın talebi üzerine kamu kurum ve kuruluşlarına ait sosyal tesis, yurt veya benzeri yerlerde geçici olarak barındırılabilir.

[7] İşyerinin değiştirilmesi yönündeki tedbir kararı, kişinin tabi olduğu ilgili mevzuat hükümlerine göre yetkili merci veya kişi tarafından yerine getirilir.

Kolluk görevleri

MADDE 11 – [1] Kolluk görevleri, kolluğun merkez ve taşra teşkilâtında bu Kanunda belirtilen hizmetlerle ilgili olarak, çocuk ve kadının insan hakları ile kadın erkek eşitliği konusunda eğitim almış ve ilgili kolluk birimlerince belirlenmiş olan yeteri kadar personel tarafından yerine getirilir.

Teknik yöntemlerle takip

MADDE 12 – [1] Bu Kanun hükümlerine göre verilen tedbir kararlarının uygulanmasında hâkim kararı ile teknik araç ve yöntemler kullanılabilir. Ancak, bu suretle, kişilerin ses ve görüntüleri dinlenemez, izlenemez ve kayda alınamaz.

[2] Teknik araç ve yöntemlerle takibe ilişkin usul ve esaslar yönetmelikle düzenlenir.

Tedbir kararlarına aykırılık

MADDE 13 – [1] Bu Kanun hükümlerine göre hakkında tedbir kararı verilen şiddet uygulayan, bu kararın gereklerine aykırı hareket etmesi hâlinde, fiili bir suç oluştursa bile ihlal edilen tedbirin niteliğine ve aykırılığın ağırlığına göre hâkim kararıyla üç günden on güne kadar zorlama hapsine tabi tutulur.

[2] Tedbir kararının gereklerine aykırılığın her tekrarında, ihlal edilen tedbirin niteliğine ve aykırılığın ağırlığına göre zorlama hapsinin süresi onbeş günden otuz güne kadardır. Ancak zorlama hapsinin toplam süresi altı ayı geçemez.

[3] Zorlama hapsine ilişkin kararlar, Cumhuriyet başsavcılığınca yerine getirilir. Bu kararlar Bakanlığın ilgili il ve ilçe müdürlüklerine bildirilir.

ÜÇÜNCÜ BÖLÜM
Merkezlerin Kurulması, Destek Hizmetleri ve Kurumlararası Koordinasyon

Şiddet önleme ve izleme merkezlerinin kurulması

MADDE 14 – [1] Bakanlık, gerekli uzman personelin görev yaptığı ve tercihen kadın personelin istihdam edildiği, şiddetin önlenmesi ile koruyucu ve önleyici tedbirlerin etkin olarak uygulanmasına yönelik destek ve izleme hizmetlerinin verildiği, çalışmalarını yedi gün yirmidört saat esasına göre yürüten, çalışma usul ve esasları yönetmelikle belirlenen, şiddet önleme ve izleme merkezlerini kurar.

[2] Kurulan merkezlerde şiddetin önlenmesi ile koruyucu ve önleyici tedbirlerin etkin olarak uygulanmasına yönelik izleme çalışmaları yapılır ve destek hizmetleri verilir.

Destek hizmetleri

MADDE 15 – [1] Bu Kanun kapsamında şiddetin önlenmesi ve verilen tedbir kararlarının etkin olarak uygulanmasının izlenmesi bakımından şiddet önleme ve izleme merkezleri tarafından verilecek destek hizmetleri şunlardır:
a) Koruyucu ve önleyici tedbir kararları ile zorlama hapsinin verilmesine ve uygulanmasına ilişkin veri toplayarak bilgi bankası oluşturmak, tedbir kararlarının sicilini tutmak.
b) Korunan kişiye verilen barınma, geçici maddi yardım, sağlık, adlî yardım hizmetleri ve diğer hizmetleri koordine etmek.
c) Gerekli hâllerde tedbir kararlarının alınmasına ve uygulanmasına yönelik başvurularda bulunmak.
ç) Bu Kanun kapsamındaki şiddetin sonlandırılmasına yönelik bireysel ve toplumsal ölçekte programlar hazırlamak ve uygulamak.
d) Bakanlık bünyesinde kurulan çağrı merkezinin bu Kanunun amacına uygun olarak yaygınlaştırılması ve yapılan müracaatların izlenmesini sağlamak.
e) Bu Kanun kapsamındaki şiddetin sonlandırılması için çalışan ilgili sivil toplum kuruluşlarıyla işbirliği yapmak.

[2] Korunan kişilerle ilgili olarak şiddet önleme ve izleme merkezleri tarafından verilecek destek hizmetleri şunlardır:
a) Kişiye hakları, destek alabilecekleri kurumlar, iş bulma ve benzeri konularda rehberlik etmek ve meslek edindirme kurslarına katılmasına yönelik faaliyetlerde bulunmak.
b) Verilen tedbir kararıyla ulaşılmak istenen amacın gerçekleşmesine yönelik önerilerde bulunmak ve yardımlar yapmak.
c) Tedbir kararlarının uygulanmasının sonuçlarını ve kişiler üzerindeki etkilerini izlemek.
ç) Psiko-sosyal ve ekonomik sorunların çözümünde yardım ve danışmanlık yapmak.
d) Hâkimin isteği üzerine; kişinin geçmişi, ailesi, çevresi, eğitimi, kişisel, sosyal, ekonomik ve psikolojik durumu hakkında ayrıntılı sosyal araştırma raporu hazırlayıp sunmak.
e) İlgili merci tarafından istenilmesi hâlinde, tedbirlerin uygulanmasının sonuçları ve ilgililer üzerindeki etkilerine dair rapor hazırlamak.
f) 29/5/1986 tarihli ve 3294 sayılı Sosyal Yardımlaşma ve Dayanışmayı Teşvik Kanunu hükümleri uyarınca maddi destek sağlanması konusunda gerekli rehberliği yapmak.

[3] Şiddet uygulayanla ilgili olarak şiddet önleme ve izleme merkezleri tarafından verilecek destek hizmetleri şunlardır:
a) Hâkimin isteği üzerine; kişinin geçmişi, ailesi, çevresi, eğitimi, kişisel, sosyal, ekonomik ve psikolojik durumu ile diğer kişiler ve toplum açısından taşıdığı risk hakkında ayrıntılı sosyal araştırma raporu hazırlayıp sunmak.
b) İlgili makam veya merci tarafından istenilmesi hâlinde, tedbirlerin uygulanmasının sonuçları ve ilgililer üzerindeki etkilerine dair rapor hazırlamak.
c) Teşvik edici, aydınlatıcı ve yol gösterici mahiyette olmak üzere kişinin;
1) Öfke kontrolü, stresle başa çıkma, şiddeti önlemeye yönelik farkındalık sağlayarak tutum ve davranış değiştirmeyi hedefleyen eğitim ve rehabilitasyon programlarına katılmasına,
2) Alkol, uyuşturucu, uçucu veya uyarıcı madde bağımlılığının ya da ruhsal bozukluğunun olması hâlinde, bir sağlık kuruluşunda muayene veya tedavi olmasına,
3) Meslek edindirme kurslarına katılmasına,
yönelik faaliyetlerde bulunmak.

[4] Şiddet mağduru ile şiddet uygulayana yönelik hizmetler, zorunlu hâller dışında farklı birimlerde sunulur.

Kurumlararası koordinasyon ve eğitim

MADDE 16 – [1] Bu Kanun hükümlerinin yerine getirilmesinde kurumlararası koordinasyon Bakanlık tarafından gerçekleştirilir.

[2] Kamu kurum ve kuruluşları ile diğer gerçek ve tüzel kişiler, bu Kanunun uygulanmasıyla ilgili olarak kendi görev alanına giren konularda işbirliği ve yardımda bulunmak ve alınan tedbir kararlarını ivedilikle yerine getirmekle yükümlüdür. Gerçek ve tüzel kişiler, bu Kanun kapsamında Bakanlık çalışmalarını desteklemek ve ortak çalışmalar yapmak üzere teşvik edilir.

[3] Türkiye Radyo ve Televizyon Kurumu ile ulusal, bölgesel ve yerel yayın yapan özel televizyon kuruluşları ve radyolar, ayda en az doksan dakika kadınların çalışma yaşamına katılımı, özellikle kadın ve çocukla ilgili olmak üzere şiddetle mücadele mekanizmaları ve benzeri politikalar konusunda Bakanlık tarafından hazırlanan ya da hazırlattırılan bilgilendirme materyallerini yayınlamak zorundadır. Bu yayınlar, asgari otuz dakikası 17.00-22.00 saatleri arasında olmak üzere 08.00-22.00 saatleri arasında yapılır ve yayınların kopyaları her ay düzenli olarak Radyo ve Televizyon Üst Kuruluna teslim edilir. Bu saatler dışında yapılan yayınlar aylık doksan dakikalık süreye dâhil edilmez. Bu süreler Radyo ve Televizyon Üst Kurulu tarafından denetlenir. Televizyon kuruluşları ve radyolarda yayınlanacak bilgilendirme materyalleri, Bakanlık birimleri tarafından üniversiteler, ilgili meslek kuruluşları ve sivil toplum kuruluşlarının da görüşleri alınarak hazırlanır.

[4] Bu Kanunda öngörülen görevlerin yerine getirilmesi sırasında kamu kurum ve kuruluşlarının personeli Bakanlık görevlilerine yardımcı olurlar.

[5] Tüm kamu kurum ve kuruluşları ile kamu kurumu niteliğindeki meslek kuruluşları, personel ve üyelerinin bu Kanunun etkin bir biçimde uygulanması amacıyla Bakanlığın hazırlayıp koordine edeceği, kadının insan hakları ile kadın erkek eşitliği konusunda eğitim programlarına katılmasını sağlar.

[6] İlköğretim ve ortaöğretim müfredatına, kadının insan hakları ve kadın erkek eşitliği konusunda eğitime yönelik dersler konulur.

DÖRDÜNCÜ BÖLÜM
Mali Hükümler

Geçici maddi yardım yapılması

MADDE 17 – [1] Bu Kanun hükümlerine göre geçici maddi yardım yapılmasına karar verilmesi hâlinde, onaltı yaşından büyükler için her yıl belirlenen aylık net asgari ücret tutarının otuzda birine kadar günlük ödeme yapılır. Korunan kişinin birden fazla olması hâlinde, ilave her bir kişi için bu tutarın yüzde yirmisi oranında ayrıca ödeme yapılır. Ancak, ödenecek tutar hiçbir şekilde belirlenen günlük ödeme tutarının bir buçuk katını geçemez. Korunan kişilere barınma yeri sağlanması hâlinde bu fıkrada belirlenen tutarlar yüzde elli oranında azaltılarak uygulanır.

[2] Bu ödemeler, Bakanlık bütçesine, geçici maddi yardımlar için konulan ödenekten karşılanır. Yapılan ödemeler, şiddet uygulayandan tebliğ tarihinden itibaren bir ay içinde tahsil edilir. Bu şekilde tahsil edilemeyenler 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre ilgili vergi dairesi tarafından takip ve tahsil edilir.

[3] Korunan kişinin gerçeğe aykırı beyanda bulunduğunun tespiti hâlinde yapılan yardımlar, bu kişiden 6183 sayılı Kanun hükümlerine göre tahsil edilir.

Nafaka

MADDE 18 – [1] Bu Kanun hükümlerine göre nafakaya karar verilmesi hâlinde, kararın bir örneği, resen nafaka alacaklısının veya borçlusunun yerleşim yeri icra müdürlüğüne gönderilir.

[2] Nafaka ödemekle yükümlü kılınan kişinin Sosyal Güvenlik Kurumu ile bağlantısı olması durumunda, korunan kişinin başvurusu aranmaksızın nafaka, ilgilinin aylık, maaş ya da ücretinden icra müdürlüğü tarafından tahsil edilir. İcra müdürlüklerinin nafakanın tahsili işlemlerine ilişkin posta giderleri Cumhuriyet başsavcılığının suçüstü ödeneğinden karşılanır.

Sağlık giderleri

MADDE 19 – [1] Bu Kanun hükümlerine göre hakkında koruyucu tedbir kararı verilen kişilerden genel sağlık sigortalısı olmayan ve genel sağlık sigortalısının bakmakla yükümlü olduğu kişi kapsamına da girmeyen veya genel sağlık sigortası prim borcu sebebiyle fiilen genel sağlık sigortasından yararlanamayan ya da diğer mevzuat hükümleri gereğince tedavi yardımından yararlanma hakkı bulunmayanlar; bu hâllerin devamı süresince, 31/5/2006 tarihli ve 5510 sayılı Sosyal Sigortalar ve Genel Sağlık Sigortası Kanununun 60 ıncı maddesinin birinci fıkrasının (c) bendinin (1) numaralı alt bendi kapsamında, gelir testine tabi tutulmaksızın genel sağlık sigortalısı sayılır.

[2] Bu Kanun hükümlerine göre hakkında önleyici tedbir kararı verilen kişinin aynı zamanda rehabilitasyonunun veya tedavi edilmesinin gerekli olduğuna karar verilmesi hâlinde, genel sağlık sigortası kapsamında karşılanmayan rehabilitasyon hizmetlerine yönelik giderler ile rehabilitasyon hizmetleri kapsamında verilmesi gereken diğer sağlık hizmetlerinin giderleri Bakanlık bütçesinin ilgili tertiplerinden karşılanır.

Harçlar ve masraflardan, vergilerden muafiyet ve davaya katılma

MADDE 20 – [1] Bu Kanun kapsamındaki başvurular ile verilen kararların icra ve infazı için yapılan işlemlerden yargılama giderleri, harç, posta gideri ve benzeri hiçbir ad altında masraf alınmaz. Bu Kanunun 17 nci maddesi uyarınca yapılan ödemeler gelir vergisi ile veraset ve intikal vergisinden, bu ödemeler için düzenlenen kâğıtlar ise damga vergisinden müstesnadır.

[2] Bakanlık, gerekli görmesi hâlinde kadın, çocuk ve aile bireylerine yönelik olarak uygulanan şiddet veya şiddet tehlikesi dolayısıyla açılan idarî, cezaî, hukukî her tür davaya ve çekişmesiz yargıya katılabilir.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Kadrolar

MADDE 21 – [1] Ekli listede yer alan kadrolar ihdas edilerek 13/12/1983 tarihli ve 190 sayılı Genel Kadro ve Usulü Hakkında Kanun Hükmünde Kararnamenin eki (I) sayılı cetvelin Aile ve Sosyal Politikalar Bakanlığına ait bölümüne eklenmiştir.

Yönetmelik

MADDE 22 – [1] Bu Kanunun uygulanmasına ilişkin usul ve esaslar altı ay içinde, Adalet, İçişleri, Maliye, Milli Eğitim ve Sağlık Bakanlıklarının görüşleri alınmak suretiyle Bakanlık tarafından hazırlanan yönetmeliklerle düzenlenir.

Yürürlükten kaldırılan hükümler ve atıflar

MADDE 23 – [1] 14/1/1998 tarihli ve 4320 sayılı Ailenin Korunmasına Dair Kanun yürürlükten kaldırılmıştır.
[2] Mevzuatta 4320 sayılı Kanuna yapılan atıflar bu Kanuna yapılmış sayılır.
[3] Bu Kanunun yürürlüğe girmesinden önce 4320 sayılı Kanun hükümlerine göre verilen kararların uygulanmasına devam olunur.

Şiddet önleme ve izleme merkezlerinin faaliyete geçmesi

GEÇİCİ MADDE 1 – [1] Bu Kanunun 14 üncü maddesinde kurulması öngörülen şiddet önleme ve izleme merkezleri, Kanunun yürürlüğe girdiği tarihten itibaren iki yıl içinde Bakanlık tarafından belirlenecek illerde pilot uygulama yapılmak üzere kurulur. Kuruluşları tamamlanıncaya kadar merkezlerin görevlerinin Bakanlığın hangi birimlerince yürütüleceği Bakanlık tarafından belirlenir.

Yürürlük

MADDE 24 – [1] Bu Kanun yayımı tarihinde yürürlüğe girer.

Yürütme

MADDE 25 – [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.

Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanunun Uygulanması Genelgesi


İnternet Ortamında Yapılan Yayınların Düzenlenmesi Ve Bu Yayınlar Yoluyla İşlenen Suçlarla Mücadele Edilmesi Hakkında Kanun

Kanun No. 5651 Kabul Tarihi :04.05.2007 Yayın Tarihi 23.05.2007

Amaç ve kapsam

Madde 1- [1] Bu Kanunun amaç ve kapsamı; içerik sağlayıcı, yer sağlayıcı, erişim sağlayıcı ve toplu kullanım sağlayıcıların yükümlülük ve sorumlulukları ile internet ortamında işlenen belirli suçlarla içerik, yer ve erişim sağlayıcıları üzerinden mücadeleye ilişkin esas ve usûlleri düzenlemektir.

Tanımlar

Madde 2- [1] Bu Kanunun uygulamasında;
a) Bakanlık: Ulaştırma Bakanlığını,
b) (Mülga: 15/8/2016-KHK-671/20 md.)
c) Başkan: (Değişik: 15/8/2016-KHK-671/20 md.) Başkan: Bilgi Teknolojileri ve İletişim Kurumu Başkanını,
ç) Bilgi: Verilerin anlam kazanmış biçimini,
d) Erişim: Bir internet ortamına bağlanarak kullanım olanağı kazanılmasını,
e) Erişim sağlayıcı: Kullanıcılarına internet ortamına erişim olanağı sağlayan her türlü gerçek veya tüzel kişileri,
f) İçerik sağlayıcı: İnternet ortamı üzerinden kullanıcılara sunulan her türlü bilgi veya veriyi üreten, değiştiren ve sağlayan gerçek veya tüzel kişileri,
g) İnternet ortamı: Haberleşme ile kişisel veya kurumsal bilgisayar sistemleri dışında kalan ve kamuya açık olan internet üzerinde oluşturulan ortamı,
ğ) İnternet ortamında yapılan yayın: İnternet ortamında yer alan ve içeriğine belirsiz sayıda kişilerin ulaşabileceği verileri,
h) İzleme: İnternet ortamındaki verilere etki etmeksizin bilgi ve verilerin takip edilmesini,
ı) Kurum: (Değişik: 15/8/2016-KHK-671/20 md.) Kurum: Bilgi Teknolojileri ve İletişim Kurumunu,
i) Toplu kullanım sağlayıcı: Kişilere belli bir yerde ve belli bir süre internet ortamı kullanım olanağı sağlayanı,
j)Trafik bilgisi: (Değişik: 26/2/2014-6527/15 md.)Taraflara ilişkin IP adresi, verilen hizmetin başlama ve bitiş zamanı, yararlanılan hizmetin türü, aktarılan veri miktarı ve varsa abone kimlik bilgilerini,
k) Veri: Bilgisayar tarafından üzerinde işlem yapılabilen her türlü değeri,
l) Yayın: İnternet ortamında yapılan yayını,
m)Yer sağlayıcı: Hizmet ve içerikleri barındıran sistemleri sağlayan veya işleten gerçek veya tüzel kişileri,
n) (Ek: 6/2/2014-6518/85 md.) Birlik: Erişim Sağlayıcıları Birliğini,
o) (Ek: 6/2/2014-6518/85 md.) Erişimin engellenmesi: Alan adından erişimin engellenmesi, IP adresinden erişimin engellenmesi, içeriğe (URL) erişimin engellenmesi ve benzeri yöntemler kullanılarak erişimin engellenmesini,
ö) (Ek: 6/2/2014-6518/85 md.) İçeriğin yayından çıkarılması: İçerik veya yer sağlayıcılar tarafından içeriğin sunuculardan veya barındırılan içerikten çıkarılmasını,
p) (Ek: 6/2/2014-6518/85 md.) URL adresi: İlgili içeriğin internette bulunduğu tam internet adresini,
r) (Ek: 6/2/2014-6518/85 md.) Uyarı yöntemi: İnternet ortamında yapılan yayın içeriği nedeniyle haklarının ihlal edildiğini iddia eden kişiler tarafından içeriğin yayından çıkarılması amacıyla öncelikle içerik sağlayıcısına, makul sürede sonuç alınamaması hâlinde yer sağlayıcısına iletişim adresleri üzerinden gerçekleştirilecek bildirim yöntemini,
ifade eder.

Bilgilendirme yükümlülüğü

Madde 3- [1] İçerik, yer ve erişim sağlayıcıları, yönetmelikle belirlenen esas ve usûller çerçevesinde tanıtıcı bilgilerini kendilerine ait internet ortamında kullanıcıların ulaşabileceği şekilde ve güncel olarak bulundurmakla yükümlüdür.

[2] (Değişik: 10/9/2014-6552/126 md. Değişik: 15/8/2016-KHK-671/21 md.) Yukarıdaki fıkrada belirtilen yükümlülüğü yerine getirmeyen içerik, yer veya erişim sağlayıcısına Başkan tarafından iki bin Türk lirasından elli bin Türk lirasına kadar idarî para cezası verilir.

[3] (Ek: 6/2/2014-6518/86 md.) Bu Kanun kapsamındaki faaliyetleri yurt içinden ya da yurt dışından yürütenlere, internet sayfalarındaki iletişim araçları, alan adı, IP adresi ve benzeri kaynaklarla elde edilen bilgiler üzerinden elektronik posta veya diğer iletişim araçları ile bildirim yapılabilir.

[4] (Ek: 26/2/2014-6527/16 md.; Değişik: 10/9/2014-6552/126 md.; İptal: Anayasa Mahkemesi’nin 2/10/2014 tarihli ve E.: 2014/149, K.: 2014/151 sayılı Kararı ile. İptal kararı 1/1/2015 tarihli ve 29223 sayılı Resmi Gazete’de yayımlanmıştır.İptal edilen metin:"Trafik bilgisi Telekomünikasyon İletişim Başkanlığı tarafından ilgili işletmecilerden temin edilir ve hâkim tarafından karar verilmesi hâlinde ilgili mercilere verilir.")

İçerik sağlayıcının sorumluluğu

Madde 4- [1] İçerik sağlayıcı, internet ortamında kullanıma sunduğu her türlü içerikten sorumludur.

[2] İçerik sağlayıcı, bağlantı sağladığı başkasına ait içerikten sorumlu değildir. Ancak, sunuş biçiminden, bağlantı sağladığı içeriği benimsediği ve kullanıcının söz konusu içeriğe ulaşmasını amaçladığı açıkça belli ise genel hükümlere göre sorumludur.

[3] (Ek: 6/2/2014-6518/87 md. Değişik: 15/8/2016-KHK-671/21 md.) İçerik sağlayıcı, Kurumun bu Kanun ve diğer kanunlarla verilen görevlerinin ifası kapsamında; talep ettiği bilgileri talep edilen şekilde Kuruma teslim eder ve Kurum tarafından bildirilen tedbirleri alır.

Yer sağlayıcının yükümlülükleri

Madde 5- [1] Yer sağlayıcı, yer sağladığı içeriği kontrol etmek veya hukuka aykırı bir faaliyetin söz konusu olup olmadığını araştırmakla yükümlü değildir.

[2] (Değişik: 6/2/2014-6518/88 md.) Yer sağlayıcı, yer sağladığı hukuka aykırı içeriği bu Kanunun 8 inci ve 9 uncu maddelerine göre haberdar edilmesi hâlinde yayından çıkarmakla yükümlüdür.

[3] (Ek: 6/2/2014-6518/88 md.) Yer sağlayıcı, yer sağladığı hizmetlere ilişkin trafik bilgilerini bir yıldan az ve iki yıldan fazla olmamak üzere yönetmelikte belirlenecek süre kadar saklamakla ve bu bilgilerin doğruluğunu, bütünlüğünü ve gizliliğini sağlamakla yükümlüdür.

[4] (Ek: 6/2/2014-6518/88 md.) Yer sağlayıcılar, yönetmelikle belirlenecek usul ve esaslar çerçevesinde yaptıkları işin niteliğine göre sınıflandırılabilir ve hak ve yükümlülükleri itibarıyla farklılaştırılabilirler.

[5] (Ek: 6/2/2014-6518/88 md. Değişik: 15/8/2016-KHK-671/21 md.) Yer sağlayıcı, Kurumun talep ettiği bilgileri talep edilen şekilde Kuruma teslim etmekle ve Kurum tarafından bildirilen tedbirleri almakla yükümlüdür.

[6] (Ek: 6/2/2014-6518/88 md. Değişik: 15/8/2016-KHK-671/21 md.) Yer sağlayıcılık bildiriminde bulunmayan veya bu Kanundaki yükümlülüklerini yerine getirmeyen yer sağlayıcı hakkında Başkan tarafından on bin Türk Lirasından yüz bin Türk Lirasına kadar idari para cezası verilir.

Erişim sağlayıcının yükümlülükleri

Madde 6- [1] Erişim sağlayıcı;
a) (Değişik: 6/2/2014-6518/89 md.)Herhangi bir kullanıcısının yayınladığı hukuka aykırı içerikten, bu Kanun hükümlerine uygun olarak haberdar edilmesi halinde (…) erişimi engellemekle,
b) Sağladığı hizmetlere ilişkin, yönetmelikte belirtilen trafik bilgilerini altı aydan az ve iki yıldan fazla olmamak üzere yönetmelikte belirlenecek süre kadar saklamakla ve bu bilgilerin doğruluğunu, bütünlüğünü ve gizliliğini sağlamakla,
c) Faaliyetine son vereceği tarihten en az üç ay önce durumu Kuruma, içerik sağlayıcılarına ve müşterilerine bildirmek ve trafik bilgilerine ilişkin kayıtları yönetmelikte belirtilen esas ve usûllere uygun olarak Kuruma teslim etmekle,
ç) (Ek: 6/2/2014-6518/89 md.) Erişimi engelleme kararı verilen yayınlarla ilgili olarak alternatif erişim yollarını engelleyici tedbirleri almakla,
d) (Ek: 6/2/2014-6518/89 md. Değişik: 15/8/2016-KHK-671/21 md.) Kurumun talep ettiği bilgileri talep edilen şekilde Kuruma teslim etmekle ve Kurum
tarafından bildirilen tedbirleri almakla,
yükümlüdür.

[2] Erişim sağlayıcı, kendisi aracılığıyla erişilen bilgilerin içeriklerinin hukuka aykırı olup olmadıklarını ve sorumluluğu gerektirip gerektirmediğini kontrol etmekle yükümlü değildir.

[3] (Değişik: 6/2/2014-6518/89 md.)Birinci fıkranın (b), (c), (ç) (…) (1) bentlerinde yer alan yükümlülüklerden birini yerine getirmeyen erişim sağlayıcısına Başkan tarafından onbin Yeni Türk Lirasından ellibin Yeni Türk Lirasına kadar idarî para cezası verilir.

(1) Anayasa Mahkemesi’nin 8/12/2015 tarihli ve E:2014/87, K:2015/112 sayılı Kararı ile, bu fıkrada yer alan “..ve (d)…” ibaresi iptal edilmiş olup, Kararın Resmi Gazete’de yayımlandığı 28/1/2016 tarihinden başlayarak bir yıl sonra yürürlüğe girmesi hüküm altına alınmıştır.

Erişim Sağlayıcıları Birliği

Madde 6/A- (Ek: 6/2/2014-6518/90 md.)
[1] Bu Kanunun 8 inci maddesi kapsamı dışındaki erişimin engellenmesi kararlarının uygulanmasını sağlamak üzere Erişim Sağlayıcıları Birliği kurulmuştur.
[2] Birlik özel hukuk tüzel kişiliğini haizdir. Birliğin merkezi Ankara’dır.
[3] Birliğin çalışma usul ve esasları Kurum tarafından onaylanacak Tüzükle belirlenir. Tüzük değişiklikleri de Kurumun onayına tabidir.
[4] Birlik, Tüzüğünün Kurum tarafından incelenerek uygun bulunmasını müteakip faaliyete başlar.
[5] Birlik, 5/11/2008 tarihli ve 5809 sayılı Elektronik Haberleşme Kanunu kapsamında yetkilendirilen tüm internet servis sağlayıcıları ile internet erişim hizmeti veren diğer işletmecilerin katılmasıyla oluşan ve koordinasyonu sağlayan bir kuruluştur.
[6] Bu Kanunun 8 inci maddesi kapsamı dışındaki erişimin engellenmesi kararları erişim sağlayıcılar tarafından yerine getirilir. Kararların uygulanması amacıyla gerekli her türlü donanım ve yazılım erişim sağlayıcıların kendileri tarafından sağlanır.
[7] Bu Kanunun 8 inci maddesi kapsamı dışındaki erişimin engellenmesi kararları gereği için Birliğe gönderilir. Bu kapsamda Birliğe yapılan tebligat erişim sağlayıcılara yapılmış sayılır.
[8] Birlik, kendisine gönderilen mevzuata uygun olmadığını düşündüğü kararlara itiraz edebilir.
[9] Birliğin gelirleri, üyeleri tarafından ödenecek ücretlerden oluşur. Alınacak ücretler, Birliğin giderlerini karşılayacak miktarda belirlenir. Bir üyenin ödeyeceği ücret, üyelerin tamamının net satış tutarı toplamı içindeki o üyenin net satışı oranında belirlenir. Üyelerin ödeme dönemleri, yeni katılan üyelerin ne zamandan itibaren ödemeye başlayacağı ve ödemelere ilişkin diğer hususlar Birlik Tüzüğünde belirlenir. Süresinde ödenmeyen ücretler Birlikçe kanuni faizi ile birlikte tahsil edilir.
[10] Birliğe üye olmayan internet servis sağlayıcıları faaliyette bulunamaz.

Toplu kullanım sağlayıcıların yükümlülükleri

Madde 7- [1] Ticarî amaçla toplu kullanım sağlayıcılar, mahallî mülkî amirden izin belgesi almakla yükümlüdür. İzne ilişkin bilgiler otuz gün içinde mahallî mülkî amir tarafından Kuruma bildirilir. Bunların denetimi mahallî mülkî amirler tarafından yapılır. İzin belgesinin verilmesine ve denetime ilişkin esas ve usûller, yönetmelikle düzenlenir.

[2] (Değişik: 6/2/2014-6518/91 md.) Ticari amaçla olup olmadığına bakılmaksızın bütün internet toplu kullanım sağlayıcılar, konusu suç oluşturan içeriklere erişimin engellenmesi ve kullanıma ilişkin erişim kayıtlarının tutulması hususlarında yönetmelikle belirlenen tedbirleri almakla yükümlüdür.

[3] (Değişik: 6/2/2014-6518/91 md.) Ticari amaçla toplu kullanım sağlayıcılar, ailenin ve çocukların korunması, suçun önlenmesi ve suçluların tespiti kapsamında usul ve esasları yönetmelikte belirlenen tedbirleri almakla yükümlüdür.

[4] (Ek: 6/2/2014-6518/91 md.) Bu maddede belirtilen yükümlülükleri ihlal eden ticari amaçla toplu kullanım sağlayıcılarına, ihlalin ağırlığına göre yönetmelikle belirlenecek usul ve esaslar çerçevesinde uyarma, bin Türk Lirasından on beş bin Türk Lirasına kadar idari para cezası verme veya üç güne kadar ticari faaliyetlerini durdurma müeyyidelerinden birine karar vermeye mahalli mülki amir yetkilidir.

Erişimin engellenmesi kararı ve yerine getirilmesi

Madde 8- [1] İnternet ortamında yapılan ve içeriği aşağıdaki suçları oluşturduğu hususunda yeterli şüphe sebebi bulunan yayınlarla ilgili olarak erişimin engellenmesine karar verilir:
a) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununda yer alan;
1) İntihara yönlendirme (madde 84),
2) Çocukların cinsel istismarı (madde 103, birinci fıkra),
3) Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma (madde 190),
4) Sağlık için tehlikeli madde temini (madde 194),
5) Müstehcenlik (madde 226),
6) Fuhuş (madde 227),
7) Kumar oynanması için yer ve imkân sağlama (madde 228),
suçları.

b) 25/7/1951 tarihli ve 5816 sayılı Atatürk Aleyhine İşlenen Suçlar Hakkında Kanunda yer alan suçlar.

[2] Erişimin engellenmesi kararı, soruşturma evresinde hâkim, kovuşturma evresinde ise mahkeme tarafından verilir. Soruşturma evresinde, gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısı tarafından da erişimin engellenmesine karar verilebilir. Bu durumda Cumhuriyet savcısı kararını yirmidört saat içinde hâkimin onayına sunar ve hâkim, kararını en geç yirmidört saat içinde verir. Bu süre içinde kararın onaylanmaması halinde tedbir, Cumhuriyet savcısı tarafından derhal kaldırılır. (Ek cümle: 6/2/2014-6518/92 md.) Erişimin engellenmesi kararı, amacı gerçekleştirecek nitelikte görülürse belirli bir süreyle sınırlı olarak da verilebilir. Koruma tedbiri olarak verilen erişimin engellenmesine ilişkin karara 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu hükümlerine göre itiraz edilebilir.

[3] Hâkim, mahkeme veya Cumhuriyet savcısı tarafından verilen erişimin engellenmesi kararının birer örneği, gereği yapılmak üzere Kuruma gönderilir.

[4] (Değişik: 6/2/2014-6518/92 md.)İçeriği birinci fıkrada belirtilen suçları oluşturan yayınların içerik veya yer sağlayıcısının yurt dışında bulunması halinde veya içerik veya yer sağlayıcısı yurt içinde bulunsa bile, içeriği birinci fıkranın (a) bendinin (2) ve (5) ve (6) numaralı alt bentlerinde yazılı suçları oluşturan yayınlara ilişkin olarak erişimin engellenmesi kararı re’sen Başkan tarafından verilir. Bu karar, erişim sağlayıcısına bildirilerek gereğinin yerine getirilmesi istenir.(7/2/2018 tarihli ve 30325 sayılı Resmî Gazete’de yayımlanan Anayasa Mahkemesinin 15/11/2017 tarihli ve E.: 2015/76, K.: 2017/153 sayılı Kararı ile; a) Bu fıkranın birinci cümlesinde yer alan “İçeriği birinci fıkrada belirtilen suçları oluşturan yayınların içerik veya yer sağlayıcısının yurt dışında bulunması halinde…” ibaresi, bu Kanunun 8 inci maddesinin birinci fıkrasının (a) bendinin (5) numaralı alt bendi yönünden;
b) Bu fıkranın birinci cümlesinde, 15/8/2016 tarihli ve 671 sayılı KHK’nin 21 inci maddesiyledeğiştirilmesinden önce yer alan “…yayınlara ilişkin olarak erişimin engellenmesi kararı re’sen Başkanlık tarafından verilir.” ibaresi, “İçeriği birinci fıkrada belirtilen suçları oluşturan yayınların içerik veya yer sağlayıcısının yurt dışında bulunması halinde…” ibaresi ve bu Kanunun 8 inci maddesinin birinci fıkrasının (a) bendinin (5) numaralı alt bendi yönünden; iptal edilmiş olup, söz konusu kararın Resmî Gazete’de yayımlanmasından başlayarak bir yıl sonra yürürlüğe gireceği hüküm altına alınmıştır.)

[5] (Değişik: 10/9/2014-6552/127 md.)Erişimin engellenmesi kararının gereği, derhal ve en geç kararın bildirilmesi anından itibaren dört saat içinde yerine getirilir.

[6] Başkan tarafından verilen erişimin engellenmesi kararının konusunu oluşturan yayını yapanların kimliklerinin belirlenmesi halinde, Başkan tarafından, Cumhuriyet başsavcılığına suç duyurusunda bulunulur.

[7] Soruşturma sonucunda kovuşturmaya yer olmadığı kararı verilmesi halinde, erişimin engellenmesi kararı kendiliğinden hükümsüz kalır. Bu durumda Cumhuriyet savcısı,(Ek ibare:17/10/2019-7188/36 md.) hükümsüz kalan erişimin engellenmesi kararına konu internet adresini belirtmek suretiyle, kovuşturmaya yer olmadığı kararının bir örneğini Kuruma gönderir.

[8] Kovuşturma evresinde beraat kararı verilmesi halinde, erişimin engellenmesi kararı kendiliğinden hükümsüz kalır. Bu durumda mahkemece (Ek ibare:17/10/2019-7188/36 md.) hükümsüz kalan erişimin engellenmesi kararına konu internet adresini belirtmek suretiyle, beraat kararının bir örneği Kuruma gönderilir.

[9] Konusu birinci fıkrada sayılan suçları oluşturan içeriğin yayından çıkarılması halinde; erişimin engellenmesi kararı, soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde mahkeme tarafından kaldırılır.

[10] (Değişik: 6/2/2014-6518/92 md.)Koruma tedbiri olarak verilen erişimin engellenmesi kararının gereğini yerine getirmeyen yer veya erişim sağlayıcılarının sorumluları, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, beş yüz günden üç bin güne kadar adli para cezası ile cezalandırılır.

[11] İdarî tedbir olarak verilen erişimin engellenmesi kararının yerine getirilmemesi halinde, Başkan tarafından erişim sağlayıcısına, onbin Yeni Türk Lirasından yüzbin Yeni Türk Lirasına kadar idarî para cezası verilir. İdarî para cezasının verildiği andan itibaren yirmidört saat içinde kararın yerine getirilmemesi halinde (…) Kurum tarafından yetkilendirmenin iptaline karar verilebilir.

[12] (Değişik: 15/8/2016-KHK-671/21 md.) Bu Kanunda tanımlanan kabahatler dolayısıyla (…) Kurum tarafından verilen idarî para cezalarına ilişkin kararlara karşı, 6/1/1982 tarihli ve 2577 sayılı İdarî Yargılama Usulü Kanunu hükümlerine göre kanun yoluna başvurulabilir.

[13] (Ek: 5/11/2008-5809/67 md.) İşlemlerin yürütülmesi için Kuruma gönderilen hakim ve mahkeme kararlarına 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu hükümlerine göre Kurum tarafından itiraz edilebilir.

[14] (Ek: 12/7/2013-6495/47 md.) 14/3/2007 tarihli ve 5602 sayılı Şans Oyunları Hasılatından Alınan Vergi, Fon ve Payların Düzenlenmesi Hakkında Kanunun 3 üncü maddesinin birinci fıkrasının (ç) bendinde tanımlanan kurum ve kuruluşlar, kendi görev alanına giren suçların internet ortamında işlendiğini tespit etmeleri hâlinde, bu yayınlarla ilgili olarak erişimin engellenmesi kararı alabilirler. Erişimin engellenmesi kararları uygulanmak üzere Kuruma gönderilir.

[15] (Ek: 26/2/2014-6527/17 md.) Bu maddeye göre soruşturma aşamasında verilen hâkim kararı ile 9 uncu ve 9/A maddesine göre verilen hâkim kararı birden fazla sulh ceza mahkemesi bulunan yerlerde Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenen sulh ceza mahkemeleri tarafından verilir.

[16] (Ek: 10/9/2014-6552/127 md.; İptal: Anayasa Mahkemesi’nin 2/10/2014 tarihli ve E.: 2014/149, K.:2014/151 sayılı Kararı ile. İptal Kararı 1/1/2015 tarihli ve 29223 sayılı Resmi Gazete’de yayımlanmıştır.İptal edilen metin:"Millî güvenlik ve kamu düzeninin korunması, suç işlenmesinin önlenmesi nedenlerinden bir veya bir kaçına bağlı olarak gecikmesinde sakınca bulunan hâllerde, erişimin engellenmesi Başkanın talimatı üzerine Başkanlık tarafından yapılır. Erişim sağlayıcıları Başkanlıktan gelen erişimin engellenmesi taleplerini en geç dört saat içinde yerine getirir. Başkan tarafından verilen erişimin engellenmesi kararı, Başkanlık tarafından, yirmi dört saat içinde sulh ceza hâkiminin onayına sunulur. Hâkim, kararını kırk sekiz saat içinde açıklar.")

[17] (Ek:17/10/2019-7188/36 md.) Bu maddenin ikinci, dördüncü ve ondördüncü fıkraları kapsamında verilen erişimin engellenmesi kararları, ihlalin gerçekleştiği yayın, kısım, bölüm ile ilgili olarak (URL vb. şeklinde) içeriğe erişimin engellenmesi yöntemiyle verilir. Ancak, teknik olarak ihlale ilişkin içeriğe erişimin engellenmesi yapılamadığı veya ilgili içeriğe erişimin engellenmesi yoluyla ihlalin önlenemediği durumlarda, internet sitesinin tümüne yönelik olarak erişimin engellenmesi kararı verilebilir.

Gecikmesinde sakınca bulunan hâllerde içeriğin çıkarılması ve/veya erişimin engellenmesi

Madde 8/A- (Ek: 27/3/2015-6639/29 md.)
[1] Yaşam hakkı ile kişilerin can ve mal güvenliğinin korunması, millî güvenlik ve kamu düzeninin korunması, suç işlenmesinin önlenmesi veya genel sağlığın korunması sebeplerinden bir veya bir kaçına bağlı olarak hâkim veya gecikmesinde sakınca bulunan hâllerde, Başbakanlık veya millî güvenlik ve kamu düzeninin korunması, suç işlenmesinin önlenmesi veya genel sağlığın korunması ile ilgili bakanlıkların talebi üzerine Başkan tarafından internet ortamında yer alan yayınla ilgili olarak içeriğin çıkarılması ve/veya erişimin engellenmesi kararı verilebilir. Karar, Başkan tarafından derhâl erişim sağlayıcılara ve ilgili içerik ve yer sağlayıcılara bildirilir. İçerik çıkartılması ve/veya erişimin engellenmesi kararının gereği, derhâl ve en geç kararın bildirilmesi anından itibaren dört saat içinde yerine getirilir.

[2] (Değişik: 2/7/2018-KHK-700/181 md.) Cumhurbaşkanlığı veya ilgili Bakanlıkların talebi üzerine Başkan tarafından verilen içeriğin çıkarılması ve/veya erişimin engellenmesi kararı, Başkan tarafından, yirmi dört saat içinde sulh ceza hâkiminin onayına sunulur. Hâkim, kararını kırk sekiz saat içinde açıklar; aksi hâlde, karar kendiliğinden kalkar.

[3] Bu madde kapsamında verilen erişimin engellenmesi kararları, ihlalin gerçekleştiği yayın, kısım, bölüm ile ilgili olarak (URL, vb. şeklinde) içeriğe erişimin engellenmesi yöntemiyle verilir. Ancak, teknik olarak ihlale ilişkin içeriğe erişimin engellenmesi yapılamadığı veya ilgili içeriğe erişimin engellenmesi yoluyla ihlalin önlenemediği durumlarda, internet sitesinin tümüne yönelik olarak erişimin engellenmesi kararı verilebilir.

[4] Bu madde kapsamındaki suça konu internet içeriklerini oluşturan ve yayanlar hakkında Başkan tarafından, Cumhuriyet Başsavcılığına suç duyurusunda bulunulur. Bu suçların faillerine ulaşmak için gerekli olan bilgiler içerik, yer ve erişim sağlayıcılar tarafından hâkim kararı üzerine adli mercilere verilir. Bu bilgileri vermeyen içerik, yer ve erişim sağlayıcıların sorumluları, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, üç bin günden on bin güne kadar adli para cezası ile cezalandırılır.

[5] Bu madde uyarınca verilen içeriğin çıkarılması ve/veya erişimin engellenmesi kararının gereğini yerine getirmeyen erişim sağlayıcılar ile ilgili içerik ve yer sağlayıcılara Başkan tarafından elli bin Türk lirasından beş yüz bin Türk lirasına kadar idari para cezası verilir.

İçeriğin yayından çıkarılması ve erişimin engellenmesi

Madde 9- (Ek: 6/2/2014-6518/93 md.) [1] İnternet ortamında yapılan yayın içeriği nedeniyle kişilik haklarının ihlal edildiğini iddia eden gerçek ve tüzel kişiler ile kurum ve kuruluşlar, içerik sağlayıcısına, buna ulaşamaması hâlinde yer sağlayıcısına başvurarak uyarı yöntemi ile içeriğin yayından çıkarılmasını isteyebileceği gibi doğrudan sulh ceza hâkimine başvurarak içeriğe erişimin engellenmesini de isteyebilir.

[2] İnternet ortamında yapılan yayın içeriği nedeniyle kişilik haklarının ihlal edildiğini iddia eden kişilerin talepleri, içerik ve/veya yer sağlayıcısı tarafından en geç yirmi dört saat içinde cevaplandırılır.

[3] İnternet ortamında yapılan yayın içeriği nedeniyle kişilik hakları ihlal edilenlerin talepleri doğrultusunda hâkim bu maddede belirtilen kapsamda erişimin engellenmesine karar verebilir.

[4] Hâkim, bu madde kapsamında vereceği erişimin engellenmesi kararlarını esas olarak, yalnızca kişilik hakkının ihlalinin gerçekleştiği yayın, kısım, bölüm ile ilgili olarak (URL, vb. şeklinde) içeriğe erişimin engellenmesi yöntemiyle verir. Zorunlu olmadıkça internet sitesinde yapılan yayının tümüne yönelik erişimin engellenmesine karar verilemez. Ancak, hâkim URL adresi belirtilerek içeriğe erişimin engellenmesi yöntemiyle ihlalin engellenemeyeceğine kanaat getirmesi hâlinde, gerekçesini de belirtmek kaydıyla, internet sitesindeki tüm yayına yönelik olarak erişimin engellenmesine de karar verebilir.

[5] Hâkimin bu madde kapsamında verdiği erişimin engellenmesi kararları doğrudan Birliğe gönderilir.

[6] Hâkim bu madde kapsamında yapılan başvuruyu en geç yirmi dört saat içinde duruşma yapmaksızın karara bağlar. Bu karara karşı 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu hükümlerine göre itiraz yoluna gidilebilir.

[6] Erişimin engellenmesine konu içeriğin yayından çıkarılmış olması durumunda hâkim kararı kendiliğinden hükümsüz kalır.

[8] Birlik tarafından erişim sağlayıcıya gönderilen içeriğe erişimin engellenmesi kararının gereği derhâl, en geç dört saat içinde erişim sağlayıcı tarafından yerine getirilir.

[9] Bu madde kapsamında hâkimin verdiği erişimin engellenmesi kararına konu kişilik hakkının ihlaline ilişkin yayının (…) başka internet adreslerinde de yayınlanması durumunda ilgili kişi tarafından Birliğe müracaat edilmesi hâlinde mevcut karar bu adresler için de uygulanır.(1)

[10] Sulh ceza hâkiminin kararını bu maddede belirtilen şartlara uygun olarak ve süresinde yerine getirmeyen sorumlu kişi, beş yüz günden üç bin güne kadar adli para cezası ile cezalandırılır.

(1) 28/1/2016 tarihli ve 29607 sayılı Resmî Gazete’de yayımlanan Anayasa Mahkemesi’nin 8/12/2015 tarihli ve E:2014/87, K:2015/112 sayılı Kararı ile bu fıkrada yer alan “…veya aynı mahiyetteki yayınların…” ibaresi iptal edilmiştir.

Özel hayatın gizliliği nedeniyle içeriğe erişimin engellenmesi

Madde 9/A- (Ek: 6/2/2014-6518/94 md.)
[1] İnternet ortamında yapılan yayın içeriği nedeniyle özel hayatının gizliliğinin ihlal edildiğini iddia eden kişiler, Kuruma doğrudan başvurarak içeriğe erişimin engellenmesi tedbirinin uygulanmasını isteyebilir.

[2] Yapılan bu istekte; hakkın ihlaline neden olan yayının tam adresi (URL), hangi açılardan hakkın ihlal edildiğine ilişkin açıklama ve kimlik bilgilerini ispatlayacak bilgilere yer verilir. Bu bilgilerde eksiklik olması hâlinde talep işleme konulmaz.

[3] Başkan, kendisine gelen bu talebi uygulanmak üzere derhâl Birliğe bildirir, erişim sağlayıcılar bu tedbir talebini derhâl, en geç dört saat içinde yerine getirir.

[4] Erişimin engellenmesi, özel hayatın gizliliğini ihlal eden yayın, kısım, bölüm, resim, video ile ilgili olarak (URL şeklinde) içeriğe erişimin engellenmesi yoluyla uygulanır.

[5] Erişimin engellenmesini talep eden kişiler, internet ortamında yapılan yayın içeriği nedeniyle özel hayatın gizliliğinin ihlal edildiğinden bahisle erişimin engellenmesi talebini talepte bulunduğu saatten itibaren yirmi dört saat içinde sulh ceza hâkiminin kararına sunar. Hâkim, internet ortamında yapılan yayın içeriği nedeniyle özel hayatın gizliliğinin ihlal edilip edilmediğini değerlendirerek vereceği kararını en geç kırk sekiz saat içinde açıklar ve doğrudan Kuruma gönderir; aksi hâlde, erişimin engellenmesi tedbiri kendiliğinden kalkar.

[6] Hâkim tarafından verilen bu karara karşı Başkan tarafından 5271 sayılı Kanun hükümlerine göre itiraz yoluna gidilebilir.

[7] Erişimin engellenmesine konu içeriğin yayından çıkarılmış olması durumunda hâkim kararı kendiliğinden hükümsüz kalır.

[8] Özel hayatın gizliliğinin ihlaline bağlı olarak gecikmesinde sakınca bulunan hâllerde doğrudan Başkanın emri üzerine erişimin engellenmesi Kurum tarafından yapılır. (Mülga cümle: 26/2/2014-6527/18 md.)

 [9] (Ek: 26/2/2014-6527/18 md.) Bu maddenin sekizinci fıkrası kapsamında Başkan tarafından verilen erişimin engellenmesi kararı, (…) yirmi dört saat içinde sulh ceza hâkiminin onayına sunulur. Hâkim, kararını kırk sekiz saat içinde açıklar.

İdarî yapı ve görevler

Madde 10- [1] Kanunla verilen görevler, Kurum tarafından yerine getirilir.

[2] Bu Kanunla ekli listedeki kadrolar ihdas edilerek Kurumun hizmetlerinde kullanılmak üzere 5/4/1983 tarihli ve 2813 sayılı Telsiz Kanununa ekli (II) sayılı listeye eklenmiştir. (Mülga ikinci ve üçüncü cümle: 15/8/2016-KHK-671/21 md.)

[3] Başkanlığa Kanunla verilen görevlere ilişkin olarak yapılacak her türlü mal veya hizmet alımları, ceza ve ihalelerden yasaklama işleri hariç, 4/1/2002 tarihli ve 4734 sayılı Kamu İhale Kanunu ile 5/1/2002 tarihli ve 4735 sayılı Kamu İhale Sözleşmeleri Kanunu hükümlerine tâbi olmaksızın Kurum bütçesinden karşılanır.

[4] Kanunlarla verilen diğer yetki ve görevleri saklı kalmak kaydıyla, Başkanlığın bu Kanun kapsamındaki görev ve yetkileri şunlardır:
a) (Değişik: 6/2/2014-6518/95 md.)Bakanlık, kolluk kuvvetleri, ilgili kamu kurum ve kuruluşları ile içerik, yer ve erişim sağlayıcılar ve ilgili sivil toplum kuruluşları arasında koordinasyon oluşturarak internet ortamında yapılan ve bu Kanun kapsamına giren suçları oluşturan içeriğe sahip faaliyet ve yayınları önlemeye, internetin güvenli kullanımını sağlamaya, bilişim şuurunu geliştirmeye yönelik çalışmalar yapmak, bu amaçla, gerektiğinde, her türlü giderleri yönetmelikle belirlenecek esas ve usûller dahilinde Kurumca karşılanacak çalışma kurulları oluşturmak.
b) İnternet ortamında yapılan yayınların içeriklerini izleyerek, bu Kanun kapsamına giren suçların işlendiğinin tespiti halinde, bu yayınlara erişimin engellenmesine yönelik olarak bu Kanunda öngörülen gerekli tedbirleri almak.
c) İnternet ortamında yapılan yayınların içeriklerinin izlenmesinin hangi seviye, zaman ve şekilde yapılacağını belirlemek.
ç) Kurum tarafından işletmecilerin yetkilendirilmeleri ile mülkî idare amirlerince ticarî amaçlı toplu kullanım sağlayıcılara verilecek izin belgelerinde filtreleme ve bloke etmede kullanılacak sistemlere ve yapılacak düzenlemelere yönelik esas ve usûlleri belirlemek.
d) (Değişik: 15/8/2016-KHK-671/21 md.)İnternet ortamındaki yayınların izlenmesi suretiyle bu Kanunun 8 inci maddesi ile 8/A maddesinde sayılan suçların işlenmesini önlemek için izleme ve bilgi ihbar merkezi dahil, gerekli her türlü teknik altyapıyı kurmak veya kurdurmak, bu altyapıyı işletmek veya işletilmesini sağlamak.
e) İnternet ortamında herkese açık çeşitli servislerde yapılacak filtreleme, perdeleme ve izleme esaslarına göre donanım üretilmesi veya yazılım yapılmasına ilişkin asgari kriterleri belirlemek.
f) Bilişim ve internet alanındaki uluslararası kurum ve kuruluşlarla işbirliği ve koordinasyonu sağlamak.
g) Bu Kanunun 8 inci maddesinin birinci fıkrasında sayılan suçların, internet ortamında işlenmesini konu alan her türlü temsili görüntü, yazı veya sesleri içeren ürünlerin tanıtımı, ülkeye sokulması, bulundurulması, kiraya verilmesi veya satışının önlenmesini teminen yetkili ve görevli kolluk kuvvetleri ile soruşturma mercilerine, teknik imkânları dahilinde gereken her türlü yardımda bulunmak ve koordinasyonu sağlamak.

[5] (Değişik: 6/2/2014-6518/95 md.) Başkanlık; Bakanlık bünyesinde 26/9/2011 tarihli ve 655 sayılı Ulaştırma, Denizcilik ve Haberleşme Bakanlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararname hükümleri uyarınca oluşturulan İnternet Geliştirme Kurulunca internetin yaygınlaştırılması, geliştirilmesi, yaygın ve güvenli kullanılması gibi konularda yapılacak öneriler ile ilgili gerekli her türlü tedbir veya kararları alır.

[6] (Ek: 6/2/2014-6518/95 md.) Başkanlık, ulusal siber güvenlik faaliyetleri kapsamında, siber saldırıların tespiti ve önlenmesi konusunda, içerik, yer, erişim sağlayıcılar ve ilgili diğer kurum ve kuruluşlarla koordinasyon sağlar, gerekli tedbirlerin aldırılması konusunda faaliyet yürütür ve ihtiyaç duyulan çalışmaları yapar.

[7] (Ek: 6/2/2014-6518/95 md.) Başkanlık kanunlarla kendisine verilen görevlerin ifası amacıyla araştırma ve geliştirme merkezleri kurabilir.

Yönetmelikler

Madde 11- [1] (Değişik: 2/7/2018-KHK-700/181 md.) Bu Kanunun uygulanmasına ilişkin esas ve usûller, Cumhurbaşkanı tarafından çıkarılacak yönetmeliklerle düzenlenir. Bu yönetmelikler, Kanunun yürürlüğe girdiği tarihten itibaren dört ay içinde çıkarılır.

[2] (Değişik: 6/2/2014-6518/96 md.)Yer veya erişim sağlayıcı olarak faaliyet icra etmek isteyen kişilere, telekomünikasyon yoluyla iletişim konusunda yetkilendirme belgesi olup olmadığına bakılmaksızın, yer, erişim ve toplu kullanım sağlayıcıların yükümlülüklerine ilişkin esas ve usûller, Kurum tarafından çıkarılacak yönetmelikle düzenlenir. Bu yönetmelik, Kanunun yürürlüğe girdiği tarihten itibaren beş ay içinde çıkarılır.

İlgili kanunlarda yapılan değişiklikler

Madde 12- [1] 4/2/1924 tarihli ve 406 sayılı Telgraf ve Telefon Kanununun 2 nci maddesinin (f) bendine aşağıdaki cümle eklenmiştir.
“Bu idarî para cezalarına ilişkin kararlara karşı, 6/1/1982 tarihli ve 2577 sayılı İdarî Yargılama Usulü Kanunu hükümlerine göre kanun yoluna başvurulabilir.”

[2] 4/7/1934 tarihli ve 2559 sayılı Polis Vazife ve Salahiyet Kanununun ek 7 nci maddesinin onuncu fıkrasının birinci cümlesinde yer alan “belirtilen” ibaresinden sonra gelmek üzere “telekomünikasyon yoluyla yapılan iletişime ilişkin” ibaresi eklenmiş, ikinci cümlesi “Oluşturulan bu Başkanlık bir başkan ile daire başkanlıklarından oluşur.” şeklinde değiştirilmiştir.

[3] 5/4/1983 tarihli ve 2813 sayılı Telsiz Kanununun 5 inci maddesine aşağıdaki fıkra eklenmiştir.
“Kurulca belirlenecek esas ve usûller çerçevesinde, 4/1/2002 tarihli ve 4734 sayılı Kamu İhale Kanununun 22 nci maddesinde belirtilen doğrudan temin usûlüyle serbest avukatlar veya avukatlık ortaklıklarıyla avukat sözleşmeleri akdedilebilir.”

[4] 1/11/1983 tarihli ve 2937 sayılı Devlet İstihbarat Hizmetleri ve Milli İstihbarat Teşkilatı Kanununun 6 ncı maddesinin ikinci fıkrasının son cümlesi “4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 135 inci maddesinin altıncı fıkrasının (a) bendinin (14) numaralı alt bendi kapsamında yapılacak dinlemeler de bu merkez üzerinden yapılır.” şeklinde değiştirilmiş; dördüncü fıkrasında yer alan “Ancak” ibaresinden sonra gelmek üzere “casusluk faaliyetlerinin tespiti ve” ibaresi eklenmiş; altıncı fıkrasının üçüncü cümlesinde geçen “Bu madde” ibaresi “Bu fıkra” olarak değiştirilmiştir.

Ek Madde 1 – (Ek: 5/11/2008-5809/67 md.)
[1] (Mülga: 15/8/2016-KHK-671/21 md.)
[2] (Mülga: 15/8/2016-KHK-671/21 md.)
[3] (Mülga: 15/8/2016-KHK-671/21 md.)
[4] (Mülga: 15/8/2016-KHK-671/21 md.)
[5] (Ek: 6/2/2014-6518/97 md.) 8/6/1984 tarihli ve 217 sayılı Devlet Personel Başkanlığı Kuruluş ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 2 nci maddesinde sayılan kamu kurum ve kuruluşlarında çalışanlar kurumlarının, hâkim ve savcılar ise kendilerinin muvafakati ile aylık, ödenek, her türlü zam ve tazminatlar ile diğer mali ve sosyal hak ve yardımları kurumlarınca ödenmek kaydıyla geçici olarak Kurum emrinde görevlendirilebilir. Bu kapsamda görevlendirilen personel sayısı Kurumun kadro sayısının yüzde yirmisini geçemez. Bu personel kurumlarından izinli sayılır. İzinli oldukları sürece memuriyetleri ile ilgili özlük hakları devam eder ve bu süreler terfi ve emekliliklerinde hesaba katılır. Terfileri başkaca bir işleme gerek kalmaksızın süresinde yapılır.

 [6] (Ek: 6/2/2014-6518/97 md.Mülga: 15/8/2016-KHK-671/21 md.)

[7] Bu Kanunla ekli (V) sayılı cetveldeki kadrolar ihdas edilerek Telekomünikasyon İletişim Başkanlığı hizmetlerinde kullanılmak üzere 5651 sayılı Kanuna ekli (I) sayılı listeye eklenmiştir.

Ek Madde 2 – (Ek: 6/2/2014-6518/99 md.)
(Değişik: 2/7/2018-KHK-700/181 md.) Kuruma verilen görevlerin yürütülmesi için, 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanunu ile diğer kanunların sözleşmeli personel çalıştırılmasına dair hükümlerine bağlı kalınmaksızın özel bilgi ve ihtisas gerektiren konularda Kurumda sözleşmeli personel çalıştırılabilir. Bu suretle çalıştırılacakların unvanı, sayısı, süresi, ücretleri ve diğer hususlar Cumhurbaşkanınca yürürlüğe konulacak hizmet sözleşmesi esaslarına göre tespit edilir. Bunlara ödenecek ücret, 657 sayılı Kanunun 4 üncü maddesinin (B) bendine göre çalıştırılanlar için uygulanmakta olan sözleşme ücreti tavanının beş katını, çalıştırılabilecek toplam sözleşmeli personel sayısı ise ikiyüzelliyi geçemez ve bu fıkrada belirtilen ücret dışında herhangi bir ödeme yapılamaz.

Ek Madde 3- (Ek: 15/8/2016-KHK-671/22 md.)
[1] Telekomünikasyon İletişim Başkanlığı kapatılmıştır.
[2] Diğer mevzuatta Telekomünikasyon İletişim Başkanlığına yapılan atıflar Bilgi Teknolojileri ve İletişim Kurumuna, Telekomünikasyon İletişim Başkanına yapılan atıflar Bilgi Teknolojileri ve İletişim Kurumu Başkanına yapılmış sayılır.

Geçici Madde 1- [1] Başkanlığın kuruluştaki hizmet binasının yapımı, ceza ve ihalelerden yasaklama işleri hariç, Kamu İhale Kanunu ve Kamu İhale Sözleşmeleri Kanunu hükümlerine tâbi olmaksızın Kurum bütçesinden karşılanır.

[2] Halen faaliyet icra eden ticarî amaçla toplu kullanım sağlayıcılar, bu Kanunun yürürlüğe girdiği tarihten itibaren altı ay içinde 7 nci maddeye göre alınması gereken izin belgesini temin etmekle yükümlüdürler.

[3] Halen yer veya erişim sağlayıcı olarak faaliyet icra eden kişilere, Kurum tarafından, telekomünikasyon yoluyla iletişim konusunda yetkilendirme belgesi olup olmadığına bakılmaksızın, yer veya erişim sağlayıcı olarak faaliyet icra etmesi amacıyla bir yetkilendirme belgesi düzenlenir.

Geçici Madde 2 - (Ek: 5/11/2008-5809/67 md.)
[1] Telekomünikasyon İletişim Başkanlığı kadrolarında bulunan personelden ek 1 inci maddede belirtilen öğrenim şartlarını haiz olanlar; kamuda üç yıllık hizmet süresini tamamlamaları, KPDS’den en az 60 veya uluslararası geçerliliği olan sınavlardan muadili puan almaları ve hazırlayacakları tezin kabul edilmesi halinde bu Kanunun yayımı tarihinden itibaren beş yıl içerisinde iletişim uzmanı kadrosuna atanabilirler. Bu personelden; diğer kamu kurum ve kuruluşlarında özel mevzuatları uyarınca yarışma sınavına tabi tutularak mesleğe alınan ve yeterlik sınavını vererek veya tezi başarılı bulunarak kariyer meslek kadrolarına atanmış olanlar yabancı dil şartını karşıladıklarında; yüksek lisans veya doktora öğrenimini tamamlamış
olanlardan, hazırladıkları yüksek lisans veya doktora tezlerinin konularının Kurumun veya Başkanlığın görev alanı ile ilgili olduğunun yapılacak inceleme sonucu belirlenenlerden doktora öğrenimini tamamlamış olanlar doğrudan, yüksek lisans öğrenimini tamamlamış olanlar yabancı dil şartını karşıladıklarında, iletişim uzmanı olarak atanabilirler.

[2] Telekomünikasyon İletişim Başkanlığı personelinden dört yıllık fakülte mezunu olanlar, kamuda üç yıllık hizmet süresini tamamlamaları, çıkarılacak yönetmelikte öngörülen şartları taşımaları ve buna ilave olarak hazırlayacakları tezin kabul edilmesi veya tezli yüksek lisans veya doktora yapmaları halinde, bu Kanunun yayımı tarihinden beş yıl içinde öğrenim alanına göre teknik uzman veya idarî uzman kadrosuna atanabilirler.

Geçici Madde 3 - (Ek: 6/2/2014-6518/100 md.)
[1] Birliğin kuruluşu bu Kanunun yayımı tarihinden itibaren üç ay içinde tamamlanır.

[2] (Değişik: 27/3/2015-6639/30 md.) Birlik, bu maddenin yürürlük tarihi itibarıyla abonesi bulunan mevcut internet servis sağlayıcıları ile erişim hizmeti veren işletmecilerin en az dörtte birinin katılımıyla imzalanan Birlik Tüzüğünün Kurum tarafından incelenerek uygun bulunmasını müteakip faaliyete başlar. Birliğin kurulmasını müteakip en geç bir ay içinde hâlen üye olmayan internet servis sağlayıcıları ve erişim hizmeti veren işletmeciler üyeliklerini tamamlamak zorundadır.

[3] Belirtilen sürede Birliğin kuruluşunu tamamlayamaması hâlinde, Kurum tarafından internet servis sağlayıcılarına ve internet erişim hizmeti veren diğer işletmecilere bir önceki takvim yılındaki net satışlarının yüzde biri oranında idari para cezası uygulanır.

[4] Birliğin kurulmasını müteakip bir ay içinde üye olmayan internet servis sağlayıcılarına veya internet erişim hizmeti veren diğer işletmecilere, Kurum tarafından bir önceki takvim yılındaki net satışlarının yüzde biri oranında idari para cezası uygulanır.

Geçici Madde 4- (Ek: 15/8/2016-KHK-671/23 md.)
[1] Telekomünikasyon İletişim Başkanının görevi bu maddenin yürürlüğe girdiği tarihte sona erer ve hakkında 375 sayılı Kanun Hükmünde Kararnamenin ek 18 inci maddesi hükümleri uygulanır. Telekomünikasyon İletişim Başkanlığında görevli daire başkanlarının görevleri bu maddenin yürürlüğe girdiği tarihte sona erer. Bunlardan daha önce İletişim Uzmanı unvanını ihraz etmiş olanlar Bilgi Teknolojileri ve İletişim Kurumunda Bilişim Uzmanı kadrolarına atanmış sayılırlar.

[2] Telekomünikasyon İletişim Başkanlığında görevli olup terör örgütlerine veya Milli Güvenlik Kurulunca Devletin milli güvenliğine karşı faaliyette bulunduğuna karar verilen yapı, oluşum veya gruplara üyeliği, mensubiyeti veya iltisakı yahut bunlarla irtibatı olmadığı değerlendirilen personelden İletişim Uzmanı ve İletişim Uzman Yardımcıları, Bilgi Teknolojileri ve İletişim Kurumunda bulunan Bilişim Uzmanı ve Bilişim Uzman Yardımcısı kadrolarına, diğer personel ise Bilgi Teknolojileri ve İletişim Kurumunda bulunan aynı unvanlı kadrolara başka bir işleme gerek kalmaksızın halen bulundukları kadro derecesiyle atanmış sayılırlar. Bunların atanmış sayıldıkları tarih itibarıyla diğer kanunlardaki hükümlere bakılmaksızın ve başka bir işleme gerek kalmaksızın kadroları ihdas edilmiş ve ilgili mevzuatı uyarınca Kurum kadro cetvellerine eklenmiş sayılır. Bu şekilde atananların Uzman ve Uzman Yardımcılığında geçirdiği süreler atanmış sayıldıkları Kurum kadrolarında geçmiş sayılır.

Yürürlük

Madde 13- [1] Bu Kanunun;
a) 3 üncü ve 8 inci maddeleri, yayımı tarihinden altı ay sonra,
b) Diğer maddeleri yayımı tarihinde,
yürürlüğe girer.

Yürütme

Madde 14- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


5726 S. Tanık Koruma Kanunu

Tanık Koruma Kanunu

Kanun No. 5726 Kabul Tarihi :27.12.2007 Yayın Tarihi 05/01/2008

BİRİNCİ BÖLÜM
Amaç, Kapsam ve Tanımlar

Amaç ve kapsam

Madde 1- [1] Bu Kanunun amacı, ceza muhakemesinde tanıklık görevi sebebiyle, kendilerinin veya bu Kanunda belirtilen yakınlarının hayatı, beden bütünlüğü veya mal varlığı ağır ve ciddi tehlike içinde bulunan ve korunmaları zorunlu olan kişilerin korunması amacıyla alınacak tedbirlere ilişkin esas ve usulleri düzenlemektir.

Tanımlar

Madde 2- [1] Bu Kanunun uygulanmasında;
a) Tanık: Ceza muhakemesinde tanık olarak dinlenen kişiyi, tanık sıfatıyla dinlenen suç mağdurlarını ve bu Kanunda belirtilen yakınlarını,
b) Kurul: Tanık Koruma Kurulunu,
c) Koruma birimi: İdarî yapısı, çalışma esas ve usulleri ilgili kolluk teşkilâtının bağlı olduğu bakanlıkça belirlenen ve bu Kanun kapsamında haklarında koruma tedbiri uygulanmasına karar verilecek kişilerle ilgili olarak, gerekli koruma tedbirlerini uygulayacak olan kolluk birimlerini,
ifade eder.

İKİNCİ BÖLÜM
Tanık Koruma Tedbiri Alınması Gereken Suçlar, Tanık Koruma Tedbiri Kapsamına Alınacak Kişiler ve Tanık Koruma Tedbirleri

Tanık koruma tedbiri alınması gereken suçlar

Madde 3- [1] Bu Kanun hükümleri, aşağıda sayılan suçlarla ilgili olarak uygulanabilir:
a) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununda ve ceza hükmü içeren özel kanunlarda yer alan ağırlaştırılmış müebbet hapis, müebbet hapis ve alt sınırı on yıl veya daha fazla hapis cezasını gerektiren suçlar.
b) Kanunun suç saydığı fiilleri işlemek amacıyla kurulan bir örgütün faaliyeti çerçevesinde işlenen alt sınırı iki yıl veya daha fazla hapis cezasını gerektiren suçlar ile terör örgütünün faaliyeti çerçevesinde işlenen suçlar.

Tanık koruma tedbiri kapsamına alınacak kişiler

Madde 4- [1] Bu Kanun hükümlerine göre haklarında tanık koruma tedbiri uygulanabilecek kişiler şunlardır:
a) Ceza muhakemesinde tanık olarak dinlenenler ile 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 236 ncı maddesine göre tanık olarak dinlenen suç mağdurları.
b) (a) bendi hükümlerine göre dinlenenlerin nişanlısı, evlilik bağı kalmasa bile eşi, kan hısımlığından veya kayın hısımlığından üstsoy veya altsoyu, ikinci derece dahil kan veya ikinci derece dahil kayın hısımları ve evlatlık bağı bulunanlar ile yakın ilişki içerisinde olduğu kişiler.

[2] Tanık koruma tedbirleri, birinci fıkrada sayılanların kendilerinin veya bu Kanunda belirtilen yakınlarının hayatı, beden bütünlüğü veya mal varlığı ağır ve ciddi bir tehlike içinde bulunması ve korunmalarının zorunlu olması halinde uygulanabilir.

Tanık koruma tedbirleri

Madde 5- [1] Bu Kanun kapsamında bulunanlar hakkında uygulanabilecek tanık koruma tedbirleri şunlardır:
a) Kimlik ve adres bilgilerinin kayda alınarak gizli tutulması ve kendisine yapılacak tebligatlara ilişkin ayrı bir adres tespit edilmesi.
b) Duruşmada hazır bulunma hakkına sahip bulunanlar olmadan dinlenmesi ya da ses veya görüntüsünün değiştirilerek özel ortamda dinlenmesi.
c) Tutuklu veya hükümlü olanların durumlarına uygun ceza infaz kurumu ve tutukevlerine yerleştirilmesi.
ç) Fizikî koruma sağlanması.
d) Kimlik ve ilgili diğer bilgi ve belgelerin değiştirilmesi ve düzenlenmesi:
1) Adlî sicil, askerlik, vergi, nüfus, sosyal güvenlik ve benzeri bilgi ve kayıtlarının değiştirilmesi ve düzenlenmesi.
2) Nüfus cüzdanı, sürücü belgesi, pasaport, evlilik cüzdanı, diploma ve her türlü ruhsat gibi resmî belgelerin değiştirilmesi ve düzenlenmesi.
3) Taşınır ve taşınmaz mal varlığıyla ilgili haklarını kullanmasına yönelik işlemlerin yapılması.
e) Geçici olarak geçimini sağlama amacıyla maddî yardımda bulunulması.
f) Çalışan kişinin iş yerinin ya da iş alanının değiştirilmesi veya öğrenim görenin devam etmekte olduğu her türlü eğitim ve öğretim kurumunun değiştirilmesi.
g) Yurt içinde başka bir yerleşim biriminde yaşamasının sağlanması.
ğ) Uluslararası anlaşmalara ve karşılıklılık ilkesine uygun şekilde, geçici olarak başka bir ülkede yerleştirilmesinin sağlanması.
h) Fizyolojik görünümün estetik cerrahi yoluyla veya estetik cerrahi gerektirmeksizin değiştirilmesi ve buna uygun kimlik bilgilerinin yeniden düzenlenmesi.

[2] Bu maddede yazılı olan tedbirlerden biri veya birkaçı aynı anda uygulanabilir. Bununla birlikte aynı sonuç daha hafif bir tedbir ile elde edilebiliyor ise bu durum da göz önünde tutulur.

[3] Bu madde hükümlerine göre uygulanacak koruma tedbirlerinin esas ve usulleri yönetmelikte gösterilir.

ÜÇÜNCÜ BÖLÜM
Tanık Koruma Tedbiri Kararları

Tanık koruma tedbiri kararlarını verecek makam ve merci

Madde 6- [1] Bu Kanunun 5 inci maddesinin birinci fıkrasının (a) ilâ (ç) bentlerinde sayılan tanık koruma tedbiri kararları; soruşturma evresinde Cumhuriyet savcısı tarafından, kovuşturma evresinde Cumhuriyet savcısı veya tanığın istemi üzerine veya re’sen mahkemece verilir. Karar verilmeden önce kolluk makamları ile diğer birimlerin hazırlayacağı değerlendirme raporları göz önünde tutulur.

[2] Gecikmesinde sakınca bulunan hâllerde, tanığın isteminin bulunması koşuluyla Cumhuriyet savcısından karar alınıncaya kadar, kolluk amirinin yazılı emriyle, geçici olarak 5 inci maddenin birinci fıkrasının (ç) bendinde belirtilen tedbir alınabilir. Bu tedbir, geciktirilmeksizin Cumhuriyet savcısının bilgisine sunulur.

[3] Kovuşturma evresinde tanıklık görevinin yapılmasından sonra, 5 inci maddenin birinci fıkrasının (d) ilâ (h) bentlerinde sayılan tanık koruma tedbirlerine ilişkin kararlar, tanığın istemi üzerine Kurul tarafından verilebilir. Kurul, kovuşturma evresinin sona ermesinden sonra (ç) bendinde belirtilen tedbire de karar verebilir.

[4] Bu madde hükümlerine göre;
a) Tanık koruma kararının alınmasında; korunan kişi veya yakınlarının karşı karşıya kaldığı tehlikenin ağırlığı ve ciddiliği, soruşturma ve kovuşturma konusu suçun önemi, tanığın yapacağı açıklamalar, alınacak tedbirin yaklaşık maliyeti, tanığın psikolojik durumu ve benzer mahiyetteki diğer özellikler de göz önünde bulundurulur.
b) Yapılacak istemlerde, mutlaka gerekçe gösterilir ve karara dayanak olabilecek hukukî ve fiilî nedenlere de yer verilir.

Tanık koruma tedbiri kararında bulunacak hususlar

Madde 7- [1] Tanık koruma tedbiri kararında aşağıdaki hususlara yer verilir:
a) Korunmasına karar verilen kişilerin açık kimlik ve adres bilgileri.
b) Tanıklık konusu olay.
c) Tanıklığa ilişkin bilgiler.
ç) Tedbir veya tedbirlerin şekli ve süresi.
d) Kararın istem üzerine veya re’sen verilip verilmediği.
e) Karara dayanak teşkil edecek hukukî ve fiilî sebepler.
f) Tanık anlatımlarının, soruşturma veya kovuşturma evresinde olayın nitelik ve kapsamına göre sağladığı veya sağlayacağı fayda.
g) Soruşturma veya kovuşturma konusu olayla sınırlı ve orantılı olmak üzere, karara dayanak teşkil edecek olan diğer hususlar.

Tanık koruma tedbirinin süresi, değiştirilmesi ve kaldırılması

Madde 8- [1] Bu Kanunun 5 inci maddesinin birinci fıkrasında sayılan koruma tedbirlerinin süresine, şeklinin değiştirilmesine, bu tedbirlerin kaldırılmasına veya tedbirlerin aynen devam etmesine, 6 ncı maddede belirtilen makam ve mercilerce re’sen veya hakkında tedbir uygulanan kişinin istemi üzerine kararın uygulandığı tarihten başlamak üzere ve en geç birer yıl aralıklarla karar verilir.

[2] Kararı uygulayan koruma birimi, karar tarihinden itibaren her yıl veya gerektiğinde bu süreyi beklemeden uygulama ve takip raporu düzenleyerek, kararı veren makam veya mercie gönderir. Raporda, uygulanan tedbir şekillerinin ve sürelerinin değiştirilmesine veya tedbirin sona erdirilmesine ilişkin öneriye de yer verilebilir.
[3] Birinci fıkraya göre, koruma tedbirinin kaldırılması halinde, hakkında tedbir uygulanan kişinin istemi üzerine şahsî hallerinin tedbirin uygulanmasından önceki hale getirilmesine tedbir kararını veren makamca karar verilir. Şahsî hâllerinin eski hale getirilmesi halinde bunun şekli, süresi, sonuçları, kararı veren makamca ve hakkında tedbir uygulanan kişi tarafından yapılacak işlemler ile diğer esas ve usuller yönetmelikte gösterilir.

[4] Aşağıda sayılan hâllerde tanık koruma tedbiri kaldırılabilir. Tanığın;
a) Koruma kararı verilmesine neden olan olay hakkında yanlış bilgi vermesi veya bildiği hususları açıklamaması,
b) Koruma kararı verilmesine neden olan olay hakkında yalan tanıklık veya iftiradan mahkûm olması,
c) Önceki kimlik bilgileri ile ilgili kendisinden talep edilen bilgiler hakkında yanlış beyanda bulunması,
ç) Koruma kararında belirtilen tedbirlere aykırı bir davranış içine girmesi,
d) Koruma sebeplerinin ortadan kalkması.

[5] Bu madde hükümlerine göre alınan kararlar, hakkında tedbir uygulanan tanığa gecikmeksizin bildirilir.

Haklarında koruma tedbiri kararı alınan tanıkların dinlenmelerinde uygulanacak usuller

Madde 9- [1] Bu Kanun hükümlerine göre, haklarında tedbir kararı alınan tanıkların duruşmada dinlenmesi sırasında Ceza Muhakemesi Kanununun 58 inci maddesinin ikinci ve üçüncü fıkraları uygulanır.

[2] Ceza Muhakemesi Kanununun 58 inci maddesinin üçüncü fıkrasının uygulanmasına mahkemece karar verilmesi hâlinde, dinleme sırasında tanığın görüntü veya sesi değiştirilerek tanınması engellenebilir.

[3] Tanığın, duruşma salonunda fiziksel görünümünü engelleyecek tarzda mahkemece tayin ve tespit edilecek bir usule göre, dinlenmesine de karar verilebilir.

[4] Birinci ve ikinci fıkra hükümlerine göre, duruşmada hazır bulunma hakkına sahip olanlar bulunmadan tanığın dinlenmesi hâlinde, tanık tarafından verilen beyanlar, hâkim tarafından Ceza Muhakemesi Kanununun 58 inci maddesinde belirtilen sınırlamalara uymak koşuluyla, duruşmada hazır bulunma hakkına sahip olanlara açıklanır.

[5] Tanığın üçüncü fıkra hükmüne göre dinlenmesi hâlinde, Ceza Muhakemesi Kanununun 201 inci maddesinin uygulanmasında, tanığa sorulacak soruların bu Kanun kapsamında tanık hakkında uygulanan tedbirlerle orantılı ve amaca uygun olması gerekir. Bu amaçla, hâkim, sorulan soruların tanığa sorulmamasına karar verebilir veya tanığı dinlerken dolaylı dahi olsa tanığın kimliğini ortaya çıkaracak soruların sorulmasına izin vermez.

[6] Bu madde hükümlerinin naip olunan hâkim veya istinabe suretiyle uygulanmasına görevli ve yetkili mahkemece karar verilebilir.

[7] Bu madde hükmüne göre alınan tanık ifadeleri, Ceza Muhakemesi Kanunu hükümlerine göre duruşma sırasında hazır bulunanlar huzurunda verilmiş ifade hükmündedir.

[8] Bu Kanunun 5 inci maddesinin birinci fıkrasının (a) ve (b) bentlerine göre, hakkında tedbir uygulanan tanığın beyanı tek başına hükme esas teşkil etmez.

[9] Haklarında tedbir kararı alınan tanıkların, keşifte dinlenmeleri sırasında da bu madde hükümleri uygulanır.

[10] Bu madde hükümleri, savunma hakkını kısıtlayacak şekilde uygulanamaz.

DÖRDÜNCÜ BÖLÜM
Tanık Koruma Kararlarının Uygulanması

Koruma kararının alınmasında Cumhuriyet başsavcılıkları ile mahkemelerce uygulanacak usuller

Madde 10- [1] Bu Kanun hükümlerine göre kararlar, gizlilik esaslarına uygun olarak verilir.

[2] Tedbir kararının kapsam ve niteliğine göre, tanığın beyanı farklı bir isim altında tutanağa kaydedilir ve sonraki işlemlerin bu isimle yürütülmesi sağlanır. Tutanak, ilgili Cumhuriyet savcısı veya hâkim ile görevli zabıt kâtibince imzalanır. Cumhuriyet başsavcılığı veya mahkemece bu Kanunda belirtilen kararlar, ayrı bir karar numarası verilmek suretiyle yerine getirilir. Tanığın gerçek kimlik ve adres bilgileri ile koruma kararı ayrı bir kartonda muhafaza edilir.

[3] Cumhuriyet savcısı, mahkeme veya hâkim tarafından bu Kanunda belirtilen işlemlerle ilgili olarak bir zabıt kâtibi görevlendirilir. Tanık koruma tedbirlerinin uygulanmasına ilişkin karar ve diğer belgeler, soruşturma evresinde Cumhuriyet başsavcılığınca, kovuşturma evresinde mahkemece bu kararlara mahsus yerlerde gizlilik esaslarına uygun olarak saklanır. Cumhuriyet başsavcılığınca veya mahkemece tanık koruma tedbirinin uygulanmasına ilişkin verilen karar ve diğer belgeler, soruşturma veya kovuşturma konusu suç dışında başka bir makam veya mercie gönderilemez.

[4] Bu Kanunun 5 inci maddesinin birinci fıkrasının (ç) bendinde belirtilen tedbire ilişkin kararlar, gereğinin yerine getirilmesi amacıyla Cumhuriyet başsavcılığı aracılığıyla, yargı çevresi içerisinde bulunan kolluk makamlarına gönderilir ve gecikmeksizin yerine getirilir.

[5] Bu madde hükümlerine göre, alınan tanık koruma tedbiri kararlarının saklanmasına ilişkin esas ve usuller yönetmelikte gösterilir.

Tanık koruma birimleri ve kolluk makamlarınca yapılacak işlemler

Madde 11- [1] Bu Kanun kapsamında alınacak tanık koruma tedbirlerini uygulamak üzere, Jandarma Genel Komutanlığı ve Emniyet Genel Müdürlüğünce tanık koruma birimleri kurulur. Bu birimlerde yeteri kadar hukukçu, idarî ve teknik uzman personel bulundurulur.

[2] Tanık koruma biriminde çalışan personel için, tanık koruma birimi tarafından verilen bilgilere göre geçici kimlik düzenlenebilir veya bunu sürdürebilmesi için belge verilebilir. Bu belgeler, tanığın korunması ile gözetilen kamu yararı veya somut diğer olgular da dikkate alınarak, soruşturma konusuyla orantılı ve amaca uygun olarak kullanılabilir.

[3] Bu Kanun hükümlerine göre, kolluk makamlarınca alınacak tedbirler ile yapılacak işlemlerin ve tanık koruma birimlerinin çalışma esas ve usulleri yönetmelikte gösterilir.

Diğer kurum ve kuruluşlarla işbirliği ve yapılacak işlemler

Madde 12- [1] Kamu kurum ve kuruluşları ile diğer gerçek ve tüzel kişiler, bu Kanunun uygulanması ile ilgili olarak kendi görev alanına giren konularda, işbirliği ve yardımda bulunmakla yükümlüdür.

[2] Bu Kanun kapsamında alınan tedbir kararları, kamu kurum ve kuruluşları tarafından gecikmeksizin yerine getirilir.

BEŞİNCİ BÖLÜM
Tanık Koruma Kurulu

Tanık Koruma Kurulu

Madde 13- [1] Bu Kanunda belirtilen görevleri yapmak üzere, İçişleri Bakanlığında Tanık Koruma Kurulu kurulur.

[2] (Değişik: 2/7/2018-KHK-700/185 md.) Kurul; mesleklerinde fiilen en az on beş yıl görev yapmış olmak koşulu ile; Adalet Bakanlığından idarî görevde çalışan birinci sınıf hâkimler arasından iki, Hâkimler ve Savcılar Yüksek Kurulunca Ankara’da görev yapan birinci sınıf adlî yargı hâkim veya Cumhuriyet savcıları arasından seçilecek bir, Milli Savunma Bakanlığından (…) bir, İçişleri Bakanlığı merkez teşkilâtından bir, Jandarma Genel Komutanlığından bir, Sahil Güvenlik Komutanlığından bir, Emniyet Genel Müdürlüğünden üç ve Gümrük Müsteşarlığı Gümrükler Muhafaza Genel Müdürlüğünden bir üye olmak üzere toplam onbir üyeden oluşur. Kurul Başkanı, Kurul üyelerince kendi aralarından oyçokluğuyla seçilir. Kurul kararlarını oy çokluğuyla alır. Kurul, en az ayda bir defa veya ihtiyaç duyulduğunda her zaman Başkanın çağrısı üzerine toplanır. Kurul üyelerinin görev süreleri dört yıldır. Görev süresi sona erenler yeniden seçilebilirler. Kurulun sekretarya hizmetleri İçişleri Bakanlığı tarafından yerine getirilir.

[3] Kurul, koruma kararını verirken, bu kararı uygulayacak koruma birimince düzenlenecek olan korumanın şekli, süresi ve diğer özelliklerine ilişkin ön değerlendirme raporunu dikkate alır.

[4] Kurul üyelerine, 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümleri saklı kalmak kaydıyla fiilen görev yaptıkları her gün için (1000) gösterge rakamının memur aylık katsayısı ile çarpımı sonucu bulunacak miktarda huzur hakkı ödenir. Bu ödemelerde damga vergisi hariç herhangi bir kesinti yapılmaz. Bir ayda fiilen görev yapılan gün sayısının dördü aşması halinde, aşan günler için huzur hakkı ödenmez.

[5] Kurulun çalışma esas ve usulleri yönetmelikte düzenlenir.

Kurulun görev ve yetkileri

Madde 14- [1] Kurulun görev ve yetkileri şunlardır:
a) Bu Kanunun 5 inci maddesinin birinci fıkrasının (a) ilâ (c) bentleri dışında kalan tedbirlere, bunların süresine, değiştirilmesine, kaldırılmasına ve hakkında tedbir uygulanan kişinin şahsî hallerinin tedbirin uygulanmasından önceki hale getirilmesine karar vermek.
b) Kararları, uygulanması için ilgili koruma birimine göndermek.
c) Bu Kanunun uygulanmasıyla ilgili olarak, bu Kanun kapsamında kalanlar ile diğer kişilerin veya kamu kurum ve kuruluşlarının yapacakları başvuru veya şikâyetleri incelemek ve bunları sonuçlandırmak.
ç) Bu Kanun hükümlerine göre alınan tedbirlerin uygulanmasını ve yerine getirilmesini denetlemek.
d) Kanunlar tarafından verilen diğer görevleri yapmak.

Mutabakat metni

Madde 15- [1] Kurul ile hakkında koruma kararı verilen kişi arasında, uygulanacak tedbirin şekli, süresi ve tarafların yükümlülükleri konusunda bilgilendirilmiş tanığın rızası alındıktan sonra mutabakat metni hazırlanır. Kurul tarafından verilen kararlar, mutabakat metninin imzalanmasından sonra uygulanır.

[2] Mutabakat metninin düzenlenmesine ilişkin esas ve usuller yönetmelikte gösterilir.

Faaliyet raporu

Madde 16- [1] Kurul, koruma kararı verdiği kişiler ile uygulanan tedbirler hakkında hazırlayacağı faaliyet raporunu, her yıl Ocak ayı sonuna kadar İçişleri ve Adalet bakanlıklarına sunar.

[2] Bu rapor, içerik ve kapsamına göre, gerektiğinde ilgili bakanlıklar ile diğer kamu kurum ve kuruluşlarına da gönderilebilir.

ALTINCI BÖLÜM
Çeşitli ve Son Hükümler

Yabancı tanıkların korunmasında uluslararası işbirliği ve yardımlaşma

Madde 17- [1] Türkiye’nin taraf olduğu ikili veya çok taraflı uluslararası anlaşmalar uyarınca, anlaşma bulunmaması halinde ise karşılıklılık esasına uygun olarak bir yabancı tanığın Türkiye’de korunmasına, Dışişleri Bakanlığının görüşü alınarak İçişleri Bakanı tarafından karar verilir.

[2] Yukarıdaki fıkra hükümlerinin uygulanmasında, yabancıların korunmasına ilişkin giderler talep eden ülke makamlarınca karşılanır. İkili veya çok taraflı uluslararası anlaşma hükümleri saklıdır.

Gizlilik kuralı

Madde 18- [1] Bu Kanun kapsamında alınan kararlar ve yürütülen işlemler gizlidir. Gizlilik, tedbir sona erdikten sonra da devam eder.

[2] Kamu kurum ve kuruluşları, bu Kanun kapsamında yapılan ve yürütülen işlemlerde gizlilik kuralına uygun olarak hareket eder ve kendi teşkilât veya birimlerinde gerekli tedbirleri alır.

[3] Koruma kararlarının alınmasında ve uygulanmasında yer alan kamu görevlileri ile bu işlemlerde her ne şekilde olursa olsun görev alan diğer kişiler, bu görevleri nedeniyle öğrendikleri bilgileri görev sona erdikten sonra da açıklayamazlar.

[4] Bu madde hükmü, hakkında tedbir uygulananlar için de geçerlidir.

[5] Bu Kanun hükümlerine göre alınan kararlarda ve yürütülen işlemlerde; kamu kurum ve kuruluşları ile bu kararların alınmasında ve uygulanmasında görev alan kamu görevlileri ile diğer kişilerin uymaları gereken gizlilik kuralına ilişkin esas ve usuller yönetmelikte gösterilir.

Tanık koruma giderlerinin karşılanması ve tazminatlar

Madde 19- [1] Bu Kanun uyarınca alınacak koruma tedbirlerinin yerine getirilmesine ilişkin giderler, İçişleri Bakanlığı bütçesine konulacak ödenekten 10/12/2003 tarihli ve 5018 sayılı Kamu Mali Yönetimi ve Kontrol Kanununun 24 üncü maddesinde belirtilen esaslar doğrultusunda karşılanır.

[2] Koruma birimlerinde fiilen görev yapanlara, 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanununa tabi en yüksek Devlet memuru aylığının ek gösterge dahil yüzde otuzbeşini geçmemek üzere, Maliye Bakanlığının uygun görüşü alınarak İçişleri Bakanlığınca belirlenecek usul ve esaslara göre tazminat ödenir. Bu tazminat, damga vergisi hariç herhangi bir vergiye tâbi tutulmaz ve kısmi statüde görev yapanlara ödenmez.

[3] Bu Kanun hükümlerine göre korunanın, koruma konusu tehlike sebebiyle ölümü, sakatlanması veya malvarlığını kısmen yahut tamamen yitirmesi hallerinde oluşan zararlar, genel hükümlere göre Devlet tarafından tazmin olunur.

Suç, yaptırım ve soruşturma usulü

Madde 20- [1] Bu Kanunun uygulanması nedeniyle öğrendikleri bilgi ve belgeleri açıklayan, yayınlayan veya her ne şekilde olursa olsun başkalarının bu bilgi ve belgeleri edinmesini ya da erişimini kolaylaştıranlar fiil başka bir suç oluştursa bile ayrıca, Türk Ceza Kanununun 258 inci maddesi hükmüne göre cezalandırılır.

[2] Bu Kanunda belirtilen yükümlülüklere aykırı hareket edenler ile bu maddede sayılan fiilleri işleyenler hakkında müsteşarlar, valiler ve kaymakamlar hariç olmak üzere, 2/12/1999 tarihli ve 4483 sayılı Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun hükümleri uygulanmaz. Görevleri veya sıfatları sebebi ile özel soruşturma ve kovuşturma usulüne tâbi olan sanıklarla ilgili kanun hükümleri saklıdır.

[3] Bu Kanunun uygulanmasında görevlerinin gereklerine aykırı davranan kamu görevlileri hakkında, tabi oldukları mevzuatta yer alan disiplin cezaları uygulanır.

Tanığa rücu edilmesi

Madde 21- [1] Bu Kanunun 8 inci maddesinin dördüncü fıkrasının (b) ve (ç) bentlerinde belirtilen sebeplerle tanık koruma tedbiri kararının kaldırılması hâlinde, karar tarihinden, bu tedbir kararının kaldırıldığı tarihe kadar, kararı uygulayan makamlarca yapılan giderler kanuni faizleri ile birlikte tanıktan tahsil edilir, ödenmemesi hâlinde 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümleri uygulanır.

Tanık koruma biriminde görev yapanlar, diğer görevliler, suçun aydınlatılmasında yardımcı olanlar ve yakınlarının korunması

Madde 22- [1] Tanık koruma biriminde görev yapan personel, bu Kanun kapsamına giren suçlara ait istihbaratta, soruşturmada veya kovuşturmada görev alan kolluk amir ve memurları ile diğer kamu görevlileri, bu suçlarda kullanılan gizli soruşturmacı, bu Kanun kapsamına giren suçların ortaya çıkartılmasında yardımcı olan muhbirler ile bunların yakınları hakkında bu Kanun hükümleri uygulanır.

[2] 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun 20 nci maddesi hükmü saklıdır.

[3] 29/7/2003 tarihli ve 4959 sayılı Topluma Kazandırma Yasası hükümlerine göre haklarında koruma tedbiri uygulananlara bu Kanun hükümleri uygulanmaz.

Askeri ceza muhakemesinde uygulama

Madde 23- (Mülga: 2/7/2018-KHK-700/185 md.)

Değiştirilen hükümler

Madde 24- [1] 4/1/2002 tarihli ve 4734 sayılı Kamu İhale Kanununun;
a) 3 üncü maddesinin birinci fıkrasına aşağıdaki bent eklenmiştir.
“l) Tanıkların korunmasına ilişkin mevzuat hükümlerine göre alınacak koruma tedbirlerinin uygulanması için gerekli olan mal ve hizmet alımları,”
b) Geçici 4 üncü maddesine aşağıdaki fıkra eklenmiştir.
“Bu Kanunun 3 üncü maddesinin (l) bendine ilişkin esas ve usuller Maliye Bakanlığı ve Kamu İhale Kurumunun görüşleri alınarak Adalet ve İçişleri bakanlıklarınca müştereken çıkarılacak yönetmelikle belirlenir.”

Yönetmelik

Madde 25- [1] Bu Kanun hükümlerine göre çıkarılması gereken yönetmelikler, Kanunun yayımı tarihinden itibaren altı ay içinde Adalet ve İçişleri bakanlıkları ile müştereken düzenlenir.
Kurulun oluşturulması
Geçici Madde 1- [1] Bu Kanunun 13 üncü maddesiyle kurulan Tanık Koruma Kurulunda üye olarak görev alacak temsilciler, maddede belirtilen kurumlar tarafından Kanunun yürürlüğe girdiği tarihten itibaren bir ay içinde belirlenerek İçişleri Bakanlığına bildirilir.

Yürürlük

Madde 26- [1] Bu Kanun yayımı tarihinden altı ay sonra yürürlüğe girer.

Yürütme

Madde 27- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Ses ve Gaz Fişeği Atabilen Silahlar Hakkinda Kanun

Ses ve Gaz Fişeği Atabilen Silahlar Hakkında Kanun

Kanun No. 5729 Kabul Tarihi :23.01.2008 Yayın Tarihi 12/02/2008

Amaç ve kapsam

MADDE 1- [1] Bu Kanunun amacı, ses ve gaz fişeği atabilen silahların nitelikleri, imali, ithali, ihracı, satışı, edinilmesi, bulundurulması ve taşınması hakkındaki usul ve esaslar ile bunlarla ilgili izin, kayıt ve tescil işlemlerini düzenlemektir.
[2] Bu Kanunda geçen ses ve gaz fişeği atan silah; kurusıkı silah olarak da tabir edilen ses ve gaz fişeği atabilen silahları ifade eder.

İmal, ithal ve ihraç

MADDE 2- [1] Bu Kanun kapsamına giren silahların imali Sanayi ve Ticaret Bakanlığının iznine tabidir.
[2] Bu Kanun kapsamındaki silahların 10/7/1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanun hükümlerine tabi silah vasfına dönüştürülemeyecek ve üzerinde 6136 sayılı Kanun hükümlerine tabi silahlardan rengi ve şekli belirtilerek açıkça ayırt edilmesini sağlayan bir işaret taşıyacak şekilde üretilmesi zorunludur. Bu zorunluluklar ithalatta da aranır.
[3] Bu Kanun kapsamındaki silahların ithal ve ihraç işlemleri, genel hükümlere göre yerine getirilir. Ancak bunların ithalinde, İçişleri Bakanlığı ile Sanayi ve Ticaret Bakanlığının uygun görüşü aranır.

Taşınması, satışı ve nakli

MADDE 3- [1] Bu Kanun kapsamına giren silahların;
a) Taşınması,
b) Ateşli silahlarla işlenen veya 6136 sayılı Kanun kapsamına giren suçlardan dolayı hükümlü bulunanlar ile kasten işlenen bir suçtan dolayı bir yıl veya daha fazla süreyle hapis cezasına mahkûm olanlara veya onsekiz yaşından küçüklere satılması,
c) Yönetmelikte belirlenmiş esas ve usullere aykırı olarak imal edilmiş olanlarının satılması,
yasaktır.

[2] Bu silahların satışı, mermi veya av malzemesi ya da yivsiz tüfek satışı yapmak için ruhsatlandırılmış yerlerce yapılır. Bu silahları satan bayilerle, başkalarına satan veya devredenlerin ya da başkalarından satın alan veya devralanların bir ay içinde Cumhuriyet Savcılığından alacakları sabıka kaydıyla birlikte mahallî mülki amire bildirimde bulunmaları zorunludur.

[3] Söz konusu silahlar, ancak her an kullanıma elverişli olmayacak ve kolay ulaşılmayacak şekilde, boş olarak kutu içerisinde nakledilebilirler. Bu silahların belirtilen şekil ve şartların dışında nakledilmesi taşıma olarak kabul edilir.

[4] Ses ve gaz fişeği atan silahların ve üretici firmaların isim, marka veya alâmetleri kullanılarak her ne suretle olursa olsun reklam ve tanıtımı yapılamaz. Bu silahların kullanılmasını özendiren veya teşvik eden kampanyalar düzenlenemez.

Ceza hükümleri

MADDE 4- [1] Bu Kanun kapsamındaki silahları yetkili mercilerden izin almadan veya 6136 sayılı Kanun hükümlerine tabi silah vasfına dönüştürülecek şekilde imal edenler veya satanlar bir yıldan üç yıla kadar hapis ve yüz günden beşyüz güne kadar adli para cezası ile cezalandırılır.

[2] Bu Kanunun 3 üncü maddesinin birinci, ikinci ve üçüncü fıkralarındaki yasaklara aykırı davranışta bulunanlara beşyüz Yeni Türk Lirası, dördüncü fıkrasındaki yasaklara aykırı davranışta bulunanlara beşbin Yeni Türk Lirası idarî para cezası verilir. Ayrıca bu silahların mülkiyetinin kamuya geçirilmesine karar verilir.

[3] Bu Kanun kapsamına giren silahları, yönetmelikte belirlenmiş esas ve usullere aykırı olarak imal edenlere beşbin Yeni Türk Lirasından yirmibin Yeni Türk Lirasına kadar idarî para cezası verilir. Bu fiilin tekrarı halinde idarî para cezasının iki katına karar verilir.

[4] Bu Kanun hükümlerine göre idarî para cezasına ve mülkiyetin kamuya geçirilmesine karar vermeye mahallî mülki amir yetkilidir.

Yönetmelik

MADDE 5- [1] Bu Kanun kapsamına giren silahların imal, ithal, ihraç, bulundurma, nakil, satış veya edinilmesine ilişkin usul ve esaslar ile bunlarla ilgili izin, kayıt ve tescil işlemleri Dış Ticaret Müsteşarlığının bağlı olduğu Bakanlığın görüşü alınmak suretiyle İçişleri Bakanlığı ile Sanayi ve Ticaret Bakanlığınca altı ay içinde müştereken çıkarılacak yönetmelikle belirlenir.

Geçici hükümler

GEÇİCİ MADDE 1- [1] Bu Kanun kapsamına giren silahları ellerinde bulunduranlar, yönetmeliğin yürürlüğe girdiği tarihten itibaren bir yıl içinde mülki amirliğe bildirimde bulunmaları hâlinde, haklarında cezai takibat yapılmaz.
[2] Bu Kanunun yürürlüğe girdiği tarihte üretim yapmakta olanların, bu Kanunla belirlenen esas ve usullere göre gerekli izinleri, yönetmeliğin yürürlüğe girdiği tarihten itibaren altı ay içinde almaları zorunludur. Bu Kanun hükümlerine uygun olarak üretim yapılması kaydıyla yetkili makamlardan izin alarak tabanca veya yivsiz tüfek üretimi yapanların, bu Kanunun yürürlüğe girdiği tarihe kadar, ürettikleri her türlü model ve tip kurusıkı silahın miktarını yetkili makamlara bildirmeleri şartı ile bu Kanun kapsamındaki silahları üretmek için ayrıca izin almaları zorunlu değildir.
[3] Bu Kanun kapsamına giren silahların ithalat ve ihracını yapanların, bu Kanunun yürürlüğe girdiği tarihe kadar olan ithal ve ihraç miktarını altı ay içinde yetkili makamlara bildirmeleri zorunludur.
[4] Belirtilen süreler içinde bildirimde bulunmayanlar ve gerekli izinleri almayanlar bu Kanunun 4 üncü maddesine göre cezalandırılır.

Yürürlük

MADDE 6- [1] Bu Kanun yayımı tarihinde yürürlüğe girer

Yürütme

MADDE 7- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


Yeni Türk Ceza Kanunu Gerekçesi

TÜRK CEZA KANUNU
MADDE GEREKÇELERİ

Kanun No. 5237 Kabul Tarihi : 26.9.2004

BİRİNCİ KİTAP
Genel Hükümler
BİRİNCİ KISIM
Temel İlkeler, Tanımlar ve Uygulama Alanı

BİRİNCİ BÖLÜM
Temel İlkeler ve Tanımlar

MADDE 1.– Ceza kanunları bireyin hak ve özgürlüklerine derin biçimde müdahale eden yaptırımları içermektedir. Bu nedenledir ki bir ülkedeki ceza kanununa hâkim felsefe, değer ve ilkeler, o ülkedeki siyasî rejimin niteliğini gösterir. Nitekim tarihte ve günümüzde totaliter devletler, ideolojilerini benimsetmek ve rejimi ayakta tutmak için ceza kanunları yoluyla kişi hak özgürlüklerini ya geniş biçimde sınırlandırmışlar ya da ortadan kaldırmışlardır. Demokratik hukuk devletleri ise ceza kanunlarının kötüye kullanılmasını önlemek için, bu kanunların temel ilkelerine anayasalarında yer vermektedirler. Yine insanların adaletsiz ve haksız biçimde ceza ve tedbirlere maruz kılınmaması amacıyla başta İnsan Hakları Evrensel Beyannamesi ve Avrupa İnsan Hakları Sözleşmesi olmak üzere bir çok uluslararası sözleşme ve belgede bireyi ceza kanunlarının keyfi uygulanmalarına karşı güvence altına alan hükümlere yer verilmiştir. Bu sözleşmelere taraf olan ülkemizin Anayasasında da aynı esaslar öngörülmüş olduğundan, ceza kanununun amacını tanımlayan maddeyle, bireyin sahip bulunduğu hukukî değerler, hak ve özgürlüklerinin güvence altına alınması ön plana çıkarılmıştır. Böylece kanunun özgürlükçü karakteri vurgulanmakta, bunun yanında bireyin; adalet ve güvenliğin sağlandığı bir toplumda yaşama hakkının gereği olarak, kamu düzeni ve güvenliğinin korunması ile suç işlenmesinin önlenmesi, ceza kanunun temel amaçları arasında sayılmaktadır.

MADDE 2.– Kanunun amacına ilişkin maddesinde ifade edilen kişi hak ve özgürlüklerinin güvence altına alınabilmesi için, hangi fiillerin suç teşkil ettiğinin kanunda açık bir şekilde belirlenmesi gerekir. Aynı şekilde, suç işlenmesi dolayısıyla verilecek ceza ve tedbirlerle, cezaya mahkûmiyetin hukukî sonuçları ve bu yaptırımların süre ve miktarlarının da kanunla düzenlenmesi zorunludur.
Anayasamızda da ifade edilen ve evrensel nitelikteki “kanunsuz suç ve ceza olmaz” ilkesinin gereği olarak suçların tanımlanması ve ceza hukuku yaptırımları koyma yetkisine sadece Türkiye Büyük Millet Meclisi sahiptir. Yine Anayasamıza göre yasama görevi, devredilmesi mümkün olmayan bir yetkidir. Bireyin maddî ve manevî varlığı üzerinde derin etkiler doğuran suç ve cezaların, ancak ulusal iradeyi temsil eden organ tarafından yapılacak kanunla düzenlenebilmesi, kişi hak ve özgürlüklerine sağlanan en önemli anayasal garantilerden birini oluşturmaktadır.
Anayasada temel hak ve özgürlükler alanının, kanun hükmünde kararnamelerle düzenlenemeyeceğinin öngörülmesi de, bu garantinin bir ifadesidir. Kişi hak ve özgürlükleri konusunda kanun hükmünde kararname çıkarılmaması bakımından anayasal normla getirilen bu yasağın, idarenin diğer düzenleyici işlemleri için de geçerli olduğu kuşkusuzdur. İşte maddenin ikinci fıkrasındaki düzenlemeyle, Anayasada yer alan emredici normların gereği yerine getirilerek, idarenin düzenleyici işlemleriyle bir suç tanımının kapsamının belirlenemeyeceği ve ceza konulamayacağı açıkça düzenlenmiş olmaktadır.
Yine suçta ve cezada kanunilik ilkesinin doğal bir sonucu olan evrensel ilke niteliğindeki ceza kanunlarının uygulanmasında kıyasa başvurulamayacağı, maddenin üçüncü fıkrasında açıkça düzenlenmiştir. Böylece ceza kanunlarının bireye güvence sağlama işlevinin bir gereği daha yerine getirilmiş olmaktadır. Yeni tarihli ceza kanunlarında da kıyas yasağına ilişkin olarak açık hükümlere yer verilmektedir. Örneğin yeni Fransız Ceza Kanununda bu husus “ceza kanunları dar yorumlanır” biçiminde ifade edilmiştir. Kıyas yasağıyla getirilen güvencenin tam anlamıyla uygulanabilmesini mümkün kılmak amacıyla, kıyasa yol açacak şekilde yapılacak geniş yoruma da başvurulamayacağı açıkça ifade edilmiştir. Ancak bu hükümle ceza hukukunda genişletici yorum tümüyle yasaklanmamakta, sadece bu yorum biçiminin kıyasa yol açacak şekilde uygulanmasının önüne geçilmek istenmektedir.

MADDE 3.– Suç işlenmesiyle bozulan toplum düzeninde adaletin sağlanması için suç işleyen kimseye uygulanacak ceza hukuku yaptırımlarının haklı ve ölçülü olması gerekir. Çünkü ancak haklı ve suçun ağırlığıyla orantılı bir yaptırım ile suç işleyen kişinin bu fiilinden pişmanlık duyması sağlanabilir ve yeniden topluma kazandırılması söz konusu olabilir. Yine bireylerin hukuka olan güvenlerinin pekişmesi ve cezanın caydırıcılık etkisinin doğru biçimde gösterilebilmesi için de ceza hukukunun temel ilkelerinden olan oranlılık ilkesine uymak gerekir. Madde ile bu hususa ceza kanunda açıkça yer verilerek, ceza kanunun adaletçi bir karaktere sahip olduğu da vurgulanmak istenmiştir.
Geçmişte ve günümüzde, insanın ırk, din, düşünce veya cinsiyeti nedeniyle uğradığı haksız muamelelerin önlenmesi, insanlık camiasının temel uğraşlarındandır. Ceza hukuku araçlarıyla yapılan ayrımcılık ise insana yönelik yapılan en zalimane uygulamalardan biridir. Özellikle totaliter rejimlerdeki ayırımcılığın ortaya çıkardığı felaketler insanlık tarihinde unutulamayacak acı izler bırakmıştır. İşte bu nedenlerledir ki insan haklarıyla ilgili uluslararası sözleşmelerde ve Anayasamızda ifade edilen eşitlik ilkesine yer verilerek, ceza kanununun insancıl niteliğe sahip olduğuna da işaret edilmektedir. Ceza kanunlarının düzenlenmesinde ve uygulanmasında bireyler arasında herhangi bir sebeple ayırım yapılmamasının ifade edilmesi, aynı zamanda hukuk devletinin özünü oluşturan insan onurunun korunmasının ceza kanununda da temel değer olarak benimsenmesi anlamına gelmektedir.

MADDE 4.– Tasarıda, kişinin bir fiilin hukuk düzenince yasaklandığına ilişkin kaçınılamayacak hatası dikkate alınmamaktaydı. Anayasamızda güvence altına alınan kusur ilkesiyle açık biçimde çelişen bu durumun düzeltilmesi zorunluluğu nedeniyle maddeye ikinci fıkra eklenmiştir.
Bu hükümle, kişinin işlediği fiilden dolayı kusurlu ve sorumlu tutulabilmesi için, bu fiilin bir haksızlık oluşturduğunu bilmesi gerektiği vurgulanmıştır. Buna göre, kişi, işlediği fiilin hukuken kabul görmez bir davranış olduğunun bilincinde olmalıdır. Ancak, işlenen fiilin kanunlarda suç olarak tanımlanmış olduğunu bilmek gerekmez.
İşlenen fiilin hukuken kabul görmez bir davranış oluşturduğu hususundaki hatanın kaçınılamaz olması hâlinde, kişi kusurlu sayılamaz. Hatanın kaçınılamaz olduğunun belirlenmesinde ise, kişinin bilgi düzeyi, gördüğü eğitim, içinde bulunduğu sosyal ve kültürel çevre koşulları göz önünde bulundurulur.
Hatanın kaçınılabilir olması durumunda kişi kusurlu sayılacak ve bu husus, temel cezanın belirlenmesinde göz önünde bulundurulacaktır.

MADDE 5.– Özel ceza kanunlarında ve ceza içeren kanunlarda suç tanımlarına yer verilmesinin yanı sıra, çoğu zaman örneğin teşebbüs, iştirak ve içtima gibi konularda da bu Kanunda benimsenen ilkelerle çelişen hükümlere yer verilmektedir. Böylece, ceza kanununda benimsenen genel kurallara aykırı uygulamaların yolu açılmakta ve temel ilkeler dolanılmaktadır. Tüm bu sakıncaların önüne geçebilmek bakımından, ayrıca hukuk uygulamasında birliği sağlamak ve hukuk güvenliğini sağlamak için; diğer kanunlarda sadece özel suç tanımlarına yer verilmesi ve bu suçlarla ilgili yaptırımların belirlenmesi ile yetinilmelidir. Buna karşılık, suç ve yaptırımlarla ilgili olarak bu kanunda belirlenen genel ilkelerin, özel kanunlarda tanımlanan suçlar açısından da uygulanmasının temin edilmesi gerekmektedir. Aksi yöndeki düzenlemelerin hukuk devleti ve eşitlik ilkelerine aykırılık oluşturması nedeniyle Hükûmet Tasarısındaki madde metni değiştirilmiştir.

MADDE 6.– Bu madde metninde, kanunda kullanılan bazı kavramlar tanımlanmaktadır.
Suçta ve cezada kanunilik ve eşitlik ilkeleriyle bağdaşmaması dolayısıyla, “kadın” ve “örgüt” tanımları Tasarı metninden çıkarılmıştır. Tekerrüre ilişkin olarak sistem değişikliği yapıldığı için “Aynı türden suç” tanımı ve ayrıca, tanımlanmasına gerek görülmemesi nedeniyle “Cebir ve şiddet” tanımı metinden çıkarılmıştır.
Kişinin vatandaşlığının belirlenmesinde 11.2.1964 tarihli ve 403 sayılı Türk Vatandaşlığı Kanununun esas alınacağını belirten tanım, ceza uygulaması itibarıyla önemli olan hususu belirlemektedir. Böylece suçu işlediği sırada Türk vatandaşı iken sonradan uyruğunu değiştiren kişi suçun unsuru veya kovuşturma koşulu bakımından Türk sayılacağı gibi, suçu işlediği sırada Türk uyruğuna girmiş olan kişi de Türk vatandaşı sayılacaktır. Çifte uyruğu olanlar da, Türk vatandaşı sayılacaklardır.
Birleşmiş Milletler Çocuk Hakları Sözleşmesi hükümleri göz önünde bulundurularak, “Çocuk” deyiminden henüz onsekiz yaşını doldurmamış olan kişilerin anlaşılması gerektiğine dair bir tanıma yer verilmiştir.
765 sayılı Türk Ceza Kanunundaki “memur” tanımının doğurduğu sakıncaları aynen devam ettirecek nitelikte olan tanım, Tasarı metninden çıkarılarak; memur kavramını da kapsayan “kamu görevlisi” tanımına yer verilmiştir. Yapılan yeni tanıma göre, kişinin kamu görevlisi sayılması için aranacak yegane ölçüt, gördüğü işin bir kamusal faaliyet olmasıdır.
Bilindiği üzere, kamusal faaliyet, Anayasa ve kanunlarda belirlenmiş olan usullere göre verilmiş olan bir siyasal kararla, bir hizmetin kamu adına yürütülmesidir. Bu faaliyetin yürütülmesine katılan kişilerin maaş, ücret veya sair bir maddî karşılık alıp almamalarının, bu işi sürekli, süreli veya geçici olarak yapmalarının bir önemi bulunmamaktadır. Bu bakımdan, örneğin mesleklerinin icrası bağlamında avukat veya noterin kamu görevlisi olduğu hususunda bir tereddüt bulunmamaktadır. Keza kişi, bilirkişilik, tercümanlık ve tanıklık faaliyetinin icrası kapsamında bir kamu görevlisidir. Askerlik görevi yapan kişiler de kamu görevlisidirler. Bu bakımdan örneğin bir suç vakıasına müdahil olan, bir tutuklu veya hükümlünün naklini gerçekleştiren jandarma subay veya erleri de, kamu görevlisidirler.
Buna karşılık, kamusal bir faaliyetin yürütülmesinin ihaleye dayalı olarak özel hukuk kişilerince üstlenilmesi durumunda, bu kişilerin kamu görevlisi sayılmayacağı açıktır.
“Gece vakti” ve “silâh” deyimleri, ayrıca açıklamaya gerek bırakmayacak şekilde tanımlanmıştır.
“Basın ve yayın yolu ile” deyimine ilişkin tanım, sadece kitle iletişim araçlarını kapsayacak biçimde değiştirilmiştir. Tasarıdaki bireysel iletişimi de içine alacak şekilde ifade edilmiş olan tanımın oluşturduğu sakıncanın giderilmesi için, tanımda değişiklik yapılarak “kitle iletişim araçları” ifadesine vurgu yapılmıştır.
Tasarının 45, 46 ve 47 nci maddelerinde yer alan “İtiyadi suçlu”, “Suçu meslek edinen kişi” ve “Örgüt mensubu suçlu” deyimlerine ilişkin tanımlar, bu madde kapsamına alınmıştır.

İKİNCİ BÖLÜM
Kanunun Uygulama Alanı

MADDE 7.– Madde, kanunun zaman bakımından uygulanmasına ilişkindir. Lehe olan kanunun uygulanacağı kuralı muhafaza edilmiştir. Yürürlükteki usul hükümleri, kesinleşmiş hükümler hakkında lehe olan yeni kanunun nasıl uygulanacağını göstermek bakımından yeterli görülmüştür.
İkiden çok kanunun değişmesi hâlinde bunlardan hangisi daha lehte ise onun uygulanacağını belirtmek maksadıyla maddenin ikinci fıkrası kaleme alınmıştır.
Maddenin üçüncü fıkrasında güvenlik tedbirleri hakkında, infaz usul ve uygulamaları yönünden hüküm zamanında yürürlükte olan hükümlerin geçerli olacağı belirtilmiş ve böylece, tedbirlerin “iyileştirme” işlevi vurgulanmıştır.
Süreli ve geçici kanunların bu madde kapsamı içinde olmamasının, adalet, sosyal yarar ve kanunun etkinliği gereği bulunduğu kabul edildiğinden, son fıkraya metinde yer verilmiş ve böylece süreli ve geçici kanunların etkinliğinin ve adaletin sağlanması istenilmiştir.
Bilindiği gibi bir kısım ceza kanunları, olağanüstü hâlleri ve geçici durumları karşılamak amacıyla ve dolayısıyla nitelikleri yönünden geçici olarak veya kanun metninde açıkça belirtilen süre kadar yürürlükte kalmak üzere meydana getirilirler. Bu tür kanunların, nitelikleri gereği, yürürlükte bulundukları süre içinde işlenmiş bütün suçlar hakkında uygulanmaları zorunludur. Aksi takdirde söz konusu kanunların caydırıcı etkileri kalmaz veya azalır. Oysa, çeşitli nedenlerle suçların failleri ele geçirilememekte ve örneğin iştirak hâlinde işlenen bir suçta kaçan fail, kanunun uygulama süresi geçtiğinde hiçbir yaptırım ile karşılaşmamaktadır. Bu nedenle maddenin son fıkrasıyla, bu maddenin geçici ve süreli kanunlar hakkında uygulanmayacağı hükmü getirilmiştir. Zamanaşımı hükümleri ise, elbette ki, bu suçlar bakımından da geçerlidir.

MADDE 8.– Mülkîlik ilkesinden ve ceza kanunlarının millî egemenliğin bir sonucu oldukları kuralından hareketle, Türkiye’de işlenen suçlar hakkında sanığın ve mağdurun uyrukluğuna bakılmaksızın Türk kanunlarının uygulanacağı maddede açıkça belirtilmiştir.
Ayrıca Türk kanunlarının uygulanması bakımından Türk Ülkesinin anlamı açıklanmış ve Türk kara ve hava sahaları ile karasularında işlenen suçların Türkiye’de işlenmiş sayılacakları belirtilmiştir. Karasularının anlamı buna ilişkin Kanuna göre belirlenecektir.
Bundan başka açık denizlerde ve bu denizlerin üzerindeki hava sahasında her çeşit Türk deniz ve hava araçlarında veya bu araçlarla işlenen suçlarla, askerî deniz ve hava araçlarına özgü olmak kaydıyla, yabancı karasularında veya hava sahalarında işlenen suçların Türkiye’de işlenmiş sayılacakları maddede belirtilmiştir.
1 ilâ l0 Mart 1988 tarihlerinde Roma’da toplanan “Denizde Seyrüsefer Güvenliğine Karşı İşlenen Yasa Dışı Eylemlerin Önlenmesi Hususundaki Konferans” sonunda ülkemizin “Deniz Seyrüsefer Güvenliğine Karşı İşlenen Yasa Dışı Eylemlerin Önlenmesi” ve “Kıta Sahanlığındaki Sabit Platformların Güvenliğine Karşı İşlenen Kanuna Aykırı Eylemlerin Önlenmesi”ne ilişkin protokolü imzalamış bulunması nedeniyle Türkiye’nin kıta sahanlığında veya münhasır ekonomik bölgesinde tesis edilmiş sabit platformlarda veya bunlara karşı işlenen suçların da Türk ülkesinde işlenmiş suç sayılacağına dair olan (d) bendi kaleme alınmıştır.
Hükûmet Tasarısındaki ilgili maddenin, “Türkiye’nin taraf olduğu uluslararası sözleşme hükümleri saklıdır.” şeklindeki üçüncü fıkrası hükmü metinden çıkarılmıştır. Anayasa hükümleri karşısında, uluslararası sözleşmelerin kapsamına giren olaylar açısından uygulama alanı bulacağı kuşkusuzdur. Bu nedenle, temel bir kanun olan ceza kanununda bu konuda bir hükme yer verilmesi gereksiz görülmüştür.

MADDE 9.– Hükûmet Tasarısında, Türkiye’de işlediği suçtan dolayı yabancı ülkede hakkında hüküm verilmiş olan yabancı ile vatandaş arasında yabancı lehine bir ayırım öngörülmüştü. Anayasa’da güvence altına alınan eşitlik ilkesiyle bağdaşmadığı düşüncesiyle, madde metninde yapılan değişiklikle bu ayırım ortadan kaldırılmıştır.
Keza, maddenin, “Türkiye’nin taraf olduğu uluslararası sözleşme hükümleri saklıdır.” şeklindeki ikinci fıkrası hükmü, yukarıdaki maddenin gerekçesinde belirtilen düşüncelerle, metinden çıkarılmıştır.

MADDE 10.– Maddeyle, yabancı ülkede Türkiye namına memuriyet veya görev yapan kişilerin, yabancı memlekette bu memuriyet ve görevlerinden dolayı bir suç işlemeleri hâlinde Türkiye’de yargılanacakları belirtilmiştir. Bu gibi memur ve görevliler hakkında yabancı ülkede yargılama yapılmış ve hüküm kurulmuş olması Türkiye’de suçun türüne, cezanın ağırlığına, suçtan zarar görenin uyruğuna ilişkin başkaca bir koşul aranmaksızın yeniden yargılama yapılmasına engel değildir. Ancak, bu durumda mahsup işlemlerinin uygulanacağı hususunda şüphe yoktur. Memuriyet veya görevin sürekli veya geçici olması, Devlet veya herhangi bir kamu kuruluşu adına yapılmış bulunması arasında fark yoktur.

MADDE 11.– Türk vatandaşının yabancı ülkede işlemiş bulunduğu suçtan dolayı Türkiye’de yargılanabilmesi için belli koşulların gerçekleşmesi gerekir. Bu koşullar, maddenin birinci fıkrasında belirlenmiştir.
Bunun için, failin Türk vatandaşı olması ve Türkiye’de bulunması gerekir. Failin Türkiye’de bulunması, bir kovuşturma şartı niteliğindedir. Vatandaşın yurt dışında işlediği suç dolayısıyla Türkiye’de Türk kanunlarına göre cezalandırılabilmesi için, bu suçun Türkiye’de kovuşturulabilir bir suç olması gerekir. Bunun belirlenmesinde Türk kanunlarının göz önünde bulundurulması gerektiği muhakkaktır.
Yabancı ülkede işlenen bu suçla ilgili olarak Türk kanunlarında öngörülen hapis cezasının aşağı sınırı bir yıldan az değilse, fail hakkında Türkiye’de Türk kanunlarına göre re’sen yargılama yapılacaktır. Türk vatandaşının yabancı ülkede işlemiş bulunduğu suçun 13 üncü maddede belirlenen suçlardan olması durumunda bu madde hükmü uygulanmaz.
Buna karşılık, yabancı ülkede işlenen bu suçla ilgili olarak Türk kanunlarında öngörülen hapis cezasının aşağı sınırı bir yıldan az ise, fail hakkında Türkiye’de Türk kanunlarına göre yargılama yapılabilmesi için, zarar gören şahsın veya yabancı hükûmetin şikâyetinin olması gerekir. Ancak, bunun için, şikâyetin, vatandaşın Türkiye’ye girdiği tarihten itibaren altı ay içinde yapılması gerekir.
Türk vatandaşının yabancı ülkede işlediği suçtan dolayı mağdur olan kimse yabancı ise; fail hakkında Türkiye’de Türk kanunlarına göre yargılama yapılabilmesi için, fiilin, işlendiği ülke devleti kanununa göre de suç teşkil etmesi gerekir.
Yabancı ülkede işlenmiş olan suçtan dolayı yurt dışında yargılama yapılmış ve hatta hüküm verilmiş olabilir.
Bu suç dolayısıyla yabancı ülkede yargılama yapılmakta olsa bile, fail hakkında Türkiye’de Türk kanunlarına göre re’sen yargılama yapılacaktır.
Buna karşılık, yurt dışında işlediği suçtan dolayı Türk vatandaşı hakkında yabancı ülkede mahkûmiyet veya beraat kararının verilmiş olması hâlinde, artık Türkiye’de yeniden yargılama yapılamayacaktır.
Hükûmet Tasarısında vatandaş tarafından yurt dışında işlenen suçun hem Türk Kanunlarına göre hem de suçun işlendiği ülke kanunlarına göre aşağı sınırı bir yıldan az olmayan hürriyeti bağlayıcı cezayı gerektiren bir suç olması öngörülmüştür. Ancak, bir sonraki maddede “yabancı tarafından işlenen suç” açısından ise sadece Türk Kanununda öngörülen ceza ölçü alınmıştır. Her iki durum açısından uyumu sağlamak için, sadece Türk Kanununda öngörülen cezanın ölçü alınması yönünde madde metninin değiştirilmesi uygun bulunmuştur.

MADDE 12.– Maddeyle, bir yabancının yabancı ülkede işlediği bazı suçlardan dolayı Türkiye’de ne gibi koşullarla yargılanabileceğine ilişkin hükümler getirilmiştir.
Maddede, yabancının yabancı ülkede işlediği suç bakımından iki durumu birbirinden ayırarak ayrı esaslara bağlanmıştır. Yabancı, 13 üncü maddede yazılı suçlar dışında Türk kanunlarına göre aşağı sınırı bir yıldan az olmayan hapis cezasını gerektiren bir suçu, yabancı memlekette Türkiye’nin zararına işlediği takdirde yabancı ülkede bu suçtan dolayı hakkında hüküm verilmiş olsa da Adalet Bakanının istemi ile yargılanacak ve Türk kanunları gereğince ceza görecektir. Bu durumda mahsup hükümlerinin uygulanacağı muhakkaktır. Fiil, bir Türk’ün zararına işlendiği takdirde Türkiye’de yargılama yapılması, mağdurun şikâyetine ve yabancı ülkede hüküm verilmemiş olması koşuluna bağlanmıştır.
Yabancının, yabancı ülkede bir yabancıya karşı suç işlemesi hâlinde ise Türkiye’de yargılanması, fiilin cezasının aşağı sınırının üç yıldan az olmayan hapis cezasını gerektirmesi ve suçluların geri verilmesi işleminin gerçekleştirilmemesi koşullarına bağlı tutulmuştur. Böylece yabancı ülkede yabancıya karşı suç işlemiş bulunan yabancının Türkiye’de yargılanması, işlenen suçun daha vahim olması koşuluna bağlanmıştır.
Tasarı maddesinin ikinci fıkrasında “… bir Türk’ün” ifadesinden sonra gelmek üzere, “veya Türk kanunlarına göre kurulmuş özel hukuk tüzel kişisinin” ifadesine yer verilmiştir. Bu değişiklikle, yabancı tarafından yurt dışında Türk kanunlarına göre kurulmuş tüzel kişilerin zararına olarak suç işlenmesi durumunda da, Türk kanunlarının uygulanmasına imkan sağlanmıştır.
Maddenin dördüncü fıkrasına göre; birinci fıkra kapsamına giren suçtan dolayı yabancı mahkemece mahkûm edilen veya herhangi bir nedenle davası veya cezası düşen veya beraat eden yahut suçu kovuşturulabilir olmaktan çıkan yabancı hakkında Adalet Bakanının talebi üzerine Türkiye’de yeniden yargılama yapılabilecektir.

MADDE 13.– Madde metninde, belli suçların yabancı bir ülkede işlenmesi durumunda, failin Türk vatandaşı veya yabancı olmasına bakılmaksızın, Türkiye’de Türk kanunlarına göre yargılama yapılacağı hüküm altına alınmıştır.
Birinci fıkranın (a) bendine göre, İkinci Kitap, Birinci Kısım altındaki
1) “Soykırım” başlıklı Birinci Bölümde,
2) “Göçmen Kaçakçılığı ve İnsan Ticareti” başlıklı İkinci Bölümde
yer alan suçlar ile;
(b) bendine göre, İkinci Kitap, Dördüncü Kısım altındaki
1) “Devletin Egemenlik Alametlerine ve Organlarının Saygınlığına Karşı Suçlar” başlıklı Üçüncü Bölümde,
2) “Devletin Güvenliğine Karşı Suçlar” başlıklı Dördüncü Bölümde,
3) “Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar” başlıklı Beşinci Bölümde,
4) “Millî Savunmaya Karşı Suçlar” başlıklı Altıncı Bölümde,
5) “Devlet Sırlarına Karşı Suçlar ve Casusluk” başlıklı Yedinci Bölümde ve
6) “Yabancı Devletlerle Olan İlişkilere Karşı Suçlar” başlıklı Sekizinci Bölümde
yer alan suçlar ile fıkranın (c), (d), (e), (f), (g), (h) ve (i) bentlerinde sayılan suçlar nerede işlenmiş olursa olsun, bu nedenle Türkiye’de yargılama yapılarak, Türk vatandaşı veya yabancı olmasına bakılmaksızın fail hakkında Türk kanunlarına göre cezaya hükmolunur. Yabancı ülkede işlenen bu suçlar dolayısıyla failler hakkında Türkiye’de re’sen takibat yapılır.
Maddenin ikinci fıkrasına göre, bu suçlar dolayısıyla yabancı bir ülkede mahkûmiyet veya beraat kararı verilmiş olsa bile, Türkiye’de yeniden yargılama yapılır. Ancak bunun için Adalet Bakanının talepte bulunması gerekir.
Yabancı ülkede mahkûm olunan ceza bu ülkede tamamen veya kısmen infaz edilmişse; infaz edilen bu ceza miktarının, mahsup hükümlerine göre, Türkiye’de hükmolunan cezadan mahsup edilmesi gerekir.
Birinci fıkranın (c), (d), (e), (f), (g), (h) ve (i) bentlerinde sayılan suçların yurt dışında işlenmesi hâlinde; bu suç dolayısıyla, suçu işleyen kişinin Türk vatandaşı veya yabancı olması arasında fark gözetmeksizin, Türkiye’de Türk kanunları uygulanarak yargılama yapılabilecektir.
Ancak, (a) ve (b) bentlerinden farklı olarak, bu bentlerde sayılan suçlardan dolayı Türkiye’de yargılama yapılabilmesi için, fail hakkında yabancı ülkede mahkûmiyet veya beraat kararı verilmemiş olması gerekir.
Türkiye’nin taraf olduğu çeşitli uluslararası sözleşmelerde aut dedere aut judiciare/aut punire kuralına yer verilmek suretiyle ilgili sözleşme kapsamına giren suçlar dolayısıyla ister vatandaş olsun ister yabancı olsun faillerin suçun işlendiği ülkeye geri verilmesi öngörülmüştür. Ancak, bu sözleşmelerle, çeşitli hukukî mülahazalarla geri verme yoluna gidilmemesi hâlinde, taraf devletlere yargılama ve cezalandırma yükümlülüğü yüklenmiştir.
Bu konuda, 1963 yılında imzalanan Uçaklara Karşı İşlenen Suçlara veya Diğer Fiillere İlişkin Tokyo Sözleşmesi, 1970 yılında imzalanan Uçakların Kanun Dışı Yollarla Ele Geçirilmesinin Önlenmesi hakkındaki La Haye Sözleşmesi, 23 Eylül 1971 tarihli Sivil Havacılığın Güvenliğine Karşı Kanun Dışı Eylemlerin Önlenmesine İlişkin Montreal Sözleşmesi, 14 Aralık 1973 tarihli Diplomasi Ajanları da Dahil Olmak Üzere Uluslararası Korunmaya Sahip Kişilere Karşı İşlenen Suçların Önlenmesi ve Cezalandırılmasına Dair New York Sözleşmesi, Uyuşturucu Maddelere Dair 1961 Tek Sözleşmesi, 21 Aralık 1971 tarihinde Viyana’da imzalanan Psikotrop Maddeler Sözleşmesi ve ayrıca, Avrupa Konseyi’nce 27 Ocak 1977 tarihinde hazırlanan Tedhişçiliğin Önlenmesine İlişkin Avrupa Sözleşmesi örnek olarak gösterilebilir.

MADDE 14.– 11 ve 12 nci maddelerde suçun hürriyeti bağlayıcı cezayı gerektirmesi bir soruşturma koşulu olarak gösterilmiştir. Hapis ve adli para cezasından birinin uygulanması hâkimin takdirine bağlı bulunan seçimlik cezalı fiiller, genellikle vehamet arzetmeyen suçlardan olduklarından, yabancı ülkede işlenmeleri hâlinde soruşturma veya kovuşturma koşulunun gerçekleşmemiş sayılacağı maddede belirtilmiştir.

MADDE 15.– Ceza miktarının soruşturma koşulunu oluşturduğu hâllerde, suçun ilgili olduğu kanun maddesindeki cezaya mı, yoksa iddia çerçevesinde kanunî ağırlaştırıcı ve hafifletici nedenler de göz önüne alınmak suretiyle bulunacak olan cezaya mı itibar edileceği hususuna açıklık getirilmesinde uygulama bakımından yarar bulunduğu düşünülmüş ve bu gibi hâllerde, soruşturma aşamasında ileri sürülen kanunî ağırlaştırıcı nedenlerin aşağı sınırı ile kanunî hafifletici nedenlerin yukarı sınırı göz önüne alınmak suretiyle soruşturmaya esas oluşturacak cezanın hesaplanacağı belirtilmiştir.

MADDE 16.– Maddede, suç nerede işlenmiş olursa olsun, yabancı ülkede gözaltında, gözlem altında, tutuklulukta veya hükümlülükte geçen sürelerin aynı suçtan dolayı Türkiye’de yapılacak yargılama sonunda verilecek cezadan indirilmesi öngörülmüş, böylece adalet esaslarına uyulması sağlanmıştır.

MADDE 17.– Hükûmet Tasarısının 16 ncı maddesinde yabancı ülkede verilmiş mahkûmiyet kararına bağlı hak yoksunluklarının Türkiye’deki etkisi düzenlenmiştir. Yürürlükteki kanunun 8 inci maddesinin tekrarı olan bu hüküm, düzenlemesi itibarıyla adalet esasına göre uygulanabilirliği olan bir hüküm değildir. Gerçekten yabancı bir mahkeme tarafından hükmolunmuş olan cezaya, bu kararın verildiği ülke hukukunda bağlanmış olan hak yoksunluklarını esas alan düzenlemeler, sağlıklı bir sonuç vermekten uzaktır. Özellikle her ülkedeki mahkûmiyete bağlı hak yoksunluklarının kapsamının farklı olması çeşitli sorunlara yol açmaktadır. Nitekim bazı ülkelerde hak yoksunluklarına ayrıca hükmedilmediğinden, bunlar mahkeme kararında belirtilmezler. Bu durum da göstermektedir ki, hak yoksunlukları bakımından yabancı ülke hukukunun esas alınması ülke içinde yeknesak ve adil bir uygulamaya imkan vermemektedir. İşte bu nedenlerledir ki, madde metninde, eşitlik ilkesi gereği olarak, yabancı bir mahkeme tarafından hükmedilmiş olan cezaların, doğurduğu hak yoksunlukları bakımından ülkemiz hukukunun dikkate alınması kabul edilmiştir.

MADDE 18.– Geri vermeye ilişkin koşullar, Türkiye’nin çeşitli devletlerle imzalamış bulunduğu iki taraflı sözleşmeler ile Suçluların İadesine Dair Avrupa Sözleşmesinde belirlenmiştir.
Ancak, buna rağmen geri vermeye ilişkin asgari şartların, iç hukuk düzenlemesi olan kanunla belirlenmesi, uygulamada tek düzeliği sağlama açısından önem taşımaktadır. Geri verme taleplerinin hangi usul ve esaslara göre yerine getirileceği, sözleşmelerde genellikle düzenlenmemekte, taraf devletlerin iç hukukuna bırakılmaktadır. Kişi özgürlüğünün kısıtlanması sonucunu doğuran geri vermenin usul ve esasına ilişkin asgari şartların kanunla belirlenmesine ihtiyaç vardır.
Geri verme yoluna ancak Türkiye’nin egemenlik sahası dışında işlenmiş olan suçlar dolayısıyla gidilebilir. Anayasa’da hüküm altına alındığı üzere, vatandaş kural olarak geri verilemez. Ancak, Uluslararası Ceza Divanına taraf olmanın gerektirdiği yükümlülükler dolayısıyla vatandaş da yargılanmak veya mahkûm olduğu cezası infaz edilmek üzere yabancı bir devlete teslim edilebilecektir. Geri vermenin dayanağını teşkil eden fiilin Türk kanunlarına göre de suç oluşturması gerekir. Bu itibarla, yabancı bir ülkede işlenen veya işlendiği iddia edilen bir suç nedeniyle hakkında ceza kovuşturması başlatılan veya mahkûmiyet kararı verilmiş olan bir yabancı, talep üzerine, kovuşturmanın yapılabilmesi veya hükmedilen cezanın infazı amacıyla, geri verilebilir.
Geri vermenin dayanağını teşkil eden fiilin, düşünce suçu veya siyasî ya da askerî suç niteliğinde olmaması gerekir. Ancak, belirtmek gerekir ki, ceza kanunlarında esasen suç olarak tanımlanan ve suç oluşturduğu hususunda bütün insanlığın fikir birliği içinde bulunduğu fiillerin bu istisna kapsamında mütalâa edilmesi mümkün değildir.
Suç, yurt dışında işlenmiş olmakla birlikte, Türk Devletinin güvenliğine karşı, Türk devletinin veya bir Türk vatandaşının ya da Türk kanunlarına göre kurulmuş bir tüzel kişinin zararına işlenmişse, geri verme talebi kabul edilmez.
Geri verme talebinin dayanağını oluşturan suçla ilgili olarak gerek talep eden devlet hukukuna göre gerek Türk hukukuna göre dava ve ceza zamanaşımının dolmamış olması gerekir. Keza suç, her iki devlette affa uğramamış olmalıdır.
Madde metninde hukukumuz açısından yeni bir hükme yer verilmiştir. Geri verme hâlinde talep eden devlette kişiye işkence ve insanlık dışı muamele yapılabileceğine dair kuvvetli şüphe sebepleri mevcut ise, yani bu konudaki kuşkunun somut vakıalara dayanması durumunda, talep kabul edilmeyecektir.
Geri verme talebiyle ilgili olarak hukukî nitelikte karar verme yetkisinin ağır ceza mahkemesine ait olduğu kabul edilmiştir.
Mahkemeye, gerek bu maddede gerek ilgili sözleşme hükümleri çerçevesinde inceleme yaparak, geri verme talebinin kabul edilebilirliği veya reddi yönünde karar verme yetkisi tanınmıştır. Mahkemenin kararına karşı temyiz kanun yoluna başvurulabileceği maddede hüküm altına alınmıştır.
Mahkemenin, geri verme talebinin kabul edilebilir olduğuna karar vermesi durumunda; Bakanlar Kurulu, siyasî gerekçelerle kişinin talep eden devlete geri verilmesinden imtina edebilir.
Madde metninde ayrıca geri verme sürecinde koruma tedbirlerine ne suretle başvurulabileceği düzenlenmiştir.
Son fıkrada, geri vermede özellik kuralına yer verilmiştir.

MADDE 19.– Türk hâkimi, yargılamak durumunda olduğu somut olayla ilgili olarak ancak Türk kanunlarını uygulamak görev ve yetkisine sahiptir. Bu nedenle, yabancı kanunun doğrudan doğruya yurt içinde uygulanması kabul edilemez. Aksi görüş, Devletin hâkimiyet ilkesiyle bağdaşmadığı ve Anayasaya aykırı olduğu gibi, uygulamada da pek çok güçlüğe ve hatta imkansızlığa sebep olur. Çünkü, yabancı ceza kanununun uygulanması, hem fiilin suç olarak tespitinde ve cezanın tayininde yabancı kanunun ölçü olarak alınması anlamına gelmektedir. Türk hâkiminin yabancı kanunu bu şekilde uygulama yükümlülüğü, yukarıda da değinildiği üzere, egemenlik ilkesiyle bağdaşmadığı gibi, böyle bir yükümlülüğün tam anlamıyla yerine getirilebilmesi de olanaklı değildir. Buna karşılık, adalet ilkesi gereğince yabancı kanunun göz önünde tutulması mümkündür. Nitekim madde metninde yabancı kanunun göz önünde bulundurulması hususunda bir hükme yer verilmiştir.
Bu düzenlemeyle öngörülen uygulama şöyle olacaktır: Türk hâkimi yargılamakta olduğu olayla ilgili olarak fail hakkında önce Türk kanunlarına göre bir ceza belirleyecektir. Ancak, Türk kanununun uygulanması suretiyle belirlenen somut cezaya yabancı kanunun göz önünde bulundurulması suretiyle bir sınırlama getirilmektedir. Buna göre, Türk kanunlarının uygulanması sonucunda belirlenen ceza açısından, yabancı kanunda yargılama konusu suçla ilgili olarak öngörülen soyut cezanın azami ölçü olarak alınması gerekir.
Ancak, işaret etmek gerekir ki; Türk hâkimi, yurt dışında Türkiye’nin güvenliğine karşı veya zararına olarak ya da Türk vatandaşına karşı veya Türk kanunlarına göre kurulmuş özel hukuk tüzel kişisi zararına olarak işlenen suçlarda münhasıran Türk kanunlarını uygulamak suretiyle hüküm tesis edecek, yani suçun işlendiği ülke kanununu göz önünde bulundurmayacaktır. Aynı şekilde, Türkiye Devleti tarafından görevli olarak yurt dışına gönderilen kişilerin bu görevleri dolayısıyla, bu görevleriyle bağlantılı olarak işledikleri suçlardan dolayı da ceza belirlenirken yabancı kanun göz önünde bulundurulmayacaktır.

İKİNCİ KISIM
Ceza Sorumluluğunun Esasları

BİRİNCİ BÖLÜM
Ceza Sorumluluğunun Şahsîliği, Kast ve Taksir

MADDE 20.– Tasarının “Suçun faili” başlıklı maddesi değiştirilmiş olup, madde metninde Anayasamıza uygun olarak ceza sorumluluğunun şahsîliği kuralı vurgulanmıştır.
Özel hukuk tüzel kişilerinin suç faili sayılıp sayılmaması ile işlenen bir suçtan dolayı bunlar hakkında bir yaptırıma hükmedilmesi sorununu birbirinden ayırmak gerekir. Suç ve ceza politikası gereği olarak ancak gerçek kişiler suç faili olabilir ve sadece gerçek kişiler hakkında ceza yaptırımına hükmedilebilir. Bu anlaşılış, Anayasamızda da güvence altına alınan ceza sorumluluğunun şahsîliği kuralının bir gereğidir. Ancak, işlenen suç dolayısıyla özel hukuk tüzel kişileri hakkında güvenlik tedbiri niteliğinde yaptırımlara hükmedilebilecektir.
“Para cezası”nın uygulamasındaki kolaylık, tüzel kişiler hakkında da ceza yaptırımına hükmedilebileceği düşüncesine haklılık kazandırmaz. Tüzel kişiler için ancak idari yaptırım niteliğinde “para cezası” öngörülebilir. Çünkü, idari yaptırımlarla, ceza yaptırımları arasında neden, amaç ve sonuçları bakımından farklılıklar bulunmaktadır. Örneğin, şirket niteliğindeki bir tüzel kişinin faaliyeti ile ilgili olarak doğan vergi borcunun zamanında ve tam olarak ödenmemesi dolayısıyla, tüzel kişi hakkında da “para cezası” verilebilmektedir. Ancak, bu yaptırımın asıl amacı, verginin zamanında ve eksiksiz olarak ödenmemesi dolayısıyla kamu maliyesinin uğradığı zararın giderilmesi ve vergi düzeninin etkinliğinin sağlanmasıdır. Bu tür yaptırımların bir ceza hukuku yaptırımı olmadığı açıktır. Vergi borcunun gerçeğe uygun bir şekilde doğmasının önüne geçebilmek amacıyla sahte belge düzenlenmiş olması durumunda ayrıca bu sahteciliği gerçekleştiren gerçek kişiler hakkında ceza yaptırımına hükmedilebilecektir. Bu durumda bile tüzel kişi hakkında verilen “para cezası”, bir idari yaptırım olma özelliğini korur.
Yapılan bu yeni düzenlemeyle, tüzel kişiler hakkında da özellikle “para cezası” bağlamında ceza yaptırımına hükmedilebileceği yönündeki hukukî temelden yoksun anlayışın önüne geçilmek amaçlanmıştır.

MADDE 21.– Kast, kişi ile işlediği suçun maddî unsurları arasındaki psikolojik bağı ifade etmektedir. Suçun kanuni tanımındaki maddî unsurların bilerek ve istenerek gerçekleştirilmesi, kastın varlığı için zorunludur. Suç tanımında yer almakla birlikte, fiilin ifade ettiği haksızlık üzerinde etkili olmayan koşulların gerçekleştiğinin bilinip bilinmemesi, kastın varlığı açısından önem taşımamaktadır. Örneğin objektif cezalandırılabilme koşulunun arandığı suçlarda bu koşulun veya şahsî cezasızlık sebebinin fail tarafından bilinmesi gerekmez.
Madde metninde doğrudan kasttan ayrı olarak olası kast da tanımlanmıştır.
Olası kast durumunda suçun kanuni tanımında yer alan unsurlardan birinin somut olayda gerçekleşebileceği öngörülmesine rağmen, kişi fiili işlemektedir. Diğer bir deyişle, fail unsurların meydana gelmesini kabullenmektedir. Mevzuatımıza giren yeni bir kavram olan olası kastla ilgili uygulamadan bazı örnekler vermek yararlı olacaktır.
Yolda seyreden bir otobüs sürücüsü, trafik lambasının kendisine kırmızı yanmasına rağmen, kavşakta durmadan geçmek ister; ancak kendilerine yeşil ışık yanan kavşaktan geçmekte olan yayalara çarpar ve bunlardan bir veya birkaçının ölümüne veya yaralanmasına neden olur. Trafik lambası kendisine kırmızı yanan sürücü, yaya geçidinden her an birilerinin geçtiğini görmüş; fakat, buna rağmen kavşakta durmamış ve yoluna devam etmiştir. Bu durumda otobüs sürücüsü, meydana gelen ölüm veya yaralama neticelerinin gerçekleşebileceğini öngörerek, bunları kabullenmiştir.
Düğün evinde törene katılanların tabancaları ile odanın tavanına doğru ardı ardına ateş ettikleri sırada, bir kişinin aldığı alkolün de etkisi ile elinin seyrini kaybetmesi sonucu, yere paralel olarak yaptığı atışlardan bir tanesinden çıkan kurşun, törene katılanlardan birinin alnına isabet ederek ölümüne neden olur. Bu örnek olayda kişi yaptığı atışlardan çıkan kurşunların orada bulunan herhangi birine isabet edebileceğini öngörmüş; fakat, buna rağmen silâhıyla atışa devam etmiştir. Burada da fail silâhıyla ateş ederken ortaya çıkacak yaralama veya ölüm neticelerini kabullenmiştir.
Verilen bu örneklerde kişinin olası kastla hareket ettiğinin kabulü gerekir.
Suçun olası kastla işlenmesi durumunda temel cezada indirim yapılması öngörülmüştür.
Kasten işlenebilen suçlar, ilke olarak hem doğrudan hem de olası kastla işlenebilir. Ancak, kanundaki tanımında “bilerek” ifadesine yer verilmiş olan suçlar sadece doğrudan kastla işlenebilir. Örneğin iftira suçunda, failin suçsuz olduğunu “bilerek” kişiye suç isnat etmesi gerektiğinden, bu suç ancak doğrudan kastla işlenebilir.

MADDE 22.– Madde metninde taksire ilişkin hükümlere yer verilmiştir.
Suçlar, kural olarak kasten işlenirler. Ancak, istisnaen taksirle işlenen belli fiiller de kanunlarda suç olarak tanımlanmaktadır.
Taksirli suçların belirgin özelliği, icrai veya ihmali şekilde olabilen iradi hareketin varlığı ve kanunî tanımda yer alan unsurlardan birinin öngörülmemiş olmasıdır. Fakat bu öngörmemenin, “gerekli dikkat ve özen” yükümlülüğüne aykırılık dolayısıyla ortaya çıkması gerekir. Çünkü, gerekli dikkat ve özen gösterilmediği için kanunda tanımlanmış olan neticenin gerçekleşeceği öngörülmemiştir.
Bu dikkat ve özen yükümlülüğünün belirlenmesinde, failin kişisel yetenekleri göz önünde bulundurulmaksızın, objektif esastan hareket edilir. Nitekim toplum hâlinde yaşamanın güvenli bir biçimde sürdürülebilmesi için, çeşitli alanlarda kişilerin dikkat ve özenli davranmalarıyla ilgili kurallar konmaktadır. İnşaat faaliyeti, sağlık hizmetlerinin yürütülmesi ve trafik düzeniyle ilgili kurallar, dikkat ve özen yükümlülüğüne örnek olarak gösterilebilir.
Taksirli suçlarda fail, kendi yetenekleri, algılama gücü, tecrübeleri, bilgi düzeyi ve içinde bulunduğu koşullar altında, objektif olarak varolan dikkat, özen yükümlülüğünü öngörebilecek ve yerine getirebilecek durumda olmalıdır. Bütün bu yeteneklere sahip olmasına rağmen bu yükümlülüğe aykırı davranan kişi, suç tanımında belirlenen neticenin gerçekleşmesine neden olması durumunda, taksirli suçtan dolayı kusurlu sayılarak sorumlu tutulacaktır.
Taksirle işlenen suçlardan dolayı kusurluluk, bir değerlendirmeyle ancak olay hâkimi tarafından yapılabilir. Bu nedenle, taksirden dolayı kusurluluğun matematiksel olarak ifadesi mümkün değildir. Ancak, normatif değerlendirmeyle hâkim tarafından belirlenen kusurluluk göz önünde bulundurulmak suretiyle, suçun cezasında belli bir oranda indirim yapılabilir.
Taksir dolayısıyla kusurun belirlenmesi normatif bir değerlendirmeyle mümkün olmakla birlikte, somut olayda dikkat ve özen yükümlülüğünün ihlâl edilip edilmediğinin belirlenmesi açısından bilirkişi incelemesi yaptırılabilir. Örneğin ölümle sonuçlanan bir ameliyat sırasında hastaya yapılan tıbbi müdahalenin tekniğine uygun olarak yapılmış olup olmadığının belirlenmesi açısından bilirkişi incelemesine gerek bulunduğu muhakkaktır. Keza, ölüm veya yaralanma ile sonuçlanan bir trafik kazasında, sürücülerin trafik kurallarına uyup uymadıklarının, hangi trafik kuralının ne suretle ihlâl edildiğinin, trafiğe çıkarılan aracın teknik bakımdan herhangi bir arızasının olup olmadığının belirlenmesi açısından da bilirkişi incelemesi yapılabilir. Ancak, bu durumlarda, bilirkişinin yapacağı inceleme, işin tekniği ile sınırlı olmalıdır. Bunun dışında, bilirkişi tarafından münhasıran hâkimin yetkisinde bulunan kusurluluk konusunda herhangi bir değerlendirme yapılmamalıdır. Aksi yöndeki tutum, bilirkişilik görevinin sınırını aşmayı ve hâkimin yerine geçmeyi ifade eder.
Hâkim, bu teknik veriler çerçevesinde somut olayda failin kusurlu olup olmadığını takdir edecektir. Failin kusurlu bulunması durumunda, kusurun ağırlığı ve diğer sebepleri de göz önünde bulundurmak suretiyle suçun kanuni tanımındaki cezanın alt ve üst sınırı arasında bir cezaya hükmedecektir.
Birden fazla kişinin taksirle işlediği suçlarda herkes kendi kusuru göz önünde bulundurulmak suretiyle sorumlu tutulur. Taksirli suçun kanuni tanımında belirlenen netice birden fazla kişinin karşılıklı olarak işledikleri taksirli fiiller sonucunda gerçekleşmiş olabilir. Örneğin bir trafik kazasında sürücü ile yaya veya her iki sürücü de taksirle hareket etmiş olabilir. Bu gibi durumlarda neticenin oluşumu açısından her kişinin taksirli fiili dolayısıyla kusurluluğu bir diğerinden bağımsız olarak belirlenmelidir.
Aynı şekilde birden fazla kişinin katılımıyla gerçekleştirilen bir ameliyatın ölüm veya sakatlıkla sonuçlanması durumunda, ameliyata katılan kişiler müştereken hareket etmektedirler. Ancak tıbbın gereklerine aykırılık dolayısıyla ölüm veya sakatlıkla sonuçlanan bu ameliyatta işlenen taksirli suçun işlenişi açısından suça iştirak kuralları uygulanamaz. Kanunun suça iştirake ilişkin hükümleri, kasten işlenen suçlarda suçun işlenişine iştirak eden kişilerin sorumluluk statülerini belirlemektedir. Birden fazla kişinin katılımıyla yapılan ameliyat sırasında meydana gelen ölüm veya sakatlık neticeleri bakımından her bir kişinin sorumluluğu kendi kusuru göz önünde bulundurulmak suretiyle belirlenmelidir. Bu tespitte diğer kişilerin kusurlu olup olmadığı hususu dikkate alınamaz.
Maddenin üçüncü fıkrasında, bilinçli taksirin tanımı verilmiştir. Bilinçli taksiri basit taksirden ayıran özellik, fiilin neticesinin failce fiilen öngörülmüş ve fakat istenmemiş olmasıdır. Bilinçli taksir hâlinde hükmedilecek ceza üçte birden yarısına kadar artırılacaktır. Böylece bilinçli taksir, iş kazalarını, trafikte meydana gelen taksirli suçları önlemek bakımından caydırıcı etki yapacak ve suçların önlenmesinde yarar sağlayacaktır.
Örneğin ülkemizde özellikle kırsal bölgelerde rastlandığı üzere, taksirli suçlarda failin meydana gelen netice itibarıyla bizzat kendisinin ve aile bireylerinin ağır derecede mağduriyete uğradıkları görülmektedir. Söz gelimi, köylü kadınların gündelik uğraşları ve hayat zorlukları itibarıyla, sayısı çok kere üç dörtten fazlasına varan küçük çocuklarına gerekli dikkati ve itinayı gösterememeleri sonucu, çocukların yaralandıkları veya öldükleri görülmektedir. Aynı şekilde meydana gelen trafik kazalarında da benzer olaylara rastlanmaktadır. Bu gibi hâllerde ananın taksirli suçtan dolayı kovuşturmaya uğraması ve cezaya mahkûm edilmesi, esasen suçtan dolayı evladını kaybetmesi sonucu uğradığı ızdırabı şiddetlendirmekle kalmamakta, ayrıca, ailenin tümüyle ağır derecede mağduriyete düşmesine neden olmaktadır.
Söz konusu fıkraya göre, hâkim suçlunun durumunu takdir ile ceza vermeyebilecektir. Elbette ki hâkim bu husustaki takdirini kullanırken suçlunun ekonomik durumunu, aile yükümlerini, söz gelimi diğer çocukların bakımını göz önünde bulunduracak, ona göre hüküm kuracaktır. Ancak, dikkat edilmelidir ki, bu fıkranın uygulanabilmesi için fiilden dolayı münhasıran failin kişisel ve ailevî durumu itibarıyla zararlı netice meydana gelmiş bulunmalıdır; böyle bir netice ile birlikte söz konusu durumlara ilişkin bulunmayan başka bir netice de meydana gelmişse fıkra uygulanmayacaktır. Fıkrada yazılı suç bilinçli taksir hâlinde işlenirse ceza yarıdan üçte birine kadar indirilebilir.

MADDE 23.– Kişi suç teşkil eden bir fiili işlerken, kastettiği neticeden daha ağır veya başka bir netice gerçekleşmiş olabilir. Bu gibi durumlarda netice sebebiyle ağırlaşmış suç söz konusudur. Örneğin, basit yaralamada bulunulmak istenirken, kişi görme, işitme yeteneğini yitirmiş olabilir. Yaralama fiili gerçekleştirilirken, genellikle bunun sonucunda ağır bir neticenin meydana gelebileceği düşünülür. Örneğin gözün, kulağın üzerine sert bir biçimde vuran kişi, bu yumruk neticesinde mağdurun görme veya işitme yeteneğini yitirebileceği olasılığını göz önünde bulundurur. Ağır neticenin ortaya çıkacağının bu şekilde öngörüldüğü durumlarda, meydana gelen ağır netice açısından fail olası kastla hareket etmektedir.
Buna karşılık, yaralama fiili sonucunda kişinin öngörmediği ağır bir netice de meydana gelmiş olabilir. Örneğin canının biraz yanması için mağdurun karın boşluğuna hafif bir biçimde vurulması hâlinde mağdur inhibisyon sonucu ölebilir. Bu gibi durumlarda ise fail, yaralama fiilini işlerken, mağdurun ölebileceğini tahmin etmemiş olabilir. 765 sayılı Türk Ceza Kanununda ve Hükûmet Tasarısının bazı hükümlerinde, kişi gerçekleştirmeyi kastetmediği böyle neticelerden objektif olarak sorumlu tutulmaktadır.
Belirtmek gerekir ki, bu tür sorumluluk, ortaçağ kanonik hukukunun kalıntısı olan “versari in re illicita”, yani hukuka aykırı bir durumda olan bunun bütün neticelerine katlanır anlayışının ürünü olup, çağdaş ceza hukuku bu anlayışı çoktan terk etmiştir. Çünkü kusurun aranmadığı objektif sorumluluk hâlleri kusursuz ceza olmaz ilkesiyle açıkça çelişmektedir. Ülkemiz ceza hukuku öğretisinde uzun süredir objektif sorumluluk hâllerinin ceza mevzuatından çıkarılması gerektiği ifade edilmektedir. Bu talebin yerine getirilmesi, Anayasada öngörülen kusur ilkesinin zorunlu bir sonucudur.
Madde metnindeki düzenlemeyle, meydana gelen ağır netice açısından kişinin sorumlu tutulabilmesi için, söz konusu neticeye ilişkin olarak en azından taksir dolayısıyla kusurlu bulunması gerekmektedir. Bu hükümle, meydana gelen kastedilenden başka ve ağır netice açısından sorumluluğun, kusura dayalı bir sorumluluk olması sağlanmak istenmiştir.

İKİNCİ BÖLÜM
Ceza Sorumluluğunu Kaldıran veya Azaltan Nedenler

MADDE 24.– Hükûmet Tasarısının “Kanunun hükmü ve amirin emri” başlıklı 27 nci maddesinin iki ve üçüncü fıkraları değiştirilmiştir. Hiyerarşik yapı içinde amirin verdiği emrin hukuka uygun olması hâlinde, verilen bu emrin yerine getirilmesi de hukuka uygun olacaktır. Amirin emri, hukuka aykırı olmasına rağmen, bu emir emredilen açısından bağlayıcı olabilir. Anayasamıza göre; kamu görevlileri, görevlerini ifa ederken amiri durumundaki kişilerden aldıkları emirleri hukuka aykırı bulmaları hâlinde, bu emri “yerine getirmez ve bu aykırılığı o emri verene bildirir”ler. Ancak, emir hukuka aykırı olmakla beraber, amir “emrinde ısrar eder ve bu emrini yazı ile yenilerse, emir yerine getirilir; bu hâlde emri yerine getiren sorumlu olmaz” (madde 137, fıkra 1). Bu durumda emri yerine getiren açısından bir hukuka uygunluk nedeni değil, bir sorumsuzluk nedeni söz konusudur. Yerine getirme zorunluluğu, esasen hukuka aykırı olan emri hukuka uygun hâle getirmez. Ancak, hiyerarşik yapı dolayısıyla, emri yerine getiren sorumlu olmaz. Bu durumda sorumluluk, emri verene aittir. Hükûmet Tasarısındaki hükümde, bu durumda emri verenin de sorumluluktan kurtarılmasına yönelik bir ifadeye yer verilmişti. Yapılan değişiklikle bu yanlışlık düzeltilmiştir.
Emir, hukuka aykırı olmanın yanı sıra, ayrıca suç da teşkil edebilir. Anayasamız, konusu suç teşkil eden emrin yerine getirilmesine “hiçbir surette” izin vermemektedir (madde 137, fıkra 2). Bu durumda emri “yerine getiren kimse sorumluluktan kurtulamaz”. Maddenin üçüncü fıkrasında yapılan değişiklikle Anayasanın söz konusu hükmüyle paralellik sağlanmıştır.

MADDE 25.– Maddenin birinci fıkrasında bir hukuka uygunluk nedeni olarak meşru savunma düzenlenmiştir.
Meşru savunma bakımından Tasarı şu koşulları saptamıştır:
Bir kere her türlü hakka yönelik haksız bir saldırıya karşı meşru savunmanın söz konusu olduğu belirtilmiş ve böylece kurumun, bazen anlamsız ve sosyal gereklere aykırı düşecek derecede dar tutulmasının önüne geçilmesi istenilmiştir.
Ayrıca, şu husus da belirtilmelidir ki, kişileri suç işlemekten caydıracak en etkin araçlardan birisi, suç işlediklerinde karşılık görebilecekleri endişesi olduğundan, meşru savunma hakkının böylece genişletilmesi, kriminolojik yönden caydırıcı etki de yapabilecektir.
İkinci olarak meşru savunmanın “haksız saldırı” koşulu bakımından, “gerçekleşen haksız saldırı” ile “gerçekleşmesi muhakkak haksız saldırı” veya “tekrarı muhakkak haksız saldırı” aynı sayılmıştır. Böylece kişilerin haksız saldırılara karşı kendilerini korumaları olanağı daha da genişletilmiş olmaktadır.
Savunmanın “saldırı ile orantılı biçimde” olması, yani saldırıyı defedecek ölçüde olması, meşru savunmanın temel koşullarından birisi olarak kabul edilmiştir. Saldırıya uğrayan kişi, ancak bu saldırıyı etkisiz kılacak ölçüde bir davranış gerçekleştirdiği takdirde, meşru savunma hukuka uygunluk nedeninden yararlanacaktır.
Maddenin ikinci fıkrasında, kusurluluğu ortadan kaldıran bir neden olarak zorunluluk (zaruret, ıztırar) hâli düzenlenmiştir. Zorunluluk hâlinde, kişinin, kendisinin veya başkasının sahip bulunduğu bir hakka yönelik bir tehlikeyi gidermek amacıyla gerçekleştirdiği davranış dolayısıyla, ceza sorumluluğu yoktur. Meşru savunmadan farklı olarak, zorunluluk hâlinde bir saldırı değil tehlike söz konusudur. Zorunluluk hâlinin kabulü için, kişinin tehlikeye bilerek neden olmaması, tehlikeden suç olan bir harekete başvurmadan kurtulmanın olanaklı bulunmaması ve tehlikenin ağır ve muhakkak olması da araştırılacaktır.
Ayrıca, tehlikenin ağırlığı ile konu ve kullanılan araç arasında “orantılılık ilkesi” kabul edilmiştir.

MADDE 26.– Maddenin birinci fıkrasında hakkın kullanılması hukuka uygunluk nedeni düzenlenmiştir. Bir hakkı kullanan kimsenin hukuka aykırı bir şekilde hareket etmiş sayılamayacağı, bilinen bir gerçektir.
Bir hak, kanun, tüzük, yönetmelik, genelge gibi nizamlara dayanabilir ve hukuken tanınmış ve düzenlenmiş olmak kaydıyla, bir mesleğin icrasından da doğabilir.
Burada hakkın doğrudan doğruya kullanılabilir olması aranacaktır. Eğer hak, bir mercie başvurarak kullanılabilecekse, artık buradaki hak kapsamında kabul olunmayacaktır.
Maddenin ikinci fıkrasında ilgilinin rızası hukuka uygunluk nedeni düzenlenmiştir. Söz konusu hukuka uygunluk nedeninin varlığı için, rızanın kişinin üzerinde mutlak surette tasarrufta bulunabileceği bir hakka ilişkin olması gerekir. Keza, kişinin bu hakla ilgili olarak rıza açıklamaya ehil olması gerekir.
Madde metnindeki “mağdurun rızası” ibaresi “ilgilinin rızası” veya “kişinin rızası” olarak değiştirilmiştir. Ceza sorumluluğunu kaldıran bir sebep olarak rıza, suçun oluşumu açısından fiilin işlenmesinden önce ve en geç işlendiği sırada açıklandığında etkili olur. Bu durumda herhangi bir mağduriyet söz konusu olmadığı için, “mağdur” yerine “ilgili” veya “kişi” kelimesi tercih edilmiştir.

MADDE 27.– Madde ile ceza sorumluluğunu ortadan kaldıran nedenlerin hepsini kapsamına alacak surette sınırın kast olmaksızın aşılması hâli düzenlenmiştir.
Sınır kasten aşıldığında, örneğin, meşru savunmada bulunan kişi vaki saldırıyı defetmek için saldırganı öldürmenin şart olmadığını bile bile ve sırf tecavüze uğramış olması fırsatından yararlanarak saldırganı öldürdüğü takdirde hukuka aykırılığın kalkmayacağı ve failin bu maddedeki herhangi bir ceza indiriminden yararlanamayacağı şüphesizdir. Bu nedenle madde sınırın kast olmaksızın aşılması hâlini kapsamaktadır.
Yukarıda verilen örnekte fail, maruz kaldığı saldırı dolayısıyla ve içinde bulunduğu durum itibarıyla esasta gerekli olandan fazla bir savunmada bulunmuş olabilir. Sınırın aşılmasındaki bu taksir kendisinin cezalandırılmasına yol açabilirse de, bunun için işlenen suçun taksirle işlendiği takdirde de cezalandırılabilen bir fiil olması zorunludur. Demek oluyor ki, bu gibi hâllerde işlenen suçun niteliğine bakılacak ve sadece kast bulunduğu takdirde cezalandırılabilen bir suç söz konusu ise faile ceza verilmeyecek buna karşılık, suç taksirle işlendiği takdirde de cezalandırılabilen fiillerden birini oluşturduğunda, maddede öngörülen biçimde cezadan indirim yapılarak faile taksirli suçtan dolayı ceza verilecektir.
Bölüm başlığına paralel olarak, madde metnindeki “hukuka uygunluk nedenleri” yerine, “ceza sorumluluğunu kaldıran nedenler” ibaresi konulmuştur.
Maddenin ikinci fıkrasında meşru savunma hakkına ilişkin özel bir sınırın aşılması hâli düzenlenmiştir. Buna göre, meşru savunmada sınırın aşılması, fail bakımından mazur görülebilecek bir heyecan, korku veya telaştan ileri gelmiş ise, faile ceza verilmeyecektir.
Hükûmet Tasarısında, maddenin ikinci fıkrası bütün hukuka uygunluk nedenlerini kapsayacak şekilde düzenlenmiştir. Oysa heyecan, korku veya telaş, ancak meşru savunma hâlinde söz konusu olabileceği için, fıkra metninin başına “meşru savunmada” ibaresi konulmuştur.

MADDE 28.– Yapılan değişiklikle, madde başlığında ve metninde yer alan “ikrah” sözcüğü yerine, korkutma sözcüğü konulmuştur.

MADDE 29.– Maddede ceza sorumluluğunu azaltan bir neden olarak haksız tahrik hâli düzenlenmiştir.
Haksız tahrikin ana koşulu, yapılan haksız hareketin fail üzerinde bir hiddet veya şiddetli elem meydana getirmesi ve suçun işlendiği anda failin bu durumda bu etki altında bulunması olduğundan, madde söz konusu psikolojik hâlleri belirtecek biçimde kaleme alınmıştır. Gazap, aslında hiddetlenmeyi ifade eder; şedit bir elem deyimi psikolojik bakımdan aslında hareketsizliğe, pasifliğe yöneltici bir ruh hâli ise de, burada söz konusu olan hiddete yönelten bir elemdir. Bu itibarla sadece hiddet sözcüğünün kullanılması bu hâli de kapsar idi. Ancak uygulamada duraksamalara neden olmamak için metinde her iki sözcüğün kullanılması uygun sayılmıştır.
Hiddet veya şiddetli elemin haksız bir fiil sonucu ortaya çıkması gerekir. Maddeye bu ibarenin eklenmesinin amacı, ülkemizde özellikle “töre veya namus cinayeti” olarak adlandırılan akraba içi öldürme suçlarında haksız tahrik indiriminin yanlış biçimde uygulanmasının önüne geçmektir.
Maddedeki düzenleme nedeniyle bir suçun mağduruna yönelik olarak gerçekleştirilen fiiller dolayısıyla fail haksız tahrik indiriminden yararlanamayacaktır. Örneğin cinsel saldırıya maruz kalmış kadına karşı babanın veya erkek kardeşin işlediği öldürme fiilinde, haksız tahrike dayalı olarak ceza indirimi yapılamayacaktır. Maddedeki haksız fiil terimi, bir davranışın hukuk düzenince tasvip edilmediği anlamına gelmektedir. Ancak böyle bir haksız fiili yapan kişiye karşı yönelik fiilin varlığı durumunda maddenin uygulanması söz konusu olabilecektir.
Bu düzenlemede ayrıca 765 sayılı Türk Ceza Kanununda yer alan adi ve ağır tahrik ayırımı kaldırılmıştır. Tahrik hâlinde verilecek ceza bakımından aşağı ve yukarı sınırlar kabul edilmek suretiyle olayın özelliğine göre uygulamada takdir olanağı tanınması amaçlanmıştır. Hâkim tahrikin ağırlık derecesine göre yapılacak indirimi saptayabilecektir. Ancak bu indirimin yapılabilmesi için haksız fiilin bir hiddet veya şiddetli elem etkisi doğurabilecek ağırlıkta olması gerekir. Bu nedenle böyle bir etkiyi meydana getirebilecek ağırlıkta olmayan haksız fiiller bakımından hükmün uygulanması söz konusu olmayacaktır.

MADDE 30.– Madde metninde çeşitli hata hâlleri düzenlenmiştir.
Birinci fıkrada suçun maddî unsurlarında hataya ilişkin hükme yer verilmiştir. Kast, suçun kanuni tanımındaki maddî unsurların bilerek ve istenerek gerçekleştirilmesidir. Bu unsurlara ilişkin bilgisizlik, eksik veya yanlış bilgi sahibi olunması durumu ise, maddî unsurlarda hata olarak adlandırılır. Böyle bir hata kastın varlığına engel olur. Örneğin, kişi vestiyerden kendisininki zannederek başkasının paltosunu alır. Keza, kişi gece karanlığında vahşi bir hayvan zannıyla hareketli bir cisme ateş eder. Ancak, gerçekte bu hareket eden cisim bir insandır ve dolayısıyla; bu insan ölür veya yaralanır. Örnek olarak verilen bu olaylarda failin bilgisi gerçeğe uysaydı; işlediği fiil haksızlık teşkil etmeyecekti. Bu nedenle hata hâlinde kasten işlenmiş bir suçtan söz etmek mümkün değildir.
Fıkrada ayrıca, maddî unsurlarda hata hâlinde, taksirle sorumluluğa ilişkin hükme yer verilmiştir. Buna göre, meydana gelen neticeye ilişkin olarak gerekli dikkat ve özen gösterilmiş olsaydı böyle bir netice ile karşılaşılmazdı şeklinde bir yargıya ulaşılabiliyorsa; taksirle işlenmiş bir suç söz konusu olur. Ancak bu durumda neticenin taksirle gerçekleştirilmesinin kanunda suç olarak tanımlanmış olması gerekir. Bu nedenle, kendisinin sanarak başkasının çantasını alan kişinin yanılgısında taksirin varlığı kabul edilse bile; kanunda hırsızlık fiilinin ancak yararlanma kasdıyla işlenebileceği belirtildiği için; böyle bir olay dolayısıyla ceza sorumluluğu doğmayacaktır. Buna karşılık, av hayvanı zannederek gerçekte bir insana ateş edip onun ölümüne neden olan kişinin bu hatasında taksiri varsa, adam öldürme kanunda taksirle işlenen bir suç olarak da tanımlandığı için, böyle bir olayda fail, taksirle adam öldürme suçundan dolayı sorumlu tutulacaktır.
Kastın varlığına engel olan hata, suçun sadece temel şekline ilişkin unsurlar hakkında değil, aynı zamanda failin daha ağır veya hafif ceza ile cezalandırılmasını gerektiren nitelikli unsurları bakımından da ortaya çıkabilir. İkinci fıkra ile kişinin, suçun nitelikli unsurlarına ilişkin hatasından yaralanması öngörülmüştür.
Hükûmet Tasarısının 23 üncü maddesinin birinci fıkrasında 765 sayılı Türk Ceza Kanununun 52 nci maddesinde düzenlemeye paralel olarak şahısta hata ve hedefte sapma hâli düzenlenmiştir.
“Şahısta hata” aslında bir ve ikinci fıkra hükümleri bağlamında düşünülmesi gereken bir durum olduğu için, bu hususa ilişkin ayrı bir hükme yer verilmesi gereksiz görülmüştür.
Keza, hedefte sapma hâli ile ilgili olarak bu madde kapsamında düzenleme yapılmasına gerek görülmemiştir. Çünkü hedefte sapma hâlinde bir hata söz konusu değildir. Bu durumda suçların içtimaı hükümleri kapsamında değerlendirilmesi gereken bir sorun söz konusudur. Nitekim, uygulamada da hedefte sapma, suçların içtimaı ve özellikle fikri içtima bağlamında ele alınmaktadır.
Hükûmet Tasarısının 23 üncü maddesinin 3 üncü fıkra veya bendinde düzenlenen “hukuka uygunluk nedenlerinde hata” ile ilgili hüküm, bölüm başlığına paralel olarak değiştirilmiştir. Madde metnindeki “hukuka uygunluk nedenleri” yerine, “ceza sorumluluğunu kaldıran veya azaltan nedenler” ibaresi konulmuştur. Somut olayda söz konusu nedenlere ait koşulların gerçekleştiği hususunda hataya düşen kişi, bu hatasından yararlanabilecektir. Ancak, bunun için hatanın kaçınılmaz olması gerekir. Hatanın kaçınılabilir olması durumunda ise, kişi işlediği fiilden dolayı sorumlu tutulacak ve fakat bu hata, temel cezanın belirlenmesinde göz önünde bulundurulacaktır.

MADDE 31.– Kişinin, fiziksel gelişimine paralel olarak, toplumun değer yargılarını, bunların anlam ve içeriğini algılama yeteneği gelişmektedir. Yine bu gelişim sürecinde algılama yeteneğinin yanı sıra, ayrıca toplumdaki ölçü davranış kurallarının gerekleri doğrultusunda hareketlerini yönlendirebilme (irade) yeteneği de gelişmektedir.
Suç oluşturan fiili işlediği sırada henüz oniki yaşını bitirmemiş olan çocukların ceza sorumluluğu bulunmamaktadır. Fiili işlediği sırada henüz oniki yaşını bitirmemiş olması, çocuk açısından kusurluluğu mutlak surette ortadan kaldıran bir neden olarak kabul edilmiştir.
İzlenen suç ve ceza politikasının gereği olarak, bu gruba giren yaş küçüklerinin ceza sorumluluğunun olmadığı normatif olarak kabul edilmiştir. Çünkü, bu çocuklar hakkında ceza yaptırımının uygulanması, cezanın özel önleme ve yeniden topluma kazandırma işlevi bakımından tamamen ters etki gösterecektir. Hatta, bu çocuklarla ilgili olarak ceza kovuşturmasına ilişkin işlemlerin yapılması, psikolojik gelişimleri üzerinde olumsuz etkiler meydana getirebilmektedir. Bu nedenle, suç yoluna sürüklenmiş olan bu çocuklarla ilgili olarak, sadece koruyucu ve eğitici nitelikte olan güvenlik tedbirlerine başvurulabilir.
Çocukluktan gençliğe geçiş sürecinde bulunan oniki yaşını doldurmuş ve fakat henüz onbeş yaşını tamamlamamış kişiler, genellikle işlediği fiilin bir haksızlık oluşturduğunun bilincinde olmakla beraber, bazı durumlarda fiili işlemekten kendini alıkoyamamakta ve bazı davranışlar açısından iradesine yeterince hâkim olamamaktadır. Bu nedenle, suç oluşturan bir fiili işlediği sırada oniki yaşını bitirmiş olup da henüz onbeş yaşını bitirmemiş olan kişilerin, işlediği suç açısından davranışlarını yönlendirebilme yeteneğine sahip olduğunun belirlenmesi hâlinde, ceza sorumluluğunun olduğu kabul edilmiştir.
Bu grup yaş küçüklerinin ceza sorumluluğunun olup olmadığı, çocuk hâkimi tarafından tespit edilir. Ancak, bu belirlemeden önce, yaş küçüğünün içinde bulunduğu aile koşulları, sosyal ve ekonomik koşullar ile psikolojik ve eğitim durumu hakkında uzman kişilerce rapor hazırlanması istenir. Çocuk hâkimi, hazırlanan bu raporları, ceza sorumluluğunun belirlenmesiyle ilgili olarak yapacağı değerlendirmede dikkate alır.
Kusur yeteneği bulunmayan yaş küçüğü hakkında ceza tertibine yer olmadığına karar verilir. Ancak, bu kişiler hakkında koruyucu, eğitici ve yeniden topluma kazandırıcı nitelikte güvenlik tedbirlerine hükmedilir.
Çocuk hâkimi, işlediği suç açısından ceza sorumluluğunun olduğunu kabul ettiği yaş küçüğü hakkında ise kural olarak indirilmiş cezaya hükmedecektir.
Fiili işlediği sırada onbeş yaşını doldurmuş ve fakat henüz onsekiz yaşını tamamlamamış gençler, normal koşullarda, gerçekleştirdikleri davranışların hukukî anlam ve sonuçlarını kavrama yeteneğine sahip olmakla birlikte; bu kişilerin, davranışlarını yönlendirme yetenekleri yeterince gelişmemiş olabilmektedir. Bu nedenle, suç yoluna girmiş olan gençlerin, işledikleri suçlar bağlamında irade yeteneğinin zayıf olduğu normatif olarak kabul edilmiştir. Azalmış kusur yeteneğine sahip bulunan gençler hakkında kural olarak indirilmiş cezaya hükmedilir.

MADDE 32.– Kusur yeteneğini etkileyen bir neden olan akıl hastalığının varlığı durumunda, kişi işlemiş bulunduğu fiilin anlam ve sonuçlarını algılayamamakta veya işlediği fiille ilgili olarak irade yeteneği önemli ölçüde etkilenmektedir. Kişi bu durumda kusurlu olamayacağından, hakkında cezaya hükmedilemeyecektir. Ancak, fiili hukuka aykırı niteliğe sahip olduğundan, kişi hakkında akıl hastalarına özgü güvenlik tedbirlerine başvurulacaktır.
Ayrıca işaret etmek gerekir ki, akıl hastalığı kişinin işlediği her fiil açısından algılama veya irade yeteneği üzerinde etkili olmayabilir. Örneğin, kleptomani akıl hastası olan kişinin hafif değerdeki şeylere yönelik olarak işlediği hırsızlık suçu açısından irade yeteneğinin olmadığı söylenebilir. Ancak, bu kişinin kasten adam öldürme suçunu işlemesi durumunda, malûl olduğu akıl hastalığı bu fiille ilgili olarak algılama ya da irade yeteneğini etkilemez.
Kişinin akıl hastası olup olmadığının tespiti ile hastalığının algılama ve irade yeteneği üzerinde ne gibi etkilerinin olabileceğini, davranışlarını ne surette etkilediğini genel olarak belirleme, tıbbî bir konudur. Uzman bilirkişi bu hususu ortaya koyduktan sonra, akıl hastası olan kişinin somut olay açısından algılama veya irade yeteneğinin olup olmadığını, akıl hastalığının somut olay açısından kişinin bu yeteneklerini ne ölçüde etkilediğini normatif olarak belirleme görevi, hâkime aittir.
Hükûmet Tasarısında akıl hastalığı durumunda kişinin kusur yeteneği, akıl hastası hakkında uygulanacak tedbirler ve bunların usulü aynı maddede düzenlenerek, farklı konuları ilgilendiren hükümler tek bir madde içinde yer almaktaydı. Sistematik açıdan hatalı olan bu düzenleme değiştirilmiştir. Madde metninde sadece akıl hastalığının kusur yeteneğine etkisi düzenlenmiş; buna karşılık, akıl hastaları hakkında uygulanacak güvenlik tedbirlerinin ilgili bölümde düzenlenmesi uygun bulunmuştur.

MADDE 33.– İşitme yeteneğine doğuştan sahip olmayan veya küçük yaşta bu yeteneği tamamen yitiren insanın algılama yeteneği yeterince gelişmez.
Sağır ve dilsizin ceza sorumluluğunun belirlenmesinde, suç oluşturan fiili işlediği sıradaki yaşı, ölçü alınmıştır. Böylece, sağır ve dilsizlerle ilgili olarak, yaş küçüklerinin sorumluluk rejimine paralel bir düzenleme yapılmıştır. Ancak, sağır ve dilsizlerin algılama ve davranışlarını yönlendirme yeteneği daha geç gelişebileceği düşüncesiyle, ayrı bir yaş grubu sınıflandırması yapılmıştır.
Fiili işlediği sırada yirmibir yaşını doldurmuş olan sağır ve dilsizler açısından yaşın ceza sorumluluğu üzerinde herhangi bir etkisinin olmadığı kabul edilmiştir. Ancak, bu kişilerin işledikleri fiil açısından algılama veya irade yeteneğinin olup olmadığı yönünde ortaya çıkabilecek sorunla ilgili olarak, akıl hastalarına ilişkin sorumluluk rejiminin göz önünde bulundurulması gerekmektedir.

MADDE 34.– Kişi, gerçekleştirdiği davranışın hukukî anlam ve sonuçlarını algılama veya davranışlarını yönlendirme yeteneğini etkileyen bir nedenin etkisine bilinci olmaksızın veya iradesi dışında girmiş olabilir. Örneğin, kimyasal madde üretiminin yapıldığı bir tesiste çalışan kişiler, kimyasal maddelerden yayılan kokunun etkisinde kalarak, geçici bir süre algılama ve irade yeteneğini tümüyle yitirmiş olabilir. Bu gibi durumunda, kusur yeteneğinin olduğundan söz edilemez.
Yine yatağında bebeğini emzirdiği sırada uykuya dalan anne, uykudayken bebeğin havasızlıktan dolayı ölümüne neden olabilir. Bu durumda ölüm olayının gerçekleştiği anda anneye izafe edilecek bir fiil bulunmamaktadır. Yani, uyku hâlinde iken kişi hareket yeteneğini yitirmektedir. Ancak, annenin bu ölüm neticesinden dolayı sorumluluğunu belirlerken, uyku hâlindeki davranışlarını değil, uykuya geçmeden önceki dönemde gerçekleştirdiği davranışları göz önünde bulundurmak gerekir. Anne, dikkat ve özen yükümlülüğüne aykırı olarak, emzirmek üzere bebeğini yatağına almış ve bu esnada uyuya kalmıştır. Aynı şekilde, hipnotik telkin altına girmiş olan kişinin de bu hâldeyken hareket yeteneğinin varlığından söz edilemez.
Kişi, alkol veya uyuşturucu madde almak kastıyla hareket etmemesine rağmen, yanılarak bu maddeleri almış olabileceği gibi, alkol veya uyuşturucu madde almaya zorlanmış da olabilir. Gerek bilmeyerek gerek zorla alınan alkol veya uyuşturucu maddenin etkisindeyken işlenen suç açısından kişinin kusur yeteneği bulunmamaktadır. Ancak, belirtmek gerekir ki, geçici bir neden olarak istemeyerek alkol veya uyuşturucu madde alınması dolayısıyla failin taksirinin dahi olmaması gerekir.
Kişinin algılama yeteneğini etkileyen sistemik hastalıkları da geçici neden olarak kabul etmek gerekir. Örneğin diyabet, gebelik sonrası ortaya çıkan psikozlar ve üremi gibi hastalıklar, kişinin algılama yeteneğini ortadan kaldırabilmektedir.
Kişi, önceden kararlaştırdığı suçu işlemeye başlamadan önce, isteyerek alkol ya da uyuşturucu veya uyarıcı madde alabilir. Keza, kişi herhangi bir suç işlemeyi kastetmediği hâlde, isteyerek alkol ya da uyuşturucu veya uyarıcı madde almış ve bu maddelerin etkisinde iken bir suç işlemiş olabilir. Bu durumlarda, işlediği suç açısından kişinin kusur yeteneğinin var olduğu kabul edilir.

ÜÇÜNCÜ BÖLÜM
Suça Teşebbüs

MADDE 35.– Suça teşebbüste fail suçu tamamlamak amacıyla hareket etmesine rağmen, elinde olmayan nedenlerden dolayı bunu gerçekleştirememektedir. Bu durumda ise kişiye tamamlanmış suça oranla daha az bir ceza verilmektedir. Ancak teşebbüs hâlinde karşılaşılan en önemli sorunlardan biri, cezanın belirlenmesinde “eksik teşebbüs” – “tam teşebbüs” ayrımının esas alınmasıdır. Çünkü, “eksik teşebbüs” – “tam teşebbüs” ayırımında her olaya uygulanabilen ve duraksamaya yer bırakmayan objektif bir ölçüt bulunamamaktadır.
Bu nedenle suçun tamamlanamadığı durumlarda ceza miktarı belirlenirken, yapılan hareketin ulaştığı gerçekleşme aşamasından ziyade, fiilin doğurduğu zarar veya tehlikenin ağırlığı dikkate alınmalıdır. Çünkü bir olayda icra hareketleri bitmemesine rağmen ortaya çıkan zarar veya tehlike, icra hareketlerinin bitmesinden sonra meydana gelen zarar veya tehlikeden daha ağır olabilir. Özellikle silâhla yapılan ve tekrarlanan hareketlerle gerçekleştirilmek istenen adam öldürme suçunda bu durum söz konusu olmaktadır. Örneğin tabancasındaki mermilerden sadece birini atıp mağduru yaraladıktan sonra engellenen fail, icra hareketleri bitmediği için adam öldürmeye “eksik teşebbüs”ten dolayı, buna karşılık silâhındaki tek kurşunu atıp mağdura isabet ettiremeyen fail, icra hareketleri bittiği için “tam teşebbüs”ten dolayı cezalandırılmaktadır.
Görüldüğü üzere 765 sayılı Türk Ceza Kanunu ve Hükûmet Tasarısında yer alan “eksik teşebbüs” – “tam teşebbüs” ayırımı adil olmayan bir cezalandırmanın ortaya çıkmasına neden olmaktadır. Ayrıca belirtmek gerekir ki, bu ayırım, sırf hareket suçlarında uygulanamamaktadır.
Belirtilen bu sorunların giderilmesi için, yabancı bir çok ceza kanununda olduğu gibi suça teşebbüste cezanın tespit edilmesinde, “eksik teşebbüs” – “tam teşebbüs” ayırımına maddede yer verilmemiş, adil ve eşit bir cezalandırma bakımından, teşebbüs hareketinin meydana getirdiği zarar veya tehlikenin ağırlığının esas alınması öngörülmüştür.
Buna göre, suça teşebbüs durumunda hâkim, önce cezanın belirlenmesindeki ölçülere göre temel cezayı saptayacak; daha sonra, bu konuya ilişkin hükümdeki sırayı takip ederek teşebbüs hükmünü uygulayacaktır. Bu hüküm uygulanırken, somut olayda ortaya çıkan zarar veya tehlikenin ağırlığı dikkate alınarak, teşebbüse ilişkin hükümde belirtilen sınırlar arasında ceza belirlenecektir.
Suça teşebbüs düzenlemesinde getirilen diğer bir yenilik, icra hareketlerinin başlangıcına ilişkindir. Bilindiği üzere icra hareketlerinin ne zaman başladığının belirlenmesi kişi hak ve özgürlüklerinin korunmasıyla yakından ilgilidir. Eğer failin kastının şüpheye yer bırakmayacak biçimde ortaya çıkmasıyla icranın başlayacağı yolundaki sübjektif ölçüt kabul edilirse, kişinin düşüncesi ve yaşam tarzı dolayısıyla cezalandırılmasına varabilecek bir uygulamaya yol açılacaktır. Çünkü hazırlık hareketleri aşamasında da kastın varlığının şüpheye yer vermeyecek biçimde tespit edilebilmesi mümkün olup, böyle bir ölçüt hazırlık – icra hareketleri ayrımı konusunu bir kanıtlama sorunu hâline getirmektedir. Diğer bir deyişle, suçun icrasıyla ilgisiz davranışlar dahi, suç kastını ortaya koyduğu gerekçesiyle cezalandırılabilecektir.
Açıklanan bu nedenlerle, Tasarıdaki “kastı şüpheye yer bırakmayacak” ölçütü madde metninden çıkartılmış ve bunun yerine “doğrudan doğruya icraya başlama” ölçütü kabul edilmiştir. Böylece işlenmek istenen suç tipiyle belirli bir yakınlık ve bağlantı içindeki hareketlerin yapılması durumunda suçun icrasına başlanılmış sayılacaktır.
Ayrıca belirtilmelidir ki, anayasal düzeni zorla değiştirmeye teşebbüs gibi, teşebbüs hareketlerinin bağımsız suç tipi olarak düzenlendiği suçlara teşebbüs mümkün değildir.
Suça teşebbüste kullanılan araç suçun kanuni tanımında öngörülen fiili meydana getirmeye elverişli olmalıdır. Ancak elverişlilik sadece kullanılan araç bakımından değil, suçun konusu da dahil olmak üzere bütün fiil yönünden bulunmalıdır. Nitekim uygulamada da elverişlilik bu şekilde anlaşılmaktadır. Bu nedenle maddeye, suça teşebbüsün bu unsurunu tam anlamıyla ifade eden "uygun hareketler" kavramı dahil edilmiştir.

MADDE 36.– Gerek icra hareketleri aşamasında gerekse icra hareketlerinin bitmesinden sonra, failin suçu tamamlamaktan gönüllü olarak vazgeçmesini teşvik etmek modern suç politikasının temel araçlarından biridir. 765 sayılı Türk Ceza Kanununda sadece icra hareketlerinin devamı aşamasında kabul edilen gönüllü vazgeçme, icra hareketlerinin bittiği ancak neticenin meydana gelmediği olaylar bakımından da öngörülmüştür. Böylece suçun icrası sürecindeki bütün aşamalarda gönüllü vazgeçme mümkün hâle gelmektedir. Ancak icra hareketlerinin bitmesinden sonra gönüllü vazgeçmenin kabulü için, vazgeçenin suçun tamamlanmasını önlemek bakımından ciddi bir çaba göstermesi gerekmektedir.
Gönüllü vazgeçme hâlinde kişiye ceza verilmemekte, ancak o ana kadar yapılan hareketler ayrıca bir suç oluşturuyorsa sadece o suçtan sorumlu tutulmaktadır.
Suç bütün unsurlarıyla tamamlandıktan sonra örneğin çalınan eşyanın geri verilmesi veya kaçırılan kişinin serbest bırakılması hâllerinde, artık vazgeçme değil etkin pişmanlık söz konusudur. Bazı suçlarla ilgili olarak yapılan düzenlemeler bağlamında özel hükümler olarak etkin pişmanlığa yer verilmesinin daha doğru olacağı düşüncesiyle; Hükûmet Tasarısında “tam teşebbüs” aşamasındaki gönüllü vazgeçme karşılığında kullanılan etkin pişmanlıkla ilgili hüküm, Tasarı metninden çıkarılmıştır.

DÖRDÜNCÜ BÖLÜM
Suça İştirak

MADDE 37.– 765 sayılı Türk Ceza Kanununda “aslî” ve “fer'î iştirak” ayırımı kabul edilmiştir. “Asli iştirak”, “aslî maddî iştirak” ve “aslî manevî iştirak” olarak ikiye ayrılmıştır. Bu ayırımda "fiili irtikap etme" ve "doğrudan doğruya beraber işleme", “aslî maddî iştirak” şekilleri olarak öngörülmüştür. Buna karşılık azmettirme, “aslî manevî fail” olmayı gerektirmektedir. Tek tek sayılmak suretiyle belirlenen "fer'î iştirak" hâllerinde ise, cezanın indirilmesi gerekirken, "zorunlu fer’i iştirak"in “asli iştirak” olarak cezalandırılması öngörülmüştür.
Bu sistemin en önemli sakıncası, kişinin suçun işlenişine katkısının, gerçekleştirilen suçun bütünlüğü içersinde değil, ondan bağımsız olarak ele alınmasıdır. Örneğin bir işyerinde işlenen silâhlı yağma suçunda, dışarıda gözcülük yapan kişinin fiili yağma suçunun bütününden bağımsız olarak değerlendirilmektedir. Bu nedenle, gözcülük yapan uygulamada bazen “asli fail” bazen “fer’i fail” olarak sorumlu tutulmaktadır. Bu sistemde, suçun işlenişine iştirak eden kişilerin çoğu zaman “asli fail” olarak mı yoksa “fer’i fail” olarak mı sorumluluğu gerektirdiği duraksamaya yer vermeyecek bir biçimde saptanamamaktadır. Halbuki, örnek olayda gözcülük yapma fiilinin diğer kişilerle birlikte işlenen yağma suçunun gerçekleşmesine olan etkisi bir bütün olarak değerlendirildiğinde; gözcülük yapan kişinin de diğer suç ortaklarıyla birlikte suçun işlenişi üzerinde ortak hâkimiyet kurduğu sonucuna ulaşılır. Bu durumda ise gözcülük yapan kişinin de fail olarak sorumlu tutulması gerekir.
Hükûmet Tasarısında da benimsenen “asli iştirak”, “fer'î iştirak” ayırımının adil ve eşit olmayan bir cezalandırmayı sonuçlaması ve uygulamada zorluk ve duraksamalara neden olması dolayısıyla, bu ayrımı esas alan düzenleme tasarıdan çıkarılmıştır. Yeni yapılan düzenlemeyle, iştirak şekilleri, fiilin işlenişi üzerinde kurulan hâkimiyet ölçü alınarak belirlenecektir. Bu sistemde birer sorumluk statüsü olarak öngörülen iştirak şekilleri ise, faillik, azmettirme ve yardım etmeden ibarettir.
Yeniden düzenlenen maddenin birinci fıkrasına göre suçun kanuni tanımında öngörülen fiili gerçekleştirilen kişi fail olup; suçun birden fazla kişi tarafından birlikte işlenmesi durumunda, bu kişilerin her biri müşterek fail olarak sorumlu tutulacaklardır.
Müşterek faillikte, birlikte suç işleme kararının yanı sıra, fiil üzerinde ortak hâkimiyet kurulduğu için, her bir suç ortağı fail statüsündedir. Ortak hâkimiyetin kurulup kurulmadığının saptanmasında suç ortaklarının suçun icrasındaki rolleri ve katkılarının taşıdığı önem göz önünde bulundurulur. Bu durumda, fiilin icrası veya sonuçsuz kalması ortak faillerden her birinin elinde bulunmaktadır. Örneğin suç ortaklarından birinin cebir veya tehdit kullanarak mağduru etkisiz hâle getirdiği, diğerinin de üzerindeki para ve sair kıymetli eşyayı aldığı yağma suçunda her iki suç ortağının suçun işlenişine yaptıkları katkı, suçun icrası açısından birbirini tamamlayıcı niteliktedir. Dolayısıyla, her iki suç ortağı, suçun işlenişi üzerinde ortak bir hâkimiyet kurmaktadır.
Suç ortaklarının iştirak katkılarının karşılıklı olarak birbirlerini tamamlamadığı durumlarda da müşterek faillik mümkündür. Bazı hâllerde failler, her biri suçun kanuni tanımındaki bütün unsurları tek başına gerçekleştirmek üzere, bir anlaşmaya varabilir. Örneğin bir kişiyi öldürmek için aralarında anlaşmış olan beş kişi, amacın gerçekleşme ihtimalini daha da yükseltmek için, aynı anda mağdurun üzerine ateş ederler. Ateşlenen mermilerden bir kısmı mağdura isabet eder, bir kısmı ise etmez. Bu örnek olayda bütün suç ortakları ortak bir suç işleme kararına dayanarak birlikte hareket etmektedirler. Bu beş suç ortağının ateşlediği mermilerden sadece bir tanesinin mağdura isabet edip ölümüne neden olması hâlinde dahi, tamamlanmış kasten adam öldürme suçundan dolayı bu kişilerden her biri müşterek fail olarak sorumlu tutulacaktır.
Müşterek faillik bakımından zorunlu diğer bir koşul, failler arasında birlikte suç işleme kararının varlığıdır. Belli bir hareketin icrasına ve neticenin meydana gelmesine ilişkin olan birlikte suç işleme kararı, kast kapsamında düşünülmelidir. Suç ortaklarının suçun işlenişine ilişkin kastlarının doğrudan veya olası kast gibi farklılık göstermesinin, müşterek fail olarak sorumlulukları üzerinde bir etkisi yoktur.
Bir suçun failine, onun haberi olmaksızın, tek taraflı iradeyle, suçun işlenmesine başlamadan önce veya suçun icrası sırasında yardım edilmesi hâlinde, müşterek fail olarak değil, yardım eden olarak sorumlu tutulmak gerekir.
Maddenin ikinci fıkrasında, dolaylı faillik düzenlenmiştir. Kişi suçu bir başkasını araç olarak kullanmak suretiyle gerçekleştirebilir. Bu durumda dolaylı faillik söz konusudur. Dolaylı faillikte, arka plandaki kişi, suçun icraî hareketlerini gerçekleştiren şahsın ve hareketinin üzerinde hâkimiyet kurmaktadır ve bu hâkimiyet nedeniyle, fail olarak sorumlu tutulmaktadır.
Suçun işlenmesinde kusur yeteneği olmayan kişilerin araç olarak kullanılması durumunda, dolaylı faile verilecek olan cezanın bu nedenle artırılması kabul edilmiştir. Zira bu durumda sadece bir suç işlenmemekte, kendisini yönlendirme yeteneği olmayan kişiler istismar da edilmektedir.

MADDE 38.– Azmettirme, belli bir suçu işleme hususunda henüz bir fikri olmayan bir kişinin başkası tarafından bu suçu işlemeye karar verdirilmesidir. İzlenen suç politikasının gereği olarak, azmettirenin suçun kanundaki cezası ile cezalandırılacağı kabul edilmiştir.
Maddenin ikinci fıkrasında, üstsoy ve altsoy ilişkisinden doğan nüfuz kullanılmak suretiyle suça azmettirme hâlinde, azmettirenin cezasının belli bir oranda artırılması uygun görülmüştür. Ancak, çocukların suça azmettirilmesi hâlinde, bu fıkra hükmüne göre cezanın artırılabilmesi için üstsoy ve altsoy ilişkisinin varlığı aranmayacaktır. Bu durumlarda azmettirenin cezasında artırım öngörülmesinin hukukî dayanağı, ayrıca, azmettirme olgusunun tek başına bir haksızlık ifade etmesidir.
Üçüncü fıkrada, ceza soruşturması ve kovuşturmasının amacına hizmet eden bir hükme yer verilmiştir. Buna göre, azmettirenin belli olmaması hâlinde, kim olduğunun ortaya çıkmasını sağlayan fail veya diğer suç ortağı hakkında verilecek cezada indirim yapılabilecektir. Bu durumda indirim yapılması hususunda hâkim takdir yetkisine sahiptir. Bu hükmün uygulanabilmesi için, kişiliğe ilişkin olarak verilen bilginin maddî gerçeğin ortaya çıkmasını sağlaması gerekir.

MADDE 39.– Hükûmet Tasarısındaki “fer’î iştirak” yerine yardım etme ifadesi benimsenmiştir. İçerik olarak Tasarının 42 nci maddesine büyük ölçüde sadık kalınmıştır. Ancak, iştirake ilişkin olarak kabul edilen yeni sistemde, “zorunlu fer'î iştirak” olarak adlandırılan bir hükme gerek kalmadığından, maddenin ikinci fıkrasındaki bu hususa ilişkin hüküm metinden çıkarılmıştır.

MADDE 40.– Bağlılık kuralı, suç ortaklarından bazılarında faillik için aranan şartların bulunmaması hâlinde, bu kişilerin işlenen suçtan sorumluluğunu sağlamaktadır. Böylece; suçun işlenişinde hâkimiyet kuramadığı veya özel faillik niteliğini taşımadığı için fail olarak sorumlu tutulamayan bir suç ortağı, bağlılık kuralı sayesinde, gerçekleşen suçtan sorumlu tutulabilmektedir.
Bağlılık kuralının gereği olarak, diğer suç ortaklarının azmettiren veya yardım eden olarak sorumlu tutulabilmesi için, failin işlediği fiilin kasten işlenmesi ve hukuka aykırı olması gerekir ve yeterlidir. Failin bu fiil nedeniyle ayrıca kusurlu olmasına gerek yoktur. Yine, cezayı hafifleten veya ortadan kaldıran kişisel nedenler, ancak ilgili suç ortağı açısından hukukî sonuç doğururlar.
Özel faillik niteliğinin arandığı suçlarda, ancak bu niteliğe sahip olan kişiler fail olabilir. Örneğin zimmet suçunun faili ancak kamu görevlisi olabilir. Özel faillik niteliğini taşımayan kişiler, özgü suça iştirak etmeleri hâlinde, ancak azmettiren veya yardım eden olarak sorumlu olur.
Sadece özel faillik niteliğine sahip olmak, özgü suçun faili olarak sorumluluk için yeterli olmayabilir. Bunun için, özel faillik niteliğinin yanı sıra, ayrıca fiil üzerinde hâkimiyet kurulması gerekir. Örneğin resmî belgede sahtecilik suçunun işlenişine iştirak eden kamu görevlisi kişilerin, bu suçun nitelikli şekli açısından müşterek fail olarak sorumlu tutulabilmeleri için, birlikte suç işleme kararının yanı sıra, ayrıca belgede sahtecilik fiili üzerinde ortak hâkimiyet kurmaları gerekir.
Azmettiren veya yardım eden olarak sorumluluk için, suçun tamamlanmış veya en azından teşebbüs aşamasına varmış olması gerekir. Bu sonuç, bağlılık kuralının niceliksel etkisinden çıkarılmaktadır.
Hükûmet Tasarısında, 765 sayılı Türk Ceza Kanununda olduğu gibi, “kişisel ağırlatıcı nedenlerin” ve “fiilî ağırlatıcı nedenlerin şeriklere uygulanması” hükümlerine yer verilmiştir. Bu hükümler, bağlılık kuralının henüz bilinmediği 19. yüzyıl ceza hukuku düşüncesinin ürünü olarak kanuna konmuştur. Bağlılık kuralına metinde yer verildikten sonra, bu hükümlerin korunmasına gerek kalmamıştır. Kaldı ki, “ağırlatıcı neden”lerin kişisel veya fiilî olarak ayırıma tabi tutulması bilimsel olmadığı için, uygulamada duraksamalara ve çelişkili kararlara neden olmaktadır. Belirtilen nedenlerle, Hükûmet Tasarısının 43 ve 44 üncü maddeleri hükümleri metinden çıkarılmıştır.

MADDE 41.– Maddede, iştirak hâlinde işlenen bir suçta suç ortaklarından birinin gönüllü vazgeçmesinin ceza sorumluluğu üzerindeki etkisi düzenlenmiştir.
İştirak hâlinde işlenen suçlarda gönüllü vazgeçme ile ilgili olarak bazı durumlarla karşı karşıya gelinebilmektedir.
Gönüllü vazgeçen suç ortağı, suçun işlenmemesi için elinden gelen bütün gayreti göstermiş ve fakat, suç başka bir nedenle işlenememiş olabilir. Bu durumda dahi, gönüllü vazgeçen suç ortağını gönüllü vazgeçme hükümlerinden yararlandırmak gerekecektir.
Keza, gönüllü vazgeçen suç ortağının bütün gayretine rağmen, diğer suç ortakları suçu işlemiş olabilir. Bu durumda, suçun işlenmiş olmasına rağmen, gönüllü vazgeçen ve suçun işlenmemesi için elinden gelen bütün gayreti gösteren suç ortağının işlenen suça iştirakten dolayı sorumlu tutulmaması gerekir. Ancak, bu durumda, suç ortağının gönüllü vazgeçme anına kadar gerçekleştirdiği fiillerin bağımsız bir suç oluşturması durumunda, bu suçtan dolayı sorumlu tutulacağı kuşkusuzdur.

BEŞİNCİ BÖLÜM
Suçların İçtimaı

MADDE 42.– Maddede biri diğerinin unsurunu veya ağırlaştırıcı nedenini oluşturması nedeniyle tek fiil sayılan ve doktrinde bileşik suç (mürekkep suç) olarak adlandırılan fiilin tanımı yapılmakta ve bu tür suçlarda, suçu oluşturan araç suçtan dolayı ayrıca ceza verilmeyeceği, dolayısıyla cezaların içtimaı hükümlerinin uygulanmayacağı açıkça belirtilerek bu konuda meydana gelen bir kısım yanlış uygulamaların bundan böyle giderilmesi amacı güdülmektedir. Esasen bu husus Yargıtay’ın son kararıyla da belirlenmiştir. Ancak, içtihadın her zaman değişmesi olanaklı bulunduğundan durumun bu maddeyle açıklığa kavuşturulması gerekli görülmüştür.

MADDE 43.– “Müteselsil suç” yerine zincirleme suç kavramı benimsenmiştir. Zincirleme suç hâlinde aynı suçun birden fazla işlenmiş olması söz konusudur. Ancak, bu suçlar, aynı suç işleme kararı kapsamında işlenmektedirler, yani, bu suçlar arasında sübjektif bir bağ bulunmaktadır. Bu nedenle, kişiye bu suçların her birinden dolayı ayrı ayrı değil, bir ceza verilmekte ve fakat cezanın miktarı artırılmaktadır. Ancak, bu durumda cezanın artırım oranları Tasarıya göre yükseltilmiştir.
Bir suçun aynı suç işleme kararı kapsamında olsa da değişik kişilere karşı birden fazla işlenmesi hâlinde, zincirleme suç hükümleri uygulanamaz. Buna göre, örneğin, bir otoparkta bulunan otomobillerin camları kırılarak radyo teyplerin çalınması durumunda, her bir kişiye ait otomobildeki hırsızlık, bağımsız bir suç olma özelliğini korur ve olayda cezaların içtimaı hükümleri uygulanır.
Maddenin ikinci fıkrasında, bir fiille birden fazla kişiye karşı işlenen suçlardan dolayı sorumlulukla ilgili bir içtima hükmüne yer verilmiştir. Bu hükümle, uygulamamızda karşılaşılan tereddütlerin önüne geçilmek amaçlanmıştır. Örneğin bir sözle birden fazla kişiye sövülmüş olması durumunda, her bir mağdur bakımından ayrı sövme suçları değil, bir sövme suçu oluşur. Ancak, bu durumda suçun cezası birinci fıkrada belirtilen oranlarda artırılır.
Maddenin üçüncü fıkrasında, zincirleme suç hükümlerinin uygulanamayacağı suçlar belirtilmiştir.

MADDE 44.– Madde metninde, farklı neviden fikri içtima düzenlenmiştir.
Kişi, işlediği bir fiil ile birden fazla farklı suçun oluşumuna neden olabilir; ancak non bis in idem kuralı gereğince bu fiilden dolayı ancak bir defa cezalandırılabilir. Gerçekleştirdiği fiilin birden fazla farklı suçun oluşumuna neden olması durumunda, failin bu suçlardan en ağır cezayı gerektiren suç nedeniyle cezalandırılması yoluna gidilmelidir. Böylece, bir fiilden dolayı kişinin birden fazla cezalandırılmasının önüne geçilmek amaçlanmıştır.
Bir suçun temel ve nitelikli şekillerinin dışındaki suçlar, fikri içtima uygulamasında farklı suç olarak kabul edilmelidir.
Gerek doktrinde gerek uygulamamızda, hedefte sapma durumunda da fikri içtima hükmünün uygulanması gerektiği konusundaki görüş hâkimdir. Bu nedenle, kanuni düzenlemede hedefte sapmanın şahısta yanılma ile birlikte değerlendirilmesinden vazgeçilmiştir. Örneğin bir kişiyi yaralamak için fırlatılan sopa, mağduru yaraladıktan sonra veya mağdura isabet etmeden vitrin camına çarparak kırılmasına neden olabilir. Bu durumda, sopa fırlatma fiiliyle hem tamamlanmış veya teşebbüs aşamasında kalmış kasten yaralama suçu hem de başkasının malına zarar verme suçu işlenmiş olmaktadır. Aynı şekilde, bir kişiyi öldürmek için ateşlenen silâhtan çıkan kurşun, mağdura isabet etmeden duvara çarpması nedeniyle sekerek bir başkasının ölümüne veya yaralanmasına neden olabilir. Bu durumda, hedeflenen kişi açısından kasten öldürme suçu teşebbüs aşamasında kalmıştır; ancak, sekme sonucunda ölümüne veya yaralanmasına neden olunan kişi açısından ise, taksirle öldürme veya taksirle yaralama suçu işlenmiş olmaktadır. Bu gibi durumlarda kişi işlediği bir fiille birden fazla farklı suçun oluşumuna neden olmaktadır ve bu suçlardan en ağır cezayı gerektireni ile cezalandırılmasıyla yetinilmelidir.

ÜÇÜNCÜ KISIM
Yaptırımlar

BİRİNCİ BÖLÜM
Cezalar

MADDE 45.– Kabahatlerin ceza kanunundan çıkarılmasının kabul edilmesi, Tasarıda benimsenen yaptırım sistem ve türlerinin değişmesini sonuçlamıştır. Suç karşılığı olarak uygulanabilecek yaptırımlar, ceza ve güvenlik tedbirleri olarak belirlenmiştir. Ceza olarak ise sadece hapis ve adli para cezası uygulanacaktır. Böylece cezalar bakımından sade, basit ve uygulanması kolay bir sistem oluşturulmuştur.
Bir suç karşılığında kanunda ceza olarak sadece hapis cezası öngörülebileceği gibi, hapis cezası adli para cezası ile seçenek olarak veya bu cezaların her ikisi birlikte de öngörülebilir.
Bu düzenlemeyle, “asli ceza” ve “fer’i ceza” ayırımı kaldırılmıştır.

MADDE 46.– Tasarıdaki hapis cezasıyla ilgili ayırım korunmuştur. Ancak, dil ve ifade bütünlüğünü sağlayabilmek için, madde metni yeniden formüle edilmiştir. Kabahatlerin Tasarıdan çıkarılması nedeniyle “hafif hapis cezası”na metinde yer verilmemiştir.

MADDE 47.– Hukuk sistemimizde ölüm cezası kaldırılmıştır. Bunun yerine, sıkı güvenlik rejimine göre çektirilecek ağırlaştırılmış müebbet hapis cezası kabul edilmiştir.
Sıkı güvenlik rejiminin içeriğinin neler olacağı cezaların infazına ilişkin kanun ve tüzükte gösterilecektir.
Bir cezanın ne suretle infaz edileceğinin ilgili kanun ve tüzükte düzenlenmesi gerektiği düşüncesiyle, Tasarının bu hükme karşılık gelen 60 ıncı maddesindeki bu cezanın infazına ilişkin hükümler metinden çıkarılmıştır.

MADDE 48.– Maddeyle, müebbet hapis cezası ayrı bir ceza olarak getirilmekte ve tanımlanmaktadır.
Hapis cezasının bir infaz rejimi olan koşullu salıvermenin ilgili kanun ve tüzükte düzenlenmesi gerektiği düşüncesiyle, Tasarının bu hükme karşılık gelen 61 inci maddesinin ikinci fıkrasındaki koşullu salıvermeye ilişkin hüküm metinden çıkarılmıştır.

MADDE 49.– Madde metninde süreli hapis cezasının alt ve üst sınırları belirtilmiştir. Ancak, bir suç tanımına ilişkin kanuni düzenlemede bunun aksi kabul edilebilecektir. Buna göre, üst sınır kural olarak yirmi yıl olmakla birlikte, bir suç tanımına ilişkin kanuni düzenlemede bu sınırın üzerine çıkılabilmektedir. Diğer yandan, maddede hapis cezasının, kanunda ayrıca belli edilmeyen durumlarda alt sınırının bir ay olarak kabulü uygun görülmüştür.
Tasarının bu maddeye tekabül eden 62 nci maddesi hükmüne eklenen ikinci fıkrada, kısa süreli hapis cezası tanımı yapılmıştır. Ancak, kısa süreli hapis cezasının süresinin üst sınırı, iki yıldan bir yıla indirilmiştir.

MADDE 50.– Belli bir süreyle hapis cezasına mahkûm olmak, cezanın uyarı fonksiyonunu ve kişinin etkin pişmanlık duymasını sağlayabilir. Kişi, gördüğü eğitim, yaşadığı sosyal çevre, psişik ve ahlakî eğilimleri itibarıyla tesadüfi suçlu özelliği taşıyabilir. Bu kişilerin mahkûm oldukları cezanın infaz kurumunda çektirilmesi toplum barışı açısından bir zorunluluk göstermeyebilir. Ayrıca, kısa süreli hapis cezalarının infaz kurumunda çektirilmesinin doğurduğu sakıncalar nedeniyle, kısa süreli hapis cezasına mahkûm olan kişinin infaz kurumuna girmesini önleyecek seçenek yaptırımlara hükmedilmesi gerekebilir.
Hakkında seçenek yaptırımlardan birine hükmedilen kişinin bu yaptırımın gereklerine uygun hareket etmesi durumunda, bu ceza infaz edilmeyecek ve kişi açısından bu cezaya mahkûmiyete bağlı hukukî sonuçlar doğmayacaktır.
Ancak, Tasarının 64 üncü maddesinde benimsenen seçenek yaptırımlar esas itibarıyla korunmakla birlikte, bunlara yeni bazı seçenekler eklenmiş ve bunun yanında söz konusu yaptırımların etkin biçimde uygulanmasına yönelik ilave düzenlemelerde bulunulmuştur. Nitekim, kamunun uğradığı zararın giderilmesi, özellikle bir meslek veya sanat edinmeyi sağlamak amacıyla, barınma imkanı da bulunan bir eğitim kurumuna devam etme gibi yeni seçenek yaptırımlara yer verilmiştir.
Getirilen diğer bir yenilikle; ehliyet ve ruhsat belgelerinin geri alınması ile belli bir meslek ve sanatı yapmaktan yasaklama seçenek yaptırımlarına başvurulabilmesi, bunların sağladığı hak ve yetkilerin kötüye kullanılması veya gerektirdiği dikkat, özen yükümlülüğüne aykırı davranılması koşuluna bağlanmıştır. Böylece, ancak suçun ehliyet ve ruhsatla ya da meslek ve sanatın icrasıyla bağlantılı olması hâlinde, ehliyet ve ruhsatların geri alınması ya da meslek ve sanatın yasaklanması yaptırımına hükmedilebilecektir.
Kısa süreli hapis cezasına mahkûm olan kişinin cezası, hâkim tarafından uygun görülmesi ve kendisinin de rızasının bulunması hâlinde kamuya yararlı bir işte çalıştırma tedbirine çevrilecektir. Hükümlünün çalışacağı kurumda kadrolu olması ve bir ücret alması da söz konusu değildir. Kısa süreli hapis cezasını gerektiren bir suçu işlemiş olan ve eğitim derecesi elverişli bulunan bir kişinin örneğin okuma yazma öğreten bir kursta öğretici olarak görev yapmasına karar verilmesi, bu seçenek yaptırıma örnek olarak gösterilebilir. Doğal olarak, bu tedbirin uygulanma usulü ayrı bir tüzük veya yönetmelikte belirlenecektir.
İkinci fıkrada, bir kanun maddesinde hapis cezası ile adli para cezasından birinin hâkimin takdirine göre seçimlik ceza olarak uygulanabileceği belirtilmiş ve hâkim, takdirini kullanarak hapis cezasına hükmetmiş ise artık bu cezayı, maddenin birinci fıkrasını uygulamak suretiyle, adli para cezasına çeviremeyeceği açıklanmıştır.
Maddenin üçüncü fıkrasında, kısa süreli hapis cezasının adli para cezası veya diğer seçenek tedbirlerden birine çevrilmesi açısından mahkemenin takdir yetkisinin olmadığı hâller belirlenmiştir. Bu hâllerde, mahkeme kısa süreli hapis cezasını adli para cezasına veya diğer seçenek tedbirlerden birine çevirecektir. Bunun için kişinin daha önce hapis cezasına mahkûm edilmemiş olması ve hükmolunan hapis cezasının otuz günden fazla olmaması gerekir. Keza, daha önce hapis cezasına mahkûm edilmemiş olmak koşuluyla, fiili işlediği tarihte onsekiz yaşını doldurmamış veya altmışbeş yaşını bitirmiş bulunanların mahkûm edildiği bir yıl veya daha az süreli hapis cezası, birinci fıkrada yazılı seçenek yaptırımlardan birine çevrilir.
Dördüncü fıkrada, taksirli suçlardan dolayı hükmolunan hapis cezası uzun süreli olsa da fail hakkında birinci fıkranın (a) bendinin uygulanabileceği belirtilmiştir. Ancak bu hükmün “bilinçli taksir” hâlinde uygulanamayacağı açıklanmıştır.
Maddenin beşinci fıkrasında, hapis cezasının adli para cezasına veya tedbire çevrilmesindeki esas amaç göz önünde tutularak, asıl mahkûmiyetin artık çevrilen adli para cezası veya tedbir olduğu belirtilmiş, böylece, gerek cezanın ertelenmesi gerek tekerrür açılarından hürriyeti bağlayıcı cezanın yerine verilmiş olan para cezasına veya tedbire itibar olunması sağlanmıştır.
Altıncı fıkrada, kısa süreli hapis cezası yerine hükmolunan adli para cezasının veya tedbirin gereklerinin yerine getirilmemesinin hukukî sonuçları düzenlenmiştir. Buna göre, hüküm kesinleştikten sonra Cumhuriyet savcılığınca yapılan tebligata rağmen otuz gün içinde seçenek yaptırımın gereklerinin yerine getirilmesine başlanmaması veya başlanıp da devam edilmemesi hâlinde, hükmü veren mahkeme kısa süreli hapis cezasının tamamen veya kısmen infazına karar verir ve bu karar derhâl infaz edilir. Bu durumda, uygulamada kısa süreli hapis cezası esas alınacaktır.
Yedinci fıkrada ise, hükmolunan tedbire riayet etmek olanaksızlığının meydana çıkması hâlinde mahkemeye, bunun yerine başka bir tedbire karar vermek yetkisinin tanınması uygun görülmüştür.

MADDE 51.– Madde metninde ertelemenin hukukî niteliği ve uygulama koşullarına ilişkin düzenlemelere yer verilmiştir. Bu düzenlemede, erteleme, bir koşullu af olmaktan çıkarılıp, ceza infaz kurumu hâline getirilmiş ve erteleme sadece hapis cezası bakımından öngörülmüştür.
Ertelemede denetim süresi içerisinde hükümlü bakımından söz konusu olabilecek yükümlülükler açısından da bazı yenilikler getirilmiştir. Örneğin erteleme sadece mağdurun değil, kamunun uğradığı zararın da tamamen tazmini koşuluna bağlanabilir hâle getirilmiştir.
Ayrıca, cezanın ertelenmesi hâlinde denetimli serbesti tedbirinin daha etkin bir şekilde uygulanabilmesini sağlamak için Tasarıdaki madde metninde bazı değişiklikler yapılmıştır. Örneğin denetimli serbesti süresi içinde bir meslek veya sanat sahibi olmayan hükümlünün, bu amaçla bir eğitim programına devam etmesine; bir meslek veya sanat sahibi hükümlünün, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasına; ya da, onsekiz yaşından küçük olan hükümlülerin, özellikle bir meslek veya sanat edinmelerini sağlamak amacıyla, barınma imkanı da bulunan bir eğitim kurumuna devam etmesine karar verilebilir.
Getirilen diğer bir yenilik de, denetim süresi içinde hükümlüyle ilgili olarak uzman bir kişinin görevlendirilmesidir. Hükümlüye rehberlik edecek bu uzman kişi, kötü alışkanlıklardan kurtulmasını ve sorumluluk bilinciyle iyi bir hayat sürmesini temin hususunda hükümlüye öğütte bulunur; eğitim gördüğü kurum yetkilileri veya nezdinde çalıştığı kişilerle görüşerek, istişarelerde bulunur; hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişme hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.

MADDE 52.– Hâlen yürürlükte olan ve Hükûmet Tasarında da muhafaza edilen, para cezası sistemi, cezadan beklenen amaçları gerçekleştirmekten uzak kalmaktadır. Özellikle enflasyon nedeniyle Türk parasının değerinin düşmesi karşısında, para cezalarını artırmak için sık sık yapılan kanun değişikleri de, uygulamada çeşitli sorunlara yol açmaktadır. Bu sorunların giderilmesi için para cezasının miktarının belirlenmesinde “memur maaş katsayısı” veya “yeniden değerleme oranı” gibi ölçütlerin dikkate alınması ise, ceza hukuku ilkeleriyle bağdaşmamaktadır.
Diğer yandan, suç işleyen kişinin ekonomik durumu dikkate alınmadan hükmolunan para cezası, eşitlik ilkesine aykırı sonuçlar doğurmaktadır. Ödeme gücü olan kişi üzerinde etkisi olmayan, ödeme gücü olmayanı ise sonuçta yine infaz kurumuna gönderilmesini sonuçlayan bu sistemden vazgeçilerek; gün para cezası olarak adlandırılan ve günümüzde Almanya, Avusturya, Polonya, İsveç, Finlandiya, Danimarka ve hatta, Fransa gibi bir çok ülkede uygulanan sisteme geçilmiştir.
Gün para cezası sisteminin temel amacı, para cezasının kişinin ödeme gücüne göre belirlenmesi yoluyla, suç işleyen zengin ile fakir arasındaki eşitsizliği gidermektir. Bunun yanında sistem, uygulaması basit, etkili, saydam ve para cezasından güdülen amaçları yerine getirebilecek özelliktedir.
Söz konusu yaptırım adli para cezası olarak ifade edilmiştir. Bu suretle söz konusu yaptırımın, idari nitelikteki “para cezası”ndan farklılığına işaret edilmek istenmiştir.
Adli para cezası ilke olarak hapis cezası ile birlikte değil bu cezaya alternatif olarak uygulanacaktır. Buna karşılık ekonomik kazanç elde etme amacının güdüldüğü belli suçlarda, kanunda ayrıca gösterilmesi koşuluyla hapis ve adli para cezasına birlikte hükmedilebilecektir.
Adli para cezasına hükmederken hâkim önce, suç karşılığı olarak kanundaki sınırlar arasında gün birimi sayısını saptayacaktır. Toplam gün birimi sayısı belirlenirken hâkim cezanın bireyselleştirilmesindeki ölçüleri esas alarak bir sonuca varacaktır. Örneğin yüz gün birimi gibi. İkinci aşamada ise kişinin, ekonomik ve diğer şahsî hâlleri göz önünde tutularak bir gün biriminin parasal miktarı tayin edilecektir. Bu miktarı hâkim, kişinin malvarlığını, bir günde kazandığı veya kazanması gereken gelirini dikkate alarak takdir edecektir. Örneğin elli Türk Lirası gibi. Daha sonra toplam gün birimi sayısı ile bir gün biriminin parasal miktarı çarpılarak, adli para cezasının miktarı tespit edilecektir. Örnekte yüz (gün) ile elli (Türk Lirası) çarpıldığında adli para cezasının miktarı beş bin Türk Lirası olarak bulunmaktadır.
Hâkim gerektiğinde bu miktarın taksitle ödenmesine karar verebilecek ve bunu taksit sayısı ile birlikte kararında ifade edecektir. Taksitle ödemeye hükmedildiğinde, taksitlerden birinin zamanında ödenmemesi hâlinde geri kalan kısmın tamamının tahsil edileceği ve ödenmeyen adli para cezasının hapse çevrileceği kararda ayrıca belirtilecektir.

İKİNCİ BÖLÜM
Güvenlik Tedbirleri

MADDE 53.– İşlediği suç dolayısıyla toplumda kişiye karşı duyulan güven sarsılmaktadır. Bu nedenle, suçlu kişi özellikle güven ilişkisinin varlığını gerekli kılan belli hakların kullanmaktan yoksun bırakılmaktadır. Madde metninde, işlediği suç dolayısıyla kişinin hangi hakları kullanmaktan yoksun bırakılacağı belirlenmiştir.
Ancak, bu hak yoksunluğu süresiz değildir. Cezalandırılmakla güdülen asıl amaç, işlediği suçtan dolayı kişinin etkin pişmanlık duymasını sağlayıp tekrar topluma kazandırılması olduğuna göre, suça bağlı hak yoksunluklarının da belli bir süreyle sınırlandırılması gerekmiştir. Bu nedenle, madde metninde söz konusu hak yoksunluklarının mahkûm olunan cezanın infazı tamamlanıncaya kadar devam etmesi öngörülmüştür. Böylece, kişi mahkûm olduğu cezanın infazının gereklerine uygun davranarak bunun tamamlanmasıyla kendisinin tekrar güven duyulan bir kişi olduğu konusunda topluma da bir mesaj vermektedir. Bu bakımdan hak yoksunluklarının en geç cezanın infazının tamamlanması aşamasına kadar devam etmesi, suç ve ceza politikasıyla güdülen amaçlara daha uygun düşmektedir.
Bu sistemde süresiz bir hak yoksunluğu söz konusu olmadığı için, yasaklanmış hakların geri verilmesinden artık söz edilemeyecektir.
Maddenin üçüncü fıkrasında mahkûm olduğu hapis cezası ertelenen veya koşullu salıverilen hükümlünün kendi altsoyu üzerindeki velayet, vesayet ve kayyımlık yetkilerini kullanabileceği belirtilmiştir. Ayrıca, dördüncü fıkrada, kısa süreli hapis cezası ertelenmiş veya fiili işlediği sırada onsekiz yaşını doldurmamış olan kişiler hakkında mahkûm oldukları cezaya bağlı herhangi bir hak yoksunluğunun doğmadığı hüküm altına alınmıştır.
Maddenin beşinci fıkrasında, belli bir hak ve yetkinin kötüye kullanılması suretiyle işlenen kasıtlı suçlar dolayısıyla mahkûmiyet hâlinde, mahkûm olunan cezanın infazından sonra da etkili olmak üzere bu hak ve yetkinin kullanılmasının yasaklanmasına ayrıca hükmedilmesi öngörülmüştür. Bu durumda mahkemenin belli bir hak ve yetkiyle ilgili olarak vereceği yasaklama kararı bir güvenlik tedbiri niteliği taşımaktadır.
Altıncı fıkrada, belli bir meslek veya sanatın ya da trafik düzeninin gerektirdiği dikkat ve özen yükümlülüğüne aykırılık dolayısıyla işlenen taksirli suçtan mahkûmiyet hâlinde, yine güvenlik tedbiri olarak, belli bir süre için bu meslek veya sanatın icrasının yasaklanmasına ya da sürücü belgesinin geri alınmasına karar verilebileceği öngörülmüştür.

MADDE 54.– Müsadere ve “suç nedeniyle mülkiyetin devlete geçmesi” başlığını taşıyan yaptırımlar Tasarıda “fer’i ceza” olarak düzenlenmiştir. Bilindiği üzere müsadere, bir şeyin mülkiyetinin devlete geçmesini sonuçlayan bir yaptırımdır. Bu nedenle müsadere yanında “suç nedeniyle mülkiyetin devlete geçmesi” adıyla ayrı bir yaptırım düzenlemesi, bilimsel açıdan doğru olmadığı gibi, kavram karışıklığına da yol açabilecektir.
Ayrıca, Tasarıda müsadere yaptırımı bir “ceza” olarak öngörülmesine rağmen, “suç dolayısıyla hiç kimse mahkûm edilmese de” müsadereye hükmedilebilmesi kabul edilmiştir. Ceza niteliğindeki bir yaptırıma, bir kimsenin mahkûmiyeti olmadan başvurulamayacağı açıktır.
Belirtilen bu sakıncaların giderilmesi ve müsaderenin Anayasada yer alan mülkiyet hakkını zedelememesi için, suçun işlenmesinde kullanılan veya suçun işlenmesine tahsis edilen eşyanın müsaderesine karar verileceği kabul edilmiştir. Ancak, bunun için, eşyanın iyiniyetli üçüncü kişilere ait olmaması gerekir. Başka bir deyişle, kişinin suçun işlenmesine iştirak etmemesi, suçun işlenişinden haberdar olmaması durumunda, sahibi bulunduğu eşya bir suçun işlenmesinde kullanılmış olsa bile, müsadereye hükmedilemeyecektir. Suçun işlenmesinde kullanılmak üzere hazırlanmış olan eşya ise, suçun icra hareketlerine henüz başlanmamış ise, sadece bu nedenle müsadere edilemeyecektir. Ancak bu eşyanın niteliği itibarıyla kamu güvenliği, kamu sağlığı veya genel ahlak açısından tehlikeli olması durumunda müsaderesine hükmedilecektir.
Yapılan yeni düzenleme ile getirilen temel değişiklik, müsaderenin hukukî niteliğinin bir güvenlik tedbiri olduğunun kabul edilmesidir. İşte bu nedenledir ki, müsadereye hükmedilmesi için bir suçun işlenmesi zorunlu olmakla birlikte, bu suçtan dolayı bir kimsenin cezaya mahkûm edilmesi gerekmemektedir. Örneğin suç işlenmesinde kullanılan tehlikeli eşya, bunu kullanan fail çocuk veya akıl hastası olması nedeniyle cezalandırılamasa dahi, müsaderesine hükmedilebilecektir.
İkinci fıkraya göre, müsadere konusu eşyanın ortadan kaldırılması, elden çıkarılması, tüketilmesi veya müsaderesinin başka bir surette imkansız kılınması hâlinde; bunun değeri kadar para tutarının müsaderesine hükmedilecektir.
Üçüncü fıkrada ise, müsaderede orantılılık kuralı kabul edilmiştir. Buna göre, suçta kullanılan eşyanın müsadere edilmesinin işlenen suça nazaran daha ağır sonuçlar doğuracağı ve bu nedenle hakkaniyete aykırı olacağı anlaşıldığında, müsaderesine hükmedilmeyecektir.
Maddenin dördüncü fıkrasında, yasak olan eşyanın müsaderesine ilişkin hükme yer verilmiştir. Üretimi, bulundurulması, kullanılması, taşınması, alım ve satımı suç oluşturan eşyanın, her hâlde müsaderesine hükmoluna-caktır.
Beşinci fıkrada, kısmi müsadere; altıncı fıkrada ise, müşterek veya iştirak hâlinde mülkiyete konu olan eşyanın müsaderesi düzenlenmiştir.

MADDE 55.– Maddede, suç işlemek yoluyla kazanç elde edilmesini engelleyecek etkin bir yaptırım olarak kazanç müsaderesine ilişkin düzenleme yapılmıştır. Bu düzenleme ile güdülen temel amaç, suç işlemek yoluyla kazanç elde edilmesinin önüne geçilmesidir. Bu nedenle yeni hükümde kazanç müsaderesi kapsamlı bir biçimde düzenlenmiş ve suç işlemek suretiyle veya suç işlemek dolayısıyla elde edilen ekonomik kazançların müsaderesi olanaklı hâle getirilmiştir. Böylece, kazanç müsaderesi, “karapara aklama”, uyuşturucu veya uyarıcı madde ticareti, dolandırıcılık, kaçakçılık, ihaleye fesat karıştırma gibi ekonomik çıkar elde etme amacıyla işlenen suçlara karşı etkin biçimde caydırıcılık özelliği olan bir yaptırım niteliğine kavuşturulmuştur. Bu hükmün uygulanmasında mağdurun ve iyi niyetli üçüncü kişilerin hakları korunacak, bunlara ait maddî değerler kazanç müsaderesine tabi tutulmayacaktır.
Düzenleme ile getirilen diğer bir yenilik, kaim değerin müsaderesidir. Buna göre, müsadere konusu ekonomik değerin harcama, imha, tüketme gibi hareketlerle müsaderesinin imkansız kılınması hâlinde, karşılığı para tutarının müsaderesine karar verilecektir.

MADDE 56.– Çocuklara özgü güvenlik tedbirlerinin nelerden ibaret olduğu ve bunların ne suretle uygulanacağı hususlarında çocuklarla ilgili kanun içeriğinde düzenleme yapılması uygun görülmüştür.

MADDE 57.– Maddede akıl hastalarına özgü güvenlik tedbirleri düzenlenmiştir. Buna göre, fiili işlediği sırada akıl hastası olan kişiler, yüksek güvenlikli sağlık kurumlarında koruma ve tedavi altına alınırlar.
Akıl hastaları ile ilgili güvenlik tedbiri açısından belli bir süre öngörülmüş değildir. Bu nedenle, güvenlik tedbiri, akıl hastasının toplum açısından tehlikeliliğinin ortadan kalkmasına veya önemli ölçüde azalmasına kadar uygulanmaya devam edilecektir.
Kusur yeteneği tam olarak kalkmamış olmakla birlikte, işlediği fiille ilgili olarak hastalığı yüzünden davranışlarını yönlendirme yeteneği azalmış olan kişinin mahkûm olduğu hapis cezasının, akıl hastalarına özgü güvenlik tedbirine çevrilmesine de olanak tanınmıştır.
Keza, suç işleyen alkol ya da uyuşturucu veya uyarıcı madde bağımlısı kişilerin, güvenlik tedbiri olarak, alkol ya da uyuşturucu veya uyarıcı madde bağımlılarına özgü sağlık kuruluşunda tedavi altına alınması ve bu kişilerin tedavisinin, alkol ya da uyuşturucu veya uyarıcı madde bağımlılığından kurtulmalarına kadar devam etmesi öngörülmüştür. Bu kişiler, yerleştirildiği kurumun sağlık kurulunca bu yönde düzenlenecek rapor üzerine mahkeme veya hâkim kararıyla serbest bırakılabilecektir.

MADDE 58.– Kişinin daha önce işlediği suç nedeniyle belli bir cezaya mahkûm edilmiş olmasına rağmen suç işlemede gösterdiği kararlılıkla toplum açısından tehlikeliliğini ifade eden tekerrür, kişi hakkında hükmolunan cezanın infazı sırasında dikkate alınacak bir neden ve hatta, infazdan sonra denetimli serbestlik tedbiri uygulanmasının nedeni olarak görülmüştür. Bu nedenle, tekerrür dolayısıyla kişinin cezasında artırma yapan sistemden vazgeçilmiştir.
Tekerrür hükümlerinin uygulanabilmesi için, önceki mahkûmiyetin infaz edilmiş olması gerekmemekle birlikte; tekerrüre ilişkin sürelerin işlemeye başlaması bakımından önceki mahkûmiyetin infaz edilmiş olması aranmış ve böylece Tasarıdan farklı bir düzenleme yapılmıştır.
Ayrıca, Tasarıya göre yapılan değişiklikle, yabancı mahkeme kararlarının tekerrüre etki alanı genişletilmiştir.
Maddenin son fıkrasında mükerrirlere özgü infaz rejiminin ve cezanın infazından sonra denetimli serbestlik tedbirinin, itiyadi suçlu, suçu meslek edinen kişi veya örgüt mensubu suçlu hakkında da uygulanabileceği öngörülmüştür.

MADDE 59.– Madde metninde, bir güvenlik tedbiri olarak sınır dışı edilme düzenlenmiştir.

MADDE 60.– Anayasamızda da güvence altına alınan ceza sorumluluğunun şahsîliği kuralının gereği olarak sadece gerçek kişiler hakkında ceza yaptırımına hükmedilebilir. Ancak bu ilke, işlenen suç dolayısıyla özel hukuk tüzel kişileri hakkında güvenlik tedbiri niteliğinde yaptırımlara hükmedilmesine engel değildir.
Bu nedenle maddede, özel hukuk tüzel kişileri hakkında hükmedilebilecek güvenlik tedbirlerinin tür ve koşulları düzenlenmiştir.
Maddede öngörülen ilk güvenlik tedbiri, faaliyet izninin iptalidir. Bunun için ilk koşul özel hukuk tüzel kişisine, belirli bir faaliyette bulunabilmesine ilişkin bir kamu kurumunca verilen bir iznin varlığıdır. İkinci koşul ise, bu iznin sağladığı yetkinin kötüye kullanılması suretiyle tüzel kişi yararına kasıtlı bir suç işlenilmesidir. Dikkat edilmelidir ki, burada söz konusu olan suç, tüzel kişi yararına işlenmiş herhangi bir suç değildir. İşlenen suçla, verilen iznin kullanılması arasında nedensellik bağı olmalıdır. Ayrıca, özel hukuk tüzel kişisinin organ veya temsilcilerinin bu suçun işlenmesine iştirak etmeleri gerekir.
Örneğin uyuşturucu veya uyarıcı madde ticaretinden elde edilen gelirlere meşruiyet görüntüsü kazandırmak için bir döviz bürosunun kullanılması hâlinde, bu döviz bürosunu işleten özel hukuk tüzel kişisinin, döviz bürosu işletmek için aldığı izin iptal edilecektir. Yine, ilaç üretmek için izin alınmış olan bir laboratuarda uyuşturucu veya uyarıcı madde üretimi yapılması durumunda da, aynı sonuç doğacaktır.
Özel hukuk tüzel kişileri bakımından öngörülen ikinci güvenlik tedbiri ise müsaderedir. Buna göre, tüzel kişi yararına işlendiği belirlenen suç bakımından, müsadere hükümlerindeki koşullar da gerçekleşmiş ise, o suçla bağlantılı olan eşya ve maddî çıkarların müsaderesine hükmedilecektir. Bu hâlde iyi niyetli üçüncü kişilerin hakları korunacaktır.
Özel hukuk tüzel kişileri ile ilgili güvenlik tedbirlerinin uygulanmasında, işlenen suç dikkate alındığında, çok ağır sonuçlar doğabilir. Örneğin çok sayıda kişi işsiz kalabilir veya iyi niyetli üçüncü kişiler bakımından telafisi güç kayıplar meydana gelebilir. İşte bu gibi hâllerde mahkeme maddedeki orantılılık ilkesine dayanarak bu güvenlik tedbirlerine hükmetmeyebilecektir.
Özel hukuk tüzel kişileri hakkında uygulanacak güvenlik tedbirlerine, her suç bakımından değil, kanunda özel olarak belirtilen hâllerde hükmedilebilecektir.

ÜÇÜNCÜ BÖLÜM
Cezanın Belirlenmesi ve Bireyselleştirilmesi

MADDE 61.– Maddede cezanın belirlenmesinde izlenecek yöntem düzenlenmiştir. Birinci fıkrada, temel cezanın belirlenmesinde hangi hususların göz önünde bulundurulacağı bentler hâlinde gösterilmiştir.
Maddenin birinci fıkrasında temel cezanın belirlenmesinde göz önünde bulundurulacak hususlardan bazıları, özel suç tanımlarında cezanın artırılmasını veya azaltılmasını gerektiren nitelikli unsurlar olarak belirlenmiş olabilir. Bu durumda, söz konusu nitelikli unsurlar, birinci fıkraya göre temel cezanın belirlenmesinde dikkate alınmayacaktır. Bu düşüncelerle, maddenin ikinci fıkrasında mükerrer değerlendirme yasağı vurgulanmıştır.
Maddenin üçüncü fıkrasında, bir suçun temel şekline nazaran daha ağır cezayı gerektiren birden fazla nitelikli unsurunun gerçekleşmesi hâlinde, temel cezanın en ağır cezayı gerektiren nitelikli unsura göre belirlenmesi gerektiği vurgulanmıştır.
Suçun temel şekline nazaran daha az cezayı gerektiren nitelikli unsurun varlığı hâlinde temel ceza üzerinden indirim yapıldıktan sonra, sırasıyla yapılacak olan artırım ve indirim sebepleri dördüncü fıkrada belirlenmiştir. Buna göre, sırasıyla teşebbüs, iştirak, zincirleme suç, haksız tahrik, yaş küçüklüğü, akıl hastalığı ve cezada indirim yapılmasını gerektiren şahsî sebeplere ilişkin hükümler ile takdiri indirim nedenleri uygulanarak sonuç ceza belirlenir.
Tekerrür, cezanın ağırlaştırılması nedeni olarak görülmediği için, cezanın belirlenmesi açısından Tasarıda benimsenen sıralamada yer alan tekerrür çıkarılmıştır.

MADDE 62.– Takdiri indirim nedenlerinin varlığı durumunda Tasarıda kabul edilen indirim oranlarında kısmen değişiklik yapılmıştır.
Ayrıca, takdiri indirim nedenlerinin neler olabileceği, sınırlı olmamak üzere ve örnekler şeklinde belirlenmiştir. Bunlar, maddenin ikinci fıkrasında failin geçmişi, sosyal ilişkileri, fiilden sonraki ve yargılama sürecindeki davranışları, cezanın failin geleceği üzerindeki olası etkileri gibi hususlar olarak belirlenmişlerdir. Bu nedenler, Hükûmet Tasarısında temel cezanın belirlenmesinde dikkate alınabilecek hususlar arasında gösterilmişti. Ancak, yapılan değişiklikle, mükerrer değerlendirme yasağı dolayısıyla, bu nedenlerin temel cezanın belirlenmesinde dikkate alınmaması, sadece takdiri indirim nedenleri olarak göz önünde bulundurulması gereği kabul edilmiştir.

MADDE 63.– Maddeyle, mahkûmun suç nedeni ile şahsî hürriyeti sınırlama sonucunu doğuran örneğin tutuklama gibi hâller nedeni ile geçirilen sürelerin mahkûmiyetten indirilmesi esası benimsenmiştir. Böylece teknik anlamda tutukluluk sayılmamakla beraber şahsî hürriyeti sınırlama sonucunu doğuran tedbirlerin tümünün de tutukluluk gibi mahkûmiyet süresine mahsup edilmesi öngörülmüştür. Bu nedenle, madde metninde “hürriyeti sınırlama sonucunu doğuran bütün hâller” ibaresi kullanılmıştır.
Maddede “hüküm kesinleşmeden önce gerçekleşen” ibaresi yer aldığından hükümlünün mahkûm edildiği suçtan başka bir fiilden dolayı yargılama nedeniyle hürriyetinin sınırlanmış olması hâlinde de mahsubun hangi koşul ile yapılabileceği gösterilmiştir.
Tasarıdaki maddenin ikinci cümlesinde yapılan değişiklikle, adli para cezasına hükmedilmesi durumunda, mahsubun bir gün karşılığı yüz Türk Lirası sayılmak suretiyle yapılacağı kabul edilmiştir.

DÖRDÜNCÜ BÖLÜM
Dava ve Cezanın Düşürülmesi

MADDE 64.– Bu maddede yapılan düzenleme ile sanığın ölümü hâlinde kamu davasının düşürülmesi hüküm altına alınmıştır. Ancak niteliği itibarıyle müsadereye tabi eşya ve kazanç müsaderesine ilişkin yargılamaya -sanığın ölümüne rağmen devam edilmesinin mümkün olduğu hâllerde- devam edilip hasıl olan neticeye göre bir karar verilecektir.
Hükümlünün ölümü henüz infaz edilmemiş hapis ve adli para cezasını ortadan kaldırır. Ancak adli para cezası kısmen veya tamamen infaz edilmiş ise artık Devletten geri istenemez. Buna karşılık hükümlünün sağlığında verilmiş olup kesinleşen müsadere ve yargılama giderleri hükümlünün mirasçılarından istenebilir.

MADDE 65.– Hükûmet Tasarısındaki maddenin ikinci fıkrası değiştirilmiş ve maddeye üçüncü bir fıkra eklenmiştir. Maddenin ikinci fıkrasında özel affın mahiyeti açık bir şekilde ortaya konulmuştur. Buna göre özel af ile sadece hapis cezasının infaz kurumunda çektirilmesine son verilebileceği, infaz kurumunda çektirilecek sürenin kısaltılabileceği veya para cezasına çevrilebileceği kabul edilmiştir. Bu sistemde özel af sadece hapis cezaları açısından kabul edilebilecektir.
Maddenin üçüncü fıkrasında, özel affın cezaya bağlı olan veya hükümde belirtilen hak yoksunlukları hakkında herhangi bir etkisinin olmadığı, açık bir şekilde vurgulanmıştır.

MADDE 66.– Tasarının dava zamanaşımına ilişkin düzenlemesi esas itibarıyla muhafaza edilmiştir. Ancak, suçlar arasında cürüm ve kabahat ayrımı kaldırılmasına ve çeşitli ceza yaptırımlarına ilişkin getirilen yeni hükümlere paralel olarak madde metninin ifade biçiminde bazı değişiklikler yapılmıştır.
Madde metnine yeni bir fıkra olarak, çocuklar açısından fiili işlediği sıradaki yaşı göz önünde bulundurulmak suretiyle ayrı zamanaşımı sürelerinin belirlenmesine ilişkin bir hüküm konulmuştur.
Tasarıda, dava zamanaşımı süresinin belirlenmesinde ağırlatıcı ve hafifletici nedenler gözetilmeksizin kanunda yer alan cezanın üst sınırının göz önünde bulundurulacağı belirtilmekteydi. Ancak, yapılan değişiklikle, dosyadaki mevcut deliller itibarıyla suçun daha ağır cezayı gerektiren nitelikli hâllerinin de dava zamanaşımı sürelerinin tespitinde göz önünde bulundurulması gerektiği yönünde düzenleme yapılmıştır.

MADDE 67.– Tasarının ilgili madde metni içerik olarak muhafaza edilmiştir. Ancak, “kamu davasının açılması” ibaresi yerine, “soruşturma, kovuşturma yapılması, kamu davasının açılması” ifadesi benimsenmiş ve bu suretle uygulamada çıkan aksaklıkların giderilmesi amaçlanmıştır.

MADDE 68.– Tasarıda ceza zamanaşımı sürelerinin geçmesiyle cezaların “ortadan kalkacağı” belirtilmekteydi. Ancak yapılan değişiklikle, ceza zamanaşımı sürelerinin geçmesinin, cezayı ortadan kaldırmadığı, sadece bir infaz engeli oluşturduğu kabul edilmiştir.

MADDE 69.– Madde metninde cezaya bağlı olan veya mahkemenin verdiği hükümde yer alan hak yoksunluklarının süresinin ceza zamanaşımı doluncaya kadar devam edeceği belirtilmiştir. Hükmolunmuş olan cezanın infazının gecikmesi, bu cezaya bağlı hak yoksunluklarının uygulanmasını engellemeyecektir. Ancak bu suretle doğan hak yoksunluklarının en fazla ceza zamanaşımı süresi doluncaya kadar devam edeceği maddede hüküm altına alınmıştır.

MADDE 70.– Bir güvenlik tedbiri olarak öngörülen müsadere açısından ayrı bir zamanaşımı süresi belirlenmiştir.

MADDE 71.– Tasarının ilgili maddesinin ikinci fıkrasında zamanaşımını kesen mahkûmiyet bakımından değişiklik yapılmıştır. Tasarıda daha önce işlediği bir suçtan mahkûm olan kimsenin zamanaşımı süresi içinde mahkûm olduğu suç türünden diğer bir suç işlediği takdirde ceza zamanaşımının kesileceği kabul edilmişti. Ancak, madde metninde yapılan değişiklikle, üst sınırı iki yıldan fazla hapis cezasını gerektiren kasıtlı bir suç işlendiğinde zamanaşımının kesileceği kabul edilmiştir.

MADDE 72.– Tasarıdaki madde metni içerik bakımından muhafaza edilmiştir. Ancak, atıf sisteminin oluşturabileceği sakıncaların önüne geçebilmek amacıyla, atıf yapılan madde içeriği metne alınmıştır.

MADDE 73.– Tasarıdaki metin muhafaza edilmiştir. Ancak, sistematik açıdan daha doğru olduğu düşüncesiyle, Hükûmet Tasarısının 39 uncu maddesinin son fıkrasında yer alan uzlaşmaya ilişkin hüküm, bu madde metnine son fıkra olarak ilave edilmiştir.

MADDE 74.– Tasarıdaki metin içerik olarak muhafaza edilmiştir. Ancak, müsadere ve adli para cezası yaptırımlarına ilişkin hükümler göz önünde bulundurularak, madde metninin ifadesinde değişiklik yapılmıştır.

MADDE 75.– Tasarıdaki metin içerik olarak muhafaza edilmiştir. Ancak, adli para cezasına ilişkin hükümler göz önünde bulundurularak, madde metninin ifadesinde bazı değişiklikler yapılmıştır.

İKİNCİ KİTAP
Özel Hükümler

BİRİNCİ KISIM
İnsanlığa Karşı Suçlar

BİRİNCİ BÖLÜM
Soykırım

MADDE 76.– Birleşmiş Milletler Soykırım Suçunun Önlenmesi ve Cezalandırılması Sözleşmesi, Birleşmiş Milletler Genel Kurulunun 9 Aralık 1948 tarihli ve 260 A (III) sayılı Kararıyla onaylanarak imzaya açılmış ve Türkiye bu Sözleşmeye 23.3.1950 tarih ve 5630 sayılı Kanun uyarınca çekince koymaksızın onaylamıştır.
Sözleşmenin 1 inci maddesinde “Sözleşen taraflar, soykırımın, ister barış ister savaş zamanında işlenmiş olsun, bir devletler hukuku suçu olduğunu tasdik ederler ve bu suçu önlemeyi ve cezalandırmayı taahhüt ederler” ifadesine yer verilmiş olup, 3 üncü maddesinde, cezalandırılması gereken fiiller belirtilmekte, 5 inci maddesinde ise taraf devletlerin, Sözleşmenin hükümlerinin yürürlüğe konmasını ve özellikle 3 üncü maddede belirlenen suçları işlemekten sanık kişiler için etkin cezaların verilmesini sağlamak üzere gerekli kanunları, anayasaları çerçevesinde, yürürlüğe koymaları gereğine işaret edilmektedir.
Tasarının bu maddesi, Sözleşmenin tanımladığı soykırım fiillerinin cezalandırılmasını öngörmektedir. Jenosit, Nazi Almanyası’nın sekiz milyon kişinin ölümüne neden olan II. Dünya Savaşı sonrasında Amerika Birleşik Devletleri, Rusya, İngiltere ve Fransa tarafından oluşturulan Nürnberg Mahkemesi Statüsü ve görev alanına giren “insanlığa karşı işlenen suçlar” temel alınarak oluşturulan ve “insan öldürme” den farklı bir suçtur. Millî, etnik, ırkî ve dinsel bir grubu veya herhangi bir grubu yok etmek maksadı, suçun manevî unsurunu oluşturmaktadır. Maddî unsur ise, grup azalarının öldürülmesi, grup azalarının bedensel ve aklî melekelerinin ciddî surette haleldar edilmesi, grubun tümü ile veya kısmen yok edilmesini sonuçlayacak nitelikte varlık koşullarına zorlanması, çocukların zorla başka yerlere gönderilmeleridir.
Suçun oluşması için gerekli maksadın yanında maddî unsurların da bir özellik taşıması gerekmektedir. Maddî unsurların, oluşması yönünden, hareketlerin “bir planın icrası” sonucu gerçekleştirilmeleri gerekmektedir. Tasarının bu maddesi, Fransız Ceza Kanununun da yaptığı gibi Birleşmiş Milletlerin 9.12.1948 tarihli Sözleşme metninden ayrılmaktadır. Sözleşme 2 nci maddesinde soykırımı “bir insan grubunun imha niyeti” ile belirlemekte ve böylece sübjektif bir ölçüt kullanmaktadır. Tasarı metninde ise meydana getirilmiş “bir planın icrası suretiyle” denilerek objektif bir ölçüt kullanılmış olmaktadır. Böylece suç girişiminin planlı ve sistematik karakteri vurgulanmış olmaktadır. Kaldı ki, bu koşul Nürnberg Mahkemesi Statüsünün 6 ncı maddesinde de yer almaktadır.
Ayrıca şu hususa da işaret edilmelidir ki, 1948 Sözleşmesinde sadece belirli gruplar yer aldığı hâlde, Tasarı bunlara bütün diğer grupları da eklemek suretiyle, suça daha da genişlik vermiştir.
Soykırım suçunun millî, etnik, ırkî veya dinsel veya herhangi bir grubun tamamen veya kısmen ortadan kaldırılması amacıyla işlenen bir suç olduğu açıktır. Bu suçun mevzuatımıza dahil edilmesi, 1948 tarihli Jenosit Sözleşmesinden kaynaklanan yükümlülüklerimizin gereğidir. Sözleşme ile maddî ve manevî unsurları açıkça belli olan farklı bir suçu ihdas etme yükümlülüğü getirilmiştir.
Roma’da düzenlenen diplomatik bir konferans sonucu kabul edilen ve jenosit dahil insanlığa karşı işlenen suçların cezalandırılması amacıyla kurulması öngörülen Birleşmiş Milletler Uluslararası Ceza Mahkemesi Statüsü düzenlemelerinde de konu irdelenmiş bulunmaktadır.
Bu suçlarla ilgili olarak Sözleşmeye taraf ülkelerin bazıları konuyu iç mevzuatlarına sokmuşlardır. Söz gelimi Fransa 1992 yılında kabul etmiş olduğu yeni Ceza Kanununda insanlığa karşı suçlar başlığı altında, soykırım suçunu düzenlemiş, konu Avusturya Ceza Kanununun 321 inci maddesinde, Alman Ceza Kanununun 220a maddesinde yer almıştır.
Maddenin üçüncü fıkrasında bu suçlardan dolayı özel hukuk tüzel kişileri hakkında da bunlara özgü güvenlik tedbirine hükmolunacağı; son fıkrada ise, bu tür suçlardan dolayı zamanaşımının işlemeyeceği kabul edilmiştir.

MADDE 77.– Maddede, bir planın uygulanması suretiyle ve siyasal, felsefî, ırkî veya dinsel saiklerle nüfusun sivil bir grubuna karşı, sürgün etme, esir hâline getirme, kitle hâlinde ve sistematik olarak kişileri öldürme, insanların kaçırıldıktan sonra yok edilmeleri, işkence veya insanlık dışı işlemlere veya biyolojik deneylere tâbi kılma, zorla hamile bırakma, zorla fuhşa sevk etme fiillerinin işlenmesi insanlığa karşı suç sayılmıştır.
Bu madde, Nürnberg Mahkemesi Statüsünün 6 (c) maddesinden esinlenerek kaleme alınmıştır. Nitekim yeni Fransız Ceza Kanunu da 212-1 inci maddesi yönünden aynı surette hüküm getirmiştir. Dikkat edilmelidir ki, bu maddedeki hareketler bir grubun, grup olarak imha edilmesi amacıyla işlenecek olursa soykırım suçuna dönüşür.

MADDE 78.– Gerek soykırım suçunun gerek insanlığa karşı suçların örgüt şeklindeki bir yapılanmayla da işlenmesi hâlinde madde, bu tür suçları işlemek amacıyla örgüt kurulmasını ve bu örgütlere katılmayı ayrıca cezalandırmaktadır. Örgütün faaliyeti çerçevesinde suç işlenmiş olması hâlinde ayrıca bu suçlardan dolayı da cezaya hükmolunacağı gözden uzak tutulmamalıdır.

İKİNCİ BÖLÜM
Göçmen Kaçakçılığı ve İnsan Ticareti

MADDE 79.– Maddeye, Türkiye tarafından da onaylanan “Sınıraşan Örgütlü Suçlara Karşı Birleşmiş Milletler Sözleşmesi” ve “Sınıraşan Örgütlü Suçlara Karşı Birleşmiş Milletler Sözleşmesine Ek Kara, Deniz ve Hava Yoluyla Göçmen Kaçakçılığına Karşı Protokol” hükümlerinin gereğini yerine getirmek üzere Tasarıda yer verilmiştir.
Maddî menfaat sağlamak üzere, genellikle suç örgütleri marifetiyle göçmenler başka ülkelere kaçırılmakta, yasal olmayan yollarla ülkeye sokulmakta ve bu örgütlerin eline düşen çaresiz insanlar, büyük ve bazen yaşam ve beden bütünlükleri bakımından onarılamayan zararlara uğrayabilmektedirler.
Maddenin birinci fıkrası göçmen kaçakçılığı suçunu oluşturan seçimlik hareketler tanımlamaktadır. Tanıma göre, doğrudan doğruya veya dolaylı olarak maddî menfaat elde etmek maksadıyla, yasal olmayan yollarla bir yabancıyı ülkeye sokmak veya ülkede kalmasına imkan sağlamak ya da Türk vatandaşı veya yabancının ülke dışına çıkmasına imkan sağlamak, seçimlik hareketli suç olarak tanımlanmıştır.
Bu itibarla, yasal olarak yurda girmiş olmakla beraber, Türkiye’de sürekli olarak oturmalarına yetkili mercilerce karar verilmemiş yabancıların ülkede kalmalarına imkan sağlamak da, bu suçu oluşturacaktır.
Suçun manevî unsuru, fiilin “doğrudan doğruya veya dolaylı olarak maddî bir yarar elde etmek maksadıyla” işlenmesidir. Suçun oluşması için, bu maksadın varlığı gerekli ve yeterlidir; ancak menfaatin elde edilmiş olması gerekmez. Bu unsur, suçu örneğin terör maksadıyla bazı kişileri ülkeye sokmak fiillerinden ayırmak olanağını vermektedir. Kaldı ki, bu suçta asıl mağdurlar, çaresizlik ve yoksullukları nedeniyle kendilerine bir ekmek kapısı açmak için çırpınan insanlardır.
İkinci fıkrada, göçmen kaçakçılığı suçunun bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek cezaların yarı oranında artırılması öngörülmüştür.
Maddenin son fıkrasında, bu suçun bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı öngörülmüştür.

MADDE 80.– Maddeye, Türkiye tarafından da onaylanan “Sınıraşan Örgütlü Suçlara Karşı Birleşmiş Milletler Sözleşmesi” ve “Sınıraşan Örgütlü Suçlara Karşı Birleşmiş Milletler Sözleşmesi Ek İnsan Ticaretinin, Öncelikle Kadın ve Çocuk Ticaretinin Önlenmesine, Durdurulmasına ve Cezalandırılmasına İlişkin Protokol” hükümlerinin gereğini yerine getirmek üzere Tasarıda yer verilmiştir.
1990’lı yıllardan itibaren suç örgütlerinin, etkinliklerini sınırlar ötesi alana genişleterek, özellikle kadın, çocuk ve insan ticaretini örgütledikleri ve insanları bu uygar dünyada âdeta esarete tâbi kıldıkları görülmektedir. İşte bu nedenle, söz konusu Sözleşme ve Protokolün öngördüğü suçlara hukuk sistemimizde de yer verilmesi uygun görülmüştür.
Maddenin öngördüğü maddî unsurlar, kadın, çocuk veya diğer insanların tedarik edilmeleri, kaçırılmaları, bir yerden diğer bir yere götürülmeleri veya sevk edilmeleri veya barındırılmalarıdır. Ancak bu hareketler kişileri zorla çalıştırmak, bazı hizmetleri vermeye mecbur kılmak, adı geçenleri esaret veya benzerî uygulamalara tâbi kılmak yahut beden organlarından bazılarının verilmesine razı etmek maksadıyla icra edilecektir.
Maddenin birinci fıkrası, söz konusu maksatlarla gerçekleştirilecek maddî unsurların belirli araç fiillere başvurulması suretiyle gerçekleştirilmesini suçun oluşması bakımından gerekli koşullar olarak saptamıştır. Bu fiiller tehdit, baskı, cebir veya şiddet uygulama, nüfuzu kötüye kullanma, kandırma, mağdurların çaresizliklerinden yararlanma veya mağdurlar üzerinde sahip olunan denetim olanaklarından yararlanarak rızalarını elde etmek suretiyle gerçekleştirilecektir.
Maddenin ikinci fıkrasında, belirtilen amaçları elde etmek üzere girişilen ve suçu oluşturan yardımcı fiiller varsa artık, mağdurun rızasının yok sayılacağı belirtilmiştir. Örneğin bir kimsenin organlarını vermek hususundaki rızası, yukarıda belirtilen fiiller sonucunda elde edilmiş ise, suçun oluşması bakımından bu rıza yok sayılacaktır.
Maddenin üçüncü fıkrasında onsekiz yaşını doldurmamış olanların birinci fıkrada belirtilen maksatlarla tedarik edilmeleri, kaçırılmaları, bir yerden diğer bir yere götürülmeleri veya sevk edilmeleri yahut barındırılmaları hâlinde, suçu oluşturan araç fiillerden herhangi birisine başvurulmasa da, faile birinci fıkrada belirtilen cezaların verileceği açıklanmıştır. Bu suretle onsekiz yaşını doldurmamış çocukların birinci fıkrada belirtilen maksatlarla maddenin öngördüğü hareketlere konu kılınmaları suçun oluşmasına olanak verecektir.
Maddenin son fıkrasında, bu suçun bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı öngörülmüştür.

İKİNCİ KISIM
Kişilere Karşı Suçlar

BİRİNCİ BÖLÜM
Hayata Karşı Suçlar

MADDE 81.– Maddede kasten öldürme suçunun temel şekli tanımlanmıştır.
Maddede yapılan düzenlemeyle, 765 sayılı Türk Ceza Kanunundan farklı olarak, suçun temel şekli açısından müebbet hapis cezası öngörülmüştür.
Bu düzenlemeyle, kişinin hayat hakkına verilen önem vurgulanmıştır.

MADDE 82.– Maddede, kasten öldürme suçunun, ağırlaştırılmış müebbet hapis cezasını gerektiren nitelikli hâlleri belirlenmiştir. Söz konusu suçun seçimlik olarak belirlenen bu nitelikli şekilleri, bentler hâlinde sıralanmıştır.
(a) bendinde, kasten öldürme suçunun tasarlayarak işlenmesi, bir nitelikli hâl olarak kabul edilmiştir.
(b) bendinde, öldürme suçunun canavarca hisle veya eziyet çektirerek işlenmesi bir nitelikli hâl olarak öngörülmüştür. Bent kapsamında iki seçimlik harekete yer verilmiştir.
Kişinin acıma hissi olmaksızın bir başkasını öldürmesi hâlinde canavarca hisle öldürme söz konusudur. Canavarca hisle öldürmenin arzettiği özellik, öldürmenin vahşi bir yöntemle gerçekleştirilmesidir. Kişinin yakılarak, uyurken kulağının içine kızgın yağ dökülerek ya da vücudu parçalanarak öldürülmesi, buna örnek olarak gösterilebilir.
Bu bentte yer verilen ikinci seçimlik hareket ise, kişiye eziyet çektirilerek öldürülmesidir. Bu durumda, kişi hemen değil, belli bir süreç içinde acı çektirilerek öldürülmektedir. Örneğin kişiye gözleri çıkarılarak, kulağı ve sair organları kesilerek acı çektirilmekte ve sonuçta öldürülmektedir.
(c) bendinde ise, öldürmenin genel tehlike yaratmak ya da tehlikeli araçlar kullanılmak suretiyle işlenmesi, bu suçun nitelikli hâli olarak tanımlanmıştır. Genel tehlike yaratmak, başlı başına bir suç oluşturmaktadır. Genel tehlikeye sebebiyet verme suçunun oluşabilmesi için ölüm veya yaralama ya da malvarlığına zarar verme gibi bir neticenin meydana gelmesi gereksizdir. Bu nedenle, kasten öldürme suçunun genel tehlike yaratmak suretiyle işlenmesi hâlinde, hem genel tehlike yaratma suçu hem de kasten öldürme suçu birlikte gerçekleşmiş olmaktadır. Fikri içtima hükümleri uygulanmak suretiyle bu durumda kişiye daha ağır cezayı gerektiren kasten öldürme suçundan dolayı cezaya hükmetmek gerekecektir. Ancak, bu bent hükmüyle söz konusu durum, kasten öldürme suçunun nitelikli hâli olarak kabul edilmiştir.
(d) bendinde ise, kasten öldürme suçunun belli akrabalık ilişkisi içinde bulunulan kişilere yani üstsoy veya altsoydan birine ya da eş veya kardeşe karşı işlenmesi, bu suçun diğer bir nitelikli hâli olarak tanımlanmıştır.
(e) bendinde, kasten öldürme suçunun çocuğa ya da beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı işlenmesi, bu suç açısından bir nitelikli hâl olarak öngörülmüştür. Çocuk olması veya ileri yaşı, hastalığı, malûllüğü veya ruhî veya fizik güçsüzlüğü nedeniyle kendini korumaktan âciz bir kimseye karşı fiilin işlenmesi, gerek faildeki ahlâkî kötülüğün mefruz çokluğu gerek fiilin icrasındaki kolaylık dolayısıyla, nitelikli hâl sayılmıştır.
(f) bendinde ise, kasten öldürme suçunun gebe olduğu bilinen kadına karşı işlenmesi bir nitelikli unsur olarak kabul edilmiştir. Suçun gebe kadına karşı işlenmesi hâlinde iki hayata son verilmektedir. Bu nedenle, belirtilen durumda faile daha ağır ceza verilmesi öngörülmüştür. Failin söz konusu nitelikli unsur dolayısıyla sorumlu tutulabilmesi için, mağdurun gebe olduğunu bilmesi gerekir; yani suçun bu nitelikli unsuru açısından failin doğrudan kastla hareket etmesi gerekir.
(g) bendinde, suçun kamu görevlisine karşı ve görevini yerine getirmesi dolayısıyla işlenmesi, bu suçun nitelikli hâli olarak kabul edilmiştir. Suçun salt kamu görevlisine karşı işlenmesi yeterli değildir; mağdurun, görevinin gereklerine uygun davranılması dolayısıyla öldürülmesi gerekir. Hatta, kamu görevliliği sıfatı sona ermiş olsa bile, kişinin kamu görevinin gereklerine uygun davranması dolayısıyla öldürülmesi hâlinde de bu nitelikli unsur oluşacaktır.
(h) bendinde, bu suçun güdülen amaç itibarıyla nitelikli hâline yer verilmiştir. İşlenmiş olan bir suçu gizlemek, delillerini ortadan kaldırmak veya işlenmekte olan bir suçun işlenmesini kolaylaştırmak amacıyla, kişi öldürüldüğünde, amaç suç araç suç ilişkisi söz konusudur. Suçun bu nitelikli hâlinin oluşabilmesi için, belirtilen amaçlarla bir kişinin öldürülmesi yeterlidir; öldürmek suçuyla amaçlananın gerçekleşmesi gerekmez. Bu nedenle, örneğin bir banka soygununu gerçekleştirebilmek amacıyla öldürme suçunun işlenmesi hâlinde, fail hakkında bu nitelikli unsur dolayısıyla cezaya hükmedilecektir. Banka soygununun gerçekleşmesi hâlinde, failin ayrıca bu suçtan dolayı da cezalandırılması gerekir. Başka bir deyişle, bu gibi durumlarda gerçek içtima kurallarını uygulamak gerekir.
(i) bendine göre; yerleşmiş Yargıtay kararlarında da kabul edildiği üzere, kan gütme saikiyle öldürme hâlinde ağırlaştırılmış müebbet hapis cezasına hükmedilmesi, fiilin sadece kan gütme saikine bağlı olarak işlenmiş olması hâlinde söz konusu olabilecektir. Ancak, belirtilmelidir ki, haksız tahrikin koşullarının bulunduğu hâllerde, bu bent hükmü uygulanamaz.
Nihayet, (j) bendine göre; töre saikiyle öldürme hâlinde ağırlaştırılmış müebbet hapis cezasına hükmedilecektir. Ancak, bu hükmün uygulanabilmesi için, somut olayda haksız tahrikin koşullarının bulunmaması gerekir.

MADDE 83.– Madde metninde kasten öldürme suçunun ihlâli davranışla işlenmesi düzenlenmiştir.
İhmal, kişiye belli bir icraî davranışta bulunma yükümlülüğünün yüklendiği hâllerde, bu yükümlülüğe uygun davranılmamasıdır. Belli bir icraî davranışta bulunma yükümlülüğüne aykırı olarak bu davranışın gerçekleştirilmemesi sonucunda, bir insan ölmüş olabilir. Örneğin, bir sağlık kuruluşunda görev yapan tabip, durumu acil olan bir hastaya müdahale etmez ve sonuçta hasta ölür.
İhmali davranışla sebebiyet verilen ölüm neticesinden dolayı sorumlu tutulabilmek için, neticeyi önlemek hususunda soyut bir ahlakî yükümlülüğün varlığı yeterli değildir; bu hususta hukukî bir yükümlülüğün varlığı gereklidir.
Neticeyi önleme yükümlülüğü, bazı durumlarda koruma ve gözetim yükümlülüğüne dayanmaktadır. Bu yükümlülüğün kaynağı önce kanundur. Kişilere belli durumlarda belli bir yönde icraî davranışta bulunma konusunda kanunla yükümlülük yüklenmektedir. Örneğin velayet ilişkisinin gereği olarak ana ve babanın çocukları üzerinde koruma ve gözetim yükümlülüğü bulunmaktadır. (22.11.2001 tarih ve 4721 sayılı Türk Medeni Kanunu, madde 335 vd.). Bu yükümlülüğün yerine getirilmemesi, başlı başına bir haksızlık ifade etmektedir.
Koruma ve gözetim yükümlülüğünün iradî biçimde üstlenilmesi, neticeyi önleme yükümlülüğünün ikinci bir kaynağını oluşturmaktadır. Bir başka ifadeyle, koruma ve gözetim yükümlülüğü, bir sözleşme ilişkisinden kaynaklanabilir.
Bu konudaki üçüncü grubu, öngelen tehlikeli fiilden kaynaklanan neticeyi önleme yükümlülüğü oluşturmaktadır. Örneğin, taksirle bir trafik kazasına neden olan kişi, kaza sonucunda yaralanan kişilerin bir an önce tedavi edilmelerini sağlama konusunda bir yükümlülük altına girmektedir. Bu yükümlülüğün yerine getirilmemesi sonucunda yaralı kişinin ölmesi hâlinde, bu neticeden dolayı kazaya sebebiyet veren kişiyi de sorumlu tutmak gerekir.
Kasten öldürme suçu gibi, kanunî tanımında belli bir fiilin icrasının yanı sıra bir neticeye de unsur olarak yer verilmiş olan suçlarda, söz konusu netice, ihmali bir davranışla da gerçekleştirilebilir. Bu itibarla, bir sağlık kuruluşunda görev yapan tabibin, durumu acil olan bir hastaya müdahale etmemesi sonucunda hastanın ölmesi hâlinde; ihmalî davranışla öldürme suçunun işlendiğini kabul etmek gerekir. Ancak, ihmalî davranışla öldürme suçu, kasten işlenebileceği gibi taksirle de işlenebilir. Belli bir yönde icraî davranışta bulunma yükümlülüğü altında bulunan kişi, bu yükümlülüğün gereği olan icraî davranışta bulunmaması sonucunda bir insanın ölebileceğini öngörmüş ise, olası kastla işlenmiş olan öldürme suçunun oluştuğunu kabul etmek gerekir. Buna karşılık, belli bir yönde icraî davranışta bulunma yükümlülüğü altında bulunan kişi, bu yükümlülüğe aykırı davrandığının bilincinde olduğu hâlde, bunun sonucunda bir insanın ölebileceğini objektif özen yükümlülüğüne aykırı olarak öngörmemiş ise; taksirle işlenmiş öldürme suçundan dolayı sorumlu tutulmak gerekir.
Maddenin ikinci fıkrasında, kasten öldürme suçunun ihmali davranışla işlenmesi hâlinde, suçun icrai davranışla işlenmesine nazaran temel cezada indirim yapılmasına ilişkin olarak mahkemeye takdir yetkisi tanınmıştır.

MADDE 84.– Maddenin birinci fıkrasında bir başkasını intihara azmettirme, teşvik etme, başkasının intihar kararını kuvvetlendirme ya da başkasının intiharına herhangi bir şekilde yardım etme fiilleri, seçimlik hareketli bir suç olarak tanımlanmaktadır.
Canlı türü olarak insan, hayatını sürdürme konusunda bir içgüdüye sahiptir. Ancak, algılama yeteneğinin olmaması nedeniyle veya yakalandığı hastalıktan kaynaklanan acı ve ızdırabın etkisiyle kişide hayatını sona erdirmeye yönelik bir eğilim ortaya çıkabilir ve bunu bir irade açıklamasıyla ortaya koyabilir. Belirtmek gerekir ki, kişinin bu şartlar altında hayatını sona erdirme yönündeki iradesinin hukukî geçerliliği söz konusu değildir. Başka bir deyişle, belirtilen durumlarda hukuken muteber bir iradeden söz etmek mümkün değildir.
Ahlaken tasvip edilmeyen bir tasarruf olan intihar veya intihara teşebbüs olgusu, bizatihi cezalandırılabilir bir davranış niteliği taşımamaktadır. Buna karşılık, bir başkasını intihara azmettiren, teşvik eden, başkasının intihar kararını kuvvetlendiren ya da başkasının intiharına herhangi bir şekilde yardım eden kişinin bu fiilleri cezalandırılabilir niteliktedir.
Başlı başına cezalandırılabilir bir fiil olarak intihara yardım, esas itibarıyla icraî davranışla gerçekleştirilebilir. Ancak, intiharı önleme konusunda hukukî yükümlülük altında bulunan kişinin, bir intihar olgusuyla karşı karşıya olmasına rağmen, bu intihar girişimini engellememesi, bu girişim karşısında kayıtsız davranması; intihara ihmali davranışla yardım olarak nitelendirilmek gerekir. Ancak, bunun için, kişinin intiharı önleme konusunda hukukî bir yükümlülüğünün olması gerekir.
Maddenin ikinci fıkrasında, intihara teşvik veya yardım suçunun neticesi sebebiyle ağırlaşmış hâli düzenlenmiştir. İntihara teşvik veya yardımın cezalandırılabilmesi için, kişinin intihar etmesi şart değildir. Teşvik veya yardım sonucunda intiharın gerçekleşmesi durumunda, söz konusu fıkraya göre cezanın artırılması gerekmektedir.
Üçüncü fıkrada, başkalarını intihara alenen teşvik edilmesi, ayrı bir suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, belli bir kişinin muhatap alınması gerekmemektedir. Aleniyet için aranan temel ölçüt, fiilin, gerçekleştiği koşullar itibarıyla belirli olmayan ve birden fazla kişiler tarafından algılanabilir olmasıdır. Keza, aleniyetin basın ve yayın yoluyla gerçekleşmesi durumunda artırma oranı ayrıca düzenlenmektedir.
Maddenin son fıkrasında, işlediği fiilin anlam ve sonuçlarını algılama yeteneği gelişmemiş olan veya ortadan kaldırılan kişileri intihara sevk edenlerle, cebir veya tehdit kullanmak suretiyle kişileri intihara mecbur edenler, kasten öldürme suçundan sorumlu tutulacağı kabul edilmiştir. Aslında, bu durumda kasten öldürme suçu, mağdurun kendisinin araç olarak kullanılması suretiyle, yani dolaylı faillik şeklinde işlenmektedir.

MADDE 85.– Madde metninde, taksirle öldürme suçu tanımlanmıştır. “Genel Hükümler” başlıklı Birinci Kitapta yer alan taksire ilişkin hükümler, bu suç açısından da geçerlidir.
Maddenin ikinci fıkrasına göre; fiilin, birden fazla insanın ölümüne ya da bir veya birden fazla insanın ölümüyle birlikte, bir veya birden fazla kişinin yaralanmasına neden olması hâli, birinci fıkraya göre daha ağır ceza ile cezalandırılmayı gerektiren neden oluşturmaktadır.

İKİNCİ BÖLÜM
Vücut Dokunulmazlığına Karşı Suçlar

MADDE 86.– Maddenin birinci fıkrasında kasten yaralama suçunun temel şekli tanımlanmıştır.
Madde metninde yapılan değişiklikle, Hükûmet Tasarısında benimsenen ve “müessir fiil” karşılığı olan “etkili eylem” ifadesi terkedilerek, genel olarak yaralama kavramı benimsenmiştir. Bu nedenle, kişinin vücuduna acı veren veya sağlığının ya da algılama yeteneğinin bozulmasına neden olan her davranış, yaralama olarak kabul edilmiştir.
İkinci fıkrada ise, kasten yaralama suçunun nitelikli şekilleri gösterilmiştir. Söz konusu suçun seçimlik olarak belirlenen bu nitelikli şekilleri, bentler hâlinde sıralanmıştır.
Fıkranın (a) bendinde, kasten yaralama suçunun üstsoy veya altsoydan birine ya da eş veya kardeşe karşı işlenmesi, bu suçun bir nitelikli hâli olarak kabul edilmiştir. Bu kavramlar hakkında açıklama için, kasten öldürme suçunun nitelikli hâllerine ilişkin hükmün gerekçesine bakılmalıdır.
(b) bendine göre, kasten yaralamanın beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı işlenmesi, suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektirmektedir. Bu hususa ilişkin açıklama için, kasten öldürme suçunun nitelikli hâllerine ilişkin hükmün gerekçesine bakılmalıdır.
Fıkranın (c) bendinde, suçun kişinin yerine getirdiği kamu görevi dolayısıyla işlenmesi, bir nitelikli hâl olarak öngörülmüştür. Bu hususa ilişkin açıklama için, kasten öldürme suçunun nitelikli hâllerine ilişkin hükmün gerekçesine bakılmalıdır.
Kasten yaralama suçu, kamu görevlisinin sahip bulunduğu nüfuz kötüye kullanılmak suretiyle de işlenebilir. Fıkranın (d) bendinde, bu durum, söz konusu suçun bir nitelikli hâli olarak kabul edilmiştir. Bunun için kamu görevlisinin zor kullanma yetkisine sahip bulunması gerekmemektedir. Burada önemli olan, kamu görevlisinin sahip bulunduğu nüfuzun kötüye kullanılması suretiyle, kasten yaralama suçunun işlenmesidir. Örneğin bir hâkim veya savcının sanık veya tanığa karşı kasten yaralama suçunu işlemesi hâlinde, bu nitelikli hâlin gerçekleştiğini kabul etmek gerekir. Buna karşılık, zor kullanma yetkisine sahip kamu görevlisi tarafından kasten yaralama suçunun işlenmesi hâli, kanunda ayrı bir suç olarak tanımlanmıştır.
Fıkranın (e) bendinde, kasten yaralama suçunun silâhla işlenmesi, bir nitelikli hâl olarak kabul edilmiştir. Silâh deyimi için, “Tanımlar” başlıklı madde hükmüne bakılmalıdır.

MADDE 87.– Madde metninde kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâlleri belirlenmiştir.
Birinci fıkranın (a) bendinde, kasten yaralama suçunun mağdurun duyularından veya organlarından birinin işlevinin sürekli zayıflamasına neden olması, bu suçun neticesi sebebiyle ağırlaşmış hâli olarak öngörülmüştür. Bunun için duyu veya organlardan birinin işlevinin sürekli zayıflamasına neden olunmalıdır. Vücutta çift olarak bulunan organlardan birinin işlevini tamamen yitirmesi hâlinde, diğer organ fonksiyon görmeye devam edebilir. Bu durumda dahi, organın işlevinin zayıflaması değil, ikinci fıkraya göre işlevin yitirilmesi söz konusudur. Çünkü, bent metninde duyu veya organlardan birinin işlevinden söz edilmiştir.
Keza, kasten yaralamanın mağdurun konuşmasında sürekli zorluğa neden olması, (b) bendinde bu suçun neticesi sebebiyle ağırlaşmış hâli olarak öngörülmüştür. Bu hükmün uygulanabilmesi için, konuşma yeteneğinin tamamen yitirilmesi değil, konuşma yeteneğinin kullanılmasında güçlükle karşılaşılması gerekir. Aksi takdirde ikinci fıkra hükmü uygulanır.
Fıkranın (c) bendine göre, kasten yaralama suçunun yüzde sabit ize neden olması, bu suçtan dolayı daha ağır bir ceza ile cezalandırılmayı gerektirmektedir. Burada geçen yüz deyimi, çehre karşılığında kullanılmıştır ve kişinin boyun ve kulakları dahil, başın ön kısmını ifade eder. Yüzde sabit iz, yaralama sonucu yüzde meydana gelen daimî, sürekli izlerdir. Ancak bu izler yüzün sürekli değişikliği hâlinden farklıdır. Sabit iz yüzü değiştirmemekte ve mağduru öteden beri tanıyanlarda, kişiliği bakımından herhangi bir duraksamaya neden olmamaktadır. İkinci fıkrada söz konusu edilen yüzde sürekli değişiklik hâlinde ise, bunun tam tersi söz konusudur; yüzüne kezzap atılmış bulunan kişinin durumu buna örnek teşkil eder.
Fıkranın (d) bendine göre, kasten yaralamanın kişinin hayatını tehlikeye sokan bir duruma neden olması, bu suçtan dolayı daha ağır bir ceza ile cezalandırılmayı gerektirmektedir. Kasten yaralamanın hayati tehlikeye sebebiyet verip vermediğinin tespiti, tıbbi bir değerlendirmeyi gerekli kılmaktadır.
Fıkranın (e) bendinde, kasten yaralamanın gebe bir kadına karşı işlenip de çocuğunun vaktinden önce doğmasına neden olması hâli düzenlenmiştir.
Maddenin ikinci fıkrasında, kasten yaralama suçunun neticesi sebebiyle ağırlaşmış diğer hâlleri belirlenmiştir.
Fıkranın (a) bendinde kasten yaralama sonucunda mağdurun iyileşmesi olanağı bulunmayan bir hastalığa veya bitkisel hayata girmesi hâlinde, suçun temel şekline nazaran verilecek cezanın artırılması öngörülmüştür.
(b) bendinde ise, duyu veya organlardan birinin işlevinin yitirilmesi hâlinde cezanın artırılması öngörülmüştür. İşlevin zayıflamasıyla yitirilmesi arasındaki farka ilişkin açıklama için birinci fıkranın gerekçesine bakılmalıdır.
Fıkranın (c) bendinde, kasten yaralama sonucunda mağdurun konuşma ya da çocuk yapma yeteneklerinin kaybolması hâli düzenlenmiştir.
(d) bendinde yüzünün sürekli değişikliğe uğraması hâli öngörülmüştür. Bu hususa ilişkin açıklama için birinci fıkranın gerekçesine bakılmalıdır.
Nihayet (e) bendinde, kasten yaralama suçunun gebe bir kadına karşı işlenip de çocuğunun düşmesine neden olunması hâli düzenlenmiştir.
Maddenin üçüncü fıkrasında kasten yaralamanın vücutta kemik kırılmasına neden olması hâline ilişkin düzenleme yapılmıştır. Bu itibarla, kırığın mağdurun hayat fonksiyonlarındaki etkisine göre, fail hakkında fıkrada belirtilen oranlarda cezaya hükmolunacaktır.
Dördüncü fıkrada, kasten yaralama sonucunda ölüm meydana gelmiş olması hâline ilişkin hükme yer verilmiştir. Neticesi sebebiyle ağırlaşmış bu kasten yaralama hâllerinde, failin bu ağır neticeden sorumlu tutulabilmesi için, “Genel Hükümler Kitabı”nda yer alan netice sebebiyle ağırlaşmış suçlara ilişkin hükümler, burada da geçerlidir.

MADDE 88.– Maddede kasten yaralama suçunun daha az cezayı gerektiren hâli düzenlenmiştir. Buna göre, kasten yaralama fiilinin kişi üzerindeki etkisinin basit bir tıbbi müdahaleyle giderilebilecek ölçüde hafif olması hâlinde, faile daha az ceza verilmesi öngörülmüştür.
Bu düzenlemeyle, 765 sayılı Türk Ceza Kanununun benimsediği “kasten müessir fiil”in belli süreyle “mütat iştigallerden mahrumiyeti mucip olma” ölçütü terk edilmiştir. Kasten yaralama fiilinin kişi üzerindeki etkisinin basit bir tıbbi müdahaleyle giderilebilecek ölçüde hafif olup olmadığını belirlemenin tıp biliminin verilerine göre yapılacağı göz önünde bulundurulmalıdır.
Bu ölçüye varmayan kasten yaralamalarda soruşturma ve kovuşturmanın yapılabilmesi, mağdurun şikâyetine bağlı kılınmıştır.

MADDE 89.– Madde metninde, taksirle yaralama suçu tanımlanmıştır. “Genel Hükümler” başlıklı Birinci Kitapta yer alan taksire ilişkin hükümler, bu suç açısından da geçerlidir. Yaralama kavramının içeriği bakımından, kasten yaralama suçuna ilişkin gerekçeye bakılmalıdır.
Maddenin iki ve üçüncü fıkralarında taksirle yaralama suçunun neticesi sebebiyle ağırlaşmış hâlleri düzenlenmiştir. Bu hususlarla ilgili açıklamalar için, kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerine ilişkin madde gerekçesine bakılmalıdır.
Dördüncü fıkrada, birden fazla kişinin yaralanmasına neden olunması hâlinde, verilecek cezanın alt ve üst sınırı belirlenmiştir.

MADDE 90.– Tıp biliminin en önemli amacı insan sağlığını korumak ve hastalıklara çare bulmaktır. Bu amaç doğrultusunda tıp, sürekli olarak kendini yenilemektedir. Nihai uygulama alanı insan olan bir disiplindeki gelişmelerin önü kesilemeyeceği gibi, bu konudaki çalışmalar tamamen kontrol dışı da bırakılamaz. Bu düşünceyle madde, sağlıklı ve hasta insanlar üzerinde yapılacak biyotıbbi deney ve denemeleri kural olarak cezalandırmakta; ancak belirli şartların bir arada gerçekleşmesi hâlinde ise, açıklanan rızaya hukukî geçerlilik tanımaktadır.
Düzenlemede “deney” terimi bilimsel çalışmanın ilk aşamalarına yönelik olarak kullanılmıştır. “Deneme” ise bilimsel amaçlı deney sonuçlarının; henüz bir kesinliğe varmasa da, hastalığın tedavisi konusunda ulaştığı somut bazı faydalarından yola çıkarak hasta bir insana uygulanması işlemidir.
Her ne kadar yeni bir tedavi metodunun geliştirilmesine veya hastanın iyileştirilmesine hizmet etse de deney ve denemelerin gerçekleştirilmesinde, tıbbi olarak kabul görmüş yöntemlere nazaran daha katı şartların yerine getirilmesi gerekecektir. Bunun sebebi yöntemin henüz tanınmaması ve tedavi için en doğru metot olduğunun henüz ispatlanmış olmamasıdır.
Maddenin birinci fıkrasında, insan üzerinde bilimsel deney yapılması, prensip itibarıyla suç olarak tanımlanmıştır. İnsanı obje durumuna irca eden hiçbir davranış, hukukî himaye göremez. Ancak, bilimsel deneyin belli koşullar altında yapılması, fiili hukuka uygun hâle getirecektir. Bu koşullar, maddenin ikinci fıkrasında bentler hâlinde belirlenmiştir.
Bu koşulların somut olayda gerçekleşip gerçekleşmediğinin bir denetimi gerekli kıldığı ortadadır. Bu konunun ayrı bir mevzuat çerçevesinde düzenlenmesi gerekmektedir.
Maddenin üçüncü fıkrasında, çocuklar üzerinde bilimsel deneyin koşulları belirlenmiştir.
Dördüncü fıkrada, rıza olmaksızın hasta insanlar üzerinde yapılan tedavi amaçlı denemeler, suç olarak tanımlanmıştır. Bu fıkra hükmüne göre, bilimsel deneyin aksine, tedavi amaçlı denemeler ancak hasta insan üzerinde gerçekleştirilebilir. Ancak, bunun da hukuka uygun sayılabilmesi için, belirli koşulların gerçekleşmesi gerekir. Bu bakımdan aranan birinci koşul, bilinen tıbbi müdahale yöntemlerinin hasta üzerinde uygulanmasının sonuç vermeyeceğinin anlaşılmış olmasıdır. Tedaviye yönelik bir denemenin gerçekleştirilmesi için bilinen tıbbi müdahale yöntemlerinin tamamının hasta üzerinde uygulanması şart koşulmamaktadır. Bu yöntemlerin sonuçsuz kalacağının anlaşılması, deneme yapılabilmesi için yeterlidir. Keza, tedavi amaçlı denemelerin bilimsel yöntemlere uygun olarak gerçekleştirilmesi gerekir. Bu koşulların yanı sıra, denemenin hukuken geçerli rızaya dayanması gerekir. Ancak, hukuken geçerli olabilmesi için, açıklanan rızanın, denemenin mahiyet ve sonuçları hakkında yeterli bilgilendirmeye dayalı olarak yazılı olması ve tedavinin uzman hekim tarafından bir hastane ortamında yapılması gerekir.
Maddenin beşinci fıkrasına göre, insan üzerinde deney suçunun işlenmesi sonucunda mağdurun yaralanması veya ölmesi hâllerinde, kasten yaralama veya kasten öldürme suçlarına ilişkin hükümler uygulanacaktır. Ancak, hukuka uygunluk açısından aranan koşullara riayet edilerek insan üzerinde yapılan deney sonucunda belirtilen sonuçların meydana gelmesi hâlinde ceza sorumluluğu cihetine gidilebilmesi için, meydana gelen netice açısından kişinin en azından taksir nedeniyle kusurunun bulunması gerekir.
Son fıkraya göre, bu maddede tanımlanan suçların bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunacaktır.

MADDE 91.– Madde metninde, hukuka aykırı olarak kişilerden organ ve doku alınması ile organ ve doku ticareti fiilleri, suç olarak tanımlanmıştır.
Birinci fıkraya göre, hukuken geçerli rızaya dayalı olmaksızın, yaşayan kişiden organ veya doku alınması, suç oluşturmaktadır. Fiili suç olmaktan çıkaran rızanın hukuken geçerli rıza olması gerekir. Açıklanan rızanın hangi koşullarda hukuken geçerli olacağı ilgili mevzuatta düzenlenmiştir.
İkinci fıkrada ise, ölüden organ veya doku alınması, ayrı bir suç olarak tanımlanmıştır. Bu fiili suç olmaktan çıkaran rızanın hangi koşullarda hukuken geçerli olacağı, yine ilgili mevzuatta düzenlenmiştir.
Üçüncü fıkrada, organ ve doku ticareti, suç olarak tanımlanmıştır. Söz konusu suçun oluşabilmesi açısından kişiden veya ölüden organ veya dokunun, hukuka uygun bir şekilde alınmış olup olmamasının önemi yoktur. Burada önemli olan, organ veya dokunun para veya sair bir maddî menfaat karşılığında tedavüle tabi tutulmasıdır. Bu bakımdan, söz konusu suç, çok failli bir suç niteliği taşımaktadır.
Dördüncü fıkraya göre, bir ila üçüncü fıkralarda tanımlanan suçların bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, daha ağır cezalara hükmedilecektir. Ancak, bu hüküm, ayrıca suç işlemek için örgüt kurmak veya yönetmek ya da örgüte üye olmak suçundan dolayı cezalandırılmaya engel teşkil etmemektedir.
Beşinci fıkrada, hukuka aykırı yollarla elde edilmiş olan organ veya dokunun saklanması, nakledilmesi veya aşılanması; altıncı fıkrada ise, organ veya doku teminine yönelik olarak ilan veya reklam verilmesi veya yayınlanması, ayrı suçlar olarak tanımlanmıştır.
Yedinci fıkraya göre, bu maddede tanımlanan suçların bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunacaktır.
Maddenin sekizinci fıkrasında, birinci fıkrada tanımlanan suçun işlenmesi sonucunda mağdurun ölmesi hâlinde, kasten öldürme suçuna ilişkin hükümlerin uygulanacağı kabul edilmiştir. Aslında bu durumda netice sebebiyle ağırlaşmış suç hâli söz konusudur. Ancak, bu tür fiilleri gerçekleştiren kişinin meydana gelen ölüm neticesi açısından en azından olası kastla hareket edebileceği düşünülmüştür.

MADDE 92.– Yukarıdaki maddeye göre, organ ve dokunun para veya sair bir maddî menfaat karşılığında tedavüle tabi tutulması, suç oluşturmaktadır. Kişinin kendi organ ve dokuları açısından bu fiilleri işlemesi de suç oluşturmaktadır. Ancak, kişinin içinde bulunduğu sosyal ve ekonomik koşullar göz önünde bulundurularak, hakkında verilecek cezada indirim yapabilmek veya ceza vermekten vazgeçmek hususunda mahkemeye takdir yetkisi tanınmıştır.

MADDE 93.– Madde metninde organ veya dokularını satan kişi açısından etkin pişmanlık hükmüne yer verilmiştir.

ÜÇÜNCÜ BÖLÜM
İşkence ve Eziyet

MADDE 94.– Madde metninde işkence suçu tanımlanmıştır.
Türkiye, taraf olduğu milletlerarası sözleşmelerde işkencenin yasak olduğunu kabul ederek, işkencenin önlenmesiyle ilgili gerekli tedbirleri alma konusunda taahhüt altına girmiştir.
Türkiye’nin üyesi olduğu Birleşmiş Milletler Genel Kurulunca 10 Aralık 1948 tarihinde ilan edilen “İnsan Hakları Evrensel Beyannamesi”nin 5 inci maddesine göre; «Hiç kimse işkenceye, zalimane, gayriinsani, haysiyet kırıcı cezalara veya muamelelere tâbi tutulamaz.»
Bu uluslararası metinlerden 4 Kasım 1950 tarihli “İnsan Hakları ve Ana Hürriyetleri Korumaya Dair Sözleşme”nin 3 üncü maddesine göre; «Hiç kimse işkenceye, zalimane, gayriinsani yahut haysiyet kırıcı ceza veya muameleye tâbi tutulamaz.»
10 Şubat 1984 tarihli “İşkenceye ve Diğer Zalimane, Gayriinsani veya Küçültücü Muamele veya Cezaya Karşı Birleşmiş Milletler Sözleşmesi”nin 1 inci maddesinde işkence kavramı tanımlanmış ve kapsamı belirlenmiştir. Buna göre;
«“İşkence” terimi, bir şahsa veya bir üçüncü şahsa, bu şahsın veya üçüncü şahsın işlediği veya işlediğinden şüphe edilen bir fiil sebebiyle, cezalandırmak amacıyla, bilgi veya itiraf elde etmek için veya ayırım gözeten herhangi bir sebep dolayısıyla bir kamu görevlisinin veya bu sıfatla hareket eden bir başka şahsın teşviki veya rızası veya muvafakatıyla uygulanan fiziki veya manevî ağır acı veya ızdırap veren bir fiil anlamına gelir. Bu yalnızca yasal müeyyidelerin uygulanmasından doğan, tabiatında olan veya arızi olarak husule gelen acı ve ızdırabı içermez.» (f. 1)
«Bu madde, konu hakkında daha geniş uygulama hükümleri ihtiva eden herhangi uluslararası bir belge veya millî mevzuata halel getirmez.» (f. 2)
Sözleşmenin 2 nci maddesinde, hiçbir hâl ve şartta işkencenin meşru ve mazur gösterilemeyeceği hüküm altına alınmıştır:
«Hiç bir istisnai durum, ne harp hâli ne de bir harp tehdidi, dahili siyasî istikrarsızlık veya herhangi başka bir olağanüstü hâl, işkencenin uygulanması için gerekçe gösterilemez.» (f. 2)
«Bir üst görevlinin veya bir kamu merciinin emri, işkencenin haklılığına gerekçe kabul edilemez.» (f. 3)
Sözleşmenin 4 üncü maddesinde taraf devletlere işkence fiillerinin suç olarak tanımlanması yönünde bir yükümlülük getirilmiştir:
«Her Taraf Devlet, tüm işkence fiillerinin kendi ceza kanununa göre suç olmasını sağlayacaktır. Aynı şekilde, işkence yapmaya teşebbüs ve işkenceye iştirak veya suç ortaklığı yapan şahsın fiili suç sayılacaktır.» (f. 1)
İşkence ile ilgili olarak bu Sözleşmede taraf devletlere yüklenen yükümlülüklerin “işkence derecesine varmayan diğer zalimane, gayriinsani veya küçültücü muamele veya ceza gibi fiiller” açısından da geçerli olduğu kabul edilmiştir (madde 16).
Türkiye, ayrıca, 26 Kasım 1987 tarihli “İşkencenin ve Gayriinsani ya da Küçültücü Ceza veya Muamelenin Önlenmesine Dair Avrupa Sözleşmesi”ni onaylamıştır.
Bu milletlerarası yükümlülüklere paralel olarak Anayasada da işkencenin yasak olduğu kabul edilmiştir:
«Kimseye işkence ve eziyet yapılamaz; kimse insan haysiyetiyle bağdaşmayan bir cezaya veya muameleye tabi tutulamaz.» (madde 17, fıkra 3).
«Hiç kimse kendisini ... suçlayan bir beyanda bulunmaya veya bu yolda delil göstermeye zorlanamaz.» (madde 38, fıkra 5).
Bu taahhütler karşısında ve özellikle insan haysiyetinin tecavüzlerden korunması için, işkence teşkil eden fiillerin cezasız kalmaması gerekmektedir. Bu düşüncelerle, işkence fiilleri bağımsız bir suç olarak tanımlanmıştır.
İşkence suçu ile korunan hukukî değer, karma bir nitelik taşımaktadır. İşkence teşkil eden fiiller, bir yandan buna maruz kalan kişilerin vücut dokunulmazlığına ve onuruna saldırı niteliği taşımakta, beden ve ruh sağlığını bozmaktadır. Diğer yandan, işkenceye maruz kalan kişi, irade serbestisi bertaraf edildiği için ve hatta, algılama yeteneği etkilendiği için, duyduğu acı ve elemin etkisiyle gerçek dışı bazı açıklama ve kabullenmelerde bulunabilir. Bu nedenle, belli bir suça ilişkin ikrar veya sair delil elde etmek için başvurulan işkence, gerçeğin ortaya çıkarılmasına ve adaletin gerçekleşmesine engel olucu bir etki de doğurabilir. Böylece işkencenin ayrı bir suç olarak ceza yaptırım altına alınması, ceza muhakemesinin maddî gerçeğin ortaya çıkarılmasına yönelik amacının gerçekleştirilmesine de hizmet eder.
İşkence olarak, bir kişiye karşı insan onuruyla bağdaşmayan ve bedensel veya ruhsal yönden acı çekmesine, algılama veya irade yeteneğinin etkilenmesine, aşağılanmasına yol açacak davranışlarda bulunulması gerekir. İşkence teşkil eden fiiller, aslında kasten yaralama, hakaret, tehdit, cinsel taciz niteliği taşıyan fiillerdir. Ancak, bu fiiller, ani olarak değil, sistematik bir şekilde ve belli bir süreç içinde işlenmektedirler. Bir süreç içinde süreklilik arzeder bir tarzda işlenen işkencenin en önemli özelliği, kişinin psikolojisi, ruh sağlığı, algılama ve irade yeteneği üzerindeki tahrip edici etkilerinin olmasıdır. Bu etkilerin uzun bir süre ve hatta hayat boyu devam etmesi, işkencenin bu kapsamda işlenen fiillere nazaran daha ağır ceza yaptırımı altına alınmasını gerektirmiştir.
Madde metninde, işkence suçunun mağduru, sadece suç şüphesi altında olan kişi ile sınırlı tutulmamıştır. Tanık ve hatta bir kamu görevlisi de bu suçun mağduru olabilir.
Bu suçun faili bir kamu görevlisi olabilir. İşkence, kamu görevinin sağladığı nüfuz kötüye kullanılmak suretiyle işlenmektedir. Ancak, suçun işlenişine kamu görevlisinin yanı sıra diğer kişiler de iştirak etmiş olabilir. Bu gibi durumlarda, kamu görevlisi olmayan kişilerin sadece bu nedenle yardım eden olarak sorumlu tutulmalarının önüne geçebilmek amacıyla, maddenin dördüncü fıkrasına bir hüküm konulmuştur. Buna göre, bu suçun işlenişine iştirak eden diğer kişiler de, kamu görevlisi gibi cezalandırılacaklardır.
Maddenin ikinci fıkrasında, işkence suçunun nitelikli unsurları belirlenmiştir. Bu unsurlara ilişkin açıklama için, kasten yaralama suçunun gerekçesine bakılmalıdır.
Üçüncü fıkraya göre, fiilin cinsel yönden taciz şeklinde gerçekleşmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir. Dikkat edilmelidir ki, bu hükmün uygulanabilmesi için, mağdur üzerinde gerçekleştirilen fiillerin cinsel saldırı boyutuna ulaşmamış olması gerekir. Aksi takdirde, işkence suçunun yanı sıra, ayrıca cinsel saldırı suçundan dolayı da cezaya hükmetmek gerekecektir.
İşkence suçunun işlenişine kamu görevlisi olmayan kişiler de iştirak edebilir. Dördüncü fıkra hükmüne göre, bu durumda kamu görevlisi olmayan kişilerin de kamu görevlisi gibi sorumlu tutulmaları gerekecektir.
İşkence suçu, çoğu zaman, amir mevkiindeki kamu görevlilerinin zımni muvafakatiyle gerçekleştirilmektedir. Başka bir deyişle, amir konumundaki kamu görevlisi, kendi gözetim yükümlülüğü altında yürütülmekte olan bir soruşturma işlemi sırasında kişilere işkence yapıldığını öngörmesine rağmen bu konuda gerekli müdahalede bulunmamak suretiyle işkence yapılmasına zımnen rıza göstermiş olabilir. Maddenin beşinci fıkrasına göre; bu gibi durumlarda, amir konumundaki kamu görevlisi, ihmali davranışla işkence suçunu işlemiş kabul edilecek ve bu nedenle cezasında indirim yapılmaksızın sorumlu tutulacaktır.

MADDE 95.– Madde metninde işkence suçunun neticesi sebebiyle ağırlaşmış hâlleri belirlenmiştir. Bu hükmün içeriğine ilişkin açıklamalar için kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerine ilişkin gerekçeye bakılmalıdır.

MADDE 96.– Eziyet olarak, bir kişiye karşı insan onuruyla bağdaşmayan ve bedensel veya ruhsal yönden acı çekmesine, aşağılanmasına yol açacak davranışlarda bulunulması gerekir. Aslında bu fiiller de kasten yaralama, hakaret, tehdit, cinsel taciz niteliği taşıyabilirler. Ancak, bu fiiller, ani olarak değil, sistematik bir şekilde ve belli bir süreç içinde işlenmektedirler. Bir süreç içinde süreklilik arzeder bir tarzda işlenen eziyetin özelliği, işkence gibi, kişinin psikolojisi ve ruh sağlığı üzerindeki tahrip edici etkilerinin olmasıdır. Bu etkilerin uzun bir süre ve hatta hayat boyu devam etmesi, eziyetin bu kapsamda işlenen fiillere nazaran daha ağır ceza yaptırımı altına alınmasını gerektirmiştir.
Maddenin ikinci fıkrasında, eziyet suçunun daha ağır cezayı gerektiren nitelikli unsurları belirlenmiştir. Bu unsurlara ilişkin açıklama için, kasten yaralama suçunun gerekçesine bakılmalıdır.

DÖRDÜNCÜ BÖLÜM
Koruma, Gözetim, Yardım veya Bildirim Yükümlülüğünün İhlâli

MADDE 97.– Madde metninde terk suçu tanımlanmıştır. Suçun konusu, yaşı veya hastalığı dolayısıyla kendini idare edemeyecek durumda olan kimselerdir. Suçun faili ise, bu kimseler üzerinde koruma ve gözetim yükümlülüğü bulunan kişi olabilir.
Söz konusu suç, yaşı veya hastalığı dolayısıyla kendini idare edemeyecek durumda olan kimseyi kendi hâline terk etmekle oluşur. Bu terk olgusu, bir bebeğin cami avlusu gibi belli bir mahale götürülüp bırakılması gibi icrai davranışla gerçekleştirilebilir. Keza, bu suç, ihmali davranışla da işlenebilir. Örneğin ileri yaşta bulunan veya hasta bir kişi ya da bir bebek evde kendi hâline terk edilerek tatile çıkılması hâlinde, koruma ve gözetimden yoksun bırakılabilirler.
Maddenin birinci fıkrasında, başlı başına bu terk olgusu bağımsız bir suç olarak tanımlanmıştır.
Maddenin ikinci fıkrasına göre; terk edilen kişinin bir hastalığa yakalanması, yaralanması veya ölmesi hâlinde, neticesi sebebiyle ağırlaşmış suç hükümlerine göre cezaya hükmolunacaktır. Bu durumda dikkat edilmelidir ki, failin meydana gelen ağır ve başka neticeden dolayı sorumlu tutulabilmesi için, bu netice açısından en azından taksirinin bulunması gerekir. Fakat, bu madde kapsamında söz konusu edilen terk olgusu hâlinde, meydana gelen netice açısından failin çoğu zaman muhtemel kastla hareket ettiğini göz önünde bulundurmak gerekir.

MADDE 98.– Madde metninde, yardım veya bildirim yükümlülüğünün yerine getirilmemesi, suç olarak tanımlanmıştır. Bu suçun konusu, yaşı, hastalığı veya yaralanması dolayısıyla ya da başka herhangi bir nedenle kendini idare edemeyecek durumda olan kimse olabilir. Suçun faili ise, herkes olabilir.
Belirtilen durumlarda bulunan bir kimseye karşı yardım yükümlülüğünün yerine getirilmemesi hâlinde, bu suç oluşacaktır. Ancak, belirtilen durumlarda bulunan kişilere gerekli müdahalenin yapılabilmesine yönelik olarak bir teşkilatlanmanın olduğu yerlerde, kişilerin yardım için girişimde bulunmaması suç oluşturmayacaktır. Ancak, ilgili makamların bu durumdan haberdar olmaması hâlinde, kişilerin durumu derhâl ilgili makamlara bildirme yükümlülüğü vardır. Bu yükümlülüğün yerine getirilmemesi de bu madde kapsamında suç olarak tanımlanmıştır.
Maddenin ikinci fıkrasında, netice sebebiyle ağırlaşmış suç hâline ilişkin düzenlemeye yer verilmiştir.

BEŞİNCİ BÖLÜM
Çocuk Düşürtme, Düşürme veya Kısırlaştırma

MADDE 99.– Çocuk düşürme ve düşürtme suçları açısından 24.5.1983 tarih ve 2827 sayılı Nüfus Planlaması Hakkında Kanunda yer alan hükümler göz önünde bulundurulmak suretiyle bir düzenleme yapılmıştır. Bu Kanunun öngördüğü hükümler, bugünkü toplumsal ihtiyaçları karşıladığı kanaatinde bulunulduğundan, madde metninin düzenlenmesinde esas alınmıştır.
Maddenin birinci fıkrasında, hukuken geçerli rızası olmaksızın bir kadının çocuğunu düşürtülmesi, suç olarak tanımlanmıştır. Kadının rızasıyla çocuk düşürme hâlinde ise, gebeliğin on haftayı aşmamış bulunması koşulu ile fiil suç oluşturmayacaktır.
İkinci fıkraya göre, tıbbî zorunluluk bulunmadığı hâlde, rızaya dayalı olsa bile, gebelik süresi on haftadan fazla olan bir kadının çocuğunun düşürtülmesi, ayrı bir suç olarak tanımlanmıştır. Bu durumda, çocuğunun düşürtülmesine rıza gösteren kadın hakkında da ceza öngörülmüştür. Buna karşılık, tıbbî zorunluluk bulunduğu takdirde on haftayı aşan gebelik hâlinde çocuğun alınmış bulunması, ceza sorumluluğunu gerektirmemektedir. Somut olayda tıbbi zorunluluğun bulunup bulunmadığı, tıp biliminin verilerine göre belirlenecektir.
Maddenin üç ve dördüncü fıkralarında, çocuk düşürtme suçlarının neticesi sebebiyle ağırlaşmış hâlleri düzenlenmiştir.
Beşinci fıkrada; rızaya dayalı olsa bile, gebelik süresi on haftayı doldurmamış olan bir kadının çocuğunun yetkili olmayan bir kişi tarafından düşürtülmesi, suç olarak tanımlanmıştır. Ayrıca, bir ve ikinci fıkralarda tanımlanan suçların gebeliği sona erdirme konusunda meslek olarak yetkili olmayan kişiler tarafından işlenmesi, bu suçlardan dolayı verilecek cezanın artırılması sebebini oluşturmaktadır.
Altıncı fıkraya göre, kadının mağduru olduğu bir suç sonucu gebe kalması hâlinde, süresi yirmi haftadan fazla olmamak ve kadının rızası olmak koşuluyla, gebeliği sona erdirene ceza verilmez. Ancak, bunun için, gebeliğin uzman hekimler tarafından hastane ortamında sona erdirilmesi gerekir.

MADDE 100.– Maddede gebeliğin on haftayı aşmış bulunmasına karşın, çocuğunu kasten düşüren kadına verilecek ceza gösterilmektedir.
Bu durumda bulunan kadına çocuk düşürmesini sağlayacak veya bu hususa yarayacak vasıta tedarik eden veya çocuğunu düşürmesi hususunda onu teşvik veya tahrik eden kimsenin suça iştirakten dolayı cezalandırılacağı açıktır.

MADDE 101.– Madde, kişiler üzerinde rızaları olmadan kısırlaştırma ameliyesini gerçekleştiren kimsenin ne suretle cezalandırılacağını göstermektedir.
İkinci fıkrada, rızaya dayalı olsa bile, kısırlaştırma ameliyesini gerçekleştirme hususunda meslek ve uzmanlık olarak yetkisi olmayan kimsenin fiili icra etmesi, ayrı bir suç olarak tanımlanmıştır.
Kısırlaştırma ameliyesinin kişinin ölümüne veya bedensel bir zarara neden olması hâlinde, failin netice sebebiyle ağırlaşmış suçlara ilişkin hükümler çerçevesinde sorumluluğu cihetine gidileceğinde kuşku yoktur.

ALTINCI BÖLÜM
Cinsel Dokunulmazlığa Karşı Suçlar

MADDE 102.– Cinsel dokunulmazlık, kişilerin vücudu üzerinde cinsel davranışlarda bulunulması suretiyle ihlâl edilir. Bu bölümde yer alan suçlarla korunan ortak hukukî değer, kişilerin cinsel dokunulmazlığıdır. Bu Bölümde yer alan suçlar, esasen kişiye karşı işlenmiş olan suçlar olması itibarıyla, İkinci Kitabın “Kişilere Karşı Suçlar” başlıklı İkinci Kısım altında düzenlenmişlerdir.
Maddenin birinci fıkrasında, cinsel saldırı suçunun temel şekli tanımlanmıştır. Bu suçun oluşabilmesi için, cinsel arzuları tatmin amacına yönelik davranışlarla kişinin vücut dokunulmazlığının ihlâl edilmesi gerekir.
Suçun temel şekline ilişkin maddî unsuru, kişinin vücudu üzerinde gerçekleştirilen, cinsel arzuları tatmin amacına yönelik ve fakat cinsel ilişkiye varmayan cinsel davranışlar oluşturmaktadır. Suçun oluşması için, gerçekleştirilen hareketlerin objektif olarak şehevî nitelikte bulunmaları yeterlidir; failin şehevi arzularının fiilen tatmin edilmiş olması gerekmez.
Söz konusu suç, farklı cinsten kişiye karşı işlenebileceği gibi, aynı cinsten kişiye karşı da işlenebilir.
Suçun temel şekline ilişkin olarak soruşturma ve kovuşturmanın yapılması, mağdurun şikâyetine bağlı tutulmuştur.
Maddenin ikinci fıkrasında, cinsel saldırının vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi, bu suçun nitelikli hâli olarak tanımlanmıştır. Suçun bu nitelikli hâli için, vücuda vajinal, anal veya oral yoldan organ veya sair bir cismin ithal edilmesi gerekir. Bu bakımdan vücuda penis ithal edilebileceği gibi, vajinal veya anal yoldan cop gibi sair bir cisim de ithal edilebilir. Bu bakımdan, söz konusu suçun temel şeklinin aksine, bu fıkrada tanımlanan nitelikli hâlinin oluşabilmesi için, gerçekleştirilen davranışın cinsel arzuların tatmini amacına yönelik olması şart değildir.
Cinsel saldırı suçunun nitelikli hâlini oluşturan bu fiiller, eşe karşı da işlenebilir. Evlilik birliği, eşlere sadakat yükümlülüğünün yanı sıra, karşılıklı olarak birbirlerinin cinsel arzularını tatmin yükümlülüğü de yüklemektedir. Buna karşılık, evlilik birliği içinde bile, cinsel arzuların tatminine yönelik talepler açısından tıbbi ve hukukî sınırların olduğu muhakkaktır. Bu sınırların ihlâli suretiyle eş üzerinde gerçekleştirilen ve cinsel saldırı suçunun nitelikli hâlini oluşturan davranışlar, ceza yaptırımını gerekli kılmaktadır. Ancak, bu durumda soruşturma ve kovuşturmanın yapılması, mağdur eşin şikâyetine bağlı tutulmuştur.
Üçüncü fıkrada, bu suçun daha ağır cezayı gerektiren nitelikli unsurları tanımlanmıştır. Buna göre, suçun, a) beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı, b) kamu görevinin veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle, c) üçüncü derece dahil kan veya kayın hısımlığı ilişkisi içinde bulunan bir kişiye karşı, d) silâhla veya birden fazla kişi tarafından birlikte işlenmesi hâlinde, verilecek cezanın belirtilen oranda artırılması gerekmektedir. (d) bendinde, cinsel saldırının birden fazla kişi tarafından birlikte işlenmesi, bu suçun icra hareketlerinin müşterek fail olarak sorumluluğu gerektirecek şekilde gerçekleştirilmesini ifade etmektedir. Bu bakımdan, söz konusu suçun örneğin bir başkası tarafından azmettiren veya yardım eden sıfatıyla iştirak ederek işlenmesi hâlinde, sadece bu nedenle (d) bendi hükmüne istinaden cezada artırım yapılamayacaktır.
Cinsel saldırı suçunun özelliği, bu suçu oluşturan fiillerin mağdurun iradesi dışında gerçekleştirilmesidir. Mağdura karşı cebir veya tehdit ya da hile kullanılabileceği gibi, örneğin bilincinin yitirilmesine neden olmak veya örneğin uyku hâli dolayısıyla bilincinin kapalı olmasından yararlanmak suretiyle de bu suçlar işlenebilirler. Maddenin dördüncü fıkrasına göre, bu suçun işlenmesi sırasında mağdurun direncinin kırılmasını sağlayacak ölçünün ötesinde cebir kullanılması durumunda, ayrıca kasten yaralama suçundan dolayı cezaya hükmetmek gerekecektir.
Beş ve altıncı fıkralarda cinsel saldırı suçunun neticesi sebebiyle ağırlaşmış hâlleri düzenlenmiştir. Bu itibarla, cinsel saldırı suçunun işlenmesi suretiyle mağdurun beden veya ruh sağlığının bozulmasına neden olunması, daha ağır ceza ile cezalandırılmayı gerektirmektedir. Keza, cinsel saldırı sonucunda mağdurun bitkisel hayata girmesi veya ölümü hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunacaktır. Ancak, bu durumlarda, netice sebebiyle ağırlaşmış suçlar dolayısıyla sorumluluk için aranan koşulların gerçekleşmesi gerekir.

MADDE 103.– Madde metninde çocukların cinsel istismarı fiilleri suç olarak tanımlanmıştır. Erişkin kişilere karşı işlenen fiiller açısından cinsel saldırı ifadesi kullanılmasına rağmen, çocuklar açısından cinsel istismar ifadesi kullanılmıştır. Erişkin kişilere karşı gerçekleştirilen cinsel davranışların kişinin rızasına aykırı olması gerekir. Aksi takdirde, yani kişinin rızasının bulunması hâlinde, ceza hukuku sorumluluğunu gerektiren davranışlardan söz edilemez. Erişkin kişilere karşı gerçekleştirilen cinsel davranışlar açısından rızanın varlığı, ceza sorumluluğunu ortadan kaldırmaktadır. Buna karşılık, onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan çocuklara karşı gerçekleştirilen cinsel davranışlar açısından, rızanın varlığı ceza sorumluluğunu ortadan kaldırmamaktadır. Başka bir deyişle, kendisine karşı gerçekleştirilen cinsel davranışlar açısından bu çocuğun rıza açıklamasında bulunması, fiili suç olmaktan çıkarmayacak ve kişinin ceza sorumluluğunu ortadan kaldırmayacaktır. Bu bakımdan, onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte maruz kaldığı fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan kişilere karşı gerçekleştirilen her türlü cinsel davranış, cinsel istismar olarak kabul edilmiştir.
Onbeş yaşını tamamlamış ve maruz kaldığı fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmiş olan çocuklara karşı gerçekleştirilen cinsel davranışların cinsel istismar olarak nitelendirilebilmesi için, bunların cebir, tehdit, hile veya iradeyi etkileyen başka bir nedene dayalı olarak gerçekleştirilmesi gerekir. Bu nitelendirme, cinsel saldırı ve cinsel istismar fiilleri açısından ortaya konan ayırım ölçütüne aykırı olmakla birlikte; suçun mağdurunun çocuk olması ve bu fiiller karşısında direncinin zayıflığı göz önünde bulundurularak, söz konusu fiillerin de bu madde kapsamında suç olarak tanımlanması yoluna gidilmiştir. Fıkranın (b) bendinde söz konusu edilen cinsel istismar bakımından, çocuğun iradesinin ortadan kaldırılmış olması değil, “iradeyi etkileyen neden” ifadesi kullanılmıştır.
Maddenin birinci fıkrasında, cinsel istismar suçunun temel şekli açısından ceza yaptırımı belirlenmiştir. İkinci fıkrada ise, bu suçun işleniş tarzı itibarıyla nitelikli hâli tanımlanmıştır. Buna göre, cinsel istismarın vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir. Suçun bu nitelikli hâline ilişkin açıklama için, cinsel saldırı suçunun gerekçesine bakılmalıdır.
Üçüncü fıkraya göre; cinsel istismarın çocukla aralarında belli akrabalık ilişkisi bulunan kişiler tarafından, çocuğun vasisi, eğiticisi, öğreticisi, bakıcısı, çocuğa sağlık hizmeti veren, çocuğa karşı koruma ve gözetim yükümlülüğü altında bulunan diğer bir kişi tarafından veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle gerçekleştirilmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Dördüncü fıkrada, cinsel istismarın, onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte maruz kaldığı fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan kişilere karşı cebir veya tehdit kullanmak suretiyle gerçekleştirilmesi, cezanın artırılmasını gerektiren bir nitelikli hâl olarak kabul edilmiştir. Ancak, bunun için, uygulanan cebrin en fazla kasten yaralama suçunun temel şeklini oluşturacak boyutta olması gerekir. Bu bakımdan, beşinci fıkraya göre, cinsel istismar için başvurulan cebir ve şiddetin kasten yaralama suçunun ağır neticelerine neden olması hâlinde, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanacaktır.
Altı ve yedinci fıkralarda söz konusu suçun neticesi sebebiyle ağırlaşmış hâlleri düzenlenmiştir. Bu itibarla, söz konusu suçun işlenmesi suretiyle mağdurun beden veya ruh sağlığının bozulmasına neden olunması, daha ağır ceza ile cezalandırılmayı gerektirmektedir. Keza, söz konusu suçun işlenmesi sonucunda mağdurun bitkisel hayata girmesi veya ölümü hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunacaktır. Ancak, bu durumlarda, netice sebebiyle ağırlaşmış suçlar dolayısıyla sorumluluk için aranan koşulların gerçekleşmesi gerekir.

MADDE 104.– Madde metninde, reşit olmayan kişiyle cinsel ilişkide bulunmak, bağımsız bir suç olarak tanımlanmıştır.

MADDE 105.– Madde metninde cinsel taciz suçu tanımlanmıştır.
Cinsel taciz, kişinin vücut dokunulmazlığının ihlâli niteliği taşımayan cinsel davranışlarla gerçekleştirilebilir. Cinsel taciz, cinsel yönden, ahlâk temizliğine aykırı olarak mağdurun rahatsız edilmesinden ibarettir.
Maddenin ikinci fıkrasında cinsel taciz suçunun nitelikli hâlleri belirlenmiştir. Buna göre, hiyerarşi veya hizmet ilişkisinden kaynaklanan nüfuz kötüye kullanılmak suretiyle ya da aynı işyerinde çalışmanın sağladığı kolaylıktan yararlanılarak kişiye karşı cinsel tacizde bulunulması, suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Cinsel taciz suçunun soruşturulması ve kovuşturulması, mağdurun şikâyetine bağlı tutulmuştur.

YEDİNCİ BÖLÜM
Hürriyete Karşı Suçlar

MADDE 106.– Maddeyle, “tehdit” bizatihi suç hâline getirilmiş bulunmaktadır. Bilindiği üzere tehdit diğer bazı suçlarda ayrıca unsur olarak öngörülmüştür. Burada tehdidin koruduğu hukukî değer, kişilerin huzur ve sükunudur; böylece kişilerde bir güvensizlik duygusunun meydana gelmesi engellenmektedir. Bu nedenle, söz konusu madde ile insanın kendisine özgü sulh ve sükununa karşı işlenen saldırılar cezalandırılmış olmaktadır. Fakat, tehdidin bu maddeyle korumak istediği esas değer, kişinin karar verme ve hareket etme hürriyetidir.
Tehdit, çoğu zaman başka bir suçun unsurunu oluşturmaktadır. Ancak, bu suç tanımında, tehdidin kendisi bağımsız bir suç olarak tanımlanmıştır. Bu bakımdan tehdit suçu, genel ve tamamlayıcı bir suçtur.
Tehdit hâlinde, gerçekleşmesi failin isteğinin yerine getirilmemesi kaydına bağlı bir tecavüz, kötülük mağdura bildirilmektedir. Tehdidin konusunu, kişinin hayatının veya vücut bütünlüğünün tehlikeye maruz bırakılacağının, suç teşkil eden belli bir fiilin işleneceğinin, genel olarak kuvvet kullanılacağının veya herhangi bir kötülüğün, haksızlığın gerçekleştirileceğinin bildirilmesi oluşturmaktadır.
Tehdidin özelliği, kötülüğün gerçekleşip gerçekleşmeyeceğinin, tehdit edenin iradesine bağlı olmasıdır. Tehdit konusu kötülüğün gerçekleşip gerçekleşmemesi, gerçekten veya en azından görünüş itibarıyla failin takdirine bağlıdır. Fakat bu, kötülüğün mutlaka tehdit eden tarafından gerçekleştirileceği anlamına gelmez; bir üçüncü kişi vasıtasıyla bu kötülüğün gerçekleştirileceğinin bildirilmesi ile de, tehditte bulunulabilir.
Suçun oluşması bakımından tehdit konusu kötülüğün gerçekleşip gerçekleşmemesi, önemli değildir. Tehdidin objektif olarak ciddî bir mahiyet arzetmesi gerekir. Yani, istenilenin yerine getirilmemesi hâlinde tehdit konusu kötülüğün gerçekleşeceği ihtimali objektif olarak mevcut olmalıdır. Sarfedilen sözler, gerçekleştirilen davranış muhatap alınan kişi üzerinde ciddî bir korku yaratma açısından sonuç almaya elverişli, yeterli ve uygun değilse, tehdidin oluştuğu ileri sürülemez. Failin söz ve davranışlarının muhatabı üzerinde ciddî şekilde korku ve endişe yaratacak uygunluk ve yeterlilik içerip içermediğinin her somut olayda araştırılması gerekir. Objektif olarak ciddî bir mahiyet arzeden tehdidin somut olayda muhatabı üzerinde etkili olması şart değildir. Kişi, fail, objektif olarak ciddî bir mahiyet arzeden söz ve davranışlarla mağduru tehdit etmek istemiş olmasına rağmen; mağdur, bu söz ve davranışları ciddiye almamış olabilir. Bu durumda tehdit yine gerçekleşmiştir. Tehdidin gerçekleşip gerçekleşmemesi, muhatabı üzerinde etkili olup olmamasına bağlı tutulmamalıdır. Failin de kendisinin tehdit konusu tecavüzü gerçekleştirebilecek imkân ve iktidara sahip olduğu kanaatini karşı tarafta uyandırdığını bilmesi gerekir. Mağdurda bu kanaat uyandırıldıktan sonra, failin tehdit konusu tecavüzü gerçekleştirebilecek imkan ve iktidara gerçekte sahip olmamasının bir önemi yoktur. Mağdur tehdit konusu tecavüzün ciddî olduğuna hile kullanılmak suretiyle inandırılmış olabilir. Fakat, batıl inançlara dayanılarak bir kötülüğe maruz bırakılabileceği beyanıyla, bir kimse tehdit edilmiş olmaz.
Tehdit konusu kötülük, mağdura değil de, bir üçüncü şahsa yönelik olabilir. Ancak, bu durumda mağdur ile üçüncü kişi arasında belli bir akrabalık, yakınlık ilişkisi mevcut olmalıdır.
Tehdit hâlinde kişi, tehdit konusu tecavüzün ileride vuku bulacağı beyanıyla korkutularak, belli bir davranışta bulunmaya zorlanmaktadır, mecbur edilmektedir.
Maddenin birinci fıkrasında yapılan tanımda, tehdidin yöneldiği hukukî değere göre bir ayırım yapılmıştır. Buna göre, tehdidin, mağdurun kendisinin veya yakınının hayatına, vücut veya cinsel dokunulmazlığına yönelik bir saldırı gerçekleştireceğinden bahisle yapılması, söz konusu suçun temel şeklini oluşturmaktadır. Buna karşılık, tehdidin, mağduru malvarlığı itibarıyla büyük bir zarara uğratacağından veya sair bir kötülük edeceğinden bahisle yapılması ise, suçun temel şekline göre daha az cezayı gerektirmektedir. Ayrıca, bu suçtan dolayı soruşturma ve kovuşturma yapılması, mağdurun şikâyetine bağlı kılınmıştır.
Maddenin ikinci fıkrasında tehdidin daha ağır cezayı gerektiren nitelikli hâlleri gösterilmiştir. Bu hâller, tehdidin kapsadığı korkutma gücünün ciddîliği ve yoğunluğu hususunda mağdurda ciddî kaygılar meydana getirmeye elverişli durumlardır. Tehdit silâhla icra olunursa bunun ciddîliği hususunda bir korkunun meydana gelmesi çok daha kolay olur. Aynı suretle kendisini tanınmayacak bir hâle getiren kişinin veya bir kaç kişinin birlikte olarak tehdit icra etmeleri hâlinde meydana gelen korku çok yoğun olur.
İmzasız bir mektup veya özel işaretler kullanarak bir kişinin tehdit edilmesi hâlinde de meydana gelen korku bakımından bir duraksama meydana gelmez. Söz gelimi bir kimseye gönderilmiş olan imzasız mektup kişinin kendisini savunma olanağını gidereceğinden ağır tehdidi oluşturacaktır. Yine bir kimseye karşı gönderilmiş olan mektuplarda ucundan kan damlayan bıçak resimlerinin yapılması yani böylece özel işaret kullanılması korkuyu yoğunlaştırabilir.
Gizli veya açık, var olan veya var sayılan suç örgütlerinin oluşturdukları tehdit gücünün de, kişileri paniğe kapılacak surette korkutabilmesi dolayısıyla, suçun nitelikli hâli olarak sayılması uygun görülmüştür.
Maddenin üçüncü fıkrasında, tehdit amacıyla kasten öldürme, kasten yaralama veya mala zarar verme suçunun işlenmesi hâlinde, ayrıca bu suçlardan dolayı cezaya hükmedileceği belirtilmiştir. Kişi tehdidinin ciddiliğini vurgulamak için, bir başkasını öldürmüş veya yaralamış ya da malına zarar vermiş olabilir. Bu gibi durumlarda gerçek içtima hükümleri uygulanarak ayrıca bu suçlardan dolayı da cezaya hükmedilmelidir.

MADDE 107.– Maddeyle, şantaj fiilleri suç hâline getirilmiş olmaktadır. Şantajda da kişiyi bir şeyi yapmaya veya yapmamaya zorlama söz konusudur. Ancak, bu durumda kişiye bir kötülük yapılacağından, kişinin sahip bulunduğu bir değere saldırıda bulunulacağından bahisle bir zorlama söz konusu değildir. Aksine, kişi, hakkı olan veya yükümlü olduğu bir şeyi yapacağından veya yapmayacağından bahisle başkasını zorlamaktadır. Örneğin, kişinin suç işlemiş olan bir kimseyi ihbar edeceğinden bahisle, kendisine bir menfaat temin etmeye zorlaması hâlinde, şantaj suçu oluşur. İşlenmiş olan bir suç vakıası karşısında ihbarda bulunmak, kişiler açısından hem bir haktır hem de bir yükümlülüktür. Aynı şekilde, bir gazetecinin, bir siyasî şahsîyeti, kendisine muayyen miktar para verdiği takdirde, hakkında ileri sürülen yolsuzluk iddialarını haber konusu yapmayacağından bahisle, menfaat teminine zorlaması hâlinde şantaj suçu oluşur.
Şantaj yapılmakla, kişi kanuna aykırı bir davranışta bulunmaya zorlanmış olabilir. Örneğin belediyede meclis üyesinin, yaptırmış bulunduğu kaçak inşaatı yıktırması hâlinde belediye meclisinde muhalefetle işbirliği yapacağından bahisle belediye başkanının bu inşaatı yıktırmamaya zorlaması; keza, taahhüt işleriyle uğraşan bir kişinin, belediye başkanını bir yol inşaatına ilişkin ihalenin kendilerine verilmemesi hâlinde hakkında rüşvet suçundan dolayı ihbarda bulunacağından bahisle bu ihaleyi mevzuata aykırı olarak kendisine verdirmeye zorlaması, şantaj suçunu oluşturur.
Şantaj yapılmakla, kişi yükümlü olmadığı bir davranışta bulunmaya zorlanabilir. Örneğin, bir iş adamının, kamu oyunda gündemde olan yolsuzluk olaylarıyla ilgili olarak hazırlanan gazete haberinde adından söz etmeme karşılığında menfaat teminine veya bir kuruluşa bağışta bulunmaya zorlanması hâlinde, şantaj suçu oluşur.
Şantaj suçunun oluşabilmesi için, mağdurun zorlanması yeterlidir. Bu zorlama karşısında, mağdurun isteneni yapması suçun oluşması için gerekli değildir.
Şantaj suçunun arzettiği özellik, kişinin hak veya yükümlülüklerini kötüye kullanarak haksız bir çıkar sağlamaya çalışması ya da başkasını bir şeyi yapmaya veya yapmamaya mecbur etmesidir.

MADDE 108.– Madde metninde cebir kullanma suçu tanımlanmıştır. Cebir kullanma suçu, aynı zamanda kasten yaralama suçunu oluşturmaktadır. Ancak, kasten yaralama suçundan farklı olarak, bir şeyi yapması veya yapmaması ya da bir şeyin yapılmasına müsaade etmesi için kişiye karşı cebir tatbik edilmektedir.
Latince karşılığı "vis compulsiva" olan cebir, kişiye karşı fiziki güç kullanmak suretiyle, onun veya bir üçüncü kişinin iradesi ve davranışları üzerinde zecrî bir etki meydana getirilmesidir.
Cebre maruz kalan kişi, bu fiziki gücün meydana getirdiği acının etkisiyle belli bir davranışta bulunmaya zorlanmaktadır. Cebir hâlinde kişi bir acı hissetmektedir ve bu acının etkisiyle belli bir davranışı gerçekleştirmeye zorlanmaktadır. Buna karşılık, tehdit hâlinde, kişi bir tecavüzün, kötülüğün ileride meydana geleceği bildirilerek korkutulmaktadır.
Bu düzenlemede, cebir kullanma suçuyla ilgili olarak öngörülen ceza, kasten yaralama suçundan dolayı verilecek cezanın belli bir oranda artırılmasından ibarettir.

MADDE 109.– Madde metninde kişi hürriyetinden yoksun kılma suçu tanımlanmıştır.
Bu suç ile korunan hukukî değer, kişilerin kendi arzusu ve iradesi çerçevesinde hareket edebilme hürriyetidir. Kişiler, bir yerde kalma ve bir yere gitme konusunda tercihte bulunma serbestisine sahiptirler. Söz konusu suç işlenmekle kişinin bir yerde kalma ve bir yere gitme hürriyeti ihlâl edilmiş olmaktadır.
Söz konusu suç, bir kimsenin hukuka aykırı olarak bir yere gitmek veya bir yerde kalmak hürriyetinden yoksun bırakılmasıyla oluşmaktadır. Örneğin kişinin bir yere kapatılması, bir yerde tutulması veya bir yere götürülmesi veya bir yere gitmekten men olunması fiilleri, bu tanıma göre ceza yaptırımını gerektirmektedir.
Maddede geçen hukuka aykırı olarak ibaresi, hukukun izin vermediği hâlleri ifade eder. Örneğin bir suça ilişkin soruşturma kapsamında suç şüphesi altında bulunan kişinin ceza muhakemesi hukukunun gereklerine uygun olarak tutulması, gözaltına alınması veya tutuklanması hâllerinde, fiil hukuka uygundur ve bu suç oluşmaz.
Maddenin ikinci fıkrasında kişi hürriyetinden yoksun kılma suçunun cebir, tehdit veya hile kullanılarak işlenmesi, bu suç açısından daha ağır cezayı gerektiren bir nitelikli hâl olarak belirlenmiştir. Suçun temel şekli açısından cebir, tehdit veya hile kullanılmasına gerek yoktur. Örneğin kişi içeride uyumakta iken kapının kilitlenmesi hâlinde, söz konusu suçun temel şekli gerçekleşmiş olmaktadır.
Maddenin üçüncü fıkrasında, bu suçun daha ağır cezayı gerektiren nitelikli hâlleri sayılmıştır. Bu nitelikli hâllerden bir kısmı, suçun işleniş tarzına ilişkindir. Söz konusu suçun işlenmesi bakımından, silâhlı olunması veya kamu görevinin sağladığı nüfuzun kötüye kullanılması, bir kolaylık sağlamaktadır.
Kişi hürriyetinden yoksun kılma suçu, kişinin yerine getirdiği kamu görevi dolayısıyla işlenmiş olabilir. Suçun bu seçimlik nitelikli unsuru için, failin saiki önem taşımaktadır. Suçun işlendiği sırada kişi kamu görevlisi sıfatını taşımayabilir, örneğin emekliye ayrılmış olabilir. Keza, suç, kamu görevlisinin yakınına karşı da işlenebilir. Bir hâkimin verdiği karara tepki olarak oğlunun kaçırılması bu hâle örnek olarak gösterilebilir.
Suçun birden fazla kişi tarafından birlikte işlenmesi de bu fıkra kapsamında bir seçimlik nitelikli unsur olarak kabul edilmiştir. Suçun icra hareketlerinin birden fazla kişi tarafından birlikte gerçekleştirilmesi gerekir. Yani suçun işlenişi açısından müşterek faillik durumunun varlığı hâlinde, bu nitelikli unsur oluşur. Ancak, suçun icra hareketlerinin bir kişi tarafından gerçekleştirilmesine karşılık, diğer suç ortaklarının azmettiren veya yardım eden olması hâlinde, bu fıkraya göre ceza artırılamaz.
Suçun üstsoy, altsoy veya eşe karşı, çocuğa karşı ya da beden veya ruh bakımından kendini savunamayacak durumda bulunan kişiye karşı işlenmesi de, üçüncü fıkra hükmüne istinaden cezanın artırılmasını gerektiren mağdurun şahsı itibarıyla seçimlik nitelikli unsurlar olarak kabul edilmiştir.
Maddenin dördüncü fıkrasına göre; bu suçun mağdurun ekonomik bakımdan önemli bir kaybına neden olması hâlinde, ayrıca bin güne kadar adli para cezasına hükmedilecektir. Dikkat edilmelidir ki, bu durumda, suçun netice nedeniyle bir ağırlaşmış hâli söz konusudur. Bu nedenle, failde bu neticeye yönelik kastın bulunması gerekmez. Bu hükmün uygulanabilmesi için, mağdurun ekonomik kaybının önemli miktarda olması gerekir.
Beşinci fıkra hükmüne göre, suçun cinsel amaçla işlenmesi, söz konusu suç açısından failin güttüğü amaç itibarıyla ayrı bir nitelikli unsur oluşturmaktadır. Bu nitelikli unsurun gerçekleşmesi hâlinde verilecek cezanın ayrıca artırıma tabi tutulması gerekmektedir.
Altıncı fıkraya göre, kişi hürriyetinden yoksun kılma suçunun işlenmesi amacıyla veya sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. Bu itibarla, kasten yaralama suçunun temel şeklinin gerçekleşmesi hâlinde, maddenin ikinci fıkrasına istinaden cezaya hükmedilmelidir.

MADDE 110.– Madde metninde kişiyi hürriyetinden yoksun kılma suçu açısından etkin pişmanlık hâli düzenlenmiştir. Etkin pişmanlık için, suç tamamlandıktan sonra, mağdurun güvenli bir yerde serbest bırakılması gerekir. Bunun, kendiliğinden olması, yani herhangi bir zorlama olmadan gerçekleşmesi gerekir. Ayrıca, etkin pişmanlığın, bu suç nedeniyle soruşturmaya başlanmadan önce gerçekleşmesi gerekir. Soruşturma makamlarının işe el koymasından serbest bırakma hâlinde, etkin pişmanlık hükmünden yararlanılamayacaktır.
Etkin pişmanlıktan yararlanılabilmesi için, hürriyetinden yoksun kılınan mağdurun şahsına zarar verilmemelidir.
Etkin pişmanlık hâlinde, kişinin cezasında belli bir oranda indirim yapılması gerektiği kabul edilmiştir.

MADDE 111.– Madde metninde, tehdit, şantaj, cebir veya kişiyi hürriyetinden yoksun kılma suçlarının işlenmesi sonucunda yararına haksız menfaat sağlanan tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacağı düzenlenmiştir.

MADDE 112.– Madde metninde eğitim ve öğretimin engellenmesi suç olarak tanımlanmıştır.

MADDE 113.– Madde metninde kamu kurumu veya kamu kurumu niteliğindeki meslek kuruluşlarının faaliyetlerinin engellenmesi suç olarak tanımlanmıştır.

MADDE 114.– Madde metninde, siyasî hakların kullanılmasını engelleme fiillerinin bazıları suç olarak tanımlanmıştır. Söz konusu suç tanımında çeşitli seçimlik hareketlere yer verilmiştir. Bu hareketlerin suç olarak tanımlanmasıyla, kişilerin siyasî hak ve hürriyetleri güvence altına alınmak istenmiştir.
Maddenin birinci fıkrasının (a) bendine göre, bir kimseye karşı cebir veya tehdit kullanılarak, bir siyasî partiye üye olmaya veya olmamaya, siyasî partinin faaliyetlerine katılmaya veya katılmamaya ya da siyasî partiden veya siyasî parti yönetimindeki görevinden ayrılmaya zorlanması, suç oluşturmaktadır. Bu suçun tamamlanmış şekline göre cezaya hükmedilebilmesi için, cebir veya tehdide maruz kalan kişinin siyasî partiye üye olması veya olmaktan vazgeçmesi, siyasî partinin faaliyetlerine katılması veya katılmaktan vazgeçmesi ya da siyasî partiden veya siyasî parti yönetimindeki görevinden ayrılması gerekmemektedir. Bu amaçlarla, kişiye karşı cebir veya tehdit kullanılması, söz konusu suç tamamlanmış gibi cezalandırılabilmek için yeterlidir. Bu bakımdan söz konusu suç, bir teşebbüs suçu niteliği taşımaktadır.
Birinci fıkranın (b) bendinde, bir kimseye karşı cebir veya tehdit kullanılarak, seçim yoluyla gelinen bir kamu görevine aday olmamaya veya seçildiği görevden ayrılmaya zorlanması, suç olarak tanımlanmıştır. Bu bentte tanımlanan seçimlik hareket açısından da söz konusu suç, bir teşebbüs suçu niteliği taşımaktadır. Bu itibarla, söz konusu suçun tamamlanmış şekline göre cezaya hükmedilebilmesi için, cebir veya tehdide maruz kalan kişinin bu nedenle seçim yoluyla gelinen bir kamu görevine aday olmaktan vazgeçmesi veya seçildiği görevi bırakması gerekmemektedir.
Maddenin ikinci fıkrasında cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla bir siyasî partinin faaliyetlerinin engellenmesi ayrı bir suç olarak tanımlanmıştır. Bu fıkra hükmüyle, siyasî hakların toplu olarak kullanılmasının engellenmesi ceza yaptırımı altına alınmıştır. Bir siyasî partinin faaliyetlerinin cebir veya tehditle ya da hukuka aykırı başka bir davranışla engellenmiş olması hâlinde, suç tamamlanmış olur.

MADDE 115.– Madde metninde inanç, düşünce ve kanaat hürriyetinin kullanılmasını engelleme suç olarak tanımlanmıştır.

MADDE 116.– Madde, Anayasanın 21 inci maddesinde güvence altına alınan konut dokunulmazlığını ihlâl fiillerini suç olarak tanımlamaktadır. Konut dokunulmazlığının ihlâli, kişinin kendisine özgü barış ve sükununu ve yuvasındaki yaşamının sulh ve selametle cereyanı için varolması gerekli güvenlik duygusunun sarsılmasını ifade etmektedir.
Bireylere karşı işlenen ve aynı zamanda onların muhtaç oldukları güvenlik ve sükunu ihlâl eyleyen bu fiillerin, hürriyete karşı işlenen suçlar arasında bir suç olarak tanımlanması uygun görülmüştür.
Maddenin birinci fıkrasında konut dokunulmazlığını ihlâl suçunun temel şekli düzenlenmiştir. Buna göre; bir kimsenin konutuna, konutunun eklentilerine rızasına aykırı olarak girilmesi veya rıza ile girildikten sonra buradan çıkılmaması konut dokunulmazlığını ihlâl suçunun temel şeklini oluşturmaktadır. Bu suç, herkes tarafından işlenebilir. Bu suç, icraî bir davranışla işlenebileceği gibi, ihmali davranışla da işlenebilir. Başkasının konutuna veya konutun eklentilerine rıza ile girdikten sonra, çıkmama hâlinde, konut dokunulmazlığı ihmali davranışla ihlâl edilmektedir.
Konut dokunulmazlığını ihlâl suçunun oluşabilmesi için, yetkili kişinin konuta girme konusunda rızasının olmaması gerekir. Konut sahibinin konuta girildiğinden haberdar olmaması, aynı zamanda rızasının da olmaması anlamına gelir. Bu nedenle, konuta gizlice veya hileyle girilmiş olması hâlinde, bu suç oluşur. Sahibinin rızasına dayalı olarak konuta girildikten sonra, bu rızanın geri alınması hâlinde konutun terk edilmesi gerekir. Aksi takdirde söz konusu suç oluşur. Belirtilen nedenlerle, konut sahibinin rızasının olmaması, bu suçun bir unsurunu oluşturmaktadır.
Konut dokunulmazlığını ihlâl suçunun hukuka aykırılık vasfını ortadan kaldıran rızanın, hukuken geçerli rıza olması gerekir. Kişinin konuta girme konusunda rıza açıklamaya yetkili olmasının yanı sıra, açıklanan rızanın da örneğin hile dolayısıyla sakatlanmamış olması gerekir.
Maddenin ikinci fıkrası, söz konusu suçun hukuka aykırılık vasfını ortadan kaldıran rıza ile ilgili bazı durumlara ilişkin hükümler içermektedir. Buna göre, evlilik birliğinde aile bireylerinden birinin rızasının olması, söz konusu suça ilişkin hukuka aykırılık vasfını ortadan kaldırır. Keza, konutun birden fazla kişi tarafından ortak kullanılması durumunda bu kişilerden birinin konuta girme konusunda rıza göstermesi, fiili hukuka uygun hâle getirir. Ancak bu hâllerde konuta girişin hukuka uygun sayılabilmesi için, rıza açıklamasının meşru bir amaca yönelik olması gerekir. Bu bakımdan örneğin, konuttaki teknik bir arızanın tamiri için, diğerinin bilgisi olmaksızın, eşlerden birinin tamircinin konuta girmesine rıza göstermesi hâlinde, bu rıza geçerli bir rıza olarak kabul edilmelidir. Buna karşılık, eşlerden birinin bir başkasını zina yapmak üzere konuta kabul etmesi durumunda, bu kişinin konuta girmesine gösterilen rızanın, geçerli bir rıza olarak kabul edilmesi imkansızdır ve bu durumda diğer eşe karşı işlenmiş konut dokunulmazlığını ihlâl suçu söz konusudur.
Maddeye göre, girilen veya çıkılmayan yerin bir konut veya bunun eklentisi olması gerekir.
Konut dokunulmazlığını ihlâl suçunun soruşturma ve kovuşturması mağdurun şikâyetine bağlı kılınmıştır.
Maddenin üçüncü fıkrası suçun konusu bakımından farklı bir hüküm içermektedir. Buna göre, birinci fıkrada tanımlanan fiillerin, açık bir rızaya gerek duyulmaksızın girilmesi mutat olan yerler dışında kalan işyerleri ve eklentileri hakkında işlenmesi, ayrı bir suç olarak tanımlanmıştır.
Bu fıkranın uygulanmasında, birinci fıkrada söz konusu olan koşullar aranacaktır. Niteliği itibarıyla açık bir rızaya gerek duyulmaksızın girilmesi alışılmış (mutat) olan yerler dışında kalan yerlere rıza olmaksızın girilmesi bu suçu oluşturacaktır. Avukatlık bürosu ve özel muayenehane, bu gibi izinle girilmesi gereken yerlere örnek olarak gösterilebilir. Keza, herkesin herhangi bir koşulu yerine getirmeksizin girebileceği yerlere, söz gelimi süper marketlere, dükkânlara, mağazalara halka açık olmadıkları zamanlarda, meselâ mesai saatleri dışında rıza hilafına girilmesi hâlinde de bu suç oluşacaktır. Ancak, halka açık oldukları sırada girildiği takdirde suç oluşmayacaktır. Zira hak sahipleri bu gibi yerlere isteyenin girmesi hususunda daha başlangıçta rızalarını örtülü olarak açıklamış sayılırlar.
Dördüncü fıkrada, bu madde kapsamında tanımlanan suçların cebir veya tehdit kullanılarak ya da gece vakti işlenmesi, cezanın artırılmasını gerektiren nitelikli hâller olarak belirlenmiştir.
Burada söz konusu olan cebir, kasten yaralama suçunun daha az cezayı gerektiren hâli olarak düşünülmelidir. Bu nedenle, kullanılan cebir kişide basit bir tıbbî müdahaleyle giderilebilecek ölçünün ötesinde bir etki meydana getirmiş ise, hem konut dokunulmazlığını ihlâl suçundan hem de kasten yaralama suçundan dolayı ayrı ayrı cezaya hükmolunur.

MADDE 117.– Anayasamızda herkesin dilediği alanda çalışma ve sözleşme hürriyetine sahip bulunduğunu ve özel teşebbüsler kurmanın serbest olduğu açıklanmıştır. Bu suç tanımı ile söz konusu temel hürriyetin güvence altına alınması amaçlanmıştır.
Maddenin birinci fıkrasında, iş ve çalışma hürriyetinin ihlâli suç olarak tanımlanmıştır. Suçun oluşması için, bu ihlâlin cebir veya tehdit kullanarak ya da hukuka aykırı başka bir davranışla gerçekleştirilmesi gerekir. Bu fıkradaki suçun soruşturma ve kovuşturması şikâyete bağlıdır.
Maddenin ikinci fıkrasında belirtilen durumlar içinde bulunan kimseleri rızaları ile de olsa, sömürerek insan onuruna aykırı biçimde ve koşullar altında çalıştırmak suç hâline getirilmiş ve böylece Devletin Anayasada belirtilen sosyal devlet olmak niteliğini koruyan ve vurgulayan değerlerden çok önemli birisi ceza himayesi altına alınmıştır.
İş ve çalışma hürriyetinin kullanılışında kişilerin insan onuruna uygun koşullar içinde çalıştırılmaları esastır. Demokratik toplum kişilerin çaresizliğinin sömürülmesine dayalı bir serbest piyasa sisteminin uygulanmasıyla, elbette ki, bağdaşamaz. Bu nedenle maddenin ikinci fıkrası kaleme alınmıştır.
İkinci fıkrada yer alan suç, kişilerin çalışmalarının sömürülmesini engellemek amacını taşımaktadır. Kimsesiz, çaresiz veya belirli kişilere çeşitli nedenlerle bağımlı kişi, onun bu hâlinden yararlananlar sömürücü kişiler tarafından insanlık dışı durumları kabule veya bazı koşullara katlanmaya sevkedilebilmektedir.
Bu gibi fiilleri önlemek amacı ile maddenin üçüncü fıkrasında, kişileri ikinci fıkrada belirtilen duruma düşürmek üzere tedarik veya sevk veya bir yerden diğer bir yere nakil fiilleri de suç sayılmıştır. Kişileri, ikinci fıkrada belirlenen hâle düşürmemek için söz konusu hazırlık hareketlerini cezalandırmak yerindedir.
Maddenin dördüncü fıkrasında ayrı bir suç tanımına yer verilmiştir.
Söz konusu suçun oluşması için, cebir veya tehdit kullanılarak, işçi veya işverenlerin ücretleri azaltıp çoğaltmaya veya evvelce kabul edilenlerden başka koşullar altında anlaşmalar kabulüne zorlanması ya da bir işin durmasına, sona ermesine veya durmanın devamına neden olunması gerekir.

MADDE 118.– Madde metninde, sendikal hakların kullanılmasını engelleme fiilleri suç olarak tanımlanmıştır. Söz konusu suç tanımında çeşitli seçimlik hareketlere yer verilmiştir.
Maddenin birinci fıkrasına göre, bir kimseye karşı cebir veya tehdit kullanılarak, bir sendikaya üye olmaya veya olmamaya, sendikanın faaliyetlerine katılmaya veya katılmamaya ya da sendikadan veya sendika yönetimindeki görevinden ayrılmaya zorlanması, suç oluşturmaktadır. Bu suçun tamamlanmış şekline göre cezaya hükmedilebilmesi için, cebir veya tehdide maruz kalan kişinin sendikaya üye olması veya olmaktan vazgeçmesi, sendikanın faaliyetlerine katılması veya katılmaktan vazgeçmesi ya da sendikadan veya sendika yönetimindeki görevinden ayrılması gerekmemektedir. Bu amaçlarla, kişiye karşı cebir veya tehdit kullanılması, söz konusu suç tamamlanmış gibi cezalandırılabilmek için yeterlidir. Bu bakımdan söz konusu suç, bir teşebbüs suçu niteliği taşımaktadır.
Maddenin ikinci fıkrasında cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla bir sendikanın faaliyetlerinin engellenmesi ayrı bir suç olarak tanımlanmıştır. Bir sendikanın faaliyetlerinin cebir veya tehditle ya da hukuka aykırı başka bir davranışla engellenmiş olması hâlinde, suç tamamlanmış olur.

MADDE 119.– Bu madde, birinci fıkrada sayılan suçlar açısından söz konusu olan ve cezanın artırılmasını gerektiren nitelikli unsurları göstermektedir. Maddenin birinci fıkrasında, bu nitelikli unsurlar, seçimlik olarak belirlenmişlerdir; yani bir olayda bu hâllerden bir veya birkaçının gerçekleşmiş olması durumunda; bu fıkraya göre cezanın artırılması gerekmektedir.
Belirtilen nitelikli hâller, söz konusu suçların işlenmesi ile varılmak istenen amaç açısından cebir veya tehdidin kapsadığı korkutma gücünün ciddîliği ve yoğunluğu hususunda mağdurda ciddî kaygılar meydana getirmeye elverişli durumlardır.
Silâhla cebir veya tehditte bulunulması hâlinde, varılmak istenen amaca daha kolay ulaşılır. Aynı suretle kendisini tanınmayacak bir hâle getiren kişinin veya bir kaç kişinin birlikte olarak tehdit icra etmeleri hâlinde meydana gelen korku çok yoğun olur.
Gizli veya açık, var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu etkiden yararlanılarak söz konusu suçlar daha kolay bir şekilde işlenebilirler.
Keza, söz konusu suçların işlenmesi bakımından kamu görevinin sağladığı nüfuzun kötüye kullanılması, bir kolaylık sağlamaktadır.
Maddenin ikinci fıkrasına göre, söz konusu suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. Bu itibarla, kasten yaralama suçunun temel şekli, birinci fıkrada sayılan suçların seçimlik hareketlerinden olan cebrin varlığı için gerekli ve yeterli görülmüştür.

MADDE 120.– Madde metninde, bir kimsenin üstünü veya eşyasının hukuka aykırı olarak aranması, görevi kötüye kullanma suçundan bağımsız bir suç olarak tanımlanmıştır.
Bu hüküm, 10.12.1948 tarihli Birleşmiş Milletler İnsan Hakları Evrensel Bildirisi (madde 12), 4.11.1950 tarihli İnsan Haklarının ve Temel Özgürlüklerinin Korunmasına Dair Avrupa Sözleşmesi (madde 8, fıkra 1) ve Anayasamızın koruduğu özel hayatın gizliliğini belli bir surette ihlâlin yaptırımını oluşturmaktadır.
Kişilerin üzerinin veya eşyasının aranması insan haysiyetine bir tecavüz teşkil ettiği gibi kişi dokunulmazlığının bir devamı olan özel hayatın gizliliğine karşı da bir saldırı oluşturur.
Kişinin örneğin ceplerinin, el çantasının, bavulunun, özel otomobilinin hukuka aykırı bir surette aranması bu suçu oluşturacaktır. Bu arama olgusunun yetkisiz olarak girilen konutta gerçekleştirilmesi hâlinde, ayrıca konut dokunulmazlığını ihlâl suçu oluşur ve bu nedenle, gerçek içtima hükümlerine göre sorumluluk cihetine gidilmesi gerekir.
Suç failinin bir kamu görevlisi olması gerekmektedir. Bu bakımdan söz konusu suç, bir özgü suç niteliği taşımaktadır.
Metinde geçen “hukuka aykırı olarak” ibaresinden maksat, yürürlükteki mevzuatın izin vermediği hâl demektir. Kanun ve nizamların izin verdiği arama hâllerinde suçun oluşmayacağı açıktır. Suçun oluşması için kamu görevlisi, kişi hürriyetini, görevini kötüye kullanarak veya yetkisini aşarak ihlâl etmiş olmalıdır. Böylece “hukuka aykırı olarak” sözcükleri görevin kötüye kullanılmasını ve yetkinin aşılmasını kapsar.

MADDE 121.– Madde metninde dilekçe hakkının kullanılmasının engellenmesi, suç olarak tanımlanmıştır.
Orijinini Latince “petitum” (talep) kavramı oluşturan ve Anayasamızda da düzenlenen dilekçe hakkı, bir sübjektif kamusal haktır. Sübjektif haktır; çünkü, bu hak, toplu veya münferiden, ancak bireyler tarafından kullanılabilir. Kamusal bir haktır; çünkü, bu hakkın kullanılmasıyla kişiler taleplerini resmi makamlara iletmek olanağını elde etmektedirler.
Söz konusu suç tanımıyla, dilekçe hakkının kullanılmasının güvence altına alınması amaçlanmıştır. Suçun konusu dilekçedir. Dilekçe, kişinin belli bir hakkı kullanmak için yetkili kamu makamlarına yazılı olarak yaptığı başvuruyu ifade etmektedir. Kamu makamlarına yöneltilen talebin sözlü olması da mümkündür. Örneğin bir suç vakıasına ilişkin ihbar veya şikâyetin sözlü olarak yapılması hâlinde, bunun tutanağa geçirilmesi gerekmektedir. Salt sözlü başvurunun kabul edilmemesi, söz konusu suçu oluşturmayacaktır. Ancak, başvurunun yazılı yapılması hâlinde, bunun hukukî bir neden olmaksızın kabul edilmemesi, söz konusu suçu oluşturacaktır. Bu ayırımın yapılmasının nedeni, ispat sorunlarının önüne geçmektir.
Süreli işlemlerde, dilekçenin süresinde verilmesine rağmen, kabulünün geciktirilmesi hâlinde de, bu suç oluşur.
Verilen dilekçenin hukukî bir nedene dayalı olarak kabul edilmemesi hâlinde, kabul etmeme fiili hukuka uygun olduğu için, suç oluşmayacaktır. Örneğin, bir suç duyurusuna ilişkin dilekçenin, ilgisiz bir makama verilmeye teşebbüs edilmesi karşısında, kabul edilmemesi, söz konusu suçu oluşturmaz.

MADDE 122.– Madde, insanlar arasında, yürürlükteki kanun ve nizamların izin vermediği ayırımlar yapılarak, bazı kişilerin hukukun sağladığı olanaklardan yoksun hâle getirilmelerini cezalandırmaktadır.
Madde suçun maddî unsurlarını üç ayrı bentte ayrı ayrı belirtmiştir. Bu fiiller, maddede sayılan ayırım nedenlerine dayanılarak bir taşınır veya taşınmaz malın satılmaması, devredilmemesi veya bir hizmetin icra olunmaması, hizmetten yararlanmanın engellenmesi, kişinin işe alınması veya alınmamasının bu ayırım nedenlerine bağlanması, besin maddelerinin verilmemesi, kamuya arzedilmiş bir hizmetin yapılmasından kaçınılması, kişinin herhangi bir ekonomik faaliyette bulunmasının engellenmesidir.
Ancak menfi nitelik arzeden ve ihmal tabiatında bulunan bütün bu hareketler maddenin birinci fıkrasında gösterilen saiklere bağlı olarak gerçekleştirilecektir; yukarıda belirtilen olumsuz hareketler, kişilere karşı kökenleri, cinsiyetleri, aile durumları, örf ve âdetleri, kişilerin değişik felsefî inançları, ayrı bir etnik gruba mensup bulunmaları, farklı ırk, din, mezhep mensubu bulunmaları nedeni ile gerçekleştirilmiş olacaktır. Yoksa söz gelimi iş sahiplerinin beğenmedikleri kişileri işe almamalarının cezalandırılması söz konusu değildir. Amaç, vatandaşlar arasında çeşitli etmenlere dayanan grup mensubiyeti nedeniyle ayrım yaptırmamaktır. Madde böylece aslında millet bireyleri arasında bölücülük yapılmasını önlemek amacını gütmektedir.

MADDE 123.– Madde, belirli bağımlı hareketlerle kişilerin huzur ve sükûnlarının bozulması hususunda gösterilen çabaları cezalandırmaktadır.
Suçun maddî unsuru bir kimseye ısrarla, gece gündüz demeden telefon edilmesi veya ona karşı ısrarla gürültü yapılmasıdır. Örneğin oturulan apartmanın alt veya üst katında sürekli olarak öteberi çalarak gürültü yapılması gibi.
Ancak bu hareketlerin sırf mağdurun huzur ve sükûnunu bozmak maksadıyla yapılması gerekmektedir. Böylece madde, suçun oluşması için özel bir maksatla hareket edilmesi şartını getirmektedir.
Dikkat edilmelidir ki, bu suç tanımıyla cezalandırılan fiiller, kişiler üzerinde uygulanacak maddî veya cebrî bir müdahale niteliği taşımamaktadır. Bu suç tanımı ile kişilerin psikolojik, ruhsal sükûn içinde yaşamak hakkını korunmaktadır.
Yapılan etkinlikler sonucu mağdurun dengesi bozulduğu örneğin ruhsal bir teşevvüşe uğradığı hâllerde ise, kasten yaralama suçu söz konusu olacaktır.
Maddede düzenlenen suçun soruşturulması ve kovuşturulması, suçtan zarar görenin şikâyetine bağlıdır.

MADDE 124.– Madde metninde haberleşmenin engellenmesi, suç olarak tanımlanmıştır. Bu suç tanımı ile bir anayasal hak olan haberleşme hürriyeti güvence altına alınmıştır.
Maddenin birinci fıkrasında, kişiler arasındaki haberleşmenin engellenmesi, suç olarak tanımlanmıştır. Bu suçun konusu, belirli kişiler arasındaki haberleşmedir. Haberleşmenin yapıldığı araç önemli değildir. Bu haberleşme, örneğin mektupla veya telefonla yapılabilir. Haberleşmenin engellenmesi, çeşitli suretlerde gerçekleşebilir. Örneğin posta kutusundaki mektupların yırtılması, bir kişiye gönderilen mektupların ilgilisine verilmeyip çöp kutusuna atılması, telefon hatlarının kesilmesi, oluşturulan manyetik alanla telefon görüşmelerinin yapılamaz hâle getirilmesi gibi fiiller, söz konusu suçu oluşturur.
Fıkra metninde, haberleşmenin engellenmesinin hukuka aykırı olması özellikle vurgulanmıştır. Bu bakımdan, örneğin cezaevinde cezası infaz edilen bir hükümlünün haberleşmesinde olduğu gibi haberleşme hürriyetine bir kamu görevinin gereği olarak sınırlama getirilmesi hâllerinde, fiil hukuka uygun olduğu için, söz konusu suç oluşmayacaktır.
Maddenin ikinci fıkrasında, kamu kurumları arasındaki haberleşmenin hukuka aykırı olarak engellenmesi ayrı bir suç olarak tanımlanmıştır.
Üçüncü fıkrada ise, her türlü basın ve yayın organının yayınının hukuka aykırı bir şekilde engellenmesi, keza ayrı bir suç olarak tanımlanmıştır. Örneğin bir gazete veya derginin dağıtımının ya da belli bir radyo veya televizyon yayınının hukuka aykırı bir şekilde engellenmesi, bu suçu oluşturur.
Söz konusu suçun oluşabilmesi için, yayının engellenmesinin hukuka aykırı olması gerektiği fıkra metninde özellikle vurgulanmıştır. Örneğin, bir basın ve yayın aracıyla suç işlenmesinin önlenmesi amacıyla veya işlenmiş olan bir suç nedeniyle, Anayasa ve kanunlarda belirlenen koşullara ve ayrıca, hukukun genel prensiplerine uygun olarak, koruma veya güvenlik tedbiri uygulanması suretiyle yayının engellenmesi hâlinde, bu suç oluşmayacaktır.

SEKİZİNCİ BÖLÜM
Şerefe Karşı Suçlar

MADDE 125.– Madde metninde hakaret suçu tanımlanmıştır. Hakaret fiillerinin cezalandırılmasıyla korunan hukukî değer, kişilerin şeref, haysiyet ve namusu, toplum içindeki itibarı, diğer fertler nezdindeki saygınlığıdır.
Bu düzenlemede 765 sayılı Türk Ceza Kanununda benimsenen hakaret ve sövme suçu ayırımı kaldırılmıştır.
Hakaret suçunun oluşabilmesi için, kişiye somut bir fiil veya olgu isnat edilmelidir. Örneğin, kamu görevlisinin bir kişiden bir iş karşılığında belli bir miktar rüşvet aldığı yönünde isnatta bulunulması durumunda hakaret söz konusudur. Kişiye isnat olunan somut fiilin gerçek olup olmamasının, hakaret suçunun oluşması bakımından bir önemi yoktur. Ancak, iddia olunan hususun gerçek olduğunun ispat edildiği durumlarda, fail cezalandırılmayacaktır.
Keza, kişiye herhangi bir olayla irtibatlandırmadan, soyut olarak yakıştırmalarda bulunulması hâlinde de, hakaret suçu oluşur. Kötü bir niteliği veya huyu ifade eden sözler, somut bir fiil veya olguyla irtibatlandırılmadıkları hâlde, yine de hakaret suçunu oluştururlar. Örneğin, bir kimseye “serseri”, “alçak”, “hayvan” denmesi hâlinde, somut fiil isnadı söz konusu değildir. Aynı şekilde kişiye soyut olarak “hırsız”, “rüşvetçi”, “sahtekâr”, “fahişe” gibi yakıştırmalarda bulunulması hâlinde de hakaret suçu oluşmaktadır. Kişinin bedenî arızasını ifade etmekle veya kişiye bir hastalık izafe etmekle de hakaret suçu işlenmiş olur. Örneğin, kişiye “kör”, “şaşı”, “topal”, “kambur”, “kel” vs. demekle; kişiye “psikopat”, “frengili” veya “AİDS’li” demekle, hakaret suçu işlenmiş olur.
Dikkat edilmelidir ki; davranışın kişiyi küçük düşürmeye matuf olarak gerçekleştirilmesi gerekir. Kişiye onu toplum nazarında küçük düşürmek amacına yönelik olarak belli bir siyasî kanaatin isnat edilmesi hâlinde de hakaret suçu oluşur. Örneğin, bir kişiye “faşist”, “komünist” veya “mürteci” demekle, hakaret suçu işlenmiş olur. Bir kişiye izafeten söylenen sözün veya bulunulan davranışın o kişiyi küçük düşürücü nitelikte olup olmadığını tayin ederken, toplumda hâkim olan telâkkileri, örf ve âdetleri göz önünde bulundurmak gerekir.
Hakaret suçu, kişi muhatap alınarak işlenebilir. Bu durumda huzurda hakaret söz konusudur.
Hakaret suçu, kişinin gıyabında da işlenebilir. Kişiye hazır bulunmadığı bir ortamda veya doğrudan muttali olamayacağı bir surette hakaret edilmesi durumunda, gıyapta hakaret söz konusudur. Ancak, gıyapta hakaretin cezalandırılabilmesi için, fiilin mağdurun gıyabında ve fakat en az üç kişiyle ihtilat ederek işlenmesi gerekir. Bu kişilerin toplu veya dağınık olmalarının suçun oluşumu üzerinde bir etkisi yoktur. Bir veya iki kişiyle ihtilat ederek de mağdura hakaret edilebilir. Bu gibi durumlarda da esasında bir haksızlık gerçekleşmektedir. Ancak, izlenen suç siyaseti gereğince, gıyapta hakaretin cezalandırılabilmesi için, mağdurun gıyabında en az üç kişiyle ihtilat edilerek, yani en az üç kişi muhatap alınarak hakaretin yapılması şart olarak aranmıştır.
Maddenin ikinci fıkrasında, hakaretin mağduru muhatap alan sesli, yazılı veya görüntülü bir mesajla yapılması hâlinde, birinci fıkra hükmüne istinaden cezaya hükmedileceği kabul edilmiştir. Buna göre, kişiyi muhatap alan mektup, telgraf, telefon ve benzerî araçlarla yapılan hakaret de, huzurda hakaret olarak cezalandırılmalıdır.
Maddenin üçüncü fıkrasında, hakaret suçunun kamu görevlisine karşı görevinden dolayı işlenmesi, bu suçun bir nitelikli hâli olarak kabul edilmiştir. Keza, hakaret suçunun dinî, siyasî, sosyal, felsefi inanç, düşünce ve kanaatlerini açıklamasından, değiştirmesinden, yaymaya çalışmasından, mensup olduğu dinin emir ve yasaklarına uygun davranmasından dolayı ya da kişinin mensup bulunduğu dine göre kutsal sayılan değerlerden bahisle işlenmesi hâlinde, verilecek cezanın bir yıldan az olamayacağı hüküm altına alınmıştır.
Maddenin dördüncü fıkrası hakaret suçunun alenen işlenmesi, bu suçun bir nitelikli şekli olarak kabul edilmiştir. Aleniyet için aranan temel ölçüt, fiilin, gerçekleştiği koşullar itibarıyla belirli olmayan ve birden fazla kişiler tarafından algılanabilir olmasıdır.
Keza, aleniyetin basın ve yayın yoluyla gerçekleşmesi durumunda artırma oranı ayrıca düzenlenmektedir.
Maddenin son fıkrasında, kurul hâlinde çalışan kamu görevlilerine görevlerinden dolayı hakaret edilmesi hâlinde, suçun kurulu oluşturan üyelere karşı işlenmiş sayılacağı hüküm altına alınmıştır.

MADDE 126.– Hakaret suçunun oluşabilmesi için mağdurun belli veya belirlenmesinin olanaklı bulunması gereklidir. İşte bu maddeyle suçu işleyen tarafından mağdurun kimliğinin açıkça belirtilmediğinde, ne gibi bir durumun varlığı hâlinde ismin belirtilmiş ve hakaretin açıklanmış sayılacağına ait ölçü gösterilmektedir.
Madde, aslında usûl hukuku bakımından ispata yönelik, karineye benzer bir ölçü getirmiş bulunmaktadır.

MADDE 127.– Madde metninde, kişiye somut isnatta bulunulması hâlinde, isnadın ispatı düzenlenmektedir. Anayasamızda da isnadın ispatına ilişkin özel bir hüküm bulunmaktadır. Anayasamıza göre; kamu görev ve hizmetinde bulunanlara karşı bu görev ve hizmetin yerine getirilmesiyle ilgili olarak isnatta bulunulması durumunda, isnatta bulunan isnadın doğruluğunu ispat hakkına sahiptir. Bunun dışında, kişilere somut bir fiil isnadında bulunarak hakaret edilmiş olması hâlinde, isnadın doğruluğunun ispat edilebilmesi için iki seçenek koşuldan birinin gerçekleşmesi gerekir. Birinci seçenek koşul, isnadın doğruluğunun ispatında kamu yararı bulunmasıdır. Diğer seçenek koşul ise, şikâyetçinin yani kendisine hakaret edilenin ispata razı olmasıdır.
Yine Anayasamıza göre, isnadın doğruluğunun ispat edilmiş olması, hakaret suçunun hukuka aykırılığını ortadan kaldırmaktadır. Bu nedenle, hakarette bulunan kişi hakkında beraat kararı verilmelidir.
Madde metnindeki düzenleme yapılırken, Anayasamızın bu konuda belirlediği kurallar da göz önünde bulundurulmuştur.
Madde metninde kabul edilen sisteme göre, isnadın doğruluğunun ispat edilebilmesi için, isnadın bir suç vakıasına ilişkin olması gerekir. Yani kişiye belli bir suçu işlediğinden bahisle hakaret edilmiş olması gerekir. Ayrıca, hakaretin yapıldığı anda isnadın konusunu oluşturan suç dolayısıyla kişi hakkında henüz bir hüküm verilmemiş olmalıdır.
Bu sistemde, isnadın doğruluğunun ispatı, hakaret suçundan dolayı açılan davanın görüldüğü mahkemede yapılmamaktadır. Hakaret suçunun işlendiğinden bahisle açılan davanın görüldüğü mahkeme, yapılan somut vakıa isnadının bir suç oluşturması durumunda, bu suçun gerçekten işlenmiş olup olmadığının ortaya çıkarılmasını bekletici mesele kabul ederek, bu nedenle açılmış veya açılacak olan davanın sonucunu beklemelidir. İsnadın doğruluğunun ispatı, ancak isnat konusu suç vakıası dolayısıyla açılan ceza davası bağlamında ilgili mahkemede söz konusu edilebilir.
İsnat konusu suç vakıası dolayısıyla açılan ceza davası sonucunda bu suç nedeniyle hakaret edilen hakkında kesinleşmiş bir mahkûmiyet kararı verilmesi hâlinde; isnat ispatlanmış addedilir ve maddenin birinci fıkrası gereğince, hakarette bulunan kişiye ceza verilmez.
Ancak, hakarete uğrayan, isnat edilen fiil dolayısıyla hakkında açılan davada kesinleşmiş bir hükümle beraat etmişse, isnat ispat edilmemiş sayılır ve hakaret eden kişi cezalandırılır. Hakarete uğrayan kişi hakkında, isnat edilen fiil dolayısıyla takipsizlik kararı veya açılan davada düşme kararı verilmiş olması hâlinde de; isnadın doğruluğu ispat edilmemiş sayılacaktır.
Maddenin ikinci fıkrasına göre; kesin hükümle sonuçlanmış bir davayla işlendiği sabit görülen bir fiilden bahisle kişiye hakaret edilmiş olması hâlinde, cezaya hükmedilir. Böylece, daha önce işlediği bir suçtan dolayı mahkûm edilmiş olan kişiye, bu suçtan bahisle hakaret edilmiş olmasının tasvip edilemez olduğu vurgulanmıştır.
Hakkında başlatılan soruşturma sonucunda takipsizlik kararı veya açılan davada düşme veya beraat kararı verilmiş olan kişiye, soruşturma veya kovuşturma konusu fiilden bahisle hakaret edilmiş olması hâlinde, hakaret edenin cezalandırılacağında kuşku yoktur.

MADDE 128.– Madde metninde, bir hukuka uygunluk nedeni olan ve Anayasamızda da güvence altına alınan (madde 36) iddia ve savunma dokunulmazlığı düzenlenmiştir. Bir talebin resmi bir makama iletilmesi, dilekçe hakkının kullanılması bağlamında hukuka uygun bir davranıştır. Ancak, dilekçe hakkı, dilekçenin içeriğindeki ifadeler açısından başlı başına bir hukuka uygunluk sebebi olarak mütalâa edilemez.
Hukuk toplumunda yaşama hakkına sahip olan herkes, toplum barışını bozucu nitelik taşıması dolayısıyla devletten suç işlenmesinin önlenmesini ve suçluların cezalandırılmasını talep hakkına sahiptir. Bir suçun işlendiğini öğrenen bireyin, bununla ilgili olarak yetkili makamlar nezdinde ihbar veya şikâyette bulunma hakkı vardır.
Gerçekleşmiş bir olayla ilgili olarak bu olayın oluşumuna neden olan kişiler de gösterilmek suretiyle ihbar veya şikâyette bulunulması durumunda, hakaret veya iftira suçunun oluştuğundan söz edilemez. Çünkü, burada gerçekleşmiş somut olayla ilgili olarak ihbar veya şikâyette bulunmak şeklinde bir hakkın kullanılması söz konusudur.
İddia ve savunma hakkının, yargı mercileri veya idarî makamlar nezdinde kullanılması mümkündür.
İddia ve savunma hakkının kullanılması bağlamında, kişiler açısından somut isnat ifade eder nitelikte maddî vakıaların ortaya konulması ya da kişilerle ilgili olumsuz değerlendirmelerde bulunulması mümkündür. Bu somut isnatlar veya olumsuz değerlendirmeler, iddia ve savunma hakkının kullanılmasıyla ilişkilendirilememesi durumunda, hakaret ve hatta iftira suçu oluşturur.
İddia ve savunma kapsamında, kişilerle ilgili olarak bulunulan somut isnadların gerçek olması ve yapılan olumsuz değerlendirmelerin somut vakıalara dayanması gerekir. Keza, bulunulan somut isnadların veya yapılan olumsuz değerlendirmelerin uyuşmazlıkla ilişkili olması gerekir; ancak, uyuşmazlığın çözümü açısından faydalı olması aranmamalıdır.
Somut uyuşmazlıkla bağlantılı olmayan isnatlar gerçek olsa bile iddia ve savunma dokunulmazlığının varlığından bahsedilemez. Keza, somut vakıalara dayansa bile, uyuşmazlıkla alakası olmayan olumsuz değerlendirmeler açısından iddia ve savunma hakkının kullanılması söz konusu değildir.
Somut uyuşmazlıkla ilgili olmakla birlikte iddia ve savunma sınırını aşan hakareti mutazammın yazı ve sözlerin iddia ve savunma hakkı kapsamında mütalâa edilmesi mümkün değildir. Ancak, bu ifadelerin kullanılmasına müsamaha ile bakılabilir. Çünkü, bu gibi durumlarda iddia ve savunmanın sınırı genellikle öfke ve gazabın etkisiyle aşılmaktadır. Aslında öfke ve gazap hâli, kusurluluğun bir unsuru olan irade yeteneğini etkileyen bir faktördür ve bu durum, kişinin işlediği hakaret suçu dolayısıyla kusurunun tespiti bağlamında değerlendirilmelidir.

MADDE 129.– Madde metninde, hakaret suçundan dolayı cezanın kaldırılması ve azaltılması bakımından üç ayrı duruma ilişkin hüküm bulunmaktadır.
Birinci fıkraya göre, mağdur kendi haksız hareketleriyle hakarete neden olmuş ise, haksız hareketinin ağırlığını göz önüne almak suretiyle hâkim, failin cezasını azaltabileceği gibi gerektiğinde tümüyle kaldırabilecektir.
İkinci fıkraya göre, kişi kendisine karşı işlenen kasten yaralama suçuna tepki olarak işlediği hakaret suçu dolayısıyla cezalandırılamayacaktır.
Üçüncü fıkraya göre, karşılıklı hakaret hâllerinde hâkim, hangisinin neden olduğunu göz önünde bulundurarak taraflardan her ikisi veya birisi hakkında verilecek cezada indirim yapabileceği gibi, ceza vermekten tamamen sarfınazar da edilebilir.

MADDE 130.– Madde metninde, bir bağımsız suç olarak ölünün hatırasına hakaret suçu düzenlenmiştir. Genel olarak hakaret suçu ancak hayatta bulunan kişilere karşı işlenebilir. Çünkü, onur ve şeref, ancak yaşayan kişiler açısından söz konusudur. Ölen bir kişinin ancak hatırasına hakaretten, saygısızlıktan söz edilebilir.
Ölen kimsenin hatırasına hakaretin cezalandırılabilmesi için bunun en azından üç kişiyle ihtilat ederek işlenmesi gerekir. Bu suçun alenen veya basın ve yayın yoluyla işlenmesi, daha ağır cezayı gerektiren nitelikli unsurlar olarak belirlenmiştir.
Maddenin ikinci fıkrasında, bir ölünün kısmen veya tamamen ceset veya kemiklerini alan veya ceset veya kemikler hakkında tahkir edici fiillerde bulunan kişinin cezalandırılması öngörülmüştür.

MADDE 131.– Madde ile hakaret suçlarında kovuşturmanın, mağdurun şikâyetine bağlı olduğu hükmü getirilmektedir. Ancak, kamu görevlisine karşı görevinden dolayı işlenen hakaret suçunun soruşturması ve kovuşturması şikâyete tabi kılınmamıştır.
Maddenin ikinci fıkrasına göre, mağdur şikâyetten önce vefat ederse, ölenin ikinci dereceye kadar üstsoy ve altsoyunun, eş ve kardeşlerinin şikâyette bulunabilecekleri açıklanmış, bunlar dışındakilere şikâyet hakkı tanınmamıştır. Ölmüş olan kişinin hatırasına hakaret edilmesi hâlinde de, ölenin ikinci dereceye kadar üstsoy ve altsoyu, eş veya kardeşleri tarafından şikâyette bulunulabilir.

DOKUZUNCU BÖLÜM
Özel Hayata ve Hayatın Gizli Alanına Karşı Suçlar

MADDE 132.– Madde metninde, kişiler arasındaki haberleşmenin gizliliğinin ihlâli suç olarak tanımlanmaktadır.
Söz konusu suç, belirli kişiler arasındaki haberleşmenin içeriğinin öğrenilmesiyle işlenmektedir. Kişiler arasındaki haberleşmenin ne suretle yapıldığının suçun oluşumu açısından önemi yoktur. Bu haberleşme, örneğin mektupla, telefonla, telgrafla, elektronik posta yoluyla yapılabilir. Bu suç açısından önemli olan, haberleşmenin belirli kişiler arasında yapılmasıdır. Söz konusu suçu, bu haberleşmenin tarafı olmayan kişi işleyebilir.
Haberleşmenin gizliliğinin sadece dinlemek veya okumak suretiyle ihlâl edilmesi, bu suçun temel şeklini oluşturmaktadır. Ancak, bu gizlilik ihlâlinin, haberleşme içeriklerinin yani konuşulanların veya yazılanların kayda alınması suretiyle yapılması, bu suçun nitelikli şekli olarak tanımlanmıştır. Örneğin telefon konuşmalarının ses kayıt cihazıyla kayda alınması hâlinde, suçun bu nitelikli hâli gerçekleşmektedir.
Kişiler arasındaki haberleşme içeriklerinin belli bir suça ilişkin soruşturma kapsamında Anayasa ve kanunların belirlediği koşullar çerçevesinde öğrenilmesinin veya kayda alınmasının hukuka uygun olduğu muhakkaktır.
Maddenin ikinci fıkrasında, kişiler arasındaki haberleşme içeriklerinin hukuka aykırı olarak ifşa edilmesi, ayrı bir suç olarak tanımlanmıştır. Haberleşme içerikleri hukuka uygun bir şekilde veya birinci fıkrada tanımlanan suçun işlenmesi suretiyle öğrenilmiş olabilir. İkinci fıkrada tanımlanan suç, haberleşme içeriklerinin ifşasıyla, yayılmasıyla, yani yetkisiz kişilerce öğrenilmesinin sağlanmasıyla oluşur. Fıkra metninde bu ifşanın hukuka aykırı olması açıkça vurgulanmıştır. Bu bakımdan örneğin kişiler arasındaki telefon konuşmalarına ilişkin kayıtların, savcılık veya mahkemeye verilmesi, duruşmada açık bir şekilde dinlenmesi veya okunması hâlinde, söz konusu suç oluşmayacaktır. Buna karşılık, henüz soruşturma aşamasında iken, kişiler arasındaki konuşma içeriklerinin, hukuka uygun bir şekilde kayda alınmış olsalar bile, örneğin televizyonlarda veya gazetelerde yayınlanması hâlinde, bu suç oluşacaktır.
Maddenin üçüncü fıkrasında, kişinin kendisiyle yapılan haberleşmelerin içeriğini diğer tarafın rızası olmaksızın alenen ifşa etmek suretiyle haberleşmenin gizliliğini ihlâl etmesi ayrı bir suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, ifşanın alenen yapılması gerekir. Bu bakımdan, örneğin kişi kendisine gönderilen mektubu gönderenin bilgisi ve rızası dışında bir başkasına okutması hâlinde, bu suç oluşmayacaktır. Buna karşılık, mektubun gönderenin bilgisi ve rızası dışında alenen okunması, başkaları tarafından okunmasını temin için bir yere asılması veya basın ve yayın yolu ile yayınlanması hâlinde, söz konusu suç oluşacaktır.
Dördüncü fıkrada, kişiler arasındaki haberleşmelerin içeriğinin basın ve yayın yolu ile yayınlanması hâlinde, ikinci veya üçüncü fıkralara göre verilecek cezanın belli oranda artırılması öngörülmüştür.

MADDE 133.– Madde metninde, kişiler arasındaki aleni olmayan konuşmaların dinlenmesi ve kayda alınması suç olarak tanımlanmaktadır.
Bir arada bulunan kişiler arasında yapılan konuşmanın aleni olmayan konuşma olarak kabulü için konuşmanın yapıldığı yerin önemi yoktur. Bu bakımdan, örneğin bir parkta iki kişi arasında geçen konuşmanın başkaları tarafından ancak özel gayret gösterilerek duyulabilecek olması hâlinde, aleni olmayan konuşma söz konusudur. Keza, örneğin bir evde sınırlı sayıda kişiler arasında yapılan konuşma, aleni olmayan bir konuşmadır.
Birinci fıkrada tanımlanan suç, aleni olmayan konuşmanın bir aletle dinlenmesi veya bir ses alma cihazı ile kayda alınması ile oluşur. Söz konusu suçu, aleni olmayan konuşmanın tarafı olmayan kişi işleyebilir. Suçun oluşabilmesi için, konuşmanın taraflarından herhangi birinin rızasının olmaması yeterlidir. Bu bakımdan konuşmanın taraflarından birinin rızasının olması, fiili suç olmaktan çıkarmayacaktır.
Maddenin ikinci fıkrasında, kişiler arasındaki aleni olmayan konuşmaların, söyleşiye katılan kişilerden biri tarafından diğerlerinin rızası olmadan kayda alınması, suç olarak tanımlanmıştır.
Maddenin üçüncü fıkrasına göre, bir ve ikinci fıkralarda tanımlanan suçların işlenmesi suretiyle elde edildiği bilinen veya böylece elde edildiği kabul edilebilecek olan bilgilerden yarar sağlanması veya bunları başkalarına verilmesi veya bunlardan diğer kişilerin bilgi edinmelerini temin etmek, suç olarak tanımlanmıştır. Bu konuşma içeriklerinin basın ve yayın yoluyla yayınlanması, daha ağır ceza ile cezalandırılmayı gerektirmektedir.

MADDE 134.– Maddenin birinci fıkrası metninde, özel hayatın gizliliğinin ihlâli suç olarak tanımlanmaktadır. Böylece, gizli yaşam alanına girerek veya başka suretle başkaları tarafından görülmesi mümkün olmayan bir özel yaşam olayının saptanması ve kaydedilmesi cezalandırılmaktadır.
İkinci fıkrada, böylece elde edilen saptama ve kayıtlardan herhangi bir suretle yarar sağlanması veya bunların başkalarına verilmesi veya diğer kimselerin bilgi edinmelerinin temini veya basın ve yayın yoluyla açıklanması suçun ağırlaşmış şeklini oluşturmaktadır.
Maddenin ikinci fıkrasında, kişinin özel hayatına ilişkin görüntü veya seslerin hukuka aykırı olarak ifşa edilmesi, ayrı bir suç olarak tanımlanmıştır. Bu görüntü veya sesler örneğin soruşturma kapsamında hukuka uygun bir şekilde kayda alınmış olabileceği gibi, birinci fıkrada tanımlanan suçun işlenmesi suretiyle elde edilmiş olabilir. İkinci fıkrada tanımlanan suç, elde edilmiş olan bu ses veya görüntü kayıtlarının ifşasıyla, yayılmasıyla, yani yetkisiz kişilerce öğrenilmesinin sağlanmasıyla oluşur. Bu ifşanın hukuka aykırı olması gerekir. Bu bakımdan özel hayata ilişkin kayıtların, savcılık veya mahkemeye verilmesi, duruşmada gösterilmesi ve dinlenmesi hâlinde, söz konusu suç oluşmayacaktır. İfşanın, basın ve yayın yoluyla yapılması, söz konusu suçun nitelikli unsuru olarak kabul edilmiştir.

MADDE 135.– Çağımızda kişilerle ilgili kayıtların bilgisayar ortamlarına geçirilip muhafaza edilmesi uygulamasına bazı kurum ve kuruluşlar tarafından başvurulmaktadır; hastanelerde hastalara, sigorta şirketlerinde sigortalılara, bankaların ve kredili alış veriş yapılan mağazaların müşterilerine ilişkin kayıtlar, böylece tutulmaktadır. Bu bilgilerin amaçları dışında kullanılmasından veya herhangi bir şekilde üçüncü şahısların eline geçerek hukuka aykırı olarak yararlanılmasından dolayı hakkında bilgi toplanan kişiler büyük zararlara uğrayabilmektedirler. Bu bakımdan, kişilerle ilgili bilgilerin hukuka aykırı olarak kayda alınması suç olarak tanımlanmıştır.
Suçun konusu, kişisel verilerdir. Gerçek kişiyle ilgili her türlü bilgi, kişisel veri olarak kabul edilmelidir.
Söz konusu suç tanımında kişisel verilerin bilgisayar ortamında veya kağıt üzerinde kayda alınması arasında bir ayırım gözetilmemiştir. Bu bakımdan, söz konusu suç tanımı ile Avrupa Konseyi bünyesinde hazırlanan Türkiye’nin de 28 Ocak 1981 tarihinde imzalamakla taraf olduğu “Kişisel Nitelikteki Verilerin Otomatik İşleme Tâbi Tutulması Karşısında Şahısların Korunmasına Dair Sözleşme”nin ilgili hükümlerine geçerlilik tanınmıştır.
Bu suçun oluşabilmesi için, kişisel verilerin hukuka aykırı bir şekilde kayda alınması gerekir. Kişinin rızası ile kendisiyle ilgili bilgilerin kayda alınmasının suç oluşturmayacağı muhakkaktır. Belirli nitelikteki kişisel verilerin kayda alınması kanun hükmünün gereği olarak yapılmaktadır. Bu bakımdan, çeşitli kamu kurumlarında verilen kamu hizmetinin gereği olarak kişilerle ilgili bazı bilgiler ilgili kanun hükümlerine istinaden kayda alınmaktadırlar. Bu durumlarda, söz konusu suç oluşmayacaktır.
Maddenin ikinci fıkrasında, kişilerin siyasî, felsefî veya dinî görüşlerine, ırkî kökenlerine, ahlâkî eğilimlerine, cinsel yaşamlarına, sağlık durumlarına veya sendikal bağlantılarına ilişkin bilgileri kayda almak, suç olarak tanımlanmıştır. Ancak, bunlardan kişilerin ahlâkî eğilimlerine, cinsel yaşamlarına, sağlık durumlarına veya sendikal bağlantılarına ilişkin bilgilerin kayda alınmasına kanunlarda özellikle suçlulukla mücadele bağlamında, suç ve suçluların ortaya çıkarılmasını sağlamak amacıyla belli ölçüde izin verilebilir. Bu durumlarda söz konusu suç oluşmayacaktır.

MADDE 136.– Bu madde hükmü ile hukuka uygun olarak kaydedilmiş olsun veya olmasın, kişisel verileri hukuka aykırı olarak başkalarına vermek, yaymak veya ele geçirmek, bağımsız bir suç olarak tanımlanmıştır.

MADDE 137.– Madde metninde bu Bölümde tanımlanan suçların daha ağır ceza ile cezalandırılmayı gerektiren nitelikli hâlleri tanımlanmış bulunmaktadır.

MADDE 138.– Bu madde hükmü ile hukuka uygun olarak kaydedilmiş olan kişisel verilerin kanunların belirlediği sürelerin geçmiş olmasına rağmen yok edilmemesi, bağımsız bir suç olarak tanımlanmıştır.

MADDE 139.– Madde metninde, bu Bölümde tanımlanan bazı suçlardan dolayı soruşturma ve kovuşturma yapılması şikâyete bağlı tutulmuştur.

MADDE 140.– Madde metninde bu Bölümde tanımlanan suçların işlenmesi dolayısıyla tüzel kişiler hakkında güvenlik tedbirleri uygulanması öngörülmüştür.

ONUNCU BÖLÜM
Malvarlığına Karşı Suçlar

MADDE 141.– Madde metninde, hırsızlığın temel şekli tanımlanmıştır. Buna göre, taşınır malın alınmasının suç oluşturabilmesi için, zilyedinin rızasının bulunmaması gerekir. Rızanın geçerli olması için bulunması gereken koşulların varlığı hâlinde zilyedin rızası bir hukuka uygunluk nedeni teşkil edecek ve suç oluşmayacaktır.
Hırsızlık suçunun oluşabilmesi için, failin kendisine veya başkasına bir yarar sağlamak maksadıyla hareket etmesi yeterli olup, bunun fiilen temini şart değildir. Bu yarar, maddî veya manevî olabilir.
Almak fiilinden maksat, suçun konusunu oluşturan mal üzerinde mağdurun zilyetliğine son verilmesi, mağdurun suç konusu eşya üzerinde zilyetlikten doğan tasarruf haklarını kullanmasının olanaksız hâle gelmesidir. Bu tasarruf olanağı ortadan kaldırılınca suç da tamamlanır.
Maddenin ikinci fıkrasında, ekonomik bir değer taşıyan her türlü enerji, taşınır mal sayılmıştır. Buna göre, elektrik enerjisi, gazlar, tabiî veya sun’i buharlar da hırsızlık suçunun konusunu oluşturabilecektir.

MADDE 142.– Maddede, hırsızlık suçunun nitelikli şekilleri tanımlanmıştır. Bu nitelikli unsurlar, üç fıkra hâlinde tasnif edilmiştir.
Birinci fıkranın (a) bendine göre; hırsızlık suçunun, kime ait olursa olsun, kamu kurum ve kuruluşlarında veya ibadete ayrılmış yerlerde bulunan ya da kamu yararına veya hizmetine tahsis edilen eşya hakkında işlenmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Eşyanın kurum ve kuruluş veya ibadet yerine ait bulunması veya buralarda özel muhafaza altına alınmış olması koşulu aranmamış, görevlilerin veya ibadet edenlerin özel eşyası hakkında suçun işlenmesi hâlinde de bu nitelikli unsurun oluşacağı kabul edilmiştir.
Fıkranın (b) bendinde, hırsızlık suçunun herkesin girebileceği bir yerde bırakılmakla birlikte kilitlenmek suretiyle ya da bina veya eklentileri içinde muhafaza altına alınmış olan eşya hakkında işlenmesi, suçun diğer bir nitelikli şekli olarak tanımlanmıştır.
Bina veya etrafı çevrili eklentilerinde yapılan hırsızlığın cezası artırılırken bu gibi yerlere giriş şekline önem verilmemiştir. Tarlada tarım araçlarının korunması için yapılan kulübelerde işlenen hırsızlığın da madde hükmüne girmesi sağlanmıştır. Ancak bina tanımına girmeyen bir yerde, örneğin otomobilde bulunan eşya hakkında muhafaza altına alınma koşulu aranmış; böylece kapıları kilitli olmayan veya camları kapatılmamış bir otomobildeki eşyanın çalınması hâlinde nitelikli hırsızlık kabul edilmemiştir.
Fıkranın (c) bendi ile halkın yararlanmasına sunulmuş ulaşım araçlarında ve bunların belli kalkış ve varış yerlerinde yani istasyonlarda bulunan eşya korunmaktadır. Bu gibi eşyanın yolcu veya araç personeline ait bulunması, keza yolcu veya personelin beraberinde bulunması gerekli değildir. Kargo ile nakledilen veya araçtan indirilen yahut yüklenmek üzere hazırlanan eşya da bu kapsama alınmıştır. Eşyanın muhafaza altına alınmış olması koşulu aranmamıştır. Aracın türü önemli değilse de, umuma tahsis edilmiş olması zorunludur. Bir vasıtanın umuma tahsis edildiği, bir bedel karşılığında herkes tarafından kullanılabilir olması ile değil, belirli bir yöne giden yolcuları ve eşyayı nakletmesiyle anlaşılır.
Fıkranın (d) bendinde, hırsızlık suçunun bir afet veya genel bir felâketin meydana getirebileceği zararları önlemek veya hafifletmek maksadıyla hazırlanan eşya hakkında işlenmesi, bir nitelikli unsur olarak belirlenmiştir. Deprem, sel, su baskını, yangın ve savaş gibi afet veya genel felâketin sebebiyet verebileceği zararları önlemek, bu afet veya felaketlere maruz kalan insanların ihtiyaçlarını karşılamak amacıyla hazırlanmış olan eşya, bu bent kapsamına giren hırsızlık suçunun konusunu oluşturmaktadır. Eşyanın bulunduğu yer önemli değildir; bunların bina içerisinde veya açıkta depolanmış olması mümkündür. Bunun gibi, eşyanın afet ve felâket bölgesine gittikten sonra ve henüz afetten zarar görenlere dağıtılmadan önce çalınması hâlinde de bent uygulanacaktır.
Fıkranın (e) bendinde, âdet veya tahsis ve kullanım gereği açığa bırakılmış olan eşya hakkında hırsızlık suçunun işlenmesi, bir nitelikli unsur olarak kabul edilmiştir. Tarlalarda bırakılan tarım araçları, inşaat yerine yığılan malzeme, bu kapsama giren eşyaya örnek olarak gösterilebilir. Bunların çalınmalarında kolaylık bulunması, bu nitelikli hâlin kabulünde etken olmuştur.
Fıkranın (f) bendine göre, hırsızlık suçunun elektrik enerjisi hakkında işlenmesi, bir nitelikli hâli oluşturmaktadır. Suçun temadi hâlinde işlenmesi, bu nitelikli hâlin kabulünde etkili olmuştur.
Maddenin ikinci fıkrasında, hırsızlık suçunun birinci fıkraya nazaran daha ağır cezayı gerektiren nitelikli şekilleri düzenlenmiştir.
İkinci fıkranın (a) bendine göre, hırsızlık suçunun kişinin malını koruyamayacak durumda olmasından veya ölmesinden yararlanılarak işlenmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmasını gerektirmektedir. Mağdurun trafik kazası geçirmiş olması, aklî veya bedensel bir hastalık veya sakatlıkla malul olması, malını koruyamayacak durumda olmasının örneklerini oluşturmaktadır. Hatta, bir yakınının ölüm haberini almış olmaktan doğan büyük bir üzüntünün neden olduğu bir panik hâlinin de aynı durumu doğurmuş bulunması olanaklıdır.
Kişinin örneğin geçirmiş bulunduğu kaza sonucunda ölmüş olmasından yararlanılarak üzerindeki veya yanındaki eşya hakkında hırsızlık suçunun işlenmiş olması da bu bent kapsamında mütalâa edilmiştir.
Bu bent hükmünün uygulanabilmesi için, kişinin malını koruyamayacak duruma fail tarafından getirilmemiş olması gerekir. Aksi takdirde, duruma göre, yağma suçunun veya bir başka suçu işlemek amacıyla kasten öldürme suçunun oluştuğunu kabul etmek gerekir.
Fıkranın (b) bendinde, hırsızlığın elde veya üstte taşınan eşyayı çekip almak suretiyle ya da özel bir beceriyle işlenmesi hâli öngörülmüştür. Yankesicilik veya kişisel çeviklik ile işlenen hırsızlık hâlleri bendin kapsamına girdiği gibi, bir hayvanı alıştırmak suretiyle ve ondan yararlanılarak işlenen fiiller hakkında da bendin uygulanması sağlanmıştır. Bunun gibi, yoldan giden bir kimsenin çantasını kapıp kaçmak suretiyle işlenen hırsızlık da bu bent kapsamında mütalâa edilmiştir. Ancak, bu son hâlde, direncini kırma amacıyla kişiye karşı cebir kullanılmamalıdır. Aksi takdirde, yağma suçu oluşur.
Fıkranın (c) bendinde hırsızlık suçunun doğal bir afetin veya sosyal olayların meydana getirdiği korku veya kargaşadan yararlanarak işlenmesi, bir nitelikli unsur olarak belirlenmiştir. Kişinin içinde bulunduğu bazı durumlar, eşyası üzerindeki koruma ve gözetimini zayıflatabilir ve hatta ortadan kaldırabilir. Bu durumdan yararlanarak hırsızlık suçu kolaylıkla işlenebilir.
Fıkranın (d) bendinde, hırsızlık suçunun haksız yere elde bulundurulan veya taklit anahtarla ya da diğer bir aletle kilit açmak suretiyle işlenmesi, bir nitelikli hâl olarak kabul edilmiştir. Bu nitelikli hâl için önemli olan, hırsızlık suçunun kilit açmak suretiyle işlenmesidir. Kilit, haksız yere elde bulundurulan veya taklit anahtarla ya da diğer bir aletle açılmış olabilir. Anahtar, hırsızlık veya yağma suretiyle de elde edilmiş olabilir. Bu durumda iki suçun oluştuğunu kabul etmek gerekir. Kilidin, hırsızlığı işlemek veya çalınmış malı başka yere nakletmek amacı ile açılmış olması gerekir. Kilidin muhkem olması şart değildir. Anahtar veya diğer aletlerin, vasıtasız olarak açılması mümkün olmayan bir kilidi açmak için kullanılması lazımdır. Kilidi kırmadan açmaya yarayan her türlü araç, alet sayılır. Sahibinin kilidin üzerinde unuttuğu anahtar çevrilerek kilidin açılması suretiyle hırsızlığın işlenmesi ve çalınacak şeyin herhangi bir aletle yerinden sökülmesi hâllerinde bu bent uygulanmayacaktır.
Fıkranın (e) bendine göre; hırsızlık suçunun bilişim sistemlerinin kullanılması suretiyle işlenmesi, daha ağır ceza ile cezalandırılmayı gerektiren bir nitelikli unsur oluşturmaktadır.
Fıkranın (f) bendinde bir nitelikli hâl olarak hırsızlık suçunun tanınmamak için tedbir alarak veya yetkisi olmadığı hâlde resmî sıfat takınarak işlenmesi öngörülmüştür. Kişi, kendisini tanınmayacak hâle getirmekle, yakalanmasını önlemek ve böylece cezasız kalmasını sağlamak amacı gütmektedir. Keza, kişinin kamu görevlisi sıfatını takınması suretiyle hırsızlık suçu işlemesi hâlinde, bu sıfatın verdiği kolaylıktan yararlanması söz konusudur.
Fıkranın (g) bendine göre; hırsızlık suçunun barınak yerlerinde, sürüde veya açık yerlerde bulunan büyük veya küçükbaş hayvan hakkında işlenmesi, daha ağır ceza ile cezalandırılmayı gerektiren bir nitelikli unsur oluşturmaktadır.
Maddenin üçüncü fıkrasında, hırsızlık suçunun sıvı veya gaz hâlindeki enerji hakkında ve bunların nakline, işlenmesine veya depolanmasına ait tesislerde işlenmesi, suçun temel şekline göre daha ağır cezayı gerektiren hâl olarak tanımlanmıştır. Ancak, hırsızlık suçunun bu nitelikli şeklinin bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, hapis cezasının yanı sıra adlî para cezası öngörülmüştür. Çünkü, bu durumda hırsızlık suçunun işlenmesi suretiyle uğranılan zararın veya elde edilen yararın miktarını tam olarak belirlemek her zaman mümkün olamamaktadır.

MADDE 143.– Madde metninde, hırsızlık suçunun gece vakti işlenmesi durumunda cezanın artırılması öngörülmüştür.

MADDE 144.– Madde metninde, hırsızlık suçunun temel şekline göre daha az cezayı gerektiren hâlleri tanımlanmıştır.
(a) bendinde müşterek veya iştirak hâlinde mülkiyete konu olan bir malın çalınması durumu düzenlenmiştir. Suçun bu şeklinin oluşması için failin malın hukukî durumunu bilmesi gerekir.
Keza, (b) bendinde, hırsızlık suçunun bir hukukî ilişkiye dayanan alacağın tahsili amacıyla işlenmesi, bu suçun temel şekline göre daha az cezayı gerektiren bir hâl olarak kabul edilmiştir.
Bu iki hâlde de soruşturma ve kovuşturmanın yapılması, mağdurun şikâyetine tabi tutulmuştur.

MADDE 145.– Madde metninde, hırsızlık suçunun konusunu oluşturan malın değerinin azlığı nedeniyle cezada indirim yapılması veya ceza vermekten sarfınazar edilmesi konusunda hâkime takdir yetkisi tanınmıştır.

MADDE 146.– Madde metninde, kullanma hırsızlığı tanımlanmıştır. Bu hırsızlık şeklinin oluşması için kişi sahibinin rızası olmaksızın malı alırken, bunu belli bir süre kullandıktan sonra iade etmek amacıyla hareket etmesi gerekir. Kullanma hırsızlığında, kullanmanın her hâlde kısa sayılacak bir süre devam etmesi temel koşuldur.
Malın suç işlemek için kullanılmış olması hâlinde, bu madde hükmü uygulanamaz, yani hırsızlık suçundan dolayı verilecek cezada indirim yapılamaz.

MADDE 147.– Madde metninde, hırsızlık suçunun ağır ve acil bir ihtiyacı karşılamak için işlenmesi hâlinde, zaruret hâlinin varlığı kabul edilmektedir. Ağır ve acil ihtiyaç, örneğin hasta olan çocuk için ilâç çalınması, açlık nedeni ile gıda maddesi çalınması gibi hâlleri kapsar. Ancak, bu durumda hâkime olayın mahiyetine göre, verilecek cezada indirim yapma veya ceza vermekten sarfınazar etme konusunda takdir yetkisi tanınmıştır.

MADDE 148.– Madde metninde yağma suçunun temel şekli tanımlanmıştır. Hırsızlık suçunda olduğu gibi, yağma suçunda da, taşınır malın alınmasıyla ilgili olarak zilyedinin rızasının bulunmaması gerekir. Ancak, hırsızlık suçundan farklı olarak, bu suçun oluşabilmesi için, mağdurun rızasının, cebir veya tehdit kullanılarak ortadan kaldırılması gerekir. Yağma suçu açısından tehdidin, kişiyi, kendisinin veya yakınının hayatına, vücut veya cinsel dokunulmazlığına yönelik bir saldırı gerçekleştireceğinden ya da malvarlığı itibarıyla büyük bir zarara uğratacağından bahisle yapılması gerekir. Yağma suçu, cebir kullanılarak da işlenebilir. Ancak bu cebrin, neticesi sebebiyle ağırlaşmış kasten yaralama boyutuna ulaşmaması gerekir.
Yağma suçunun tamamlanabilmesi için, kullanılan cebir veya tehdidin etkisiyle mağdur malı teslim etmeli veya malın alınmasına karşı koymamalıdır. Bu bakımdan, kullanılan cebir veya tehdidin, kişiyi malı teslim etmeye veya alınmasına ses çıkarmamaya yöneltmeye elverişli olması gerekir. Bu nitelikte olmayan bir cebir veya tehdit, sırf mağdurun normalden fazla ürkek olması nedeniyle, malı teslim etmeye veya alınmasına yöneltmişse, yağma suçundan söz edilemez ve fiilin hırsızlık olarak nitelendirilmesi gerekir.
Malın teslim edilmesi veya alınması, suçun konusunu oluşturan mal üzerinde mağdurun zilyetliğine son verilmesini, mağdurun bu eşya üzerinde zilyetlikten doğan tasarruf haklarını kullanmasının olanaksız hâle gelmesini ifade eder.
Mal, zilyedin tasarruf olanağı ortadan kalktığı anda alınmış olacağından, bu ana kadar yapılan cebir veya tehdit, hırsızlığı yağmaya dönüştürür.
Mal alındıktan yani hırsızlık suçu tamamlandıktan sonra, bunu geri almak isteyen kişiye karşı cebir veya tehdide başvurulması hâlinde, artık yağma suçundan söz edilemez. Hırsızlık suçuna konu malın geri alınmasını önlemek amacına yönelik olarak kullanılan cebir veya tehdit ayrı suçların oluşmasına neden olur. Bu durumda, gerçek içtima hükümlerinin uygulanması gerekir.
Maddenin ikinci fıkrasında senedin yağması düzenlenmiştir. Cebir veya tehdit kullanılarak bir kimsenin, kendisini veya başkasını borç altına sokabilecek bir senedi veya var olan bir senedin hükümsüz kaldığını açıklayan bir vesikayı vermeye, böyle bir senedin alınmasına karşı koymamaya, ilerde böyle bir senet hâline getirilebilecek bir kağıdı imzalamaya veya var olan bir senedi imha etmeye veya imhasına karşı koymamaya mecbur edilmesi de yağma sayılmıştır. Senedin bunu imzalayan için “borç doğurucu” olması gerekir. Bu borç para borcu olabileceği gibi, bir işi yapmaya veya yapmamaya, bir taşınmazını hibe etmeye, kira ile oturulan bir binayı boşaltmaya, var olan bir borca kefil olmaya da ilişkin olabilir. Bir alacağı tahsil etmemeye, herhangi bir davayı açmamaya, vasiyetnamesini değiştirmemeye yönelik bir vaadi içeren yazılı beyanlar da “borç doğurucu” senet sayılırlar. Şu hâlde mağduru iktisaden değerlendirmeye elverişli olan bir hakkını kullanmamasına yol açan her türlü belge, borç doğurucu senet tanımına girer.
Maddenin son fıkrasında, mağdurun herhangi bir vasıta ile kendini bilmeyecek ve savunamayacak hâle getirilmesinin, örneğin uyku ilacı ile uyutulmasının, yağmada cebir sayılacağı açıklanmıştır.

MADDE 149.– Madde metninde, yağma suçunun nitelikli hâlleri tanımlanmaktadır.
Birinci fıkranın (a) bendinde, yağmanın silâhla işlenmesi nitelikli bir hâl sayılmıştır. Silâhın cebir veya tehdit amaçlı olarak kullanılmasının bir önemi yoktur. Bu bakımdan, silâhın mağdura gösterilmesi veya yöneltilmesi suretiyle tehditte bulunulması ya da cebir aracı olarak kullanılması hâlinde, bu nitelikli unsur dolayısıyla cezaya hükmolunacaktır.
Fıkranın (b) bendinde, kişinin kendisini tanınmayacak bir hâle koyması suretiyle yağma suçunu işlemesi hâlinde, cezanın artırılacağı hüküm altına alınmıştır.
Tanınmamak için tedbirler alınması hâlinde de bu bent hükmüne göre cezaya hükmolunacaktır. Tehdidin mektupla yapılması hâlinde, mektubun imzasız olması, korku salmış bir kimsenin ismi ile veya rumuzla yahut sahte imza ile imzalanmış olması, bu duruma ilişkin örnekleri oluşturmaktadır.
Fıkranın (c) bendine göre, yağma suçunun birden fazla kişi tarafından birlikte işlenmesi, suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektirmektedir. Bu nitelikli hâlin varlığı için, yağma suçunu iki veya daha fazla kişinin müşterek fail olarak işlemesi gerekir. İki veya daha fazla kişinin suçu birlikte işlemesi hâlinde bir iştirak ilişkisi vardır ve bu kişilerin hepsi müşterek faildir. Ancak, yağma suçunun iştirak hâlinde işlenmesine rağmen, müşterek faillik ilişkisinin bulunmadığı durumlarda, örneğin diğer suç ortaklarının azmettiren veya yardım eden olması hâllerinde, bu nitelikli unsur dolayısıyla cezada artırma yapılamayacaktır.
Bu hükmün kabulünde, yağma suçunun birden fazla kişi tarafından birlikte işlenmesinin mağdur üzerinde oluşturabileceği zorlayıcı etki göz önünde bulundurulmuştur.
Fıkranın (d) bendinde, yağma suçunun yol kesmek suretiyle ya da konut veya işyerinde işlenmesi nitelikli bir hâl sayılmıştır. Yol kesme hâlinde fiilin doğrudan doğruya mağdura karşı işlenmiş olması gerekir; yol kesme süresi kısa veya uzun olabilir.
Fıkranın (e) bendinde, yağma suçunun var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak işlenmesi, suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Fıkranın (f) bendine göre, yağma suçunun suç örgütüne yarar sağlamak maksadıyla işlenmesi, söz konusu suçun nitelikli unsurunu oluşturmaktadır. Örgütün suç işlemek maksadıyla meydana getirilmiş olması gerekir.
Bu nitelikli unsurun varlığı için, örgüte yarar elde etmek maksadıyla hareket edilmesi gerekir; ancak, örneğin yağma sonucu elde edilen paranın örgüte aktarılması şart değildir. Yarar deyiminin de geniş şekilde anlaşılması gerekir. Mağdurun böyle bir örgüte üye olmaya ve aidat ödemeye veya bağışta bulunmaya zorlanması hâlinde de, bu bent uygulanır.
Fıkranın (g) bendinde, yağma suçunun gece vakti işlenmesi hâlinde, failin suçun temel şekline göre daha ağır ceza ile cezalandırılması kabul edilmiştir.
Maddenin ikinci fıkrasında, yağma suçunun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümlerin uygulanacağı kabul edilmiştir.

MADDE 150.– Madde metninde, yağma suçunun daha az cezayı gerektiren hâlleri belirlenmiştir. Bu hükme göre, bir hukukî ilişkiye dayanan alacağını tahsil amacıyla tehdit veya cebir kullanılması hâlinde, tehdit veya kasten yaralama suçuna ilişkin hükümler uygulanır. Böylece, Kanunda, 765 sayılı Türk Ceza Kanununun 308 inci maddesinde tanımlanan ve “ihkakı hak” veya “kendiliğinden hak alma” diye ifade edilen suç tanımına ayrıca yer verilmemiştir.
Maddenin ikinci fıkrasında, yağma suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek cezada indirim yapılması gerektiği kabul edilmiştir.

MADDE 151.– Madde metninde mala zarar verme suçu tanımlanmıştır. Suçun konusu, başkasının mülkiyetinde bulunan taşınır veya taşınmaz maldır.
Suç, başkasının mülkiyetinde bulunan taşınır veya taşınmaz malın kısmen veya tamamen yıkılması, tahrip edilmesi, yokedilmesi, bozulması, kullanılamaz hâle getirilmesi veya kirletilmesiyle oluşur. Bu bakımdan, söz konusu suç, seçimlik hareketli bir suçtur. Bu seçimlik hareketlerden kirletme, örneğin başkasına ait binanın duvarına yazı yazmak, afiş veya ilan yapıştırmak, resim yapmak suretiyle gerçekleştirilebilir.
Söz konusu suçtan dolayı soruşturma ve kovuşturma yapılması mağdurun şikâyetine tâbi kılınmıştır.
Maddenin ikinci fıkrasında, mala zarar verme suçunun konusunun hayvan olması hâline ilişkin bir hüküm bulunmaktadır. Buna göre; başkasına ait bir hayvanın öldürülmesi veya işe yaramaz hâle getirilmesi yahut değerinde azalmaya neden olunması hâlinde, birinci fıkra hükmü uygulanacaktır.
Suçun oluşması için, haklı bir nedenin bulunmaması gerekir. Bu bakımdan, vahşî, yırtıcı, hastalıklı ve başı boş bırakılmış bir hayvanın öldürülmesi hâlinde faile ceza verilmeyecektir.

MADDE 152.– Madde metninde mala zarar verme suçunun nitelikli hâlleri tanımlanmıştır.
Verilen zararın büyük bir kitleyi etkilemesi olanaklı bulunan bu hâllerde, nitelikli zarar vermenin varlığı kabul edilmiştir.
Birinci fıkranın (a) bendinde, mala zarar verme suçunun konusunu, kamu kurum ve kuruluşlarına ait, kamu hizmetine tahsis edilmiş veya kamunun yararlanmasına ayrılmış yer, bina, tesis veya diğer eşyanın oluşturması, bu suçun nitelikli unsuru olarak kabul edilmiştir. Kamu kurum ve kuruluşlarına ait bina ve tesislerle, buralarda bulunan veya bu bina ve tesislere ait olan eşya, örneğin kanalizasyon boru ve mazgalları, kamu hizmetine veya kamunun yararlanmasına tahsis edilmiş tesis ve eşya, bu bent kapsamında değerlendirilmelidir. Keza, trafik işaret ve levhalarına zarar veren, bir park yerindeki oturma veya oyun gruplarını tahrip eden kişi, bu bent hükmüne göre cezalandırılacaktır. Bu eşyanın mülkiyetinin kamuya ait olması şart değildir. Önemli olan, eşyanın kamu hizmetine veya kamunun yararlanmasına tahsis edilmiş olmasıdır.
Aynı şekilde, söz konusu fıkranın (b) bendinde, mala zarar verme suçunun, yangına, sel ve taşkına, kazaya ve diğer felaketlere karşı korunmaya tahsis edilmiş her türlü eşya veya tesis hakkında işlenmesi, mala zarar verme suçunun konu bakımından bir nitelikli unsuru olarak tanımlanmıştır.
Fıkranın (c) bendine göre, Devlet ormanı statüsündeki yerler hariç, nerede olursa olsun, her türlü dikili ağaç, fidan veya bağ çubuğuna zarar verilmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir. Devlet ormanı statüsündeki yerlerde bulunan ağaç ve fidanlara zarar verilmesi, Orman Kanununda ayrı suçlar olarak tanımlandığı için, bu bent kapsamı dışında mütalâa edilmiştir.
Ağaç, fidan ve bağ çubuklarının sadece dikili olması yeterli görülmüş, meyve vermeleri koşulu aranmamıştır. Keza, bunların bulundukları yere de önem verilmemiştir. Bu itibarla, kişilerin özel mülkünde veya yol kenarlarında, park ve bahçelerde, kamuya ait diğer alanlarda bulunan ağaçların tahrip edilmesi hâlinde, bu bent hükmüne istinaden cezaya hükmedilecektir.
Fıkranın (d) bendine göre; mala zarar verme suçunun, sulamaya veya içme sularının sağlanmasına yarayan tesisler hakkında işlenmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir.
(e) bendinde, grev veya lokavt hâllerinde işverenlerin veya işçilerin veya işveren veya işçi sendika veya konfederasyonlarının maliki olduğu veya kullanımında olan bina, tesis veya eşyaya zarar verilmesi, söz konusu suçun bir nitelikli hâli olarak kabul edilmiştir.
Failin greve katılan işçi veya lokavt ilân eden işveren olması gerekmemektedir: Grevden yana olan ve olmayan işçiler arasında çıkan bir arbedede zarar verme suçu işlenecek olursa yine bu bent uygulanır. Sendika, konfederasyon veya işyeri işgalleri sırasında da bina, makine veya başka mallara zarar verilecek olursa bu bent uygulanacaktır.
Keza, fıkranın (f) bendine göre; mala zarar verme suçunun, siyasî partilerin, kamu kurumu niteliğindeki meslek kuruluşlarının ve üst kuruluşlarının maliki olduğu veya kullanımında olan bina, tesis veya eşya hakkında, işlenmesi, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir.
(g) bendinde, kamu görevlisinin yerine getirdiği görevle ilgili olarak öç almak maksadıyla malvarlığına zarar verme hâli, nitelikli şekil olarak kabul edilmiştir.
Maddenin ikinci fıkrasında mala zarar verme suçunun çeşitli suretlerde işlenmesi nitelikli unsur olarak belirlenmiştir. Buna göre; mala zarar verme suçunun yakarak, yakıcı veya patlayıcı madde kullanarak veya toprak kaymasına, çığ düşmesine, sel veya taşkına neden olmak suretiyle ya da radyasyona maruz bırakarak, nükleer, biyolojik veya kimyasal silâh kullanarak işlenmesi hâlinde, yukarıdaki maddeye veya bu maddenin birinci fıkrasına göre verilecek cezanın artırılması gerekmektedir. Bu nitelikli hâllerin kabulünde, mala zarar verme suçunun işleniş şeklinin ortaya çıkardığı tehlikeli durum göz önünde bulundurulmuştur.
Mala zarar verme suçunun bu nitelikli hâlleri dolayısıyla soruşturma ve kovuşturma yapılması, suçun temel şeklinin aksine, şikâyete bağlı tutulmamıştır.

MADDE 153.– Madde metninde, ibadethanelere, bunların eklentilerine, buralardaki eşyaya, mezarlara, bunların üzerindeki yapılara, mezarlıklardaki tesislere, mezarlıkların korunmasına yönelik olarak yapılan yapılara zarar verme fiilleri bağımsız bir suç olarak tanımlanmıştır. Söz konusu suçun oluşması için, bu bina ve tesisleri yıkmak, bozmak veya kırmak suretiyle zarar verilmesi gerekir.
Maddenin ikinci fıkrasında, ibadethaneleri, bunların eklentilerini, buralardaki eşyayı, mezarları, bunların üzerindeki yapıları, mezarlıklardaki tesisleri, mezarlıkların korunmasına yönelik olarak yapılan yapıları kirletmek, suç olarak tanımlanmıştır. Mezarlıklara atık ve artık bırakmak, ibadethanelerin duvarına yazı yazmak, afiş veya ilan yapıştırmak, resim yapmak, kirletme fiilinin örneklerini oluşturmaktadır.
Üçüncü fıkraya göre, birinci ve ikinci fıkralardaki fiillerin, ilgili dinî inanışı benimseyen toplum kesimini tahkir maksadıyla işlenmesi, bu fıkralara göre verilecek cezanın artırılmasını gerektirmektedir.

MADDE 154.– Maddeyle, bir hakka dayanmaksızın başkasına ait taşınmaz malın veya eklentilerinin kısmen veya tamamen işgal edilmesi, taşınmazın sınırlarının değiştirilmesi veya bozulması yahut herhangi bir suretle hak sahibinin malından kısmen veya tamamen yararlanmasına engel olunması cezalandırılmıştır.
Maddenin ikinci fıkrasında köy tüzel kişiliğine ait olan harman yeri, yol ve sulak gibi taşınmaz malların kısmen veya tamamen zaptolunması veya bunlara tasarruf edilmesi veya bunların sürüp ekilmesi cezalandırılmıştır. Aynı fiiller, öteden beri köylünün ortak yararlanmasına terkedilmiş, bahis konusu yerler hakkında işlendiğinde de keza suç oluşacaktır.
Maddenin üçüncü fıkrasında suların mecrasını değiştirmek suç hâline getirilmiştir. Suların kamuya ait olması veya özel nitelikte bulunması önemli değildir.

MADDE 155.– Madde metninde güveni kötüye kullanma suçu tanımlanmıştır. Söz konusu suçla korunan hukukî değer kişilerin mülkiyet hakkıdır. Bu suçla mülkiyetin korunması amaçlanmaktadır. Ancak, söz konusu suçun oluşabilmesi için eşya üzerinde mülkiyet hakkına sahip olan kişi ile lehine zilyetlik tesis edilen kişi (fail) arasında bir sözleşme ilişkisi mevcuttur. Bu ilişkinin gereği olarak taraflar arasında mevcut olan güvenin korunması gerekmektedir. Bu mülahazalarla, eşya üzerinde mevcut sözleşme ilişkisiyle bağdaşmayan kasıtlı tasarruflar, cezai yaptırım altına alınmıştır.
Güveni kötüye kullanma suçunun konusu, taşınır veya taşınmaz maldır. Bu mal üzerinde fail lehine zilyetlik tesis edilmiş olmalıdır. Güveni kötüye kullanma suçunda fail, suç konusu malın maliki değildir. Bu nedenle, müşterek veya iştirak hâlinde mülkiyete konu olan mallarla ilgili olarak, müşterek veya iştirak hâlinde malik olanlar birbirlerine karşı güveni kötüye kullanma suçunu işleyemezler. Fail, suç konusu şey üzerinde lehine zilyetlik tesis edilmiş olan kişidir. Ancak, bu zilyetliğin mutlaka malik tarafından tesis edilmesi gerekmez.
Suçun konusunu oluşturan mal üzerinde belirli bir şekilde kullanmak üzere fail lehine zilyetlik tesisi gerekir. Bu nedenle, güveni kötüye kullanma suçunun oluşabilmesi için hukuken geçerli bir sözleşme ilişkisinin varlığı gereklidir. Bu hukukî ilişki, örneğin kira sözleşmesi, ariyet sözleşmesi, karz sözleşmesi, vedia sözleşmesi, istisna sözleşmesi, vekalet sözleşmesi, kefalet sözleşmesi, hizmet sözleşmesi, rehin sözleşmesi ile tesis edilmiş olabilir. Bu akdi ilişki, karma veya sui generis bir sözleşme ile de tesis edilmiş olabilir. Örneğin, bir bankada açılan carî hesaba veya bir “özel finans kurumu”nda açılan “katılım ortaklığı hesabı”na ilişkin sözleşme ile de bu hukukî ilişki tesis edilmiş olabilir. Keza, örneğin bir anonim şirket yönetim kurulu üyeleri ile şirket tüzelkişiliği arasındaki hukukî ilişki, hizmet ve/veya vekalet sözleşmesine dayanmaktadır. Hatta, mülkiyeti muhafaza kaydıyla satın alınmış olan eşyanın meselâ bir üçüncü kişiye satılması durumunda dahi, güveni kötüye kullanma suçunun oluştuğu kabul edilmelidir.
Bu zilyetlik devri, malik olmayan kişiye, aradaki hukukî ilişkinin niteliğine göre, şey üzerinde belli bazı tasarruflarda bulunma hak ve yetkisini vermektedir. Söz konusu suçun oluşabilmesi için, failin suç konusu mal üzerinde, kendisinin veya başkasının yararına olarak, zilyetliğin devri amacı dışında tasarrufta bulunması veya bu devir olgusunu inkar etmesi gerekir.
Güveni kötüye kullanma suçunun soruşturma ve kovuşturması mağdurun şikâyetine bağlı kılınmıştır.
Söz konusu suçun işlenmesi suretiyle bir yarar elde edilebileceği düşüncesiyle, yaptırım olarak hapis cezasının yanı sıra adlî para cezası da öngörülmüştür.
Maddenin ikinci fıkrasında güveni kötüye kullanma suçunun nitelikli hâli düzenlenmiştir. Buna göre, söz konusu suçun, meslek ve sanat, ticaret veya hizmet ilişkisinin ya da, hangi nedenden doğmuş olursa olsun, başkasının mallarını idare etmek yetkisinin gereği olarak tevdi ve teslim edilmiş eşya hakkında işlenmesi hâlinde, failin suçun temel şekline nazaran daha ağır ceza ile cezalandırılması gerekmektedir.

MADDE 156.– Madde, borçlusunca ödenmiş ve bir suretle elde kalmış senedi, kısmen veya tamamen ödenmemiş gibi kullanan, örneğin ödenmesi için icraya başvuran veya başkasına devreden kimseyi cezalandırmaktadır.
Borcun bir bölümü ödenmiş ve geri kalan miktar için elinde tuttuğu senedi, tümü veya kalandan fazla miktarı için kullanan sanığın fiilinin de aynı suçu oluşturacağında kuşku yoktur.
Maddede tanımlanan suçun kovuşturulması zarar görenin şikâyetine bağlı tutulmuştur.

MADDE 157.– Madde metninde dolandırıcılık suçu tanımlanmıştır. Dolandırıcılık, hileli davranışlarla bir kimseyi aldatıp, onun veya başkasının zararına olarak, kişinin kendisine veya başkasına yarar sağlamasıdır. Bu bakımdan dolandırıcılık suçu, kişilerin malvarlığına karşı işlenen bir suçtur. Söz konusu suç tanımı ile kişilerin sahip bulunduğu malvarlığı hakkının korunması amaçlanmıştır. Ayrıca, bu suçun işlenişi sırasında hileli davranışlar ile kişiler aldatılmaktadır. Aldatıcı nitelik taşıyan hareketlerle, kişiler arasındaki ilişkilerde var olması gereken iyi niyet ve güven ihlâl edilmektedir. Bu suretle kişinin irade serbestisi etkilenmekte ve irade özgürlüğü ihlâl edilmektedir.
Çok hareketli suç görüntüsü taşıyan dolandırıcılık suçunun oluşumu açısından birden fazla fiilin gerçekleşmesi gerekmektedir. Bu hareketlerden birincisini hile oluşturmaktadır.
Hile, icraî bir davranışla gerçekleştirilebileceği gibi; karşı tarafın içine düştüğü hatadan, bir konuda yanlış bilgi sahibi olmasından yararlanarak da, yani ihmalî davranışla da, gerçekleştirilebilir. Ancak, bu durumda kişinin, hataya düşen karşı tarafı bilgilendirmek konusunda yükümlülüğünün olması gerekir. Hataya düşen kişi ile hukukî ilişkide bulunulan durumlarda, böyle bir yükümlülük vardır. Ayrıca, muhatabın belli bir husustaki hatası karşısında kişinin ihmalî davranışının, örneğin susmasının, bir beyan, açıklama değerini taşıması gerekir.
Dolandırıcılık suçunun oluşabilmesi için, gerçekleştirilen hilenin etkisiyle, bu hileye maruz kalan kişinin veya bir üçüncü kişinin zararına olarak, fail veya bir başkası bir menfaat elde etmelidir.
Dolandırıcılık suçu, kasten işlenebilen bir suçtur. Burada söz konusu olan kast, dolandırıcılık suçunun maddî unsurlarının hepsinin fail tarafından bilinmesini ifade etmektedir. Bir başka ifadeyle, fail gerçekleştirdiği davranışların hile teşkil ettiğini, başka birini aldatıcı nitelikte olduğunu bilmelidir. Ayrıca, fail, bu hileli davranışlar sonucunda bunların etkisiyle, hileye maruz kalan kişinin veya başkasının malvarlığında bir eksilme meydana geldiğini, zarar gördüğünü ve buna karşılık, kendisinin veya sair bir kişinin malvarlığında bir artma meydana geldiğini bilmelidir. Bu itibarla, fail, mağdurun malvarlığındaki eksilmenin, mağdurun gördüğü zararın kendi hileli davranışları sonucunda meydana geldiğini bilmelidir; hile ile zarar arasındaki illiyet bağının varlığının bilincinde olmalıdır. Belirtilen hususlara ilişkin kast, doğrudan kast olabileceği gibi, olası kast da olabilir.
Dolandırıcılık suçunun işlenmesi suretiyle elde edilen yararın miktarı çoğu zaman tam olarak belirlenememektedir. Bu gibi durumlar göz önünde bulundurularak, dolandırıcılık suçundan dolayı hapis cezasının yanı sıra ayrıca adlî para cezası öngörülmüştür.

MADDE 158.– Madde metninde, dolandırıcılık suçunun temel şekline göre cezanın artırılmasını gerektiren nitelikli unsurları belirlenmiştir.
Birinci fıkranın (a) bendinde, dolandırıcılık suçunun dinî inanç ve duyguların istismar edilmesi suretiyle işlenmesi, bu suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektiren bir durum olarak kabul edilmiştir. Burada dikkat edilmesi gereken husus, dinin bir aldatma aracı olarak kullanılmasıdır. Bu nitelikli unsurun gerçekleşebilmesi için, dinî inanç ve duygular, aldatma aracı olarak kötüye kullanılmalıdır. Suçun oluşabilmesi için, dinî inanç ve duyguların kötüye kullanılması suretiyle gerçekleştirilen hile ile haksız bir yarar da sağlanmış olmalıdır.
Kişinin içinde bulunduğu tehlikeli durum veya zor şartlar, başkalarına güven duymaya en fazla ihtiyaç duyduğu anlardır. Kişinin örneğin doğal bir afete veya trafik kazasına maruz kalmasından ya da hastalığı yüzünden içine düştüğü çaresizlikten yararlanılarak aldatılması daha kolaydır. Bu nedenle, birinci fıkranın (b) bendinde, dolandırıcılık suçunun kişinin içinde bulunduğu tehlikeli durum veya zor şartlardan yararlanmak suretiyle işlenmesi, bu suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektiren bir durum olarak kabul edilmiştir.
Keza, kişinin algılama yeteneğinin zayıflığından yararlanılarak aldatılması daha kolaydır. Bu nedenle, belirtilen durum birinci fıkranın (c) bendinde, dolandırıcılık suçunun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektiren bir nitelikli unsuru olarak kabul edilmiştir.
Birinci fıkranın (d) bendinde, dolandırıcılık suçunun kamu kurum ve kuruluşlarının, kamu meslek kuruluşlarının, siyasî parti, vakıf veya dernek tüzel kişiliklerinin araç olarak kullanılması suretiyle işlenmesi, bu suçun bir nitelikli unsuru olarak kabul edilmiştir. Çünkü, kamu kurum veya kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, siyasî parti, vakıf veya dernek tüzel kişilikleri toplumda güven beslenen müesseseler olarak kabul edilmişlerdir.
Fıkranın (e) bendinde, bu suçun kamu kurum ve kuruluşlarının zararına olarak işlenmesi, bu suçun daha ağır cezayı gerektiren nitelikli hâli olarak kabul edilmiştir.
Dolandırıcılık suçunun, bilişim sistemlerinin, banka veya kredi kurumlarının araç olarak kullanılması suretiyle işlenmesi de, birinci fıkranın (f) bendinde bu suçun bir nitelikli unsuru olarak kabul edilmiştir. Bilişim sistemlerinin ya da birer güven kurumu olan banka veya kredi kurumlarının araç olarak kullanılması, dolandırıcılık suçunun işlenmesi açısından önemli bir kolaylık sağlamaktadır. Banka ve kredi kurumları açısından dikkat edilmesi gereken husus, bu kurumları temsilen, bu kurumlar adına hareket eden kişilerin başkalarını kolaylıkla aldatabilmeleridir.
Aynı şekilde, söz konusu fıkranın (g) bendinde, dolandırıcılık suçunun basın ve yayın araçlarının sağladığı kolaylıktan yararlanmak suretiyle işlenmesi bu suç açısından bir nitelikli unsur olarak belirlenmiştir.
Birinci fıkranın (h) bendinde, ticari faaliyeti meslek olarak icra eden kişilerin güvenilirliğini sağlamak amacıyla, dolandırıcılık suçunun tacir veya şirket yöneticisi olan ya da şirket adına hareket eden kişilerin ticari faaliyetleri sırasında; kooperatif yöneticilerinin kooperatifin faaliyeti kapsamında işlenmesi, bu suçun temel şekline nazaran daha ağır cezayı gerektiren bir nitelikli unsur olarak kabul edilmiştir.
Aynı düşüncelerle, fıkranın (i) bendinde dolandırıcılık suçunun serbest meslek sahibi kişiler tarafından, mesleklerinden dolayı kendilerine duyulan güvenin kötüye kullanılması suretiyle işlenmesi, bu suçun nitelikli bir unsuru olarak tanımlanmıştır.
(j) bendinde, dolandırıcılık suçunun banka veya diğer kredi kurumlarından, esasta tahsis edilmemesi gereken bir kredinin açılmasını sağlamak amacıyla işlenmesi bir nitelikli unsur olarak tanımlanmıştır. Banka veya kredi kurumundan bir kredinin temini amacıyla hileli davranışlarda bulunulması ve buna dayalı olarak kredi adı altında bir yarar sağlanması durumunda bu nitelikli unsur oluşacaktır. Kredi kurumu deyiminden banka olmamasına karşın, kanunen borç para vermeye yetkili kılınan kurumlar anlaşılır.
(k) bendi, sigorta edenin dolandırılmasına ilişkindir. Failin sigorta edilen veya sigorta bedelini alacak kimse olması şart değildir. Keza, sigorta edilen riskin türü de önemli değildir.
Maddenin ikinci fıkrasında, 765 sayılı Türk Ceza Kanununda bağımsız bir suç olarak tanımlanan “nüfuz ticareti”, dolandırıcılık suçunun bir nitelikli şekli olarak tanımlanmıştır. Bu hükme göre; kamu görevlileriyle ilişkisinin olduğundan, onlar nezdinde hatırı sayıldığından bahisle ve belli bir işin gördürüleceği vaadiyle aldatarak, başkasından menfaat temin eden kişi, dolandırıcılık suçunun nitelikli şeklinden dolayı cezalandırılacaktır.

MADDE 159.– Kişinin bir hukukî ilişkiye dayanan alacağını tahsil amacıyla hileye başvurmuş olması hâlinde de, dolandırıcılık suçunun oluştuğunu kabul etmek gerekir. Ancak, madde metninde, kişinin bir hukukî ilişkiye dayanan alacağı tahsil amacı, dolandırıcılık suçunun temel şekline göre daha az cezayı gerektiren bir neden olarak kabul edilmiştir. Ayrıca, bu nedenle soruşturma ve kovuşturma yapılması mağdurun şikâyetine bağlanmıştır.

MADDE 160.– Kaybedilmiş olması nedeniyle sahibinin zilyetliğin-den çıkmış olan eşyayı ele geçiren kişi, bunu iade etmek veya yetkili mercileri durumdan haberdar etmek yükümlülüğü altındadır. Aynı yükümlülük, bir şeyi hata sonucu ele geçiren kişi açısından da söz konusudur. Madde metninde, bu yükümlülüğe aykırı davranarak, eşya üzerinde malikmiş gibi tasarrufta bulunulması, suç olarak tanımlanmıştır. Ancak, bu suç nedeniyle soruşturma ve kovuşturma, şikâyete bağlı tutulmuştur.

MADDE 161.– Madde metninde, bir ticari faaliyet bağlamında malvarlığını eksiltmeye yönelik hileli tasarruflarda bulunan kişinin cezalandırılması öngörülmüştür. Ancak, kişinin bu tasarruflar nedeniyle cezalandırılabilmesi için, iflasa karar verilmiş olması gerekir. Bu nedenle, iflas olgusunun gerçekleşmesi, bir objektif cezalandırılabilme şartı niteliği taşımaktadır.
Hileli iflâs suçu, seçimlik hareketli bir suçtur. Madde metninde bu seçimlik hareketler belirlenmiştir.
Bu suçun faili, iflâsa tabi bir borçlu yani, tacir olabilir. Ancak, bir tüzel kişinin tacir olması durumunda, tüzel kişiliğin organ veya temsilcisi olan, tüzel kişi adına tasarrufta bulunan gerçek kişiler de suç faili olabileceklerdir.

MADDE 162.– Madde metninde, taksirli iflas suçu tanımlanmıştır. Tacir olmanın gerekli kıldığı dikkat ve özenin (Türk Ticaret Kanunu, madde 20, fıkra 2) gösterilmemesi yani objektif özen yükümlülüğünün ihlâli dolayısıyla iflâsa sebebiyet verilmesi hâlinde taksirli iflas söz konusudur.
Hileli iflas suçunda olduğu gibi, kişinin taksirli iflas dolayısıyla cezalandırılabilmesi için, tacir olmanın gerekli kıldığı dikkat ve özenin gösterilmemesi dolayısıyla iflâsa karar verilmiş olması gerekir. Bu nedenle, iflas olgusunun gerçekleşmesi, bu suç açısından da bir objektif cezalandırılabilme şartı niteliği taşımaktadır.

MADDE 163.– Madde metninde karşılıksız yararlanma suçu tanımlanmıştır. Otomatlar aracılığı ile sunulan ve bedeli ödendiği takdirde yararlanılabilen bir hizmetten ödeme yapmadan yararlanmak, karşılıksız yararlanma suçunu oluşturmaktadır. Otomatlar aracılığı ile satışa sunulan hizmetlerden, otomatın teknik işleyişini devre dışı bırakan müdahalelerle, bedeli ödenmeksizin yararlanılması durumunda, ortada bir taşınabilir mal bulunmadığı için, hırsızlık suçu oluşmayacaktır. Örneğin, toplu taşım sistemlerinde yolcuların geçişlerini kontrol eden otomatlara müdahale edilmek suretiyle ücret ödenmeksizin yolculuk yapılması durumunda, karşılıksız yararlanma suçunun oluştuğunu kabul etmek gerekir. Burada, bir hilenin varlığından söz edilemez. Çünkü bu durumda herhangi bir kişi aldatılmamaktadır. Yapılan müdahale ile bir otomatın teknik işleyişinin devre dışı bırakılması durumunda, bir hilenin varlığından söz edilemez. Çünkü, dolandırıcılık suçu açısından hilenin varlığı için muhatabın mutlaka insan olması gerekir.
Keza, başkasına ya da kamuya ait telefon şebekesinden bedeli ödenmeksizin ve hukuk dışı yollarla yararlanılması durumunda, hırsızlık suçu oluşmaz. Çünkü, ortada taşınabilir bir mal yoktur. Başkasına ya da kamuya ait telefon şebekesinden bedeli ödenmeksizin ve hukuk dışı yollarla yararlanılması fiili, karşılıksız yararlanmanın tipik bir örneğini oluşturmaktadır.
Kamu veya özel kuruluşlarca kurulmuş bulunan telli ve telsiz telefon hatları ile sistemlerinden veya elektromanyetik dalgalar yolu ile şifreli veya şifresiz yayın yapan televizyon yayınlarından sahiplerinin veya zilyetlerinin rızası olmadan yararlanılması durumunda da bu suç oluşur. Bu durumlarda bir mal söz konusu olmadığı için hırsızlık suçunun oluştuğundan söz edilemez.

MADDE 164.– Maddeyle, şirket veya kooperatifler alanında kamunun veya sözü geçen kuruluşların genel kurullarının aldatılmalarını önleyecek bir yaptırım getirilmiştir. Maddede belirlenen kişiler tarafından, kasten yanlış bilgi verilmesi suç hâline getirilmiş olmaktadır.
“Kamuya yapılan beyanlardan” maksat, basın ve yayın yoluyla veya postayla prospektüsler gönderilerek belirli olmayan kişilere hitap edilmesi ve bunlara önemli yanlış bilgiler verilmesidir. Bu tür bilgilerin genel kurula sunulan raporlarda, önerilerde yer alması da suç sayılmaktadır; gerçeğe uymayan bilançolar yapılması, örneğin gerçeğe aykırı kârlardan bahsedilmesi gibi. Ancak bütün bunların yanlış olduğu bilinerek doğru imiş gibi gösterilmesi suçun oluşması için zorunludur.
Suçun oluşması bakımından failde bir kâr sağlama amacının bulunması veya bir zararın meydana gelmesi ise şart değildir. Bu suç tanımıyla, şirket veya kooperatiflerin idaresinde güven ve iyi niyeti korumak amaçlanmıştır. Bu nedenle, şirket veya kooperatifin aleyhinde olmak üzere yanlış bilgi verilmesi de bu suçu oluşturacaktır.
Madde, bu tür bilgileri veren veya verdirenleri cezalandırmaktadır. Suçun oluşması kastın varlığını gerektirmektedir.
Maddede yer alan hükümler sermayesi hisse senedine bölünmüş kamu iktisadi teşebbüsleri ve benzerî kurumları da kapsamaktadır.

MADDE 165.– Suç işlemek, hukuk toplumunda kişiler için bir kazanç kaynağı olamaz. Bu nedenle, suç işlemek suretiyle veya suç işlemek dolayısıyla elde edilen menfaatlerin piyasada tedavüle konulmasının ve suç işlemenin bir menfaat temini açısından cazip bir yol olarak görülmesinin önüne geçilmek istenmiştir. Bu mülahazalarladır ki, bir suçun işlenmesi suretiyle veya bir suçun işlenmesi dolayısıyla elde edilmiş olan bir şeyin satın alınması ve kabul edilmesi suç olarak tanımlanmıştır.
Suçun konusunu, ancak ekonomik değeri olan şeyler oluşturabilir. Bu ekonomik değerlerin, daha önce işlenmiş bir suçtan elde edilmiş olması gerekir. Bu suçun, mutlaka malvarlığına karşı bir suç olması gerekmez. Bu suçtan dolayı daha önce bir mahkûmiyet kararı verilmiş olması gerekmez. Daha önce işlenmiş olan suçtan dolayı failinin kusurlu sayılması veya cezalandırılması gerekmez. Söz konusu suçun cezalandırılabilir olması da gerekli değildir. Bu suç zamanaşımına uğramış da olabilir. Önce işlenmiş olan suç, soruşturması ve kovuşturulması şikâyete bağlı bir suç olabilir. Hatta, bu suçtan dolayı şikâyet yoluna başvurulmamış veya şikâyetten vazgeçilmiş olabilir. Bu suç yabancı bir ülkede dahi işlenmiş olabilir.
Bir suçtan doğrudan veya dolaylı olarak elde edilen her türlü ekonomik değer, yani malvarlığı değerleri, bu suçun konusunu oluşturabilir.
Bu suç, seçimlik hareketli bir suçtur. Buna göre; daha önce işlenmiş olan suçtan elde edilen eşyanın kabul edilmesi veya satın alınması, söz konusu suçu oluşturmaktadır. Kabul olgusunun satın alma dışında başka bir hukukî işlemle, örneğin bağış yoluyla gerçekleşmesi gerekmektedir. Zira, suçtan elde edilen eşyanın satın alınması diğer bir seçimlik hareketi oluşturmaktadır. Bu kabul olgusu, örneğin suçtan elde edilen taşınır veya taşınmaz eşyanın kiraya kabul edilmesi veya suçtan hasıl olan paranın ödünç olarak kabul edilmesi şeklinde de gerçekleşebilir. Diğer seçimlik hareket, suçtan elde edilen eşyanın satın alınmasıdır.
Bu nedenle, söz konusu suç, bir çok failli suç türü olan karşılaşma suçudur. Bir tarafta, suçtan hasıl olan eşyayı bağışlayan, kiraya veren veya ödünç olarak veren ya da satan kişi; diğer tarafta ise, bağış, kiralanan veya ödünç olarak kabul eden ya da satın alan kişi bulunmaktadır.
Eşyayı satan kişi bunun elde edildiği suçu işleyen kişi ise, ayrıca ödünç olarak verme bağışlama ya da satma fiili dolayısıyla cezalandırılmayacaktır. Çok failli suçlarda işlenen suç dolayısıyla faillerden birinin cezalandırılabilip cezalandırılmaması, diğer fail(ler)in cezalandırılması üzerinde bir etki doğurmaz. Kişinin asıl suçun işlenişine iştirak etmiş olması, bu suç açısından sadece bir şahsî cezasızlık sebebi oluşturmaktadır.
Bu suç, doğrudan kastla işlenebileceği gibi, olası kastla da işlenebilir. Bu nedenle, madde metninde “bilerek” ifadesi kullanılmamıştır.

MADDE 166.– Bir hukukî ilişkiye dayalı olarak, örneğin satın alınan veya bağış olarak kabul edilen eşyanın bir suçtan elde edildiğinin daha sonra öğrenilmesi durumunda, suç eşyasının satın alınması veya kabul edilmesi suçu oluşmaz. Zira, kast, fiilin işlendiği sırada mevcut olmalıdır. Ancak, eşyanın, örneğin satın alındıktan veya bağış olarak kabul edildikten sonra, bir suçun işlenmesi suretiyle veya işlenmesi dolayısıyla elde edildiğinin anlaşılması durumunda; satın alan veya örneğin bağış olarak kabul eden kişi açısından bildirim yükümlülüğü mevcuttur. Bu yükümlülüğe aykırı davranış, madde metninde bağımsız bir suç olarak tanımlanmış bulunmaktadır.

MADDE 167.– İzlenen suç politikası nedeniyle, aralarında belli akrabalık ilişkisi bulunan kişilerin birbirlerinin malvarlığına karşı işlemiş bulundukları suçlardan dolayı cezalandırılmamaları kabul edilmiştir. Ancak, yağma ve nitelikli yağma suçları açısından bu şahsî cezasızlık sebebinden yararlanma kabul edilmemiştir. Şahsî cezasızlık sebebinin söz konusu olduğu durumlarda, ilgili kişinin sadece cezaî sorumluluğuna gidilemez. İşlenen fiil, suç oluşturma özelliğini devam ettirmektedir.
Maddenin ikinci fıkrasında ise, malvarlığına karşı işlenen ve birinci fıkra kapsamına giren suçlardan dolayı cezada indirim yapılmasını gerektiren şahsî nedenler gösterilmiştir.

MADDE 168.– Suç tamamlandıktan sonra kişi pişmanlık gösterebilir. Bu durumda, işlenmiş ve tamamlanmış olan suç işlenmemiş hâle artık döndürülemez. Ancak, suç tamamlandıktan sonra, pişmanlık duyarak, gerçekleştirilen haksızlığın neticeleri mümkün olduğunca ortadan kaldırılabilir.
Bu düşüncelerle, etkin pişmanlık; hırsızlık, mala zarar verme, güveni kötüye kullanma, dolandırıcılık ve karşılıksız yararlanma suçlarında cezada indirim yapılmasını gerektiren şahsî sebep olarak kabul edilmiştir. Ancak, bunun için bazı koşulların gerçekleşmesi gerekir. Önce, failin veya suça iştirak eden kişinin bizzat kendisinin pişmanlık göstererek iade veya tazmini gerçekleştirmesi gerekir. Suçun işlenmesiyle kişilerin görmüş bulundukları zararın aynen iade veya mümkün olduğu kadar azaltılmak suretiyle tazmin edilmesi gerekir. Etkin pişmanlığın cezada indirim yapılması sebebi olarak kabul edilebilmesi için, zararın tamamen veya mümkün olduğu kadar aza indirilerek gerçekleştirilmesi gerekir. Kısmen geri verme veya tazminde, etkin pişmanlık hükümlerinin uygulanabilmesi için, mağdurun aynen iadeye veya tazmine rıza göstermesi gerekir.
Etkin pişmanlığın kovuşturma başlamadan önce, yani işlenen suçtan dolayı kamu davası açılmadan önce gösterilmesi gerekir.
Etkin pişmanlık durumunda hâkim maddede belirlenen oranda cezada indirim yapabilir. Bu konuda, hâkime etkin pişmanlığın samimiyetine ve zararın tazmin edilen miktarına göre, takdir yetkisi tanınmıştır. Bu hükümle, işlenen suçun yağma olması hâlinde de, cezada belli oranda indirim yapılması yolu açılmıştır.

MADDE 169.– Madde metninde, hırsızlık, güveni kötüye kullanma ve dolandırıcılık suçlarının işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı düzenlenmiştir.

ÜÇÜNCÜ KISIM
Topluma Karşı Suçlar

BİRİNCİ BÖLÜM
Genel Tehlike Yaratan Suçlar

MADDE 170.– Madde metninde, genel güvenliği kasten tehlikeye sokan fiiller, suç olarak tanımlanmıştır.
Maddenin birinci fıkrasında, bu suçu oluşturan seçimlik hareketler, yangın çıkarmak; bina çökmesine, toprak kaymasına, çığ düşmesine, sel veya taşkına neden olmak; silâhla ateş etmek veya izinsiz patlayıcı madde kullanmak, olarak belirlenmiştir. Ancak, bu fiiller dolayısıyla cezaya hükmedebilmek için, kişilerin hayatı, sağlığı veya malvarlığı bakımından somut bir tehlikenin meydana gelmesi gerekir. Böylece, söz konusu suç, bir somut tehlike suçu olarak tanımlanmıştır.
Maddenin ikinci fıkrasında ise, bir soyut tehlike suçu tanımına yer verilmiştir. Bu hükümde, yangın, bina çökmesi, toprak kayması, çığ düşmesi, sel veya taşkın tehlikesine neden olmak, ayrı bir suç olarak tanımlanmıştır. Bu fiiller dolayısıyla cezaya hükmedebilmek için, kişilerin hayatı, sağlığı veya malvarlığı bakımından somut bir tehlikenin meydana gelmesi gerekmemektedir.
Bu fiillerin işlenmesiyle bir zarar neticesinin meydana gelmesi hâlinde, meydana gelen zarara ve bu zararın meydana gelmesi açısından failin kast veya taksirine göre başka suçlar oluşacaktır. Örneğin, toplumda genel güvenliği tehlikeye sokan bir etki meydana getiren fiiller sonucunda bir veya birkaç kişi ölmüş veya yaralanmış ya da kişiler malvarlığı itibarıyla zarar görmüş olabilir. Bu gibi durumlarda, farklı neviden fikri içtima hükümlerinin uygulanması gerekir.

MADDE 171.– Madde metninde, genel güvenliğin taksirle tehlikeye sokulması, suç olarak tanımlanmıştır.
Genel güvenliği kasten tehlikeye sokma suçunun birinci fıkrasında söz konusu edilen fiillerin taksirle işlenmesi de, suç oluşturmaktadır. Ancak, bu fiiller dolayısıyla cezaya hükmedebilmek için de, kişilerin hayatı, sağlığı veya malvarlığı bakımından somut bir tehlikenin meydana gelmesi gerekir.
Bu fiillerin işlenmesiyle bir zarar neticesinin meydana gelmesi hâlinde, meydana gelen zarar neticesi açısından örneğin taksirle öldürme veya taksirle yaralama suçu oluşabilir. Bu gibi durumlarda, farklı neviden fikri içtima hükümlerinin uygulanması gerekir.

MADDE 172.– Maddenin birinci fıkrasında, belli bir kişiyi radyasyona tabi tutmak suçu tanımlanmıştır. Bu suçu oluşturan hareket, bir kişiyi radyasyona tabi tutmaktan ibarettir. Ancak, bu suçun oluşabilmesi için, radyasyona tabi tutulan kişinin sağlığını bozmak amacıyla hareket edilmesi gerekir. Keza, bu fiil dolayısıyla cezaya hükmedebilmek için, tabi tutulduğu radyasyon miktarının kişinin sağlığını bozmaya elverişli olması gerekir. Bu bakımdan, söz konusu suç, bir somut tehlike suçu niteliği taşımaktadır.
Maddenin ikinci fıkrasına göre; bu fiillerin belirsiz sayıda kişilere karşı işlenmesi, söz konusu suç açısından daha ağır ceza ile cezalandırılmayı gerektirmektedir. Bu bakımdan söz konusu hüküm, suçların içtimaına ilişkin özel bir hüküm niteliğindedir.
Üçüncü fıkrada, radyasyon yaymak veya atom çekirdeklerinin parçalanması sürecine etkide bulunmak fiilleri suç olarak tanımlanmıştır. Ancak, bu fiiller dolayısıyla cezaya hükmedebilmek için, yayılan veya oluşturulan radyasyonun bir başkasının hayatı, sağlığı veya malvarlığına önemli ölçüde zarar vermeye elverişli olacak miktarda olması gerekir.
Dördüncü fıkrada ise, taksirle gerçekleştirilen radyasyon yaymak veya atom çekirdeklerinin parçalanması sürecine etkide bulunmak fiilleri suç olarak tanımlanmıştır. Üçüncü fıkra hükmüne ilişkin gerekçe, bu fıkra açısından da geçerlidir.

MADDE 173.– Madde metninde, atom enerjisiyle patlamaya sebep olmak fiili suç hâline getirilmiştir. Geniş kitleleri tahrip edici kuvvete sahip olan ve ekolojik dengenin uzun yıllar boyunca bozulmasına yol açan atom enerjisiyle patlamaya sebebiyet vermek, müstakil bir suç olarak tanımlanmıştır. İkinci fıkrada ise, bu fiilin taksirle işlenmesi, suç olarak tanımlanmıştır.

MADDE 174.– Maddenin birinci fıkrası hükmüyle, yetkili makamlardan gerekli izin alınmaksızın, patlayıcı, yakıcı, aşındırıcı, yaralayıcı, boğucu, zehirleyici, sürekli hastalığa yol açıcı nükleer, radyoaktif, kimyasal, biyolojik maddeyi ülkeye sokmak, ülke içinde bir yerden diğer bir yere nakletmek, muhafaza etmek, satmak, satın almak veya üretmek, suç hâline getirilmiştir. Bu bakımdan söz konusu suç, seçimlik hareketli bir suç niteliği taşımaktadır.
Bu madde, toplumu genel tehlikelere karşı korumanın yanı sıra; Uluslararası Nükleer Silâhların Yayılmasının Önlenmesi Andlaşması ve Nükleer Maddelerin Fiziksel Korunması Hakkındaki Sözleşme ile Türkiye’nin üstlenmiş bulunduğu yükümlülüklerin yerine getirilmesi amacını taşımaktadır.
Maddenin ikinci fıkrasına göre; birinci fıkrada yer alan fiillerin suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi, cezanın artırılması sebebini oluşturmaktadır.
Üçüncü fıkrada ise, özellikle köy veya kırsal alanda yaşayan insanların çeşitli meşru ihtiyaçlarını karşılamak amacıyla, önemsiz tür ve miktarda patlayıcı madde satın alması, kabul etmesi veya bulundurması hâlleri göz önünde bulundurularak, hükmedilecek cezada önemli ölçüde indirim yapabilmek hususunda mahkemeye takdir yetkisi tanınmıştır.

MADDE 175.– Maddede akıl hastası üzerinde bakım ve gözetim yükümlülüğü bulanan kişinin bu yükümlülüğünü, başkalarının hayatı, sağlığı veya malvarlığı bakımından tehlikeli olabilecek şekilde ihmal etmesi, cezalandırılmaktadır. Maddenin düzenlemesinden de anlaşılacağı üzere fiil somut tehlike suçu niteliğindedir. Suçun oluşması bakımından bir zarar doğması aranmaz. Suç, bakım ve gözetim yükümlülüğü bulunan kişinin bu yükümlülüğünü başkalarının hayatı, sağlığı veya malvarlığı bakımından tehlikeli olabilecek şekilde ihmal etmesiyle tamamlanır. Bu ihmal neticesinde başkalarının hayatı, sağlığı veya malvarlığı bakımından bir zarar meydana gelirse, bakım ve gözetim yükümlülüğü altında bulunan kişi, fiilin sebebiyet verdiği netice açısından kast veya taksirine göre cezalandırılacaktır.

MADDE 176.– Maddede inşaat veya yıkım faaliyetinden sorumlu olan kişinin bu faaliyet esnasında insan hayatı veya beden bütünlüğü bakımından gerekli tedbirleri almaması cezalandırılmaktadır. Fiil, somut tehlike suçu niteliğindedir. Suç inşaat veya yıkım faaliyeti esnasında sorumlu kişinin, insan hayatı veya beden bütünlüğü açısından gerekli tedbirleri almaması ile birlikte oluşur. Suçun oluşması bakımından bir zarar doğması aranmaz. Bu tedbirlerin alınmaması sebebiyle bir zarar meydana gelirse; inşaat veya yıkım faaliyeti sırasında, insan hayatı veya beden bütünlüğü açısından gerekli tedbirleri almayan kişi, fiilin sebebiyet verdiği netice açısından kast veya taksirine göre cezalandırılacaktır.

MADDE 177.– Madde ile kişinin gözetimi altında bulunan bir hayvanı başkalarının hayatı veya sağlığı bakımından tehlikeli olabilecek şekilde serbest bırakması veya bunların kontrol altına alınmasında ihmal göstermesi suç sayılmıştır. Fiil somut tehlike suçu niteliğindedir. Suçun oluşması için bir zarar doğması aranmaz. Suç, kişinin gözetimi altında bulunan hayvanın başkalarının hayatı veya sağlığı bakımından tehlikeli olabilecek şekilde serbest bırakması ile ya da bunların kontrol altına alınmasında ihmal göstermesi ile tamamlanır. Gözetimi altında bulunan hayvanı başkalarının hayatı veya sağlığı bakımından tehlikeli olabilecek şekilde serbest bırakan veya bunların kontrol altına alınmasında ihmal gösteren kişinin, bu fiillerinden dolayı bir zarar meydana gelirse; fiilin sebebiyet verdiği netice açısından kast veya taksirine göre cezalandırılacaktır.

MADDE 178.– Madde metninde tanımlanan suç, herkesin gelip geçtiği yerlerde yapılmakta olan işlerden veya bırakılan eşyadan doğan tehlikeyi önlemek için gerekli işaret ve engellerin konmaması, konulmuş olan işaret ve engellerin kaldırılması ya da yerinin değiştirilmesi ile oluşur. Madde metninden de anlaşılacağı üzere suç seçimlik hareketli bir suçtur. Seçimlik hareketlerden birinin yapılması ile suç oluşur. Suçun oluşması için bir zararın doğması aranmaz. Bu suçun işlenmesi suretiyle bir zarar meydana gelirse; kişi, fiilin sebebiyet verdiği netice dolayısıyla kast veya taksirine göre sorumlu olur.

MADDE 179.– Madde metninde, trafik güvenliğini tehlikeye sokma suçu tanımlanmıştır.
Birinci fıkrada tanımlanan suç, kara, deniz, hava veya demiryolu ulaşımının güven içinde akışını sağlamak için konulmuş her türlü işareti değiştirerek, kullanılamaz hâle getirerek, konuldukları yerden kaldırarak, yanlış işaretler vererek, geçiş, varış, kalkış veya iniş yolları üzerine bir şey koyarak ya da teknik işletim sistemine müdahale ederek, başkalarının hayatı, sağlığı veya malvarlığı bakımından bir tehlikeye neden olunması ile oluşur.
İkinci fıkrada ise, kara, deniz, hava veya demiryolu ulaşım araçlarını kişilerin hayat, sağlık veya malvarlığı açısından tehlikeli olabilecek şekilde sevk ve idare edilmesi, ayrı bir suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, aracın, tehlikeli bir şekilde sevk ve idare edilmesi gerekir. Aracın sevk ve idaresinin salt trafik düzenine aykırılığı bu suçun oluşumuna neden olmayacaktır. Bu suçun oluşabilmesi için, aracın trafik düzenine aykırı olarak ve ayrıca kişilerin hayatı, sağlığı veya malvarlığı açısından tehlikeli olabilecek şekilde kullanılması gerekir. Bu suç ayrıca, trafik güvenliği için öngörülmüş bakım ve onarımlar yapılmadan aracın trafiğe çıkarılması hâlinde de işlenebilir. Ancak bunun için ayrıca, gerekli bakım ve onarımı yapılmamış aracın trafiğe çıkarılması suretiyle kişilerin hayatı, sağlığı veya malvarlığı açısından bir tehlikeye neden olunması gerekir. Bu bakımdan söz konusu suç, somut tehlike suçu niteliği taşımaktadır.
Maddenin üçüncü fıkrasında, alkol veya uyuşturucu madde etkisiyle ya da başka bir nedenle emniyetli bir şekilde araç sevk ve idare edemeyecek hâlde olmasına rağmen araç kullanan kişinin cezalandırılması öngörülmüştür. Bu bakımdan, örneğin, uzun süre araç kullanmak dolayısıyla yorgun ve uykusuz olan kişilerin araç kullanmaya devam etmesi hâlinde de bu suçun oluştuğunu kabul etmek gerekir.

MADDE 180.– Madde metninde, deniz, hava veya demiryolu ulaşımında trafik güvenliğini kişilerin hayatı, sağlığı veya malvarlığı bakımından taksirle tehlikeye sokmak, suç olarak tanımlanmıştır.

İKİNCİ BÖLÜM
Çevreye Karşı Suçlar

MADDE 181.– Madde metninde çevrenin kasten kirletilmesi fiilleri suç olarak tanımlanmıştır. Böylece, kişilerin sağlıklı bir çevrede yaşama hakları korunmuş olmaktadır.
Maddenin birinci fıkrasına göre, bu suç, atık veya artıkları toprağa, suya veya havaya kasten verilmesiyle oluşur. Ancak, atık ve artıkların ilgili kanunlarla belirlenen teknik usullere uygun olarak doğal ortama bırakılması hâlinde, hukuka aykırı bir davranışın varlığından ve dolayısıyla bu suçun oluştuğundan söz edilemez. Bu teknik usuller, çevreyi korumaya yönelik kanunlarla belirlenmelidir. Ayrıca, kirletme dolayısıyla ceza yaptırımı uygulanabilmesi için, bunun çevreye zarar verecek boyutta olması gerekir.
Maddenin ikinci fıkrasında, atık veya artıkların izinsiz olarak ülkeye sokulması, suç olarak tanımlanmıştır.
Üçüncü fıkraya göre; bir ve ikinci fıkralarda tanımlanan suçların konusunu oluşturan atık veya artıkların toprakta, suda veya havada kalıcı özellik göstermesi, verilecek cezanın artırılması sebebini oluşturmaktadır. Atık veya artıkların niteliği bu suçlar açısından daha ağır cezayı gerektiren nitelikli hâl olarak kabul edilmiştir.
Dördüncü fıkrada ise, bir ve ikinci fıkralarda tanımlanan suçların konusunu oluşturan atık veya artıkların diğer bir takım özellikleri, bu suçlar açısından daha ağır cezayı gerektiren ayrı bir nitelikli hâl olarak kabul edilmiştir. Bu hükmün uygulanabilmesi için, suç konusu atık ve artıkların insan veya hayvanlar açısından tedavisi zor hastalıkların ortaya çıkmasına, üreme yeteneğinin körelmesine, hayvanların veya bitkilerin doğal özelliklerini değiştirmeye neden olabilecek niteliklere sahip olması gerekir.
Beşinci fıkrada, iki, üç ve dördüncü fıkralarda tanımlanan suçlardan dolayı tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmoluna-cağı kabul edilmiştir.

MADDE 182.– Madde metninde çevreyi taksirle kirletme suçu tanımlanmıştır. Bu suçun unsurlarına ilişkin açıklamalarla ilgili olarak, çevreyi kasten kirletme suçunun gerekçesine bakılmalıdır.

MADDE 183.– Madde metninde gürültüye neden olma fiili suç olarak tanımlanmıştır. Ancak, bunun için, gürültünün başkalarının sağlığının zarar görmesine elverişli olabilecek şekilde yüksek olması gerekir.

MADDE 184.– Madde metninde imar mevzuatında belirlenen usul ve koşullara aykırı olarak inşa faaliyetinde bulunmak, suç olarak tanımlanmıştır.
Birinci fıkradaki suç, yapı ruhsatiyesi alınmadan veya ruhsata aykırı olarak bina yapmak veya yaptırmakla oluşur. Böylece, sadece binayı inşa eden yüklenici, taşeron, usta veya kalfa değil; inşaatın sahibi de, bu suçtan dolayı fail olarak sorumlu tutulacaktır. Ayrıca, bu tür inşa faaliyetlerine kontrol ve denetim hizmeti veren teknik kişiler de bu suçtan dolayı fail sıfatıyla cezalandırılacaktır.
İkinci fıkrada; yapı ruhsatiyesi olmadan başlatılan inşaatlar dolayısıyla kurulan şantiyelere elektrik, su veya telefon bağlantısı yapılması ya da bu hizmetlerden yararlanılmasına müsaade edilmesi, ayrı bir suç olarak tanımlanmıştır.
Üçüncü fıkrada ise, yapı ruhsatiyesine dayalı olarak yapılmış olsun veya olmasın, yapı kullanma izni alınmamış binalara elektrik, su, telefon veya gaz bağlantısı yapılması veya bu hizmetlerden yararlanılmasına müsaade edilmesi, ayrı bir suç olarak tanımlanmıştır.
Dördüncü fıkraya göre, yapı kullanma izni alınmamış binalarda herhangi bir sınai veya ticari faaliyetin icrasına müsaade edilmesi, ayrı bir suç oluşturmaktadır.
Beşinci fıkrada bu madde hükümlerinin uygulanma alanı ile ilgili sınırlama getirilmiştir. Bu madde hükümleri ancak belediye sınırları içinde veya özel imar rejimine tabi yerlerde uygulanabilecektir. Örneğin organize sanayi bölgeleri, özel imar rejimine tabi bölge niteliği taşımaktadır. Ancak, sınai ürünlerin üretiminin yapıldığı tesisler açısından bu sınırlama kabul edilmemiştir. Bu bakımdan, köy sınırları içinde inşa edilen, sınai ürünlerin üretiminin yapıldığı tesisler açısından da bu madde hükümleri uygulanabilecektir.

ÜÇÜNCÜ BÖLÜM
Kamunun Sağlığına Karşı Suçlar

MADDE 185.– Maddede, içme sularına, besinlere veya diğer maddelere zehir katarak veya sair suretle bozarak kamunun sağlığını tehlikeye düşüren kimse cezalandırılmaktadır.
Suç konusu olabilecek maddeler tek tek gösterilmemiştir; yenilecek ve içilecek her çeşit besin, tüketilecek her türlü madde, bu suçun konusunu oluşturabilir.
Söz konusu suç, bu besin ve maddelere zehir katılması veya bunların bozulmasını sağlamak suretiyle oluşur. Gıdaların çeşitli suretlerde mikroplandırılması da, zehir kavramı içinde mütalâa edilerek, bu madde hükmüne göre cezalandırılmayı gerektirir.
Maddeden açıkça anlaşılacağı üzere, fiil somut bir tehlike suçudur. Madde metninde tanımlanan fiillerin işlenmesiyle, kişilerin hayatının ve sağlığının tehlikeye düşürülmesi gerekir.
Maddenin ikinci fıkrasında, birinci fıkrada tanımlanan fiillerin taksirle işlenmesi, ayrı bir suç olarak tanımlanmıştır.

MADDE 186.– Madde metninde, kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde bozulmuş, değiştirilmiş her tür yenilecek veya içilecek şeylerin veya ilâçların satılması, tedarik edilmesi veya bulundurulması suç olarak tanımlanmıştır.
Her türlü yenilecek veya içilecek şeyler ya da ilaçlar, bu suçun konusunu oluştururlar. Ancak, bunların, kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde bozulmuş veya muhteviyatının değiştirilmiş olması gerekir.
Söz konusu suç, kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde bozulmuş veya muhteviyatı değiştirilmiş her tür yenilecek veya içilecek şeylerin ya da ilâçların satılması, tedarik edilmesi veya bulundurulması suretiyle işlenebilir. Bu bakımdan söz konusu suç, seçimlik hareketli bir suçtur.
Maddenin ikinci fıkrasında, bu suçun, resmi izne dayalı olarak yürütülen bir meslek ve sanatın icrası kapsamında işlenmesi hâlinde, cezanın artırılması öngörülmüştür.

MADDE 187.– Maddede, kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde ilaç üretilmesi veya satılması, suç olarak tanımlanmıştır. Bu suçun konusu, ilaçtır. Suç, ilacın kişilerin hayatını ve sağlığını tehlikeye sokacak biçimde üretilmesi veya satılması ile oluşur. Tabip tarafından düzenlenen reçetede yazılı ilâç yerine başka ilâç vermek suretiyle de, kişilerin hayatı ve sağlığı tehlikeye sokulabilir ve dolayısıyla, bu suç işlenmiş olabilir.
İkinci fıkrada, bu suçun tabip veya eczacı tarafından ya da resmi izne dayalı olarak yürütülen bir meslek ve sanatın icrası kapsamında işlenmesi hâlinde, verilecek cezanın artırılması öngörülmüştür.

MADDE 188.– Bu maddede, uyuşturucu veya uyarıcı maddelerin imal ve ticareti suçuna ilişkin hükümler düzenlenmiştir. Burada uyuşturucu veya uyarıcı maddelerin nelerden ibaret bulunduğu tanımlanmadığı gibi, bunların teker teker gösterilmesi yoluna da gidilmemiştir. Bunun nedeni, uyuşturucu veya uyarıcı maddelerin ve aynı etkiyi yapan ilâç ve sentetiklerin kötüye kullanılmalarının yaptırım altına alınarak güçlü bir sosyal savunmanın sağlanmasıdır. Böylece, psikotrop madde olarak, uyuşturucu veya uyarıcı etkisi yapan ve kişilerde bağımlılık meydana getiren bütün maddelerin, bu suçun konusunu oluşturacağı kabul edilmiştir.
Maddenin birinci fıkrasında, uyuşturucu veya uyarıcı maddelerin ruhsatsız veya ruhsata aykırı olarak imal, ithal veya ihraç edilmesi, suç olarak tanımlanmıştır. Bu suç, bir kazanç elde etmek için işlenmektedir. Ancak, çoğu zaman bu suçun işlenmesi suretiyle ne kadar kazanç elde edildiği belirlenemediği gibi, elde edilen kazancın müsaderesi de mümkün olamamaktadır. Bu nedenle, söz konusu suçun işlenmesi dolayısıyla, hapis cezasının yanı sıra, adlî para cezasına da hükmedilmesi uygun görülmüştür.
İkinci fıkrada, uyuşturucu veya uyarıcı madde suçlarıyla ilgili olarak bir milletlerarası ceza hukuku kuralına yer verilmiştir. Buna göre, uyuşturucu veya uyarıcı madde ihracı fiilinin diğer ülke açısından ithal olarak nitelendirilmesi dolayısıyla bu ülkede yapılan yargılama sonucunda hükmolunan cezanın infaz edilen kısmı, Türkiye’de uyuşturucu veya uyarıcı madde ihracı dolayısıyla yapılacak yargılama sonucunda hükmolunan cezadan mahsup edilecektir. Türkiye’den yapılan uyuşturucu veya uyarıcı madde ihracı, karşı ülke açısından ithal oluşturmaktadır. Bu ülkede uyuşturucu veya uyarıcı madde ithali nedeniyle yargılama yapılması veya bir cezaya mahkûm olunması, Türkiye’de uyuşturucu veya uyarıcı madde ihracı dolayısıyla yargılama yapılmasına engel teşkil etmemektedir. Böylece, uyuşturucu veya uyarıcı madde imal veya ticareti suçlarıyla ilgili olarak non bis in idem kuralına milletlerarası sahada geçerlilik tanınmamıştır. Ancak, Türkiye’den yapılan uyuşturucu veya uyarıcı madde ihracı karşı ülke açısından ithal oluşturduğu için, bu ülkede yapılan yargılama sonucunda mahkûm olunan hapis cezasının kurumda infaz edilen kısmının, Türkiye’de uyuşturucu veya uyarıcı madde ihracı dolayısıyla yapılan yargılama sonucunda mahkûm olunan hapis cezasından mahsup edilmesi gerekmektedir.
Üçüncü fıkrada, uyuşturucu veya uyarıcı madde ticaretine ilişkin çeşitli fiiller, ayrı bir suç olarak tanımlanmıştır. Buna göre; uyuşturucu veya uyarıcı maddelerin ruhsatsız veya ruhsata aykırı olarak ülke içinde satışı, satışa arzı, başkalarına verilmesi, nakli, depolanması ya da kazanç amacıyla satın alınması, kabul edilmesi veya bulundurulması, bir ve ikinci fıkralara göre ayrı bir suç oluşturmaktadır. Bu suç dolayısıyla da, bir ve ikinci fıkralarda tanımlanan suçlarda olduğu gibi, hapis cezasının yanı sıra adlî para cezası öngörülmüştür.
Maddenin dördüncü fıkrasına göre, uyuşturucu maddenin eroin, kokain, morfin veya bazmorfin olması, bir ve üçüncü fıkralarda tanımlanan suçların konu bakımından nitelikli unsurunu oluşturmaktadır ve bu fıkralara göre verilecek cezaların artırılmasını gerektirmektedir.
Beşinci fıkraya göre, uyuşturucu veya uyarıcı madde imal veya ticareti suçlarının suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek cezaların artırılması gerekmektedir. Dikkat edilmelidir ki, bu durumda, suç işlemek amacına yönelik örgüt teşkil etmekten, kurulmuş örgütü yönetmekten, bu örgüte üye olmaktan dolayı ayrıca cezaya hükmedilmelidir.
Maddenin altıncı fıkrasında, uyuşturucu veya uyarıcı madde imal ve ticareti suçlarına ilişkin olarak yukarıdaki fıkralarda yer alan bütün hükümlerin, üretimi resmi makamların iznine veya satışı yetkili tabip tarafından düzenlenen reçeteye bağlı olan ve uyuşturucu veya uyarıcı madde etkisi doğuran her türlü madde açısından da uygulanacağı kabul edilmiştir.
Yedinci fıkraya göre, uyuşturucu veya uyarıcı etki doğurmamakla birlikte, uyuşturucu veya uyarıcı madde üretiminde kullanılan ve ithal veya imali resmi makamların iznine bağlı olan maddenin ülkeye sokulması, imal edilmesi, satılması, satın alınması, nakledilmesi, depolanması veya ihraç edilmesi, ayrı bir suç olarak tanımlanmıştır. Dikkat edilmelidir ki, bu suçun konusu, uyuşturucu veya uyarıcı madde üretiminde kullanılan maddelerdir ve bunlar uyuşturucu veya uyarıcı etki doğurmazlar; ancak bu maddelerin ithal ve imalinin resmi makamların iznine bağlı olması gerekir. Söz konusu suç, seçimlik hareketli bir suçtur ve bu seçimlik hareketlerden birinin gerçekleşmesiyle suç oluşacaktır. Ancak bunlardan birkaçının bir olayda gerçekleşmesi hâlinde bir suçun işlendiğini kabul etmek gerekir.
Maddenin son fıkrasında, bu maddede tanımlanan suçların tabip, diş tabibi, eczacı, kimyager, veteriner, sağlık memuru, laborant, ebe, hemşire, diş teknisyeni, hastabakıcı, sağlık hizmeti veren, kimyacılıkla veya ecza ticareti ile iştigal eden kişi tarafından işlenmesi, bu suçların kişi bakımından nitelikli unsuru olarak kabul edilmiştir ve verilecek cezaların bu hükme göre artırılması gerekmektedir.

MADDE 189.– Madde metninde, uyuşturucu veya uyarıcı madde imal ve ticareti suçlarının bir tüzel kişinin faaliyeti çerçevesinde işlenmesi hâlinde, ilgili tüzel kişi hakkında bunlara özgü güvenlik tedbirlerine hükmolunacağı düzenlenmiştir.

MADDE 190.– Maddede, uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırıcı hareketler, suç olarak tanımlanmıştır.
Birinci fıkranın (a) bendinde, bir kimsenin başkasına uyuşturucu veya uyarıcı madde kullanmasını kolaylaştırmak için özel yer, donanım veya malzeme sağlaması cezalandırılmaktadır. Dikkat edilmelidir ki, burada kişiye uyuşturucu veya uyarıcı madde verilmemektedir. Aksi takdirde yukarıdaki maddenin dördüncü fıkrasında tanımlanan suç oluşur. Bu suç açısından önemli olan, kişiye uyuşturucu veya uyarıcı madde kullanmasını kolaylaştırmak için özel yer temin etmek, uyuşturucu veya uyarıcı madde dışında diğer donanım ve malzemeleri temin etmektir. Suçun oluşması için kendisine kolaylık sağlanan kişinin uyuşturucu veya uyarıcı madde kullanması gerekmemektedir.
Fıkranın (b) bendinde, bu suçu oluşturan ikinci seçimlik hareket tanımlanmıştır. Buna göre, uyuşturucu veya uyarıcı madde kullananların yakalanmalarını zorlaştırıcı önlemler almak, söz konusu suçu oluşturacaktır.
Fıkranın (c) bendine göre, uyuşturucu veya uyarıcı maddelere ilişkin kullanma yöntemleri konusunda kişilere bilgi verilmesi de bu suçu oluşturur.
Maddenin ikinci fıkrasında, bu suçun belli meslek ve sanatı icra eden kişiler tarafından işlenmesi, daha ağır cezayı gerektiren nitelikli unsur olarak tanımlanmıştır.
Üçüncü fıkrada ise, uyuşturucu veya uyarıcı madde kullanılmasının alenen özendirilmesi veya bu nitelikte yayın yapılması, ayrı bir suç olarak tanımlanmıştır.

MADDE 191.– Madde metninde, izlenen suç politikası gereği olarak, uyuşturucu veya uyarıcı madde kullanmak değil, kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak fiilleri suç olarak tanımlanmıştır. Uyuşturucu veya uyarıcı madde kullanan kişi, aslında tedavi ve terapiye ihtiyaç duyan bir kişidir. Bu nedenle, maddenin ikinci fıkrasında, uyuşturucu veya uyarıcı madde kullanan kişinin, tedaviye ve denetimli serbestlik tedbirine tabi tutulması gerektiği kabul edilmiştir.
Üçüncü fıkrada, uyuşturucu veya uyarıcı madde kullanan kişi hakkında uygulanacak tedavi ve denetimli serbesti tedbirine ilişkin düzenleme yapılmıştır. Bu düzenleme yeterli açıklıkta yapıldığı için, ayrıca izaha gerek görülmemiştir. Dördüncü fıkrada, bu denetimli serbestlik tedbirinin süresi belirlenmiştir.
Maddenin beşinci fıkrasına göre; uyuşturucu veya uyarıcı madde kullanan kişi hakkında, uyuşturucu veya uyarıcı madde kullanmak dolayısıyla değil ve fakat, kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak dolayısıyla cezaya hükmedilecektir. Ancak, bu nedenle hükmolunan cezanın infazına sınırlama getirilmiştir. Buna göre, uyuşturucu veya uyarıcı madde kullanan kişinin tedavi ve denetimli serbestlik tedbirinin gereklerine uygun davranması hâlinde, hükmolunan ceza infaz edilmez. Buna karşılık, tedavi ve denetimli serbestlik tedbirinin gereklerine uygun davranmayan kişi ile ilgili olarak hükmolunan ceza infaz edilecektir. Aşağıda etkin pişmanlık maddesinde düzenlendiği gibi, etkin pişmanlıktan yararlanan kullanıcı hakkında belli koşulların varlığı hâlinde cezaya hükmedilmeyecektir. Ancak, tedavi ve denetimli serbestlik tedbirinin gereklerine aykırı davranan kişi hakkında, etkin pişmanlıktan yararlanmış olsa bile, davaya devam olunarak cezaya hükmedilecek ve bu ceza infaz edilecektir.

MADDE 192.– Maddede, uyuşturucu veya uyarıcı maddelere ilişkin suçlar bakımından özel bir pişmanlık hâli düzenlenmiştir. Maddenin birinci fıkrasında uyuşturucu veya uyarıcı madde imal veya ticareti suçlarına ilişkin etkin pişmanlık hâli düzenlenmiştir. Bu düzenlemeye göre etkin pişmanlığın soruşturma başlamadan önce gösterilmesi gerekir. Etkin pişmanlık için, kişinin, diğer suç ortakları ve uyuşturucu veya uyarıcı maddelerin saklandığı veya imal edildiği yerler hakkında bilgi vermesi ve verilen bilginin, suç ortaklarının yakalanmasını ya da uyuşturucu veya uyarıcı maddenin ele geçirilmesini sağlaması gerekir. Bu düzenlemede, etkin pişmanlık cezanın ortadan kaldırılmasını sağlayan bir şahsî sebep olarak kabul edilmiştir.
Maddenin ikinci fıkrasında, kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak suçu ile ilgili olarak etkin pişmanlık hâli düzenlenmiştir. Burada da etkin pişmanlığın soruşturma başlamadan önce gösterilmesi gerekir. Etkin pişmanlık için, kişinin, uyuşturucu veya uyarıcı maddeyi kimden, nerede ve ne zaman temin ettiği hususunda soruşturma makamlarına bilgi vererek, suçluların yakalanmalarını ya da uyuşturucu veya uyarıcı maddenin ele geçirilmesini kolaylaştırması gerekir. Bu koşullar altında etkin pişmanlık gösteren kişi hakkında cezaya hükmolunmaması kabul edilmiştir.
Üçüncü fıkrada, uyuşturucu veya uyarıcı madde imal veya ticareti ya da kullanmak için satın alınması, kabul edilmesi veya bulundurulması suçları ile ilgili olarak soruşturma başladıktan sonra, etkin pişmanlık göstererek suçun meydana çıkmasına ve fail veya diğer suç ortaklarının yakalanmasına hizmet ve yardım eden kişi hakkında verilecek cezada indirim yapılması öngörülmüştür. Ancak, bu bilgi vermenin gönüllü olması gerekir. Etkin pişmanlıktan yararlanabilmek için, bunun en geç hüküm verilmeden önce gerçekleşmesi gerekir.
Maddenin dördüncü fıkrasında, uyuşturucu veya uyarıcı madde kullanan kişi açısından özel bir etkin pişmanlık hükmüne yer verilmiştir. Buna göre, uyuşturucu veya uyarıcı madde kullanan kişi, hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı soruşturma başlamadan önce resmî makamlara başvurarak tedavi ettirilmesini isterse, cezalandırılmaz.

MADDE 193.– Maddede, insan sağlığı için ortaya koyduğu tehlike nedeniyle zehirlerin izinsiz olarak üretilmesi veya ticareti suç hâline getirilmiştir. İzinsiz üretim veya ticaretten maksat, bu faaliyetlerin gerekli iznin alındığını gösteren belge bulunmadan icra edilmesidir.

MADDE 194.– Madde metninde çocuklara veya akıl hastalarına sağlık için tehlikeli olabilecek maddelerin verilmesi suç olarak tanımlanmıştır. Bu suçun konusu, alkollü içki ve tütün mamülleri gibi, sağlık için tehlikeli olan her çeşit maddedir. Bu bakımdan, insanda bağımlılık yaratması ve sağlık için tehlikeli olması dolayısıyla tiner gibi kimyasal maddeler de bu suçun konusunu oluşturur. Ancak, belirtilmelidir ki, bağımlılık etkisi yapan uyuşturucu veya uyarıcı maddeler açısından, bu Bölümde tanımlanan bu hususa ilişkin özel suç hükümleri uygulanır.
Suç, sağlık için tehlikeli olabilecek maddelerin çocuklara veya akıl hastalarına verilmesiyle, söz konusu maddelerin bu kişilerin tüketimine sunulmasıyla oluşur. Bu bakımdan, söz konusu suça teşebbüs de tamamlanmış suç gibi cezalandırılmayı gerektirmektedir.
Çocukların yanı sıra, onsekiz yaşını doldurmuş olmakla birlikte, akıl hastası olan veya uçucu madde kullanan kişiler de bu suçun mağduru olabilirler.

MADDE 195.– Maddede, bulaşıcı hastalıklara yakalanmış veya bu hastalıklardan ölmüş bulunan kimselerin bulunduğu yerin karantina altına alınmasına dair yetkili makamlarca alınan tedbirlere uyulmaması, suç olarak tanımlanmıştır. Böylece kamu sağlığının korunması amacı güdülmektedir.

MADDE 196.– Maddede, ölü gömülmesine ayrılan yerlerden başka yerlere ölü gömülmesi veya gömdürülmesi cezalandırılmaktadır.

DÖRDÜNCÜ BÖLÜM
Kamu Güvenine Karşı Suçlar

MADDE 197.– Madde metninde parada sahtecilik suçu tanımlanmıştır.
Suçun konusu paradır. Paranın, madeni veya kağıt para ya da millî veya yabancı para olması arasında fark gözetilmemiştir. Suç konusu paranın kanunen tedavülde bulunması gerekir. Bu nedenle, tedavülden kaldırılmış ve örneğin antika özellik taşıyan paranın sahte olarak üretilmesi, ancak dolandırıcılık suçu bağlamında değerlendirilebilir.
Söz konusu suçu oluşturan seçimlik hareketler, sahte olarak üretme, ülkeye sokma, nakletme, muhafaza etme ve tedavüle koyma olarak belirlenmiştir.
Sahte paradan söz edebilmek için, üretilen paranın sahteliğinin beş duyu organıyla anlaşılabilir olmaması gerekir. Başka bir deyişle, tecrübe sahibi olmayan ve parayı özel bir incelemeye tâbi tutmayan bir kimsenin bu parayı gerçek para olarak kabul etmesinin olanaklı bulunması gerekir. Gerçek para olmadığı ilk bakışta anlaşılabilen durumlarda, suçtan söz edilemez. Başka bir deyişle, para görüntüsü taşımakla birlikte aldatıcılık özelliği olmayan kağıt veya maden parçası, bu suçun konusunu oluşturmaz. Bu hususu vurgulamak için uygulamamızda sahte paranın “sürüm yeteneği”nden söz edilmektedir.
Maddenin ikinci fıkrasında sahte parayı kabul etmek, ayrı bir suç olarak tanımlanmıştır. Ancak, bu suçun oluşabilmesi için, kabul edilen paranın sahte olduğunun bilinmesi gerekir; yani bu suç, ancak doğrudan kastla işlenebilir.
Üçüncü fıkrada ise, sahteliği bilinmeden kabul edilen paranın bu niteliğinin öğrenilmesine rağmen tedavüle konulması, birinci fıkraya göre daha az cezayı gerektiren bir durum olarak kabul edilmiştir. Bu durumda, kişi sahteliğini bilmeden kabul ettiği parayı, bu özelliğini öğrendikten sonra elinden çıkarmaya çalışmaktadır.

MADDE 198.– Madde metninde paralara eşit sayılan değerler belirlenmiştir. Bu değerler, para değildir, ancak, bunlar da, herhangi bir devir ve ciro işlemine ihtiyaç bulunmaksızın, elden ele geçer ve gerektiğinde tediye vasıtası fonksiyonunu görürler; örneğin teminat olarak yatırılmaları olanaklıdır.
Hükûmet tarafından ihraç olunan bonolar, hisse senetleri, tahvil ve kuponların bu madde gereğince para gibi sayılmaları için başta gelen koşul, Bakanlar Kurulu kararı uyarınca çıkarılmış ve Devlet Hazinesinin borçlandırılmış olmasıdır. Bu itibarla kamu iktisadî teşekküllerince ve diğer kamu kurum ve kuruluşlarınca çıkarılan ve hamile yazılı bulunan bonolar madde kapsamına girmez.
Yetkili kurumlar tarafından çıkarılan ve kanunen tedavül eden senetlerin madde kapsamına girebilmesi için, özel bir kanunla, ilgili kuruluşa kanunen böyle bir yetki verilmesi ve kuruluşlarca çıkarılan senedin kanunen tedavül etmesi yani kabulünün zorunlu olması gerekir. Bu gibi evrakı kağıt paralardan ayıran husus, kâğıt paraların altınla veya madenî parayla değiştirilmesi talep edilmediği hâlde, yetkili kuruluşlarca çıkarılan bu gibi evrakın ya ibrazında veya belirli bir vadenin gelmesinde madenî veya kağıt para ile değiştirilmesinin olanaklı bulunmasıdır.
Maddede ayrıca millî ziynet altınlarından söz edilmekle beraber altın paradan ayrıca bahis edilmemiştir. Gerçekten, ister millî ister yabancı altın para “para” olmak vasfını muhafaza etmekte yani ülkemizde veya yabancı ülkede kanunen tedavülde bulunmakta ise, bunun diğer paralardan farkı olmaz. Altının borsalarda değer kazanması veya kaybetmesi yani altın paranın üzerinde yazılı nominal değerinden farklı bir kıymetle tedavül etmesi onun “para” olmak vasfına halel vermez. Buna karşılık, ülkemizde alınıp satılmakta olan ziynet altınlar, kanunen tedavül etmediklerinden “para” sayılmadıkları ve fakat bunların taklit veya tağyiri olanaklı bulunduğundan, bunlar hakkında son fıkraya ayrıca hüküm konulmuştur.

MADDE 199.– Madde metninde kıymetli damgalarda sahtecilik suçu tanımlanmıştır.
Kıymetli damga esasta, bir vasıtalı verginin veya harcın ödendiğini gösteren belgedir. Özel kanunlar bir takım işlemlerin bu gibi damgaları içeren kağıtlar üzerine yazılmasını veya bu işlemlerin onaylanması için belirli değerde damga pulunun işlemler üzerine yapıştırılıp imha olunmasını yahut posta hizmetlerinden yararlanmak isteyen kimsenin, idarece saptanan değerde posta pulunu hizmetin konusunu teşkil eden mektup veya paket üzerine yapıştırmasını zorunlu kılar. Böylece sözü edilen kağıtlarla pullar, bir vergi veya harcın ödendiğini belgeler; bununla beraber kıymetli damgaların, üzerlerinde taşıdıkları nominal değerle alınıp satıldıkları ve çok kere, bir ödeme vasıtası olarak tedavül ettikleri, ayrıca bu gibi damgaları basmak veya piyasaya sürmek tekelinin de Devlete ait olduğu bilinmektedir. İşte bu iki vasıf, kıymetli damgaları bir vergi veya harcın ödendiğini gösteren bir makbuz olmaktan çıkarmakta ve paraya yaklaştırmaktadır. Bu nedenle, kıymetli damgalarda sahtecilik fiilleri, ayrı bir suç olarak tanımlanmıştır.
Suç konusu kıymetli damganın, suç tarihinde kullanılabilir olması gerekir. Kıymetli damganın millî olması koşulu aranmamış, yabancı kıymetli damgalar da, tıpkı paralar gibi korunmuştur.
Söz konusu suçu oluşturan seçimlik hareketler, sahte olarak üretme, ülkeye sokma, nakletme, muhafaza etme ve tedavüle koyma olarak belirlenmiştir. Sahte kıymetli damgayı tedavüle koymak, bunu kullanmayı, sarf etmeyi ifade eder. Sahte damga pulunu bir makbuza veya sahte posta pulunu bir zarfa yapıştıran kimse, bu pulu elinden çıkarmış yani tedavüle koymuş olur. Daha önce kullanılmış olan bir kıymetli damganın, üzerindeki kullanıldığına dair işaret silinerek tekrar kullanılması hâlinde de, sahte damgayı tedavüle koymak söz konusudur.
İkinci fıkrada sahte kıymetli damgayı kabul etmek, ayrı bir suç olarak tanımlanmıştır. Ancak, bu suçun oluşabilmesi için, kabul edilen kıymetli damganın sahte olduğunun bilinmesi gerekir; yani bu suç, ancak doğrudan kastla işlenebilir.
Üçüncü fıkrada ise, sahteliği bilinmeden kabul edilen kıymetli damganın bu niteliğinin öğrenilmesine rağmen tedavüle konulması, birinci fıkraya göre daha az cezayı gerektiren bir durum olarak kabul edilmiştir. Bu durumda, kişi sahteliğini bilmeden kabul ettiği kıymetli damgayı, bu özelliğini öğrendikten sonra elinden çıkarmaya çalışmaktadır.
Maddenin son fıkrasında kıymetli damga sayılacak damgalı kağıt ve pullar belirlenmiştir. Bir değerin pullara eşit tutulabilmesi için, hem aynı işlevi yapması hem de özel bir kanunun bu gibi değerlerin çıkarılmasına izin vermiş bulunması gerekir. Bu itibarla, posta kartı, pula eşit bir değerdir. Ancak, posta pulunun fonksiyonunu yapmayan ve çeşitli kuruluşlarca çıkartılıp da, posta pulları yanında zarflara yapıştırılan ve esasta pulu çıkaran kuruluşa bir teberru niteliğinde bulunan pullar bu tanıma girmez; meğer ki özel kanun bu gibi pulları içermeyen zarf veya paketlerin posta hizmetlerinden yararlanamayacaklarını veya bu gibi pulların Devletçe çıkarılan pullara eşit tutulduğunu belirtmiş olsun.

MADDE 200.– Para ve kıymetli damgaların sahte olarak üretiminde kullanılan alet veya malzemenin imali, ithali, satılması, devredilmesi, alınması ve muhafaza edilmesi de suç sayılmıştır. Esasta sahtecilik suçlarının hazırlık hareketlerini oluşturan bu gibi fiillerin başlı başına cezalandırılması, bunlara bir an önce müdahale edilmesindeki zorunluluktan kaynaklanmaktadır.
Suçun konusunu oluşturan alet veya malzemenin, sahte para veya kıymetli damgalarda sahtecilik amacıyla imali, ithali, satılması, devredilmesi, alınması ve muhafaza edilmesi, bu suçu oluşturacaktır. Bu itibarla, somut olayda belirtilen amacın suçun manevî unsuru bağlamında özellikle araştırılması gerekir.

MADDE 201.– Madde metninde etkin pişmanlık hâli düzenlenmiştir.
Birinci fıkraya göre, etkin pişmanlık için, sahte olarak para veya kıymetli damga üreten, ülkeye sokan, nakleden, muhafaza eden veya kabul eden kişi, bu para veya damgaları tedavüle koymadan ve resmi makamlar tarafından haber alınmadan önce, diğer suç ortaklarını ve sahte olarak üretilen para veya damgaların üretildiği veya saklandığı yerleri merciine haber vermesi ve ayrıca, verilen bilginin suç ortaklarının yakalanmasını ve sahte olarak üretilen paranın ele geçirilmesini sağlaması gerekir. Aksi takdirde, etkin pişmanlıktan yararlanılamaz.
İkinci fıkrada ise ayrı bir etkin pişmanlık hükmüne yer verilmiştir. Buna göre; sahte para veya kıymetli damga üretiminde kullanılan alet ve malzemeyi izinsiz olarak üreten, ülkeye sokan, satan, devreden, satın alan, kabul veya muhafaza eden kişinin etkin pişmanlıktan yararlanabilmesi için; resmi makamlar tarafından haber alınmadan önce, diğer suç ortaklarını ve bu malzemenin üretildiği veya saklandığı yerleri merciine haber vermesi ve ayrıca, verilen bilginin suç ortaklarının yakalanmasını ve bu malzemenin ele geçirilmesini sağlaması gerekir.

MADDE 202.– Madde metninde Cumhurbaşkanlığı, Türkiye Büyük Millet Meclisi Başkanlığı veya Başbakanlık tarafından kullanılan mührün sahte olarak üretilmesi veya kullanılması, suç olarak tanımlanmıştır.
Anayasamız kanunları yayınlamak görevini Cumhurbaşkanına verdiği gibi, seçimlerin yenilenmesine, Anayasa Mahkemesinde iptal davası açılmasına, uluslararası antlaşmaların onaylanmasına, Silâhlı Kuvvetlerin kullanılmasına, bireysel özel af çıkarılmasına, bazı görevlere atamalar yapılmasına ve diğer hususlara karar vermek yetkisini de keza Cumhurbaşkanına tanımıştır. Bu gibi işlemleri içeren belgeler Cumhurbaşkanlığı mührü ile mühürlenebileceğinden, maddede bu mühre de yer verilmiştir.
İşlemleri belgelemek (tevsik) maksadıyla kullanılan Türkiye Büyük Millet Meclisi Başkanlığı ve Başbakanlık mühürleri de madde ile korunmuştur.
İkinci fıkrada, kamu kurum ve kuruluşlarınca veya kamu kurumu niteliğindeki meslek kuruluşlarınca kullanılan onaylayıcı veya belgeleyici mührün sahte olarak üretilmesi veya kullanılması, ayrı bir suç olarak tanımlanmıştır.
Söz konusu suçlar için, sahte olarak üretmek veya kullanmak olmak üzere, iki seçimlik hareket öngörülmüştür.

MADDE 203.– Madde, esasta bir şeyin saklanmasını veya varlığının olduğu gibi muhafazasını sağlamak üzere, kanunun veya yetkili makamların emrine uyularak konulmuş mührün kaldırılmasını cezalandırmaktadır.
Gerçekten bu gibi hâllerde mührün konulmasının esas nedeni, durumun aynen muhafazasını sağlamaktır. Oysa uygulamada, mühre dokunulmaksızın, durumun değiştirilmemesi hususundaki emre aykırı faaliyetlerin sürdürüldüğü görülmektedir. Bu durumu da ceza yaptırımı ile karşılamak üzere, madde metninde “konuluş amacına aykırı hareket eden” kimsenin de aynı yaptırıma tâbi kılınacağı açıklanmıştır. Böylece örneğin mühür altına alınan nizamlara aykırı inşaat faaliyetine mühre dokunmaksızın devam edilmesi, mührün fekki gibi ceza yaptırımına tâbi olacaktır.

MADDE 204.– Maddede, resmi belgede sahtecilik suçu tanımlanmıştır.
Suçun konusu resmi belgedir.
Belge, eski dilimizdeki “evrak” kelimesi karşılığında kullanılmakta olup, yazılı kağıt anlamına gelmektedir. Bu bakımdan, yazılı kağıt niteliğinde olmayan şey, ispat kuvveti ne olursa olsun, belge niteliği taşımamaktadır.
Kağıt üzerindeki yazının, anlaşılabilir bir içeriğe sahip olması ve ayrıca, bir irade beyanını ihtiva etmesi gerekir.
Bu yazının belli bir kişiye veya kişilere izafe edilebilir olması gerekir. Ancak, bu kişilerin gerçekten mevcut kişiler olması gerekmez. Bu itibarla, gerçek veya hayalî belli bir kişiye izafe edilemeyen yazılı kağıt, belge niteliği taşımaz. Kağıt üzerindeki yazının belli bir kişiye izafe edilebilmesi için, bu kişinin ad ve soyadının kağıda eksiksiz bir şekilde yazılması ve kağıdın bu kişi tarafından imzalanmış olması şart değildir.
Ancak, bazı belgeler (örneğin poliçe gibi kambiyo senetleri) açısından, belge üzerinde kişinin kendi el yazısı ile imzasının atılmış olması gerekir. Zira, imza, ilgili kambiyo senedinin zorunlu şekil şartını (kurucu bir unsurunu) oluşturmaktadır.
Bir kişinin, düzenlediği belgeye başkasının adını yazması ve belgeyi imzalaması durumunda da bir belge vardır; ancak, bu belge sahtedir. Belge altında adı yazılan ve adına imza konulan kişi, gerçek veya hayali bir kişi olabilir. Bunun, belgenin varlığına bir etkisi bulunmamaktadır.
Bir belgeden söz edebilmek için, kağıt üzerindeki yazının içeriğinin hukukî bir kıymet taşıması, hukukî bir hüküm ifade eylemesi, hukukî bir sonuç doğurmaya elverişli olması gerekir.
Resmi belge, bir kamu görevlisi tarafından görevi gereği olarak düzenlenen yazıyı ifade etmektedir. Bu itibarla, düzenlenen belge ile kamu görevlisinin ifa ettiği görev arasında bir irtibatın bulunması gerekir. Bu itibarla, bir kamu kurumu ile akdedilen sözleşme dolayısıyla özel hukuk hükümlerinin uygulama kabiliyetinin olması hâlinde dahi, resmi belge vardır. Çünkü sözleşme, kamu kurumu adına kamu görevlisi tarafından imzalanmaktadır.
Ayrıca belirtilmelidir ki, her ne kadar, belgeden söz edilen durumlarda yazılı bir kağıdın varlığı gerekli ise de; bazı durumlarda belgenin varlığını kabul için, yazının kağıt üzerinde bulunması gerekmez. Bir metal levha üzerine yazı yazılması hâlinde de belgenin varlığını kabul etmek gerekir. Bu itibarla, araç plakaları da resmi belge olarak kabul edilmek gerekir.
Söz konusu suç, seçimlik hareketli bir suç olarak tanımlanmıştır.
Birinci seçimlik hareket, resmi belgeyi sahte olarak düzenlemektir. Bu seçimlik hareketle, resmi belge esasında mevcut olmadığı hâlde, mevcutmuş gibi sahte olarak üretilmektedir.
Sahtelikten söz edebilmek için, düzenlenen belgenin gerçek bir belge olduğu konusunda kişiyi yanıltıcı nitelikte olması gerekir. Başka bir deyişle, sahteliğin beş duyuyla anlaşılabilir olmaması gerekir. Özel bir incelemeye tâbi tutulmadıkça gerçek olmadığı anlaşılamayan belge, sahte belge olarak kabul edilmesi gerekir.
İkinci seçimlik hareket, gerçek bir resmi belgeyi başkalarını aldatacak şekilde değiştirmektir. Bu seçimlik hareketle, esasında mevcut olan resmi belge üzerinde silmek veya ilaveler yapmak suretiyle değişiklik yapılmaktadır. Mevcut olan resmi belge üzerinde sahtecilikten söz edebilmek için, yapılan değişikliğin aldatıcı nitelikte olması gerekir. Aksi takdirde, resmi belgeyi bozmak suçu oluşur.
Birinci ve ikinci seçimlik hareketle bağlantılı olarak belirtilmek gerekir ki; sahteciliğin, belgenin üzerindeki bilgilerin bir kısmına veya tamamına ilişkin olmasının, suçun oluşması açısından bir önemi bulunmamaktadır.
Üçüncü seçimlik hareket ise, sahte resmi belgeyi kullanmaktır. Kullanılan sahte belgenin kişinin kendisi veya başkası tarafından düzenlenmiş olmasının bir önemi yoktur.
Maddenin ikinci fıkrasında, resmi belgede sahtecilik suçunun kamu görevlisi tarafından işlenmesi ayrı bir suç olarak tanımlanmaktadır. Birinci fıkrada tanımlanan suçtan farklı olarak, bu suçun kamu görevlisi tarafından işlenmesinin yanı sıra, suçun konusunu oluşturan belgenin kamu görevlisinin görevi gereği düzenlemeye yetkili olduğu resmî bir belge olması gerekir. Bu bakımdan, resmi belgede sahteciliğin kamu görevlisi tarafından yapılmasına rağmen, düzenlenen sahte resmi belgenin kamu görevlisinin görevi gereği düzenlemeye yetkili olduğu bir belge olmaması hâlinde, bu fıkra hükmü uygulanamaz.
Söz konusu suçu oluşturan hareketler, birinci fıkrada tanımlanan suçu oluşturan seçimlik hareketlerden ibarettir. Ancak, bu bağlamda özellikle belirtilmelidir ki, kamu görevlisinin gerçeğe aykırı olarak bir olayı kendi huzurunda gerçekleşmiş gibi, bir beyanı kendi huzurunda yapılmış gibi göstererek belge düzenlemesi hâlinde, bu fıkra hükmünde tanımlanan suç oluşur.
Maddenin üçüncü fıkrasında, resmi belgede sahtecilik suçunun konu bakımından nitelikli unsuru belirlenmiştir. Buna göre, suçun konusunu oluşturan resmî belgenin, kanun hükmü gereği sahteliği sabit oluncaya kadar geçerli olan belge niteliğinde olması hâlinde, cezanın belirlenen oranda artırılması gerekir. Bu hüküm, belgelerde sahtecilik suçları ile delil teorisi arasındaki ilişki göz önüne alınarak, daha üstün ispat gücüne sahip belgeyi daha fazla korumak ihtiyacını karşılamaktadır. Ancak, değişik yorumlara son vermek maksadıyla bir belgenin böyle bir güce sahip olup olmadığının saptanması için kanunlarda bu hususu belirten bir hüküm bulunması gerekli sayılmıştır.

MADDE 205.– Maddede, resmi belgeyi bozmak, yok etmek ve gizlemek fiilleri, resmi belgede sahtecilik suçundan ayrı bir suç olarak ceza yaptırımı altına alınmıştır. Sahtecilik suçu, düzenlenen belgenin veya belgede yapılan değişikliğin başkasını aldatıcı nitelikte olmasını gerektirir. Bu maddede tanımlanan suçun işlenmesi, başkasını aldatma özelliği taşımayabilir.
Suçun konusu, hukuken geçerli, yani gerçek bir resmi belgedir.
Söz konusu suçu oluşturan seçimlik hareketler, resmi belgeyi bozmak, yok etmek veya gizlemektir.
Gerçek bir resmi belge üzerindeki yazıları örneğin boyamak veya silmek suretiyle okunamaz hâle getirmek, belge üzerindeki resmi koparmak, belgeyi yırtmak, yakmak veya gizlemek fiilleri bu suçu oluşturur.
Dikkat edilmelidir ki; gizleme hâlinde, belge varlığını ve bütünlüğünü muhafaza etmektedir. Gizlenen belge, kişilerin nezdinde bulunan resmi belge olabileceği gibi, bir kamu kurum ve kuruluşunda ya da kamu kurumu niteliğindeki meslek kuruluşunda muhafaza edilen belge de olabilir.
Gizlemenin, belgenin nezdinde bulunduğu kişiye ya da kurum veya kuruluşa karşı olması gerekir. Bir belgenin, örneğin bir uyuşmazlık bağlamında mahkemeden istenmesine karşılık; gerçeğe aykırı olarak, mevcut olmadığının veya bulunamadığının bildirilmesi hâlinde, bu suç değil, suç delillerini gizleme suçu oluşur.
Bir resmi belgenin, örneğin bir hukukî uyuşmazlık bağlamında mahkemeden istenmesine karşılık; gerçeğe aykırı olarak, mevcut olmadığının veya bulunamadığının bildirilmesi hâlinde, bu suç oluşur. Ancak, bir suça ilişkin olarak yapılan soruşturma veya kovuşturma kapsamında istenen belgelerin verilmemesi hâlinde, resmi belgenin gizlenmesi suçunun değil, suç delillerini gizleme suçunun oluştuğunu kabul etmek gerekir.
Gizleme olgusu, belgenin nezdinde bulunduğu kişiden ya da kurum veya kuruluştan çalınması suretiyle de gerçekleşebilir. Ancak bu durumda, hırsızlık suçundan değil, resmi belgenin gizlenmesi suçundan dolayı hüküm tesis edilmelidir.
Bu suç, herhangi bir kişi tarafından işlenebilir. Resmi belgenin kamu görevlisi tarafından bozulması, yok edilmesi veya gizlenmesi, bu suçun nitelikli şekli olarak tanımlanmıştır. Bu suç açısından özellik arzeden husus, suçun konusunu oluşturan belgenin, kamu görevlisinin görevi gereği düzenlemeye yetkili olduğu belge olması gerekmez. Gerçek bir resmi belgenin kamu görevlisinin görevinin gereklerine aykırı olarak bozulması, yırtılması, yok edilmesi veya gizlenmesi hâlinde, bu suç oluşur.

MADDE 206.– Madde, doktrinde “fikrî sahtecilik” olarak adlandırılan bir suç tipini düzenlemektedir. Kişi, kendi beyanıyla, sahte bir resmî belgenin düzenlenmesine neden olmak hakkına sahip değildir. Kişinin açıklamaları üzerine düzenlenen resmî belgenin bu beyanın doğruluğunu ispat edici bir güce sahip olması suçun oluşması için gereklidir. Aksi takdirde düzenlenen belge, yapılan beyanın doğruluğunu ispat edemeyeceğinden, kişi kendi beyanı ile böyle bir belgenin düzenlenmesine etmen olmuş sayılamaz ve kendisinin bu madde uyarınca cezalandırılmasının neden ve hikmeti kalmaz. O hâlde bakılacak husus şudur: Beyanın doğruluğu düzenlenen resmî belgeyle ispat edilecek ise, madde uygulanacaktır; buna karşılık beyanı alan memur, beyanın doğruluğunu tahkik edip, buna kanaat getirdikten sonra resmî belgeyi düzenlemek durumunda ise yani resmî belge sadece kişinin beyanı üzerine değil de, memurca yapılacak inceleme sonucuna göre meydana getirilmekte ise, bu maddedeki suç oluşmaz. Nitekim, kişiyi çok geniş bir surette “doğruyu söylemek”le yükümleyen İtalyan Ceza Kanununun 483 üncü maddesi de aynı esası kabul etmiş ve İtalyan Yargıtayının yerleşmiş içtihadı da bu yönde olmuştur.
Bu nedenle, gümrük muayene memuruna, belirli bir malı ithal veya ihraç edeceği yolunda yalan beyanda bulunan kişi, bu maddedeki suçu işlemiş olmaz; zira beyanı alan gümrük muayene memuru sırf bu beyanla yetinmeyip, beyanın doğruluğunu incelemekle yükümlüdür.
Resmî belge ile doğruluğu ispat edilecek olayların ne olduğu, belgenin niteliğine göre belirir.
Hâkime, değişik olaylar karşısında, yalan beyanın niteliğine göre temel cezayı belirlemek bakımından takdir yetkisi sağlamak maksadıyla maddedeki ceza üç aydan iki yıla kadar hapis veya adlî para cezası olarak saptanmıştır.

MADDE 207.– Maddede, özel belgede sahtecilik suçu tanımlanmaktadır.
Suçun konusu, özel belgedir.
Söz konusu suçu oluşturan hareketlerden biri, özel belgeyi sahte olarak düzenlemektir. Özel belge esasında mevcut olmadığı hâlde, mevcutmuş gibi sahte olarak üretilmektedir.
Suç, gerçek bir özel belgeyi başkalarını aldatacak şekilde değiştirmek suretiyle de işlenebilir. Bu seçimlik hareketle, esasında mevcut olan özel belge üzerinde silmek veya ilaveler yapmak suretiyle değişiklik yapılmaktadır. Mevcut olan özel belge üzerinde sahtecilikten söz edebilmek için, yapılan değişikliğin aldatıcı nitelikte olması gerekir. Aksi takdirde, özel belgeyi bozma suçu oluşur.
Söz konusu suçun tamamlanabilmesi için, bu iki seçimlik hareketten birinin gerçekleşmesinin yanı sıra, düzenlenen sahte belgenin kullanılması gerekir.
Suçun oluşması için, bir unsur olarak kullanmanın gerçekleşmesi gerekir. Kullanmadan maksat, bu sahte belgenin herhangi bir hukukî ilişkide veya herhangi bir hukukî işlem tesisinde dikkate alınmasını sağlamaya çalışmaktır.
Maddenin ikinci fıkrasında, başkaları tarafından sahte olarak düzenlenmiş olan bir özel belgenin kullanılması, suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, kullanan kişinin, belgenin sahte olduğunu bilmesi gerekir. Yani bu suç, ancak doğrudan kastla işlenebilir.

MADDE 208.– Maddede, özel belgeyi bozmak, yok etmek ve gizlemek fiilleri, özel belgede sahtecilik suçundan ayrı bir suç olarak ceza yaptırımı altına alınmıştır.
Suçun konusu, hukuken geçerli, yani gerçek bir özel belgedir.
Söz konusu suçu oluşturan seçimlik hareketler, özel belgeyi bozmak, yok etmek veya gizlemektir.
Gerçek bir özel belge üzerindeki yazıları örneğin boyamak, karalamak veya silmek suretiyle okunamaz hâle getirmek, belgeyi yırtmak, yakmak veya gizlemek fiilleri bu suçu oluşturur.
Gizleme hâlinde, belge varlığını ve bütünlüğünü muhafaza etmektedir. Gizlenen belge, kişilerin nezdinde bulunan özel belge olabileceği gibi, özel veya kamuya ait bir kurum veya kuruluşta muhafaza edilen özel belge de olabilir. Noterde muhafaza edilen vasiyetname, bu ikinci hâle örnek teşkil eder.
Bir özel belgenin, örneğin bir uyuşmazlık bağlamında mahkemeden istenmesine karşılık; gerçeğe aykırı olarak, mevcut olmadığının veya bulunamadığının bildirilmesi hâlinde, bu suç oluşur. Ancak, bir suça ilişkin olarak yapılan soruşturma veya kovuşturma kapsamında istenen belgelerin verilmemesi hâlinde, özel belgenin gizlenmesi suçunun değil, suç delillerini gizleme suçunun oluştuğunu kabul etmek gerekir.
Gizleme olgusu, özel belgenin nezdinde bulunduğu kişiden ya da kurum veya kuruluştan çalınması suretiyle de gerçekleşebilir. Ancak, bu durumda, hırsızlık suçundan dolayı değil, özel belgenin gizlenmesi suçundan dolayı hüküm tesis edilmelidir.

MADDE 209.– Maddeyle, belirli bir tarzda doldurulup kullanılması için verilmiş boş bir kağıdı, teslim edenin isteğine ve imzalı boş kağıdı veriş nedenine aykırı olarak dolduran kimse cezalandırılmaktadır.
Suçun yapısı şu suretle ortaya çıkmaktadır: Bir kişi diğerine belirli bir tarzda doldurmak üzere imzalı ve fakat boş bir kağıt verecektir; böylece suçun oluşması için imzanın gerçek olması temel koşuldur. Ayrıca verilen kağıt hukuken geçerli bir belge oluşturmayacaktır; suç böylece gerçek bir belgenin tahrif veya tağyiri şeklinde işlenecek olursa, belgede sahtecilik suçu söz konusu olur.
Suçun oluşması için söz konusu imzalı kağıdın, tevdi ve teslim nedeninden farklı bir şekilde doldurulması gereklidir.
Suçun soruşturulması ve kovuşturulması, şikâyete bağlıdır. İmzalı boş kağıt ancak taraflar arasında belirli bir ilişki şeklinin varlığı hâlinde söz konusu olabileceğinden, kovuşturmanın şikâyete bağlı tutulması uygun görülmüştür.
İkinci fıkrada, imzalı ve kısmen veya tamamen boş bir kağıdı hukuka aykırı olarak ele geçirip veya elde bulundurup da hukukî sonuç doğuracak şekilde dolduran kişinin, belgede sahtecilik hükümlerine göre cezalandırılması öngörülmüştür. Dikkat edilmelidir ki, bu durumda, imzalı kağıt teslim veya tevdi edilmemiş, suçlu bunu hukuka aykırı bir suretle ele geçirerek doldurmuştur.

MADDE 210.– Madde, ticarî hayatta büyük yer tutan ve basit bir ciro ile veya buna bile gerek görülmeksizin tedavül eden bazı evrakı daha ciddî bir şekilde korumak maksadına yöneliktir. Madde ile sayılan özel belgelerde sahtecilik yapılması hâlinde, resmî belgede sahtecilik suçuna ilişkin hükümlerin uygulanacağı kabul edilmiştir. Burada söz konusu olan, sadece resmi belgede sahtecilik suçuna ilişkin cezanın uygulanması değildir. Sayılan belgelerde sahtecilik yapılması durumunda, resmi belgede sahtecilik suçuna ilişkin hükümler bütün olarak uygulanır.
Kambiyo senedi veya emtiayı temsil eden evrak, imzalı ve boş olarak faile tevdi edilmiş olup da, fail, bunu tevdi maksadından farklı bir şekilde doldurmuşsa, o takdirde açığa atılan imzanın, kötüye kullanılmasına ilişkin yaptırım uygulanacaktır. Çünkü, bu durumda, tevdi edilen kağıt, imzalı ve fakat boş olarak verildiği için, henüz belge niteliğini kazanmamıştır.
Maddede, son zamanlarda tahvillerde de sahtecilik fiillerinin geniş ölçüde gerçekleştirilmesi ve bu nedenle güvenliğin çok zarara uğraması nedeni ile “her türlü tahviller”de özel himaye altına alınmıştır; ayrıca el yazılı vasiyetnamelerde gerçekleştirilen sahtecilik dolayısıyla, resmî belgede sahtecilik hükümlerinin uygulanacağı açıklanmıştır. Burada söz konusu olan vasiyetname, noter huzurunda yapılmamış olanlardır. Noterin, talep üzerine düzenlediği vasiyetname bir resmî belge olduğundan bu madde kapsamında zikredilmesine gerek yoktur. Burada geçen vasiyetname, ölen kişinin meydana getirdiği el yazısı ile yapılmış veya onun beyanı üzerine özel kişilerce saptanmış vasiyetnamelerdir.
Maddenin ikinci fıkrasında, kamu görevlisi sıfatıyla çalışmasalar bile, tabip, diş tabibi, eczacı, ebe, hemşire veya diğer sağlık mesleği mensubu kişilerin, görevlerinin gereği olarak gerçeğe aykırı belge düzenlemesi, ayrı bir suç olarak tanımlanmıştır. Ancak, düzenlenen belgenin kişiye haksız bir menfaat sağlaması ya da kamunun veya kişilerin zararına bir sonuç doğurucu nitelik taşıması hâlinde, resmi belgede sahtecilik hükümlerine göre cezaya hükmolunacaktır. Böylece, belirtilen kişilerin görevlerinin ifası bağlamında düzenledikleri belgelerin önemi vurgulanmış ve bunlara duyulan güvenin özellikle korunması amaçlanmıştır.

MADDE 211.– Madde metninde, resmi veya özel belgede sahtecilik suçunun bir hukukî ilişkiye dayanan alacağın ispatı veya gerçek bir durumun belgelenmesi amacıyla işlenmesi, suçun temel şekline göre daha az ceza ile cezalandırılması gereken bir hâl olarak öngörülmüştür.

MADDE 212.– Madde metninde, sahte resmi veya özel belgenin bir başka suçun işlenmesi sırasında kullanılması hâlinde, hem sahtecilik hem de ilgili suçtan dolayı ayrı ayrı cezaya hükmolunacağı kabul edilmiştir. Örneğin, sahte belgenin kullanılması sureti ile bir kimse aldatılarak bir yarar elde edilmiş olabilir. Bu durumda, hem dolandırıcılık hem de resmi veya özel belgede sahtecilik suçlarına ait cezaların içtima suretiyle verilmesi gerekecektir. Keza, sahte belge düzenlemek suretiyle zimmetin gizlenmeye çalışılması hâlinde, hem zimmet suçundan hem de resmi belgede sahtecilik suçundan dolayı ayrı ayrı cezaya hükmolunacaktır.

BEŞİNCİ BÖLÜM
Kamu Barışına Karşı Suçlar

MADDE 213.– Bölüm başlığı “Kamu Barışına Karşı Suçlar” olarak belirlenmiştir. Kamu barışı kavramından, bireyler arasındaki ilişkilerde hukukun egemen olduğu toplum düzeni anlaşılmalıdır. Bireylerin taşıdığı, barış esasına dayalı bir hukuk toplumunda yaşadıklarına dair duygunun da, kamu barışı kavramı içerisinde düşünülmesi gerekmektedir. Bu kavram, kamu güvenliği kavramından daha geniş bir anlam içeriğine sahiptir.
Madde ile ülkenin belli bir bölgesinde yaşayan halkın hayat, sağlık, vücut veya cinsel dokunulmazlık ya da malvarlığı bakımından tehdit edilmesi, suç hâline getirilmiştir. Suçun oluşması için belirli kişi veya kişilerin değil fakat gayri muayyen kişilerden oluşan kitlelerin tehdide muhatap olması aranır. Tehdidin halkın hayatı, sağlığı, vücut veya cinsel dokunulmazlık ya da malvarlığı bakımından bir korku, endişe veya panik meydana getirmek amacıyla yapılmış olması gereklidir. Endişe, korku ve panik kelimeleri halkta meydana gelecek telaş hâlinin değişik derecelerde olabileceğini ifade amacıyla kullanılmıştır. Suçun oluşması bakımından bu hâllerin fiilen gerçekleşmiş olması aranmaz. Tehdidin objektif olarak böyle bir hâle sebebiyet verebilecek nitelikte olması yeterlidir.
İkinci fıkrada, fiilin silâhla işlenmesi hâli, silâhın niteliği de dikkate alınarak bir ağırlaştırıcı sebep olarak öngörülmüştür.

MADDE 214.– Maddenin birinci fıkrasında, suç işlemeye alenen tahrik fiili, iştirak ilişkisinden bağımsız bir suç olarak tanımlanmıştır. Burada bir tehlike suçu söz konusu olduğundan, suç işlemeye tahrik suçunun tamamlanabilmesi için tahrik konusu suçların işlenmesi gerekmemektedir. Suç işlemek için tahrik, aslında tahrik konusu suça bir hazırlık hareketi niteliğindedir. Ancak aleni olarak gerçekleştirilen bu tür fiillerin, kamu barışı açısından ifade ettiği tehlike nedeniyle, zararlı neticenin doğmasını beklemeden ve iştirak kurallarından bağımsız olarak ceza yaptırımı altına alınması gerekmiştir. Burada önemli olan, belirli olmayan kimselerin suç işlemeye tahrik edilmesidir. Eğer muayyen kişiler, belli bir suçu işlemek için teşvik veya azmettirilmiş ise, meselenin iştirak kuralları çerçevesinde değerlendirilmesi gerekir.
Maddenin ikinci fıkrasında, halk kesimlerinin silâhlı şekilde birbirlerine karşı öldürmeye tahrik edilmesi iştirak hükümlerinden bağımsız olarak cezalandırılmaktadır. Suç, halkın bir kısmını diğer bir kısmına karşı silâhlandırarak, birbirini öldürmeye tahrik edilmesiyle oluşur. Suçun tamamlanabilmesi için öldürmenin ya da fiili saldırının başlaması gerekmez. Belirli kişilerin öldürülmesinin istenmesi, tahrikin bu doğrultuda yapılmış olması hâlinde; fıkra hükmü uygulanmaz. Bu hâlde de konunun iştirak kuralları çerçevesinde değerlendirilmesi gerekir.
Üçüncü fıkra hükmüne göre, tahrik konusu suçların işlenmesi hâlinde, tahrikçi bu suçların her birinden dolayı azmettiren sıfatıyla sorumlu olacaktır.

MADDE 215.– Madde metninde suçu veya suçluyu övme suçu tanımı yapılmıştır. Buna göre suçun oluşması için, failin işlenmiş olan bir suçu veya işlemiş olduğu bir suçtan dolayı bir kişiyi alenen övmesi gerekmektedir. İşlenmiş olan bir suçun failini veya kanuna uymayan kişiliğini, sırf suç işlemesi sebebiyle övme hâli de cezalandırılmaktadır. Suç işlemiş olan kişinin övülmesi hâlinde, aslında bu kişi aracılığıyla işlenmiş olan suç övülmektedir.

MADDE 216.– Birinci fıkrada tanımlanan “Halkı kin ve düşmanlığa tahrik” suçu, hukuk devleti olma standardı yüksek olan birçok ülkenin Ceza Kanunlarında yer almaktadır. Hiçbir devlet, vatandaşları arasında, muayyen özelliklere sahip bir kesiminin diğer kesimi aleyhine kin ve düşmanlığa, öç almayı gerektirecek şiddetli nefrete yönlendirilmesine seyirci kalamaz.
Öte yandan çağdaş dünyada, gelişmenin temel dinamiği olarak düşünceyi açıklama ve yayma hürriyeti kabul edilmektedir. Bu bağlamda; kişilerin düşündüklerini hür bir ortamda söyleyebilmeleri, demokratik toplumun varlığı için zaruri sayılan unsurlardandır. Söz konusu suç tanımı, bu düşünceler dikkate alınarak yapılmıştır.
Suçu oluşturan “tahrik”, soyut saygısızlık ve reddin ötesinde, bir halk kesimine karşı düşmanca tavırlar gösterilmesini sağlamaya veya bu tür tavırları pekiştirmeye objektif olarak elverişli olmalıdır. Fail sübjektif olarak da bu amacı gütmeli, halk kesimini kin ve nefrete tahrik etmelidir. Bu kapsamda salt yüz çevirme, soyut bir ret veya saygısızlık ifade eden bir davranışta bulunma veya bu yönde sözler sarfetme, suçun gerçekleşmesi bakımından yeterli değildir. Fiilin suç teşkil etmesi için bunların ötesinde, ağır ve yoğun bir tarzda kin ve düşmanlığa tahrikin var olması gerekir. Failin fiili, adet ve şahıs olarak muayyen olmayan toplum kesimi üzerinde kin ve nefret duygularının oluşumuna veya mevcut duyguların pekişmesine etkide bulunmalıdır.
Kin, “öç almayı gerektirecek şiddetli düşmanlık hareketlerin zeminini oluşturan psikolojik bir hâl”; düşmanlık ise, “husumet beslenen konuya karşı düşünerek, tasarlayarak zarar vermeye, onu mağlup etmeye yönelmiş kin duygusu” olarak da tanımlanabilir. Şu hâlde kin ve düşmanlık; “husumet beslenen konuya karşı tasarlayarak zarar vermeye, öç almayı gerektirecek şiddette nefret duymaya yönelik hareketlerin zemini oluşturan psikolojik bir hâl” olarak açıklanabilir.
Fıkra metninde; fiilin kamu güvenliğini tehlikeye düşürecek biçimde yapılması arandığı için, suç; soyut tehlike suçu olmaktan çıkarılmış, somut tehlike suçu hâline getirilmiştir. Bu suretle, çağdaş hukuktaki soyut tehlike suçlarını azaltma yönündeki eğilim dikkate alınmış, temel hak ve hürriyetlerin kullanım alanı genişletilmiştir. Bu düzenleme sayesinde "kin ve düşmanlık" ibaresinin anlamı da dikkate alındığında sadece "şiddet içeren ya da şiddeti tavsiye eden tahrikler" madde kapsamında değerlendirilebilecektir.
Söz konusu suçun oluşması için, kamu güvenliğinin bozulması tehlikesinin somut olgulara dayalı olarak varlığı gereklidir. Bu tehlike, somut bir tehlikedir. Bu somut tehlikenin gerçekleşip gerçekleşmediğini belirlerken failin söz ve davranışlarının neden olduğu tehlike neticesinin gerçekleşmesi gerekir. Hâkim, kullanılan ifadeler dolayısıyla bu tehlikenin gerçekleşip gerçekleşmediğini, dayanak noktalarını göstermek suretiyle belirleyecektir. Bu kapsamda, kişinin söz ve davranışlarının kamu güvenliğini bozma açısından yakın bir tehlike oluşturduğunun tespit edilmesi gerekir. Kişinin söz ve davranışlarının, halkın bir kesimi üzerinde tahrik konusu fiillerin işleneceği hususunda duyulan endişeyi haklı kılacak bir etki oluşturması gerekir. İfade özgürlüğü ile bu tip tehlike suçları arasında “açık ve mevcut tehlike” kriterinin var olması gerekir. Buna göre, yapılan konuşma veya öne sürülen düşünceler toplum açısından açık ve mevcut bir tehlike oluşturduğu takdirde yasaklanabilmekte, keza böyle bir tehlikenin varlığı somut olarak, açıkça tespit edilmedikçe söz konusu suçtan dolayı cezalandırma yoluna gidilemez.
Maddenin ikinci fıkrasında halkın sosyal sınıf, ırk, din, mezhep, cinsiyet veya bölge bakımından farklı bir kesiminin alenen aşağılanması suç sayılmıştır. Suçun oluşması için fıkrada belirtilen özelliklere sahip ve halkın bir kesimini oluşturan gayrimuayyen sayıdaki kişilerin aşağılanması, tahkir edilmesi gerekir. Bu fıkrada, kamu barışını korumak amacıyla halk kesimlerinin alenen aşağılanması, suç olarak tanımlanmıştır.
Maddenin üçüncü fıkrasında bir halk kesiminin benimsediği dinî değerlerin alenen aşağılanması, suç hâline getirilmiştir. Fiilin cezalandırılabilmesi için, “kamu barışını bozmaya elverişli” olması gerekir.

MADDE 217.– Bu maddede halkın, kanunlara uymamaya tahrik edilmesi suç hâline getirilmiştir. Tahrik fiilinin “kamu barışını bozmaya elverişli” olması aranarak, bu suçun somut tehlike suçu olduğu vurgulanmıştır.

MADDE 218.– Yukarıdaki maddelerde tanımlanan suçların basın yayın yolu ile işlenmesi, bu suçlar açısından daha ağır cezayı gerektiren nitelikli hâl olarak kabul edilmiştir.

MADDE 219.– Maddenin birinci fıkrası ile dinî görev yapanlar, görevlerini yerine getirirken Devlet idaresini veya kanunlarını veya hükûmet icraatını alenen kötülemeleri suç hâline getirilmiştir.
İkinci fıkrada din hizmeti verenlerin görev sırasında olmasa da, sahip oldukları sıfattan yararlanarak ve alenen Devlet idaresini veya kanunlarını veya hükûmet icraatını kötülemeleri suç olarak belirlenmiştir.

MADDE 220.– Kanunlarda suç olarak tanımlanan fiillerin işlenmesi amacıyla örgüt kurmak veya yönetmek ile bu amaçla kurulmuş örgüte üye olmak, işlenmesi amaçlananlardan ayrı suçlar olarak tanımlanmıştır.
Örgüt kurmak, işlenmesi amaçlanan suçlar açısından sadece bir araç niteliğindedir. Suç işlemek için örgüt kurmak, toplum düzenini tehlikeye sokmaktadır. Ayrıca belirtilmelidir ki, suç örgütü, amaçlanan suçları işlemede bir kolaylık sağlamaktadır. Bu nedenlerle, işlenmesi amaçlan suçlar açısından hazırlık hareketi niteliğinde olan bu fiiller, ayrı suçlar olarak tanımlanmıştır.
Bu suç tanımı ile korunan hukukî değer, kamu güvenliği ve barışıdır. Kamu güvenliği ve barışının bozulması ise, bireyin güvenli, barış içinde yaşamak hakkını da zedeleyecektir. Bu nedenle söz konusu düzenlemeyle aynı zamanda bireyin, Anayasada güvence altına alınmış olan hak ve özgürlüklerine yönelik fiillere karşı da korunması amaçlanmaktadır.
Maddenin birinci fıkrasında, suç işlemek amacıyla örgüt kurmak veya yönetmek suçu tanımlanmıştır. Bu bakımdan, söz konusu suç, seçimlik hareketli bir suçtur. Bu seçimlik hareketler, suç işlemek için örgüt kurmak veya yönetmektir.
Örgüt, soyut bir birleşme değildir, bünyesinde hiyerarşik bir ilişki hâkimdir. Bu hiyerarşik ilişki, bazı örgüt yapılanmalarında gevşek bir nitelik taşıyabilir. Bu ilişki dolayısıyla örgüt, mensupları üzerinde hâkimiyet tesis eden bir güç kaynağı niteliğini kazanmaktadır.
Örgütün varlığı için suç işlemek amacı etrafındaki fiilî birleşme yeterlidir. Örgüt, niteliği itibarıyla, devamlılık arzeder. Bu itibarla, kişilerin belli bir suçu işlemek için bir araya gelmesi hâlinde, örgüt değil, iştirak ilişkisi mevcuttur. İştirak ilişkisinden bahsedebilmek için, suç ortakları nezdinde suçun, konu veya mağdur bakımından somutlaşması gerekir. Buna karşılık, örgüt yapılanmasında, işlenmesi amaçlanan suçların konu veya mağdur itibarıyla somutlaştırılması zorunlu değildir.
Madde metninde, suç işlemek amacına yönelik örgütün varlığı için asgari üye sayısı belirlenmemiştir.
Suç işlemek için örgüt kurulması bir somut tehlike suçudur. Her ne kadar en az iki kişinin belli amaç etrafında suç işlemek üzere devamlı surette fiilen birleşmesi suretiyle örgüt meydana gelebilirse de; kurulan örgüt, güdülen amaç bakımından somut bir tehlike oluşturmayabilir. Bu nedenle, örgütün yapısı, sahip bulunduğu üye sayısı ile araç ve gereç bakımından, amaçlanan suçları işlemeye elverişli olması aranmalıdır. Bu bakımdan, örneğin sadece üç kişinin bir araya gelmesi, devletin ülke bütünlüğünü bozmaya yönelik suçları işleme açısından somut bir tehlike taşımayabilir; buna karşılık, ekonomik çıkar sağlamaya yönelik suçlar açısından elverişli olabilir.
Bu suç, bir amaç suç niteliği taşımaktadır. Bu nedenle, söz konusu suç, ancak doğrudan kastla işlenebilir. Kişiler, suç işlemek amacıyla bir örgütlenme yapısı içinde bulunmalıdırlar. İşlenmesi amaçlanan suçların türü veya niteliği, sadece bu suç için öngörülmüş olan alt ve üst sınırlar arasında somut cezanın belirlenmesinde dikkate alınabilir.
İkinci fıkrada, suç işlemek amacıyla kurulmuş olan örgüte üye olmak, ayrı bir suç olarak tanımlanmıştır. Örgüte üye olmak, fiilî bir katılmadır. Örgüte üye olmak için örgüt yöneticilerinin rızasının varlığına gerek yoktur. Tek taraflı iradeyle de katılmak mümkündür.
Üçüncü fıkraya göre, örgütün silâhlı olması, bir ve ikinci fıkrada tanımlanan suçların daha ağır ceza ile cezalandırılmasını gerektiren nitelikli unsurunu oluşturmaktadır. Suç örgütünün silâhlı olup olmaması veya sahip olunan silâhların cins, nitelik ve miktarı, somut tehlikenin belirlenmesi veya var olan somut tehlikenin ağırlığı bakımından dikkate alınmalıdır.
Dördüncü fıkraya göre, örgütün faaliyeti çerçevesinde suç işlenmesi hâlinde, ayrıca bu suçlardan dolayı da cezaya hükmolunacaktır. Bir veya ikinci fıkrada tanımlanan suçlardan dolayı cezaya hükmedilebilmesi için, ayrıca örgütün amacı çerçevesinde bir suçun işlenmesi gerekmez. Örgütün faaliyeti çerçevesinde ayrıca suç işlenmesi hâlinde, hem bir veya ikinci fıkrada tanımlanan suçtan hem de amacı oluşturan suçtan dolayı gerçek içtima kurallarına göre cezaya hükmedilmelidir.
Maddenin beşinci fıkrasında, örgüt yöneticilerinin, örgütün faaliyeti çerçevesinde işlenen bütün suçlardan dolayı ayrıca fail olarak cezalandırılması gerektiği kabul edilmiştir. Örgüt yapısı içinde, kendisine suç işlemek gibi örgütün amacına uygun bir görev verilen kişi bu görevini yerine getirmezse, hemen yerine bir diğeri rahatlıkla ikame edilebilmektedir. Bu nedenle, örgütün yöneticisi konumunda olan kişiler, örgütün faaliyeti çerçevesinde işlenen bütün suçlardan dolayı ayrıca fail olarak sorumlu tutulmalıdırlar.
Altıncı fıkraya göre, örgüte hâkim olan hiyerarşik ilişki içinde olmamakla beraber, örgüt adına suç işleyen kimsenin örgüt üyesi olarak kabul edilmesi ve bu nedenle de sorumlu tutulması gerekir.
Yedinci fıkrada, örgüte hâkim olan hiyerarşik ilişki içinde olmamakla beraber, örgütün amacına bilerek ve isteyerek hizmet eden kişinin, örgüt üyesi kabul edilerek cezalandırılması öngörülmüştür. Bu nedenle, “örgüte yardım ve yataklık” adıyla ayrı bir suç tanımlaması yapılmamıştır. Bu kavram altında söz konusu edilen fiiller, nitelik bakımından örgüte üye olmak dolayısıyla sorumluluğu gerektirmektedir.
Maddenin sekizinci fıkrasında, örgütün veya amacının propagandasının yapılması suç olarak tanımlanmıştır. Bu propagandanın basın ve yayın yolu ile işlenmesi, suçun temel şekline göre daha ağır ceza ile cezalandırılmayı gerektirmektedir.

MADDE 221.– Madde metninde, suç işlemek amacıyla örgüt kurmak, yönetmek veya bu amaçla kurulmuş örgüte üye olmak suçları ile ilgili olarak etkin pişmanlık hâli düzenlenmiştir.
Birinci fıkrada, örgüt kurucu veya yöneticileri ile ilgili etkin pişmanlık hükmüne yer verilmiştir. Buna göre; suç işlemek amacıyla örgüt kurmak veya yönetmek dolayısıyla haklarında soruşturmaya başlanmadan ve örgütün amacı doğrultusunda suç işlenmeden önce, örgütü dağıtan veya verdiği bilgilerle örgütün dağılmasını sağlayan kişiler hakkında cezaya hükmolun-maz.
İkinci fıkrada, suç işlemek amacıyla kurulmuş örgüte üye olan kişilerle ilgili etkin pişmanlık hükmüne yer verilmiştir. Örgüt üyesinin, etkin pişmanlık hükmünden yararlanabilmesi için, örgütün faaliyeti çerçevesinde herhangi bir suçun işlenişine iştirak etmemiş olması ve ayrıca, gönüllü olarak örgütten ayrıldığını ilgili makamlara bildirmesi gerekir. Bu koşulların gerçekleşmesi hâlinde, hakkında cezaya hükmolunmayacaktır. Bu koşullar gerçekleştikten sonra, kişi hakkında örgüt üyesi olmaktan dolayı soruşturma başlatılmış olmasının veya örgütün faaliyeti çerçevesinde başkaları tarafından suç işlenmiş olmasının, etkin pişmanlıktan yararlanma açısından bir önemi bulunmamaktadır.
Üçüncü fıkrada ise, yakalanan örgüt üyesi ile ilgili etkin pişmanlık hükmüne yer verilmiştir. Yakalanmış olmasına rağmen, bu fıkrada belirlenen şartların gerçekleşmesi hâlinde örgüt üyesi cezalandırılmayacaktır. Bu şartlardan birisi, örgütün faaliyeti çerçevesinde herhangi bir suçun işlenişine iştirak etmemiş olmak; diğeri ise, örgütün dağılmasını veya mensuplarının yakalanmasını sağlamaya elverişli bilgi vermiş olmaktır. Verilen bilginin, örgütün dağılmasını veya mensuplarının yakalanmasını sağlamaya elverişli olup olmadığını takdir yetkisi mahkemeye aittir.
Kişi, suç işlemek için kurulmuş olan örgütün kurucusu, yöneticisi veya üyesi olmakla birlikte, örgütün ulaştığı yapılanma itibarıyla dağılmasını sağlama imkanından yoksun olabilir. Bu durumda bile, söz konusu sıfatları taşıyan kişilerin belli şartlarda etkin pişmanlıktan yararlanması sağlanabilmelidir. Bu düşüncelerle maddenin dördüncü fıkrası düzenlenmiştir. Buna göre, suç işlemek amacıyla örgüt kuran, yöneten veya örgüte üye olan kişinin, gönüllü olarak teslim olup, örgütün yapısı ve faaliyeti çerçevesinde işlenen suçlarla ilgili bilgi vermesi hâlinde, hakkında örgüt kurmak, yönetmek veya örgüte üye olmak suçundan dolayı cezaya hükmolunmayacaktır.
Kurucu, yönetici veya üyenin, örgütün yapısı ve faaliyeti çerçevesinde işlenen suçlarla ilgili bilgileri yakalandıktan sonra vermesi hâlinde, örgüt kurmak, yönetmek veya örgüte üye olmak suçundan dolayı hakkında verilecek cezada belli oranda indirim yapılması kabul edilmiştir.
Etkin pişmanlıktan yararlanarak serbest bırakılan kişiler açısından güvenlik ve topluma uyum sorunu yaşandığı bilinmektedir. Bu nedenle, etkin pişmanlıktan yararlanan kişiler hakkında bir yıl süreyle denetimli serbestlik tedbirine hükmedilmelidir. Bu bir yıllık süre, kişinin serbest bırakıldığı andan itibaren işlemeye başlar. Denetimli serbestlik tedbirinin uygulanması açısından, etkin pişmanlık nedeniyle kişi hakkında cezaya hükmolunmaması ile indirilmiş cezaya hükmolunması arasında bir fark gözetilmemiştir. Uygulanmasına başlanan denetimli serbestlik tedbirinin süresi hâkim kararıyla uzatılabilecektir. Ancak süre üç yıldan fazla olamaz.

MADDE 222.– Madde metninde, sayılan “Devrim Kanunları”na aykırı davranış, suç olarak tanımlanmıştır.

ALTINCI BÖLÜM
Ulaşım Araçlarına veya Sabit Platformlara Karşı Suçlar

MADDE 223.– Maddenin birinci fıkrası, kara ulaşım araçlarının hareketlerinin cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla bile bile engellenmesini veya bunların kaçırılmasını cezalandırmaktadır. Suçun maddî unsuru belirtilirken, uygulamada herhangi bir duraksamaya neden olunmaması için kaçırma niteliğinde bulunan hareketlerin teker teker sayılması ve böylece araçların hareket etmesinin engellenmesi, aracın hareket ettirilmemesi, hareket hâlinde bulunanların durdurulması ve gitmekte olduğu yerlerden başka yerlere yönlendirilmesi ayrıca açıklanmıştır.
Maddenin ikinci fıkrasında, suçun konusunun deniz veya demiryolu ulaşım aracı olması itibarıyla ayrı bir suç tanımına yer verilmiştir. Bu suçu oluşturan hareketler, birinci fıkrada tanımlanan suçun maddî unsuru kapsamındaki hareketlerden ibarettir.
Üçüncü fıkrada, cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla hava ulaşım aracının hareket etmesinin engellenmesi veya bu aracın gitmekte olduğu yerden başka yere götürülmesi, ayrı bir suç olarak tanımlanmıştır.
Maddenin dördüncü fıkrasında özel bir içtima hükmüne yer verilmiştir. Buna göre; bir, iki ve üçüncü fıkralarda tanımlanan suçların işlenmesi sırasında kişilerin hürriyetinin tahdit edilmesi hâlinde, ayrıca bu nedenle cezaya hükmedilmelidir. Bir, iki ve üçüncü fıkralarda tanımlanan suçların işlenebilmesi için, kişilerin hürriyetinin tahdit edilmesi gerekmemektedir.
Beşinci fıkraya göre, bir, iki ve üçüncü fıkralarda tanımlanan suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. Bu itibarla, kasten yaralama suçunun temel şeklinin gerçekleşmesi hâlinde, sadece bu bir, iki veya üçüncü fıkralara istinaden cezaya hükmedilmelidir.
Ulaşım araçlarına zarar verilmesi, mala zarar verme suçunun daha ağır cezayı gerektiren nitelikli şeklini oluşturduğu için, bu madde kapsamında ayrıca suç olarak tanımlanmamıştır.

MADDE 224.– Maddenin birinci fıkrasında kıt’a sahanlığında veya münhasır ekonomik bölgede kurulmuş sabit bir platformun cebir veya tehdit kullanılarak ya da hukuka aykırı başka bir davranışla ele geçirilmesi, zaptedilmesi veya kontrol altına alınması, suç olarak tanımlanmıştır. Bu tanımlamada, Türkiye’nin de imzalamış bulunduğu “Kıt’a Sahanlığındaki Sabit Platformların Güvenliğine Karşı Hukuka Aykırı Fiillerin Tenkili Hakkında Sözleşme” hükümleri göz önünde bulundurulmuştur.
“Sabit bir platform”dan maksat, doğal kaynakların keşfi veya işlenmesi için veya diğer ekonomik maksatlarla daimi olarak deniz yatağına yerleştirilmiş yapılar veya tesisler veya yapay adacıklardır.
Söz konusu tesislerin, kişilere karşı cebir veya tehdit kullanılarak ya da hile ile ele geçirilmesi, zabtı, kontrol altına alınması fiilleri cezalandırılırken temel amaç sabit platformların güvenliğini korumaktır.
Bu tesislere zarar verilmesi, mala zarar verme suçunun nitelikli şeklini oluşturduğu için, bu madde kapsamında ayrıca suç olarak tanımlanmamıştır.
Maddenin ikinci fıkrasında özel bir içtima hükmüne yer verilmiştir. Buna göre; birinci fıkrada tanımlanan suçun işlenmesi sırasında kişilerin hürriyetinin tahdit edilmesi hâlinde, ayrıca bu nedenle cezaya hükmedilmelidir. Bu fıkrada tanımlanan suçun işlenebilmesi için, kişilerin hürriyetinin tahdit edilmesi gerekmemektedir.
Üçüncü fıkraya göre, birinci fıkrada tanımlanan suçun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır. Bu itibarla, kasten yaralama suçunun temel şeklinin gerçekleşmesi hâlinde, sadece birinci fıkraya istinaden cezaya hükmedilmelidir.

YEDİNCİ BÖLÜM
Genel Ahlaka Karşı Suçlar

MADDE 225.– Madde metninde, toplumun sahip bulunduğu ortak edep (ar ve haya) duygularının, edep törelerinin ihlâli, incitilmesi ve her ne suretle olursa olsun edep ve ahlâk temizliğine alenen saldırı niteliği taşıyan hareketler, tutum ve davranışlar ve takınılan durumlar suç olarak tanımlanmıştır.
Bu hükme göre, genel olarak edep ve iffete saldırı niteliği taşıyan davranışlar, suç oluşturmaktadır. Böylece, halkın ar ve haya duygularının, toplumun ortak edep ve ahlâk temizliğinin korunması amaçlanmıştır. Bu suretle toplum kültürünün önemli bir kısmını oluşturan edep, iffet, ar ve haya duyguları, edep töreleri korunmakta ve bu değerlere saldırı niteliği taşıyan hareketler yasaklanmaktadır.
Hayasızca hareketlerin cezalandırıldığı bu suç tanımında, bu kavrama açıklık getirmek amacıyla, “alenen cinsel ilişkide bulunmak” ve “teşhircilik” ifadeleri kullanılmıştır. Madde metninde geçen cinsel ilişki, cinsel arzuların tatmini amacına yönelik her türlü davranışı ifade etmektedir. Teşhirciliğin konusu, kişinin cinsel organlarından ibaret değildir. Vücut bölgelerinin, madde metniyle korunması amaçlanan hukukî değeri ihlâl niteliğindeki teşhiri, bu suçun oluşumuna neden olacaktır.
Bu davranışların suç oluşturabilmesi için, alenen gerçekleşmesi gerekir. Aleniyet için aranan ölçüt, gerçekleştiği koşullar itibarıyla fiilin belirli olmayan ve birden fazla kişiler tarafından algılanabilir olmasıdır.

MADDE 226.– Madde metninde, müstehcenlik ve çocukların bu tür zararlı yayınlara karşı korunmasına ilişkin hükümler düzenlenmiştir. Normatif (değerlendirilebilir) bir unsur niteliğini taşıyan müstehcenlik kavramının içeriğinin belirlenmesinde, toplumda egemen olan değer ölçüleri ve yukarıdaki madde gerekçesinde hayasızca hareketler kavramına yönelik olarak yapılan açıklamalar, göz önünde bulundurulmalıdır.
Maddenin birinci fıkrasında müstehcenlikle ilgili çeşitli davranışlar, suç olarak tanımlanmıştır. Fıkranın (a) bendinde, bir çocuğa müstehcen görüntü, yazı veya sözleri içeren ürünlerin verilmesi ya da bunların içeriğinin gösterilmesi, okunması, okutulması veya dinletilmesi; (b) bendinde ise, bunların içeriklerini çocukların girebileceği veya görebileceği yerlerde ya da alenen gösterilmesi, görülebilecek şekilde sergilenmesi, okunması, okutulması, söylenmesi veya söyletilmesi, suç olarak tanımlanmıştır.
Fıkranın (c) bendine göre, müstehcen görüntü, yazı veya sözleri içeren ürünlerin, içeriğine vakıf olunabilecek şekilde satışa veya kiraya arzedilmesi, suç oluşturmaktadır. (d) bendine göre, bu ürünler, ancak, bunların satışına özgü alışveriş yerlerinde, erişkin kişilere satılabilir veya kiraya verilebilir. Bu itibarla, müstehcen görüntü, yazı veya sözleri içeren ürünlerin satışına mahsus alışveriş yerleri dışında, satışa veya kiraya arzedilmesi, satılması veya kiraya verilmesi, suç olarak tanımlanmıştır.
Fıkranın (e) ve (f) bentlerine göre; müstehcen görüntü, yazı veya sözleri içeren ürünlerin, sair mal veya hizmet satışları yanında veya dolayısıyla bedelsiz olarak başkalarına verilmesi veya dağıtılması ya da reklamının yapılması, suç oluşturacaktır.
Seçimlik hareketler olan bu fiillerin işlenmesi suretiyle bir kazanç elde edilebileceği için, bu suçun karşılığında hapis cezasının yanı sıra adlî para cezası da öngörülmüştür.
Maddenin ikinci fıkrasında, müstehcen görüntü, yazı veya sözlerin basın ve yayın yolu ile yayınlanması veya yayınlanmasına aracılık edilmesi, ayrı bir suç olarak tanımlanmıştır.
Üçüncü fıkrada, müstehcenliğe karşı çocukları korumaya yönelik iki ayrı suç tanımına yer verilmiştir. Bunlardan birincisi; müstehcen görüntü, yazı veya sözleri içeren ürünlerin üretiminde çocukların kullanılması suretiyle oluşmaktadır. İkinci suç ise, bu ürünlerin ülkeye sokulması, çoğaltılması, satışa arzı, satışı, nakli, depolanması, ihracı, bulundurulması ya da başkalarının kullanımına sunulması fiillerinden birinin işlenmesiyle oluşmaktadır.
Dördüncü fıkraya göre; şiddet kullanılarak, hayvanlarla, ölmüş insan bedeni üzerinde veya doğal olmayan yoldan yapılan cinsel davranışlara ilişkin yazı, ses veya görüntüleri içeren ürünlerin üretilmesi, ülkeye sokulması, satışa arzı, satışı, nakli, depolanması, başkalarının kullanımına sunulması veya bulundurulması fiilleri suç oluşturmaktadır. Bu hükümle, belirtilen içerikte olan ürünler açısından mutlak bir yasak getirilmiştir.
Maddenin beşinci fıkrasına göre; üç ve dördüncü fıkralardaki suçların konusunu oluşturan ve müstehcenlik bakımından mutlak yasak kapsamına giren ürünlerin içeriğinin basın ve yayın yolu ile yayınlanması, yayınlanmasına aracılık edilmesi ya da çocukların görmesinin, dinlemesinin veya okumasının sağlanması, ayrı bir suç oluşturmaktadır.
Son fıkrada ise, bu madde kapsamında tanımlanan suçlardan dolayı, tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacağı kabul edilmiştir.

MADDE 227.– Madde metninde, kişilerin ve özellikle çocukların fuhşa teşviki, sürüklenmesi fiillerinin hangi koşullarda suç oluşturduğu hususunda düzenlemeler yapılmıştır.
Bu düzenlemeler yapılırken, Türkiye’nin fuhuşla mücadele ile ilgili olarak milletlerarası sözleşmelerden kaynaklanan yükümlülükleri göz önünde bulundurulmuştur.
Türkiye’nin fuhuşla mücadele konusundaki milletlerarası yükümlülüklerini ihtiva eden anlaşmalardan 4 Mayıs 1910 tarihinde Paris’te imzalanmış olan “Beyaz Kadın Ticaretinin Zecren Men’ine Dair Milletlerarası Sözleşme”ye göre; «Başkasının ihtiraslarını tatmin için, fuhuş maksadile, hatta suç kurbanının rızası ile olsa bile, bir kadın yahut küçük bir kızın fuhuş için hizmetlerini taahhüt eden (embaucher), böyle birisini kendisile beraber ve kendisinden sonra götüren (entrainer), veya bir yandan diğer bir yere sevkeden (détourner) kimseler, suçun kurucu unsurları çeşitli ülkelerde işlenmiş bulunsalar da, cezalandırılırlar.» (madde 1). Keza, «Başkasının ihtiraslarını tatmin için, fuhuş maksadile, reşit bir kadın veya kızın cebir ve şiddet, tehdit, hile veya nüfuzun kötüye kullanılması ya da diğer herhangi bir cebir aracı ile fuhuş için hizmetlerini taahhüt eyleyen (embaucher), böyle birisini kendisile beraber ve kendisinden sonra götüren (entrainer), veya bir yerden diğer bir yere sevkeden (détourner) kimseler, suçun unsurlarını teşkil eden hareketler çeşitli memleketlerde işlenmiş bulunsalar da, cezalandırılırlar.» (madde 2).
30 Eylül 1921 tarihli "Kadın ve Çocuk Ticaretinin Men ve Zecrine Dair Beynelmilel Cenevre Mukavelesi”ne göre, «Yüksek âkit taraflar, hangi cinsiyetten olurlarsa olsunlar, çocuk ticaretile meşgul şahısların araştırılması ve tecziyesi için bütün tedbirleri almak hususunda uyuşmuşlardır. Bu suç, 1910 Mukavelesinin 1 inci maddesinde yazılı fiildir.» (madde 1). Keza, «Yüksek âkit taraflar, suçun teşebbüsünü ve kanunî hudutlar dahilinde, 1910 Mukavelesinin 1 ve 2 nci maddelerinde ifade olunan hazırlık hareketlerini tecziye eylemek için zaruri bulunan tedbirleri almak hususunda uyuşmaktadırlar.» (madde 3).
Türkiye, bu Sözleşmeleri, Lozan Andlaşması ile birlikte, Bu Andlaşmanın 99 ve 100 üncü maddelerinde sayılan milletlerarası anlaşmalar kapsamında kabul ederek onaylamıştır.
Keza, 11 Ekim 1933 tarihinde “Reşit Kadın Ticaretinin Men’ine Dair Beynelmilel Cenevre Mukavelesi” hazırlanarak devletlerin imzasına açılmıştır. Türkiye, bu Sözleşmeyi 15 Nisan 1935 tarih ve 2693 sayılı Kanunla onaylamıştır. Bu Sözleşmeye göre; «Bir başkasının ihtiraslarını tatmin etmek üzere reşit bir kadın veya kızı, kendi rızasile olsa bile, başka bir memlekette icrayı fuhuş maksadile kullanan, sürükleyen veya baştan çıkaran kimse, suçun unsurlarını teşkil eden fiillerin her biri ayrı ayrı memleketlerde yapılmış bulunsa bile, cezalandırılacaktır. Teşebbüs ve kanunî hudutlar içinde kalmak şartile ihzarî fiiller dahi cezalandırılır. ...» (madde 1).
Nihayet, 2 Aralık 1949 tarihinde “İnsan Ticaretinin ve Başkasının Fuhşunu Sömürmenin İlgası Hakkında Sözleşme”, Birleşmiş Milletler Genel Kurulunca kabul edilerek üye devletlerin imza ve onayına sunulmuştur. Bu Sözleşmenin başlangıcında, fuhşun insan kişiliğinin haysiyet ve değeriyle bağdaşmadığı, toplum, aile ve kişinin selametiyle bağdaşmadığı ve bütün bunları tehlikeye soktuğu ifade edilmiştir. Keza, Sözleşmede; rızası olsa bile, bir kimseyi fuhuş icrası maksadıyla kullanan, fuhşa sürükleyen, diğer bir kişinin fuhşunu rızasıyla da olsa sömüren, genelevi işleten, işlettiren, işletilmesine tavassut eden, bu tür faaliyetleri finanse eden kimselerin cezalandırılması gerektiği hüküm altına alınmıştır. Bu suçlara teşebbüs ve hatta, hazırlık hareketlerinin de cezalandırılması öngörülmüştür. Sözleşme ayrıca taraf devletlere, fuhşu bir ticari kazanç aracı olarak yani meslek olarak icrasını ve bunun şartlarını düzenleyen yürürlükteki mevzuatının ilga edilmesini de bir yükümlülük olarak tahmil etmektedir..
Maddenin birinci fıkrasında, çocuğu fuhşa teşvik etmek, çocuğa fuhşun yolunu kolaylaştırmak, bu maksatla çocuk tedarik etmek veya barındırmak ya da çocuğun fuhşuna aracılık etmek, suç olarak tanımlanmıştır. Hatta, söz konusu milletlerarası sözleşmelerde de öngörüldüğü gibi, bu suçun işlenişine yönelik hazırlık hareketlerinin de tamamlanmış suç gibi cezalandırılması kabul edilmiştir. Bu suçun işlenmesi suretiyle bir kazanç elde edilebileceği için, karşılığında hapis cezasının yanı sıra adlî para cezası da öngörülmüştür.
İkinci fıkraya göre; bir kimseyi fuhşa teşvik etmek, bunun yolunu kolaylaştırmak ya da fuhuş için aracılık etmek veya yer temin etmek, ayrı bir suç oluşturmaktadır. Bu bağlamda, fuhşa sürüklenen kişinin kazancından yararlanılarak kısmen veya tamamen geçimin sağlanmasının, fuhşa teşvik sayılacağı kabul edilmiştir. Keza, bu suçun işlenmesi suretiyle bir kazanç elde edilebileceği için, karşılığında hapis cezasının yanı sıra adlî para cezası da öngörülmüştür.
Üçüncü fıkrada, fuhuş amacıyla ülkeye insan sokulması veya insanların ülke dışına çıkmasının sağlanması da suç olarak tanımlanmıştır. Ancak, bu suç dolayısıyla hükmolunacak cezanın belirlenmesinde, suçun mağdurunun çocuk veya erişkin olmasına göre bir ayırım yapılmıştır. Bu itibarla, suçun mağdurunun çocuk olması hâlinde, birinci fıkra hükmüne göre; erişkin olması hâlinde ise, ikinci fıkra hükmüne göre cezaya hükmolunacaktır.
Dördüncü fıkrada ise, cebir, tehdit veya hile ile ya da çaresizliğinden yararlanılarak bir kimsenin fuhşa sevkedilmesi veya fuhuş yapmasının sağlanması, bir, iki ve üçüncü fıkralarda tanımlanan suçların daha ağır cezayı gerektiren nitelikli hâli olarak kabul edilmiştir.
Beşinci fıkraya göre, yukarıdaki fıkralarda tanımlanan suçların, eş, üstsoy, kayın üstsoy, kardeş, evlât edinen, vasi, eğitici, öğretici, bakıcı, koruma ve gözetim yükümlülüğü bulunan diğer kişiler tarafından ya da kamu görevi veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle işlenmesi hâlinde, bu fıkralara göre verilecek ceza belli oranda artırılacaktır.
Maddenin altıncı fıkrasında, bu suçların, suç işlemek amacıyla teşkil edilmiş örgüt faaliyeti çerçevesinde işlenmesi hâlinde, yukarıdaki fıkralara göre verilecek cezanın ayrıca artırılması kabul edilmiştir. Dikkat edilmelidir ki, bu ağırlatıcı sebep, suç işlemek amacıyla örgüt kurmak veya yönetmekten ya da kurulmuş olan örgüte üye olmaktan dolayı ayrıca cezalandırılmaya engel teşkil etmemektedir.
Yedinci fıkrada, bu madde kapsamında tanımlanan suçlardan dolayı, tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacağı kabul edilmiştir.
Sekizinci fıkrada, fuhşa sürüklenen kişinin, tedavi veya terapiye tabi tutulacağı kabul edilmiştir. Bu düzenlemede, fuhuş yapan kişi açısından ceza yaptırımı değil, özel güvenlik tedbiri öngörülmüştür. Zira, fuhuş yapan kişi, vücudu üzerinde başkalarının cinsel davranışlarda bulunmasına katlanmaktadır.

MADDE 228.– Madde metninde kumar oynanması için yer veya başka surette imkan sağlanması, suç olarak tanımlanmıştır.
Bu suça ilişkin düzenlemede, kumarın sosyal bakımdan ortaya koyduğu büyük tehlike ve doğurması olası facialar göz önüne alınmıştır. Söz konusu suçun oluşabilmesi için, aleniyet şartı aranmamıştır.
Söz konusu suç, başkalarının kumar oynaması için yer veya başka surette imkan sağlamakla oluşur.
Maddenin ikinci fıkrasında, çocukların kumar oynaması için yer veya başka surette imkan sağlanması, bu suçun daha ağır cezayı gerektiren nitelikli hâli olarak tanımlanmıştır.
Üçüncü fıkraya göre, kumar oynanması için yer veya başka surette imkan sağlanması suçundan dolayı tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunur.
Maddenin son fıkrasında kumar tanımlanmıştır. Buna göre bir oyunun kumar sayılması için iki koşul aranacaktır: Birincisi oyunun kazanç kastı ile icra edilmesi, ikincisi ise kâr ve zararın talihe bağlı olmasıdır. Bu tanım karşısında, kazanç kastı olmaksızın, dostlar arasında eğlenmek üzere oyun oynanmasına imkan sağlanması, bu suçu oluşturmaz.

MADDE 229.– Çocukları, fiziksel veya zihinsel engellileri dilencilikte araç olarak kullanmak suretiyle başkalarının diğerkamlık ve acıma duyguları istismar edilmekte ve haksız kazançlar elde edilebilmektedir. Bu durumun kişilerdeki kimsesizlere, yoksullara yardım etme yönündeki hasletlerin zayıflamasına yol açtığı, bilinen bir gerçektir. Bu düşüncelerle, çocukların, fiziksel veya zihinsel engellilerin dilencilikte araç olarak kullanılması, suç olarak tanımlanmıştır.

SEKİZİNCİ BÖLÜM
Aile Düzenine Karşı Suçlar

MADDE 230.– Maddenin birinci fıkrası, birden çok evlenme fiilini suç hâline getirmiştir. Suçun faili kadın veya erkek olabilir.
Bu fiilin suç olarak tanımlanmasıyla, aile düzeninin korunması amaçlanmıştır.
Suçun oluşması için, evli olan kimsenin kanuna ve usulüne uygun olarak ikinci bir nikâh işlemi yaptırmış bulunması gerekir. Birinci evliliğin Türkiye’de veya yabancı bir ülkede yapılmış olmasının önemi yoktur. Birinci evlilik ölüm, boşanma veya iptal suretiyle ortadan kalkmadığı sürece ikinci evlilik suç teşkil edecektir. Birinci evliliğin iptalinin olanaklı bulunması hâlinde de iptal hükmü kesinleşmediği sürece ikinci evlilik, suç teşkil edecektir. Suçun oluşabilmesi için, kişinin kasten hareket etmesi gerekir. Taksirle ikinci evliliğin gerçekleşmiş bulunması hâlinde fiil suç olmaz.
İkinci fıkraya göre, evli olduğu hâlde ikinci defa evlenen kişinin durumunu bilerek onunla evlenen kimse de birinci fıkra gereğince cezalandırılacaktır. Bu hâlde suçun oluşması için failin, kendisinin evli olması gerekmez ve fakat evlendiği kişinin esasen evli bulunduğunu bilmesi yeterlidir. Taksir, suçun oluşması için yeterli değildir. Birinci evlenme yurt dışında yapılmış olsa da suç oluşacaktır.
Maddenin üçüncü fıkrasında, gerçek kişiliğin saklanması suretiyle başkasıyla evlenme işlemi yaptırılması cezalandırılmaktadır. Suç, failin gerçek kimliğini saklayarak kendisini bir başka kimse gibi göstermesi ve bu suretle evlenme işlemlerinin yapılması ile oluşur.
Dördüncü fıkrada, yukarıdaki fıkralarda tanımlanan suçlardan dolayı zamanaşımının evlenmenin iptali kararının kesinleştiği tarihten itibaren başlayacağı hükmü getirilmiştir. İptal davası uzun sürebileceğinden, burada zamanaşımının başlangıcını özel biçimde belirleyen bir hükmün getirilmesi yerinde görülmüştür.
Maddenin beşinci fıkrasında, resmî nikâh bulunmadan evlenmenin dinsel töreninin yaptırılmasının cezalandırılacağı hususundaki hükme yer verilmiştir. Böylece Anayasanın 174 üncü maddesinin (4) numaralı bendi vurgulanmış olmaktadır. Ancak, medenî nikâhın yapılması durumunda kamu davası ve hükmedilen cezanın bütün sonuçlarıyla ortadan kaldırılacağı hükme bağlanarak, resmî nikâhın yapılmasını teşvik edici bir hüküm getirilmiştir. Hâlen, insanların fiilen ve uzun süreler, nikâhsız olarak yaşadıkları ve bunun suç oluşturmadığı düşünülecek olursa, böyle bir hükmün yerinde olduğu kabul edilmelidir.
Son fıkrada ise, evlenme akdinin kanuna göre yapılmış olduğunu gösteren belgeyi görmeden bir evlenme için dinsel tören yapan kimsenin cezalandırılması öngörülmüştür.

MADDE 231.– Madde, bir çocuğun soybağının değiştirilmesini veya gizlenmesini suç hâline getirmiştir. Bu netice, yetkili mercilere gerekli bilgileri vermemek veya yanlış bilgiler vermek suretiyle gerçekleştirilecektir.
Kişilerin aileleriyle olan ilişkileri, doğum, evlât edinme, tanıma veya babalığa hükmolunması yolları ile hukuken oluşur. Doğumla meydana gelen ilişkinin maddede belirtilen suretlerle değiştirilmesi suç hâline getirilmiştir.
Suçun oluşması için failde, çocuğu soybağını değiştirme veya gizleme kastının varlığı esastır.
Maddenin ikinci fıkrasında ise, bu fiillerin taksirle işlenmesi suç olarak tanımlanmıştır. Bu suçun, sağlık kurumu bünyesinde kurum görevlileri tarafından işlenebileceğinin gözden uzak tutulmaması gerekir.

MADDE 232.– Madde, aynı konutta birlikte yaşayan kişilerden birine kötü muamelede bulunulmasını cezalandırmaktadır.
Ancak, her türlü kötü muamele, suçun oluşmasını olanaklı kılmaz. Kötü muamelenin merhamet, acıma ve şefkatle bağdaşmayacak nitelikte bulunması gereklidir. Ancak, bu muamele biçimi kişide basit bir tıbbî müdahaleyle giderilebilecek ölçünün ötesinde bir etki meydana getirmiş ise, artık kasten yaralama suçundan dolayı cezaya hükmedilmelidir.
Yarı aç veya susuz bırakma, uyku uyutmamak, zor koşullarda çalışmaya mecbur etmek gibi hareketleri kötü muameleye örnek olarak vermek olanaklıdır.
Maddenin ikinci fıkrasında faille mağdur arasında belirli ilişkiden kaynaklanan disiplin yetkisinin kötüye kullanılması ayrı bir suç olarak tanımlanmıştır.
Dikkat edilmelidir ki, söz konusu disiplin yetkisinin kötüye kullanılması suretiyle gerçekleştirilen davranışın kişide basit bir tıbbî müdahaleyle giderilebilecek ölçünün ötesinde bir etki meydana getirmemiş olması gerekir. Aksi takdirde, kasten yaralama suçundan dolayı cezaya hükmedilmelidir. Keza, hakaret oluşturan fiiller, bu disiplin yetkisi kapsamına girmedikleri gibi, kötü muamele suçu olarak değil, hakaret suçundan dolayı cezalandırılmayı gerektirir.
Kişilerin idareleri altında bulunan veya büyütmek, okutmak, bakmak, muhafaza etmek veya bir meslek veya san’atı öğretmekle yükümlü olduğu kimseler üzerinde terbiye etmek, eğitmek görevi dolayısıyla belirli disiplin yetkilerine sahip bulunmaları gerekir; aksi takdirde görev yerine getirilmez.
Disiplin yetkisi eğitim hakkının doğal bir sonucudur ve bu yetki olmadan söz konusu hak kullanılamaz. Disiplin yetkisinin sınırı ise maddede gösterilmiştir. Disiplin yetkisi kişinin bedensel ve ruhsal sağlığının bozulmasına neden olmayacak veya bir tehlikeye maruz kalmasını sonuçlamayacak derecede kullanılabilecektir.

MADDE 233.– Maddenin birinci fıkrasında, aile hukukundan doğan bakım, eğitim veya destek olma yükümlülüğünün yerine getirilmemesi, suç olarak tanımlanmıştır. Bu suçun oluşması için terk olgusunun gerçekleşmemesi gerekir. Aksi takdirde, terk suçu oluşur.
Aile hukukundan kaynaklanan bakım, eğitim veya destek olma yükümlülüğünün kapsamını, Türk Medeni Kanunu hükümlerine göre belirlemek gerekir.
Bu suçtan dolayı soruşturma ve kovuşturma yapılması, şikâyete tabi tutulmuştur.
Maddenin ikinci fıkrasında ise, evli olsun veya olmasın gebe olan eşini veya sürekli birlikte yaşadığı ve kendisinden gebe kalmış kadını çaresiz durumda terk eden yani ona her türlü yardımı yapmaksızın ortada bırakan kişi cezalandırılmaktadır.
Üçüncü fıkra, doktrinde manevî terk olarak tanımlanan ailenin terki suçunu cezalandırmaktadır. Suç, itiyadî sarhoşluk, uyuşturucu veya uyarıcı madde kullanma ya da onur kırıcı yaşayış tarzı nedeni ile özen noksanı veya kusurundan dolayı çocukların ahlâk, güvenlik ve sağlıklarının ağır şekilde tehlikeyle karşı karşıya kalmasına neden olmaktır.

MADDE 234.– Maddenin birinci fıkrasında, velayet yetkisi elinden alınmış olan ana veya babanın ya da üçüncü derece dahil kan hısmının, onaltı yaşını bitirmemiş bir çocuğu veli, vasi veya bakım ve gözetimi altında bulunan kimsenin yanından cebir veya tehdit kullanmaksızın kaçırması veya alıkoyması, suç olarak tanımlanmıştır. Böylece bu maddeyle çocuk üzerindeki velâyet veya vesayet hakları korunmaktadır.
Söz konusu suç, onbeş yaşını bitirmemiş olan çocuğun kaçırılması veya alıkonulması suretiyle gerçekleşir. Ancak, bunun için cebir veya tehdit kullanılmasına gerek yoktur. Ayrıca, çocuğun velayet yetkisi elinden alınmış olan ana veya baba ya da üçüncü derece dahil kan hısmı tarafından kaçırılmış veya alıkonulmuş olması gerekir.
Maddenin ikinci fıkrasında, söz konusu suçun nitelikli hâlleri belirlenmiştir. Buna göre, kaçırma veya alıkoyma fiillerinin cebir veya tehdit kullanılmak suretiyle işlenmesi hâlinde faile daha ağır ceza verilecektir. Keza, kaçırılan çocuğun oniki yaşını bitirmemiş olması hâlinde de ceza artırılacaktır.

DOKUZUNCU BÖLÜM
Ekonomi, Sanayi ve Ticarete İlişkin Suçlar

MADDE 235.– Madde metninde ihaleye fesat karıştırma suçu tanımlanmıştır.
Bu hükümle korunmak istenen hukukî değer, kamusal faaliyetlerin dürüstlük ilkesine uygun olarak yürütüldüğüne dair ve özellikle, kamu adına yapılan mal veya hizmet alım veya satımı gibi ihale işlemlerinin yapılmasıyla ilgili olarak, kamu görevlilerine duyulan güvendir.
Suçun konusu, mal veya hizmet alım veya satımına ilişkin ihale ya da kiralama ihalesidir. İhalenin konusunun, suçun oluşması açısından bir önemi yoktur. İhaleye fesat karıştırma suçunun oluşabilmesi için, yapılan ihalenin 4734 sayılı Kamu İhale Kanunu veya 2886 sayılı Devlet İhale Kanunu hükümlerine tabi bir ihale olması şart değildir. Söz konusu suçun oluşabilmesi için önemli olan, yapılan ihalenin kamu kurum veya kuruluşları adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara ilişkin ihale olmasıdır.
Kamu adına yapılan satım ve kiraya verme işlemlerinde bedel artırım esası; buna karşılık mal veya hizmet alımları ve kiralama gibi işlemlerde ise, bedel eksiltme esası kabul edilmiştir. Buna göre, artırmalarda tahmin olunan bedelden aşağı olmamak üzere, teklif olunan bedellerin en yükseği; eksiltmelerde ise, tahmin olunan bedelden fazla olmamak üzere, teklif olunan bedellerden tercihe layık görüleni bulunup; iş, o teklifi verenin üzerine bırakılmaktadır. En çok artıranın veya eksiltenin icabını kabul mahiyetindeki irade bildirimi ve bu iradenin oluşumunu sağlayan şartlar esas alınmak suretiyle sözleşme imzalanmasına kadarki idari işlemlerin tümü, ihale sürecini oluşturmaktadır. Sözleşmenin imzalanması ile birlikte ihale süreci de sona ermektedir.
Suç, ihaleye fesat karıştırmakla oluşur. Hangi hareketlerin ihaleye fesat karıştırma niteliğinde olduğu, maddenin ikinci fıkrasında tek tek sayılmıştır.
Fıkranın (a) bendinde hileli davranışlarla ihaleye fesat karıştırma hâlleri belirlenmiştir. Bu fiillerden herhangi birinin hileli davranışlarla gerçekleşmesi gerekir ki, ihaleye fesat karıştırmadan söz edilebilsin. Bu fiiller sırasıyla şöyledir:
1. İhaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye veya ihale sürecindeki işlemlere katılmalarını engellemek,
2. İhaleye katılma yeterliğine veya koşullarına sahip olmayan kişilerin ihaleye katılmasını sağlamak,
3. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olduğu hâlde, sahip olmadığından bahisle değerlendirme dışı bırakmak,
4. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olmadığı hâlde, sahip olduğundan bahisle değerlendirmeye almak.
Bu fiiller yeterli açıklıkta tanımlandığı için, ayrıca izaha gerek görülmemiştir.
Fıkranın (b) bendine göre, ihale sürecinde, tekliflerle ilgili olup da, ihale mevzuatına veya şartnamelere göre gizli tutulması gereken bilgilere başkalarının ulaşmasını sağlamak, ihaleye fesat karıştırma suçunu oluşturur. Aslında bu durumda hile yoktur. Ancak, gizli kalması gereken bilgilerin başkalarının bilgisine sunulması, ihalenin objektif ve serbest rekabet şartlarında yapılmasını engeller.
Fıkranın (c) bendinde, cebir veya tehdit kullanmak suretiyle ya da hukuka aykırı diğer davranışlarla, ihaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye veya ihale sürecindeki işlemlere katılmalarını engellemek, ihaleye fesat karıştırma olarak kabul edilmiştir. İsteklilerin ihalenin gün veya saatinde, ihalenin yapılacağı yer konusunda yanıltılması ve bu suretle teklif veya pazarlık için öngörülen süreyi geçirmesi, bu fiillere ilişkin örnek oluşturmaktadır.
Fıkranın (d) bendine göre, ihaleye katılmak isteyen veya katılan kişilerin ihale şartlarını ve özellikle fiyatı etkilemek için aralarında açık veya gizli anlaşma yapmaları, ihaleye fesat karıştırma suçunu oluşturmaktadır. Çünkü bu fiiller, ihalenin objektif ve serbest rekabet şartlarında yapılmasını engeller.
Bütün bu seçimlik hareketlerden herhangi birinin veya birkaçının gerçekleştirilmesi durumunda, ihaleye fesat karıştırma suçu işlenmiş olur.
Maddenin üçüncü fıkrasına göre, ihaleye fesat karıştırma suçunun oluşabilmesi için, ilgili kurum veya kuruluşun herhangi bir zarar görmesi gerekmemektedir. Bu bakımdan, ihaleye fesat karıştırma sonucunda ilgili kamu kurumu veya kuruluşu açısından bir zarar meydana gelmiş olması, bu suçun nitelikli hâli olarak kabul edilmiştir. Ancak, bu nitelikli hâl dolayısıyla cezanın artırılabilmesi için, zararın meydana gelmiş olması yeterlidir, meydana gelen zararın miktarının tam olarak belirlenmesine gerek bulunmamaktadır.
Dördüncü fıkraya göre, ihaleye fesat karıştırma suçunun oluşabilmesi için, kamu görevlilerinin ve sair kişilerin bir menfaat temin etmiş olmaları da gerekli değildir. Aksi takdirde, yani ihaleye fesat karıştırma dolayısıyla menfaat temin edilmiş olması hâlinde, ayrıca bu nedenle ilgili suç hükmüne göre ceza sorumluluğu cihetine gidilir.
Maddenin beşinci fıkrasında ihaleye fesat karıştırma suçunun uygulama alanı genişletilmiştir. Buna göre; yukarıdaki fıkralar hükümleri, kamu kurum veya kuruluşları aracılığı ile yapılan artırma veya eksiltmeler ile kamu kurumu niteliğindeki meslek kuruluşları, kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler veya kooperatifler adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara fesat karıştırılması hâlinde de uygulanacaktır.

MADDE 236.– Bu maddede, edimin ifasına fesat karıştırma suçu tanımlanmıştır.
Sözleşmenin imzalanmasıyla ihale süreci sona ermekte ve edimin ifası süreci başlamaktadır. Bu süreçte edimin ifasına fesat karıştırılması bağımsız bir suç olarak tanımlanmıştır.
Söz konusu suç, kamu kurum veya kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, bunların iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler ya da kooperatiflere karşı taahhüt altına girilen edimin ifasına fesat karıştırmak suretiyle işlenebilir. Bu bakımdan söz konusu suçun uygulama alanı sadece kamu kurum veya kuruluşlarına karşı girişilen taahhütlerin yerine getirilmesiyle sınırlı tutulmamıştır.
Maddenin ikinci fıkrasında, edimin ifasına fesat karıştırma niteliğindeki hareketler sayılmıştır. Sayılan bütün bu hareketlerin ortak özelliği hileli davranışlar olmasıdır. Fıkra metninde beş bent olarak sayılan bu seçimlik hareketler yeterli açıklıkta tanımlandığı için, ayrıca izaha gerek görülmemiştir.
Maddenin üçüncü fıkrasına göre, edimin ifasına fesat karıştırma suçunun oluşabilmesi için, kamu görevlilerinin ve sair kişilerin bir menfaat temin etmiş olmaları gerekli değildir. Aksi takdirde, yani edimin ifasına fesat karıştırma dolayısıyla menfaat temin edilmiş olması hâlinde, ayrıca bu nedenle ilgili suç hükmüne göre ceza sorumluluğu cihetine gidilir.

MADDE 237.– Madde, esasta işçi ücretlerinin veya besinler veya başka malların değerlerinin artıp eksilmesini sağlamak maksadıyla yalan haber veya havadis yayınlanmasını veya aynı maksatla diğer bir takım hileli yollara başvurulmasını cezalandırmaktadır. Böylece maddenin esasta korumak istediği hukukî yarar, serbest rekabet koşulları çerçevesinde fiyatların belirlenmesini ihlâl edici hareketleri engellemektir.
Borsalarda kabul edilen belge ve senetler hakkında sermaye piyasası araçlarının değerini etkileyebilecek yalan, yanlış, yanıltıcı, mesnetsiz bilgi verme, haber yayma, yorum yapma gibi fiiller 28.7.1981 tarihli ve 2499 sayılı Sermaye Piyasası Kanununun “Cezaî sorumluluk” başlıklı 47 nci maddesinin birinci fıkrasının (3) numaralı bendinde cezalandırıldığı için kıymetli evrakın fiyatlarını etkileme konusunda ayrıca hüküm düzenlenmemiştir.
Birinci fıkrada yer alan suçun maddî unsuru yalan haber veya havadis yayınlamak ve başka hileli yollara başvurmaktır.
Fail, yalan haber veya havadisleri, işçi ücretlerinin, besin veya malların değerlerinin yapay olarak düşmesini veya artmasını sağlamak maksadıyla yaymış bulunmalıdır. Hileli yollara da aynı maksatla başvurulmuş olmalıdır.
Fiil bir tehlike suçunu oluşturduğundan, suçun tamamlanması için neticenin meydana gelmesi gerekmemektedir. Maddî unsuru oluşturan hareketlerin yapılması ve tehlikenin ortaya çıkması suçun tamamlanması için yeterlidir.
Maddenin ikinci fıkrasında, failin elde etmek istediği neticenin meydana gelmesi hâlinde cezanın artırılacağı açıklanmakta ve hareketle beraber neticenin meydana gelmesi, bir netice sebebiyle ağırlaşmış hâl sayılmaktadır.
Maddenin son fıkrasında ise, failin ruhsatlı simsar veya borsa tellalı olması, yani sıfatı, hakkında hükmedilecek cezanın artırılmasını gerektiren nitelikli unsur sayılmıştır. Şüphesiz ki, maddenin son fıkrasında geçen borsa tellalı 28/7/1981 tarihli ve 2499 sayılı Kanunun kapsamı dışında kalan borsa tellallığını ifade etmektedir.

MADDE 238.– Madde, taahhüt olunan işin yapılmaması suretiyle kamu kurum ve kuruluşları veya kamu hizmeti veyahut genel bir felâketin önlenmesi için zorunlu eşya veya gıda maddelerinin ortadan kalkmasına veya bu sonucu doğuracak derecede azalmasına neden olunmasını suç hâline getirmiş bulunmaktadır.
Suçun maddî unsuru, taahhüt olunan işin yapılmamasıdır. Elbette ki, bu yapmamanın kasta bağlı bulunması suçun oluşması için gereklidir.
Suçun oluşması için herhangi bir taahhüdün yerine getirilmemesi söz konusu olmayıp, taahhüdün konusunun resmî daire veya kamu hizmeti veya genel bir felâketin önlenmesi için gerekli besin ve başka eşya olması gerekmektedir. Failin, kamu idaresine karşı maddede belirtilen erzak veya eşyayı sağlama hususunda taahhüt altına girmiş bulunması yeterli olup, bu işi meslek edinmesi gerekmez.
Taahhüdün, failin elinde olmayan mücbir nedenler dolayısıyla yerine getirilmemesi hâlinde fiilin, kusurun ortadan kalkması dolayısıyla, cezalandırılmayacağı açıktır.

MADDE 239.– Maddenin birinci fıkrasında ticari sır, bankacılık sırrı veya müşteri sırrı niteliğindeki bilgi veya belgelerin yetkisiz kişilere verilmesi veya ifşa edilmesi, suç olarak tanımlanmıştır. Bir bilgi veya belgenin bu nitelikte olup olmadığı, ilgili kanunda belirlenen bu hususa ilişkin ölçütler göz önünde bulundurularak hâkim tarafından belirlenir.
Maddenin ikinci fıkrasında, fennî keşif ve buluşlar ile sınaî uygulamaya ilişkin bilgiler koruma altına alınmıştır. Genel anlamda fennî veya sınaî sır, sanayicinin işletmesinin yararı gereği gizli tutmak istediği hususlardır.
Üçüncü fıkrada, sırrın Türkiye’de oturmayan bir yabancıya veya memurlarına açıklanması hâlinde daha ağır ceza öngörülmüştür.
Maddenin dördüncü fıkrasında, bir kimsenin cebir veya tehditle bu madde kapsamına giren bir sırrı açıklamaya mecbur edilmesi, ayrı bir suç olarak tanımlanmıştır.

MADDE 240.– Madde metninde, belli bir mal veya hizmeti satmaktan kaçınmak fiili suç olarak tanımlanmıştır. Ancak, bu suçtan dolayı failin cezalandırılabilmesi için, belli bir mal veya hizmeti satmaktan kaçınmak suretiyle kamu için acil bir ihtiyacın ortaya çıkması gerekir. Böylece, kamu için acil bir ihtiyacın ortaya çıkması, söz konusu suçun bir objektif cezalandırılabilme şartını oluşturmaktadır. Örneğin, özel hukuk tüzel kişileri eliyle verilen sağlık hizmetlerini aksatarak, belli bir güzergahta toplu taşımacılık hizmetini durdurarak, ekmek gibi temel ihtiyaç maddelerinin üretimini durdurarak, akaryakıt satışını durdurarak kamu için acil bir ihtiyacın ortaya çıkmasına neden olunabilir.

MADDE 241.– Madde metninde tefecilik fiili suç olarak tanımlanmıştır. Faiz veya başka bir namla da olsa kazanç elde etmek amacıyla başkasına ödünç para verilmesi, tefecilik suçunu oluşturur. Tefecilik suçu, iktisadi hayatımızda, “senet kırdırma” denen usulle de işlenebilir. Örneğin henüz vadesi gelmemiş bir bononun vadesinden önce başkasına verilerek karşılığında bono üzerinde yazılı meblağdan daha az bir paranın alınması durumunda tefecilik suçu oluşur. Çünkü, bu durumda bononun el değiştirmesi, kişiler arasında doğmuş olan bir alacak borç ilişkisine dayanmamaktadır. İfade yerinde ise, bu durumlarda, birer ödeme aracı olan bononun veya çekin kendisi satılmakta ve satın alınmaktadır.
İzlenen suç politikası gereğince, kazanç elde etmek amacıyla başkasına ödünç para veren kişi cezalandırılmaktadır. Buna karşılık, ödünç para alan kişi cezalandırılmamaktadır.

MADDE 242.– Madde metninde, bu Bölümde yer alan suçların işlenmesi dolayısıyla tüzel kişiler hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı öngörülmüştür. Ancak, bunun için, tüzel kişi lehine haksız bir yararın sağlanması gerekir.

ONUNCU BÖLÜM
Bilişim Sistemlerine Karşı Suçlar

MADDE 243.– Bilişim sistemlerine karşı suçların düzenlendiği bölümde yer alan bu maddede bilişim sistemine girme fiili suç olarak tanımlanmıştır.
Bilişim sisteminden maksat, verileri toplayıp yerleştirdikten sonra bunları otomatik işlemlere tâbi tutma olanağını veren manyetik sistemlerdir.
Maddenin birinci fıkrasında bir bilişim sisteminin bütününe veya bir kısmına, hukuka aykırı olarak girmek veya orada kalmaya devam etmek fiili suç hâline getirilmiştir. Sisteme, hukuka aykırı olarak giren kişinin belirli verileri elde etmek amacıyla hareket etmiş bulunmasının önemi yoktur. Sisteme, doğal olarak, haksız ve kasten girilmiş olması suçun oluşması için yeterlidir.
İkinci fıkraya göre, birinci fıkrada tanımlanan fiillerin bedeli karşılığı yararlanılabilen sistemler hakkında işlenmesi, bu suç açısından daha az ceza ile cezalandırılmayı gerektirmektedir.
Üçüncü fıkrada, bu suçun neticesi sebebiyle ağırlaşmış hâli düzenlenmiştir. Birinci fıkrada tanımlanan suçun işlenmesi nedeniyle sistemin içerdiği verilerin yok olması veya değişmesi hâlinde failin, suçun temel şekline nazaran daha ağır ceza ile cezalandırılması öngörülmüştür. Dikkat edilmelidir ki, bu hükmün uygulanabilmesi için, failin verileri yok etmek veya değiştirmek kastıyla hareket etmemesi gerekir.
Sistem içindeki bütün soyut unsurlar, fıkrada geçen “veri” teriminin kapsamındadır.

MADDE 244.– Maddenin birinci fıkrasında bir bilişim sisteminin işleyişini engelleme, bozma, sisteme hukuka aykırı olarak veri yerleştirme, var olan verileri başka bir yere gönderme, erişilmez kılma, değiştirme ve yok etme fiilleri, suç olarak tanımlanmaktadır. Böylece sistemlere yöneltilen ızrar fiilleri özel bir suç hâline getirilmiştir. Aracın fizik varlığı ve işlemesini sağlayan bütün diğer unsurları, söz konusu suçun konusunu oluşturmaktadır. Fıkrada seçimlik hareketli bir suç meydana getirilmiştir.
İkinci fıkrada, bu fiillerin bir banka veya kredi kurumuna ya da bir kamu kurum veya kuruluşuna ait bilişim sistemi hakkında işlenmesi hâlinde, verilecek cezanın artırılması öngörülmüştür.
Üçüncü fıkrada ise, bir ve ikinci fıkralarda tanımlanan fiillerin işlenmesi suretiyle kişinin kendisine veya başkasına yarar sağlaması, ceza yaptırımı altına alınmıştır. Ancak, bu fıkra hükmüne istinaden cezaya hükmedilebilmesi için, fiilin daha ağır cezayı gerektiren başka bir suç oluşturmaması gerekir. Bu bakımdan, fiilin örneğin dolandırıcılık, hırsızlık, güveni kötüye kullanma veya zimmet suçunu oluşturması hâlinde, bu fıkra hükmüne istinaden cezaya hükmedilmeyecektir.

MADDE 245.– Madde, banka veya kredi kartlarının hukuka aykırı olarak kullanılması suretiyle bankaların veya kredi sahiplerinin zarara sokulmasını, bu yolla çıkar sağlanmasını önlemek ve failleri cezalandırmak amacıyla kaleme alınmıştır.
Banka kartı, bankanın kurduğu sisteme hukuka uygun olarak girmeyi sağlamaktadır. Bu kart, saptanan ve kart sahibince bilinen bir numara marifetiyle, banka görevlisinin yardımı olmadan, kart sahibinin kendi hesabından para çekmesini sağlamaktadır.
Kredi kartları ise, banka ile kendisine kart verilen kişi arasında yapılmış bir sözleşme gereğince, kişinin bankanın belirli koşullarla sağladığı kredi olanağını kullanmasını sağlayan araçtır.
İşte bu kartların kötüye kullanılmaları, söz konusu maddede suç olarak tanımlanmıştır.
Maddeye göre, aşağıdaki şekillerde gerçekleştirilen hareketler bu suçu oluşturmaktadır:
1. Başkasına ait bir banka veya kredi kartının, her ne suretle olursa olsun ele geçirilmesinden sonra, sahibinin rızası bulunmaksızın kullanılması veya kullandırttırılması ve bu suretle failin kendisine veya başkasına haksız yarar sağlaması.
2. Aynı fiilin, aynı koşullarla sahibine verilmesi gereken bir banka veya kredi kartının bunu elinde bulunduran kimse tarafından kullanılması veya kullandırttırılması; söz gelimi kartı sahibine vermekle görevli banka memurunun kartı kendi veya başkası yararına kullanması.
Aslında hırsızlık, dolandırıcılık, güveni kötüye kullanma ve sahtecilik suçlarının ratio legis’lerinin tümünü de içeren bu fiillerin, duraksamaları ve içtihat farklılıklarını önlemek amacıyla, bağımsız suç hâline getirilmeleri uygun görülmüştür.
Maddenin ikinci fıkrasına göre; birinci fıkrada belirtilen fiillerin, oluşturulmuş sahte bir banka veya kredi kartını kullanmak suretiyle işlenmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir. Ancak, bu fıkra hükmüne istinaden cezaya hükmedilebilmesi için, fiilin daha ağır cezayı gerektiren başka bir suç oluşturmaması gerekir.

MADDE 246.– Madde metninde, bu Bölümde yer alan suçların işlenmesi suretiyle yararına haksız menfaat sağlanan tüzel kişiler hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı düzenlenmiştir.

DÖRDÜNCÜ KISIM
Millete ve Devlete Karşı Suçlar ve Son Hükümler

BİRİNCİ BÖLÜM
Kamu İdaresinin Güvenilirliğine ve İşleyişine Karşı Suçlar

MADDE 247.– Kamu görevlisi, bu görevi dolayısıyla zilyetliği kendisine devredilmiş olan veya koruma ve gözetimiyle yükümlü olduğu mallar üzerinde ancak görevinin gerektirdiği şekilde tasarrufta bulunabilir. Madde metninde, kamu görevlisinin bu mallar üzerinde görevinin gerekleriyle bağdaşmayan bir surette tasarrufta bulunması, bu malları kendisinin veya başkasının zimmetine geçirmesi suç olarak tanımlanmıştır.
Zimmet suçunun konusu, taşınır veya taşınmaz maldır. Bu malın zilyetliğinin kamu görevlisine devredilmiş olması veya kamu görevlisinin bu mal üzerinde koruma ve gözetim yükümlülüğünün bulunması gerekir. Bu malın mülkiyetinin devlete, herhangi bir kamu kurumuna ya da herhangi bir kişiye ait olması arasında fark bulunmamaktadır.
Zimmet suçunun oluşabilmesi için, suç konusu malın zimmete geçirilmesi gerekir. Zimmete geçirme, suç konusu mal üzerinde malikmiş gibi tasarrufta bulunmayı ifade eder. Bu tasarruflar, suç konusu şeyin mal edinilmesi, amacı dışında kullanılması, tüketilmesi şeklinde olabileceği gibi, bir başkasına satılması, verilmesi şeklinde de gerçekleşebilir. Zimmete geçirme olgusu, icraî bir davranışla gerçekleşebileceği gibi, ihmalî bir davranışla da gerçekleştirilebilir. Zimmet suçunun oluşabilmesi için, suç konusu malın kamu görevlisinin şahsının veya bir başkasının zimmetine geçirilmiş olması arasında fark bulunmamaktadır.
Zimmet suçunun faili, kamu görevlisidir. Kişinin kamu görevlisi olup olmadığını belirlerken, ifa ettiği görevin niteliği göz önünde bulundurulmak gerekir.
Maddenin ikinci fıkrasında, suçun, zimmetin açığa çıkmamasını sağlamaya yönelik hileli davranışlarla işlenmesi hâlinde, verilecek cezanın artırılması öngörülmüştür.
Zimmet suçunda, suç konusu mal kamu görevlisinin zilyetliğinde veya koruma ve gözetim sorumluluğunda olduğu için, bunun zimmete geçirilmesi için herhangi bir kişinin aldatılmış olması gerekmez. Burada hile, sadece zimmet olgusunun sonradan anlaşılmasının önüne geçilmek amacıyla gerçekleştirilmektedir. Bu bakımdan, zimmet suçundaki hile, suçun delillerini gizlemeye yönelik bir davranıştır.
Maddenin son fıkrasında, kullanma zimmetine ilişkin hükme yer verilmiştir. Bu hükümde, zimmet suçunun, malın geçici bir süre kullanıldıktan sonra iade edilmek üzere işlenmesi hâlinde, verilecek cezada indirim yapılması öngörülmüştür.
Suç konusu mal üzerinde malikin bulunabileceği tasarruflarla zimmet olgusu ortaya çıktığına göre; kullanmanın malikin bulunabileceği tasarruf niteliğinde olup olmadığına bakmak gerekir. Bu nedenle, her bir kullanmanın, ilgili somut olayın koşulları göz önünde bulundurularak yapılacak bir değerlendirmeyle, zimmeti oluşturup oluşturmadığının belirlenmesi gerekir. Bu bakımdan, kullanmanın salt belli bir süreyle sınırlı olması, zimmetin oluşumuna engel değildir.

MADDE 248.– Maddede zimmet suçunda etkin pişmanlık hâline ilişkin hükme yer verilmiştir. Zimmet suçunda etkin pişmanlık hâli, sadece cezada indirim yapılmasını gerektiren neden olarak kabul edilmiştir. Ancak, cezada yapılacak olan indirim oranları, etkin pişmanlığın gösterildiği zamana göre belirlenmiştir.
Maddenin birinci fıkrasına göre, zimmet suçundan dolayı soruşturmaya başlanmadan önce, durumu soruşturmaya yetkili makamlara haber vererek, zimmete geçirilen malın aynen iade edilmesi veya uğranılan zararın tamamen tazmin edilmesi hâlinde, verilecek cezanın üçte ikisi indirilir.
Etkin pişmanlığın soruşturma başlatıldıktan sonra ve fakat henüz kamu davası açılmadan önce gösterilmesi de mümkündür. Bu durumda, zimmetine geçirdiği malı aynen iade eden veya uğranılan zararı tamamen tazmin eden kişiye verilecek cezanın yarısı indirilir. Ancak, bunun için, aynen iade veya tazminin gönüllü olması gerekir. Etkin pişmanlığın ilk hükmün verilmesinden önce gerçekleşmesi hâlinde ise, verilecek cezanın üçte biri indirilmesi gerekmektedir.

MADDE 249.– Suç konusu malın değerinin az olması durumunda da zimmet suçu oluşur. Ancak, bu durumlarda zimmet suçundan dolayı verilecek cezada belli bir oranda indirim öngörülmüştür. Söz konusu madde metninde bu indirimin oranı belirlenmiştir.
Zimmete geçirilen malın değerinin çok az olması durumunda, bu tasarruf, hoşgörüyle karşılanabilir. Suç konusu malın değerinin çok düşük olmasına rağmen, bunun zimmete geçirilmesi bir haksızlık oluşturmakla beraber, fiilin ifade ettiği haksızlık muhtevası cezaya layık, cezayı gerektirici boyutta olmayabilir. Kullanma zimmeti de bazı durumlarda, gerek süre gerek biçim bakımından hoşgörüyle karşılanabilir.

MADDE 250.– Madde metninde çeşitli şekillerde gerçekleştirilen irtikap fiilleri suç olarak tanımlanmıştır. İrtikabın varlığı için, kamu görevlisinin kişilerden kendisine veya başkasına yarar sağlaması gerekir. Ancak, bu yarar sağlama olgusu çeşitli şekillerde gerçekleşebilir. Madde metninde bu yararlanma olgusunun gerçekleştiriliş şekilleri göz önünde bulundurularak suç tanımlaması yapılmıştır.
Maddenin birinci fıkrasında icbar suretiyle irtikap suçu tanımlanmıştır. İcbar suretiyle irtikâp suçunun oluşabilmesi için; kamu görevlisinin, bir başkasını kendisine veya başkasına yarar sağlamaya veya bu yolda vaatte bulunmaya icbar etmesi gerekir. Bu icbarın, yürütülen görevin sağladığı nüfuz kötüye kullanılmak suretiyle gerçekleştirilmiş olması gerekir. Ancak, bu icbarın, yağma suçunun oluşumuna neden olan cebir veya tehdit boyutuna varmaması gerekir. Aksi takdirde, gerçekleşen suç, icbar suretiyle irtikâp değil, gasp suçu olur.
İcbar teşkil eden fiillerin etkisinde kalan kişi, hukuka aykırı olduğunu bilmesine rağmen, karşılaşabileceği daha ağır zararların önüne geçebilmek için, bu baskının etkisiyle, kamu görevlisinin şahsına veya gösterdiği üçüncü kişiye bir yarar sağlamaktadır.
Yarar vaadinde bulunulması hâlinde de, kamu görevlisinin tamamlanmış icbar suretiyle irtikap suçundan dolayı sorumlu tutulması gerekmektedir. Bu durumda aslında icbar suretiyle irtikâp suçu henüz tamamlanmamıştır; ancak, izlenen suç politikası gereğince, failin tamamlanmış suçun cezası ile cezalandırılması öngörülmüştür.
Maddenin ikinci fıkrasında ikna suretiyle irtikap suçu tanımlanmıştır. İkna suretiyle irtikâp suçunun oluşabilmesi için; kamu görevlisinin, hileli davranışlarla bir kimseyi kendisine veya başkasına yarar sağlamaya veya bu yolda vaatte bulunmaya ikna etmesi gerekir.
İkna suretiyle irtikâp suçunu oluşturan hileli davranışların da kişinin yerine getirdiği kamu görevinin sağladığı güven kötüye kullanılmak suretiyle gerçekleştirilmesi gerekir.
İkna suretiyle irtikâp suçunu oluşturan hilenin icraî veya ihmali davranışla gerçekleştirilmesi mümkündür. Bu bakımdan, hatadan yararlanmak suretiyle irtikap, ikna suretiyle irtikap suçunun sadece bir işleniş şeklinden ibarettir. Maddenin üçüncü fıkrasına göre, bu durumda ikna suretiyle irtikap suçunun cezasında indirim yapılması gerekmektedir.

MADDE 251.– Madde metninde denetim görevinin ihmali, ceza yaptırımına bağlanmıştır. Birinci fıkrada zimmet veya irtikap suçunun işlenmesine kasten göz yuman kamu görevlisinin, işlenen suçun müşterek faili olarak sorumlu tutulacağı hüküm altına alınmıştır. Bu durumda, kamu görevlisi, zimmet veya irtikap suçunun işlendiğinden haberdardır ve buna rağmen denetim görevini kasten ihmal etmektedir.
Buna karşılık, denetimle yükümlü kamu görevlisinin bu görevini ihmal etmesinden yararlanılarak zimmet veya irtikap suçunu işlenmesi hâlinde; kamu görevlisinin, denetim görevini kasten ihmal etmesi dolayısıyla, ceza hukuku bakımından sorumluluğu kabul edilmiştir. Bu durumda, kamu görevlisinin zimmet veya irtikap suçu açısından kastı yoktur. Ancak, denetim görevini kasten ihmal etmektedir. Maddenin ikinci fıkrasında, denetim görevinin kasten ihmal edilmiş olması, ayrı bir suç olarak tanımlanmıştır.

MADDE 252.– Kamu hizmetlerinin gerek eşitlik gerek liyakatlilik açısından adalet ilkelerine uygun yürütüldüğü, kamu görevlilerinin rüşvet kabul etmez ve “satın alınamaz” oldukları hususunda toplumda hâkim olan güvenin, inancın sarsılmaması gerekir. Rüşvete ilişkin suç tanımı, bu güveni korumayı amaçlamıştır.
İzlenen suç siyaseti gereğince, bir kamu görevlisinin, görevinin gereklerine aykırı olarak bir işi yapması veya yapmaması amacıyla kişiyle vardığı anlaşma çerçevesinde bir yarar sağlaması, rüşvet olarak tanımlanmıştır.
Rüşvet suçunun oluşabilmesi için, kamu görevlisinin elde ettiği menfaatin belli bir amaca yönelik olması gerekir. Başka bir ifadeyle, haksız menfaatin, hukukî olmayan bir işin yapılması ya da yapılmaması amacıyla temin edilmiş olması gerekir. Buna karşılık, izlenen suç siyaseti gereğince, haklı bir işin gördürülmesi amacıyla kamu görevlisine menfaat temininin, rüşvet suçunu oluşturmayacağı kabul edilmiştir. Çünkü, bu gibi durumlarda, menfaati temin eden kişi, işinin en azından zamanında yapılmayacağı konusunda bir endişeyle hareket etmektedir. Bu nedenle, haklı bir işin gördürülmesi amacına yönelik olarak menfaat sağlanması hâlinde, icbar suretiyle irtikap suçunu oluştuğunu kabul etmek gerekir.
Rüşvet suçu, menfaatin kamu görevlisi tarafından temin edildiği anda tamamlanmış olur. Ancak, izlenen suç siyaseti gereği olarak, rüşvet suçunun kamu görevlisi ile iş sahibi arasında belli bir işin yapılması veya yapılmaması amacına yönelik menfaat teminini öngören bir anlaşmanın yapılması durumunda dahi rüşvet suçu tamamlanmış gibi cezaya hükmedilecektir.
Rüşvet suçu, bir karşılaşma suçudur; bu nedenle, çok failli bir suçtur. Bir tarafta, rüşvet veren; diğer tarafta ise rüşvet alan kamu görevlisi yer almaktadır. Rüşvet veren ve alan, aynı amacın gerçekleşmesini hedeflemektedirler. Bu itibarla, veren ve alan açısından rüşvet suçu tek bir suçtur. Söz konusu suç, menfaatin temin edildiği anda tamamlanmış bulunmaktadır. Menfaat temin edilinceye kadar suça iştirak mümkündür. Bu nedenle, söz konusu suç tanımı kapsamında “rüşvete aracılık eden” kavramına yer verilmemiştir.
Rüşvet suçunun oluşabilmesi için amaçlanan şeyin yapılmasına veya yapılmamasına gerek yoktur.
Rüşvet suçunun oluşabilmesi için, amaçlanan şeyin kamu görevlisinin görevine giren bir iş olması gerekir. Kamu görevlisinin görevine girmeyen bir işin yapılması amacıyla menfaat temini hâlinde, rüşvet suçu oluşmaz.
Rüşvet alan kişinin kamu görevlisi olması gerekir. Maddenin ikinci fıkrasında, bu kişinin yargı görevi yapan, hakem, bilirkişi, noter veya yeminli mali müşavir olması hâlinde, cezanın artırılması öngörülmüştür.
Maddenin dördüncü fıkrasında rüşvet suçunun uygulama alanı, sadece kamu görevlisine rüşvet verilmesiyle sınırlı tutulmayıp, genişletilmiştir. Buna göre, kamu kurumu niteliğindeki meslek kuruluşları, kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler, kooperatifler ya da halka açık anonim şirketlerle hukukî ilişki tesisinde veya tesis edilmiş hukukî ilişkinin devamı sürecinde, bu tüzel kişiler adına hareket eden kişilere görevinin gereklerine aykırı olarak yarar sağlanması hâlinde de rüşvet suçuna ilişkin hükümler uygulanır. Fıkra metninde sayılan tüzel kişiler adına hareket eden kişilere, görevlerinin gereklerine aykırı olarak sağlanan yararlar da, rüşvet olarak nitelendirilmiştir.
Maddenin beşinci fıkrası, 17 Aralık 1997 tarihinde, Türkiye’nin de aralarında bulunduğu otuz ülke tarafından Paris’te imzalanmış ve Ekonomik İşbirliği ve Gelişme Teşkilâtı (OECD) üyesi 10 ülkenin onay belgelerini tevdi etmeleri ile 15 Şubat 1999 tarihinde yürürlüğe girmiş bulunan “Uluslararası Ticarî İşlemlerde Yabancı Kamu Görevlilerine Verilen Rüşvetin Önlenmesi Sözleşmesi” hükümlerinin uygulanmasına imkan tanınmıştır. Türkiye Büyük Millet Meclisi, 1.2.2000 tarih ve 4518 sayılı Kanunla söz konusu Sözleşmenin onaylanmasını ülkemiz açısından uygun bulmuştur. Bakanlar Kurulu’nun 9.3.2000 tarih ve 2000/385 sayılı Kararı ile Sözleşme onaylanmıştır.
Beşinci fıkra hükmüyle, rüşvet suçuna yeni bir içerik kazandırılarak, “yabancı kamu görevlisi”ne rüşvet verilmesi ceza yaptırımı altına alınmaya çalışılmıştır. Burada söz konusu olan “yabancı kamu görevlileri”nin “yabancı bir ülkede seçilmiş veya atanmış olan, yasama veya idarî veya adlî bir görevi yürüten kamu kurum veya kuruluşlarının memur veya görevlileri” olması gerekir. Keza, “yabancı bir ... ülkede uluslararası nitelikte görevleri yerine getirenler” de “yabancı kamu görevlisi” addedilmişlerdir.
Bu kişilere “uluslararası ticari işlemler nedeniyle, bir işin yapılması veya yapılmaması veya haksız bir menfaatin elde edilmesi veya muhafazası amacıyla” maddî bir menfaat temin edilmiş ve hatta bu yönde vaadde bulunulmuş olması da, rüşvet olarak nitelendirilmiştir.
Bu anlamda rüşvetten söz edebilmek için, “yabancı kamu görevlisi”ne “uluslararası ticari işlemler nedeniyle” maddî menfaat temin veya vaadinde bulunulmalıdır. Keza, “yabancı kamu görevlisi”ne “bir işin yapılması veya yapılmaması veya haksız bir menfaatin elde edilmesi veya muhafazası amacıyla” maddî bir menfaat temin edilmiş ve hatta bu yönde vaadde bulunulmuş olması hâlinde de rüşvet söz konusu olacaktır.

MADDE 253.– Madde metninde, rüşvet suçunun işlenmesi dolayısıyla tüzel kişiler hakkında da bunlara özgü güvenlik tedbirlerine hükmolunacağı düzenlenmiştir. Ancak, bunun için rüşvet suçunun işlenmesiyle tüzel kişi lehine haksız bir yararın sağlanması gerekir.

MADDE 254.– Maddede rüşvet suçunda etkin pişmanlık hâline ilişkin hükme yer verilmiştir. Cezayı ortadan kaldıran bir şahsî sebep hâlini düzenleyen bu hükümden yararlanabilmesi için; kamu görevlisinin, rüşvet suçundan dolayı hakkında soruşturmaya başlanmadan önce, durumu soruşturmaya yetkili makamlara haber vererek, rüşvet konusu şeyi aynen teslim etmesi gerekir. Keza, rüşvet alma konusunda başkasıyla anlaşan kamu görevlisinin soruşturma başlamadan önce durumu yetkili makamlara haber vermesi hâlinde de hakkında bu suçtan dolayı cezaya hükmolunmayacaktır.
Etkin pişmanlıktan yararlanılabilmesi için kamu görevlisi hakkında, idarî de olsa, herhangi bir soruşturmaya girişilmemiş bulunulması gerekir.
Etkin pişmanlık, bu suç açısından cezayı ortadan kaldıran şahsî sebeptir. Yani, şartları gerçekleşmişse, sadece cezaya hükmedilmez. Ancak, işlenmiş olan suç, işlenmemiş duruma irca edilemeyeceği için, rüşvet konusu şeyin müsadere edilmesi gerekir.
Rüşvet anlaşmasının yapılmış olmasına rağmen, kamu görevlisi, anlaşmayla kabul edilen rüşvet konusu menfaati temin etmeden önce de etkin pişmanlık gösterebilir. Bu durumda, rüşvet konusu menfaat kamu görevlisi tarafından henüz temin edilmediği için, artık teslimden ve müsadereden söz edilemez.
Rüşvet veren kişinin de, bu nedenle henüz soruşturma başlatılmadan önce etkin pişmanlık duyarak durumdan soruşturma makamlarını haberdar etmesi hâlinde, hakkında bu suçtan dolayı cezaya hükmedilmez. Rüşvet olaylarının açıklığa kavuşturulabilmesini temin için, bu durumda, kamu görevlisine rüşvet olarak verdiği şey alınarak kendisine iade edilir. Yani, bu durumda, rüşvet suçu tamamlanmış olmasına rağmen, rüşvet konusu menfaatin müsaderesine hükmedilmeyecektir.
Maddenin üçüncü fıkrasında, rüşvet suçuna iştirak eden diğer kişilerin, bu nedenle soruşturma başlamadan önce, durumdan soruşturma makamlarını haberdar etmeleri hâlinde, cezalandırılmayacakları hususu hüküm altına alınmıştır.

MADDE 255.– Kamu görevlisinin görevine girmeyen ve yetkili olmadığı bir işi yapabileceği veya yaptırabileceğinden bahisle kişiden menfaat temin etmesi, bağımsız bir suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, menfaati temin eden kişinin, yapılmasını arzuladığı işin kamu görevlisinin görevine girmediğini ve bu hususta yetkisi olmadığını bilmesi gerekir. Ancak, kamu görevlisi, özel ilişkileri nedeniyle bu konuda yetkili olan kişilere işi yaptırabileceğine veya herhangi bir şekilde işi yapabileceğine inandırarak menfaat temin etmektedir. Şayet kamu görevlisi, görülmesi istenen iş konusunda kendisi esasen görevli ve yetkili olmadığı hâlde, görevli ve yetkili olduğundan ve işi yapacağından bahisle kişiyi yanıltarak menfaat temin etmiş ise, artık bu suçun değil, dolandırıcılık suçunun oluştuğunu kabul etmek gerekir.
Bu madde kapsamına giren olaylarda kişi, kamu görevlisine sağladığı menfaatin haksız bir menfaat olduğunu bilmektedir. Kişi, yasal olan veya olmayan bir işinin görülmesi amacına yönelik olarak kamu görevlisine bir menfaat temin etmektedir.
Söz konusu suç, kamu görevlisinin, görevine girmeyen ve yetkili olmadığı bir işi yapacağı veya yaptıracağı kanaatini uyandırarak menfaat sağlamasıyla tamamlanmış olur. Bu durumda, söz konusu suçun oluşumu açısından, menfaati sağlayan kişinin işinin görülüp görülmediğini araştırmaya gerek yoktur.
Bu suç, çok failli bir suçtur. İşinin gördürülmesini isteyen ve bu amaçla kamu görevlisine menfaat temin eden kişi de aslında hukuka aykırı bir zemindedir. Bu itibarla, hem kamu görevlisi hem de işinin gördürülmesini isteyen ve bu amaçla kamu görevlisine menfaat temin eden kişi söz konusu suçun failidirler.
Söz konusu suçun oluşabilmesi için kamu görevlisinin görevi başında bulunması da gerekmez. Görev mahalli dışında da bu suç oluşabilir. Bu suç açısından önemli olan, haksız menfaati temin eden kişinin bir kamu görevlisi olması ve aslında görevine girmediği bilinen bir işi özel bağlantıları nedeniyle yapabileceğinden söz ederek kişilerden haksız bir menfaat temin etmesidir.
Kamu görevlisinin, görülmesi istenen iş konusunda kendisi esasen görevli ve yetkili olmadığı hâlde, görevli ve yetkili olduğundan ve işi yapacağından bahisle kişiyi yanıltarak menfaat temin etmiş olması hâlinde ise, dolandırıcılık suçunun oluştuğunu kabul etmek gerekir.

MADDE 256.– Bazı kamu görevlileri, görevlerinin gereği olarak zor kullanma yetkisiyle donatılmışlardır. Örneğin emniyet görevlileri, suç şüphesi altında bulunan kişiyi yakalamak yetkisiyle donatılmıştır. Yakalanan kişi, gerekli soruşturma işlemlerinin yapılabilmesi için, emniyet görevlisinin görevinin gereği olarak ve mevzuattan kaynaklanan talimatlarına uygun davranmak yükümlülüğü altındadır. Bu yükümlülüğe aykırı davranan kişinin örneğin hâkim veya savcı huzuruna çıkarılmamak için direnmesi hâlinde, emniyet görevlileri zor kullanarak bu kişiyi hâkim veya savcı huzuruna çıkarabilirler. Keza, bir meydanda hukuka uygun olmayan, örneğin gece yarısı gösteri yürüyüşü yapmak isteyen kişilerin, dağılmaları hususunda çağrıda bulunan emniyet görevlilerinin bu çağrısına rağmen, dağılmasını sağlamak amacıyla kuvvet kullanılabilir. Kullanılan zorun, birinci örnekte suç şüphesi altında bulunan kişinin hâkim veya savcı huzuruna çıkmamak konusundaki direncini kırmaya yetecek ölçüde, ikinci örnekte ise hukuka aykırı gösteri yürüyüşü yapan kişilerin dağılmasını sağlamaya yetecek ölçüde olması gerekir. Bu ölçünün dışında kuvvet kullanılması durumunda, bunun ceza sorumluluğunu gerektireceği muhakkaktır. Örneğin hukuka aykırı gösteri yürüyüşü yapan kişilerin dağılmamakta direnmenin ötesinde, kamu görevlilerine karşı bir saldırıda bulunmamalarına rağmen, bu kişilere karşı vücutlarının yaralanmasını sonuçlayacak şekilde silâh kullanılması hâlinde, emniyet görevlileri açısından artık hukuka uygun bir davranışın varlığından söz edilemez. Bu durumda, zor kullanma yetkisine sahip kamu görevlilerinin, kasten yaralama suçuna ilişkin hükümlere göre cezalandırılması gerekmektedir. Ancak, bunun için, emniyet görevlisinin kasten hareket etmesi gerekir. Aksi takdirde, sorunun hukuka uygunluk sebeplerinde sınırın aşılmasına ilişkin hükümler çerçevesinde değerlendirilmesi gerekmektedir.

MADDE 257.– Bir kamu göreviyle görevlendirilen kişi, bu kamu faaliyetinin yürütülmesi sırasında, görevinin gerekli kıldığı yükümlülüklere uygun hareket etmek zorundadırlar. Öyle ki; kamu faaliyetlerinin gerek eşitlik gerek liyakatlilik açısından adalet ilkelerine uygun yürütüldüğü hususunda toplumda hâkim olan güvenin, inancın sarsılmaması gerekir.
Bu yükümlülükle bağdaşmayan davranışlar, belli koşullar altında suç olarak tanımlanmıştır. Görevi kötüye kullanma suçu, bu bakımdan genel, tali ve tamamlayıcı bir suç olarak tanımlanmıştır.
Görevi kötüye kullanma suçunun oluşabilmesi için, gerçekleştirilen fiilin, kamu görevlisinin görevi alanına giren bir hususla ilgili olması gerekir.
Kamu görevinin gereklerine aykırı olan her fiili cezai yaptırım altına almak, suç ve ceza siyasetinin esaslarıyla bağdaşmamaktadır. Bu nedenle, görevin gereklerine aykırı davranışın belli koşulları taşıması hâlinde, görevi kötüye kullanma suçunun oluşturabileceği kabul edilmiştir. Buna göre, kamu görevinin gereklerine aykırı davranışın, kişilerin mağduriyetini sonuçlamış olması veya kamunun ekonomik bakımdan zararına neden olması ya da kişilere haksız bir kazanç sağlamış olması hâlinde, görevi kötüye kullanma suçu oluşabilecektir.
Görevin gereklerine aykırı davranışın, kişinin mağduriyetine neden olması gerekir. Bu mağduriyet, sadece ekonomik bakımdan uğranılan zararı ifade etmez. Mağduriyet kavramı, zarar kavramından daha geniş bir anlama sahiptir. Örneğin kişi, tabi tutulduğu sınavda başarılı olmasına rağmen, başarısız gösterilmiş olabilir. Bir imar planı uygulamasında, belli bir parsel, sahibine duyulan husumet dolayısıyla, plan tekniğine aykırı olarak, yeşil alan olarak gösterilmiş olabilir. Kişinin, kamusal bir finans kaynağından yararlanması için gerekli şartları taşıdığı hâlde, yararlanması engellenmiş olabilir. Kişinin, belli bir sınai veya ticari faaliyetle ilgili olarak gerekli izin koşullarını taşıdığı hâlde, bu faaliyeti engellenmiş olabilir.
Haklı olan işin görülmesinden sonra kişilerden yarar sağlanması da, görevi kötüye kullanma suçunu oluşturur. Çünkü, bu yarar, kamu görevlisi sıfatını taşıması ve işi görmüş olması dolayısıyla kişiye sağlanmaktadır. Bu gibi durumlarda, kişiler hakkının teslim edilmesi konusunda en azından bir kaygıyla hareket etmektedirler. Kamu görevlisine yarar sağlanması görünüşte rızaya dayalı olsa bile; kamusal görevlerin eşitlik ve liyakat esasına göre yürütüldüğü hususunda taşınan kaygı dolayısıyla, burada da bir mağduriyetin varlığını kabul etmek gerekir.
Görevin gereklerine aykırı davranış dolayısıyla, kamu açısından bir zarar meydana gelmiş olabilir. Örneğin orman alanında veya kamu arazisinin işgaliyle yapılan işyeri veya konutlara elektrik, su, gaz, telefon ve yol gibi alt yapı hizmetleri götürülmekle, görevin gereklerine aykırı davranılmış olabilir.
Görevin gereklerine aykırı davranmak suretiyle kişilere haksız bir kazanç sağlanmış olabilir. Örneğin kişi, kamusal bir finans kaynağından yararlanması için gerekli şartları taşımadığı hâlde, yararlandırılmış olabilir. Kişiye, belli bir sınai veya ticari faaliyetle ilgili olarak gerekli izin koşullarını taşımadığı hâlde, bu faaliyetin icrasına yönelik olarak izin verilmiş olabilir. Bir imar planı uygulamasında, belli bir parsel üzerinde, plan tekniğine veya imar planına aykırı olarak yapılaşmaya imkan sağlanmış olabilir.
Böylece, İtalyan hukukunun etkisiyle gerek doktrinimizde gerek Yargıtay’ın kimi kararlarında kabul gören sübjektif sınırlama ölçütü terk edilmiştir.
Görevi kötüye kullanma suçunun oluşabilmesi için, görevin gereklerine aykırı davranışın mutlaka icrai davranış olması gerekmemektedir. Görevin gereklerine aykırı davranışın, ihmalî bir hareket olması hâlinde de, görevi kötüye kullanma suçu oluşabilecektir. Görevi kötüye kullanma suçunun icrai veya ihmali davranışla işlenmesinin sadece ceza miktarı üzerinde bir etkisi olabilecektir.
Bu düzenlemeyle, 765 sayılı Türk Ceza Kanununda yer verilen keyfi muamele, görevi kötüye kullanma ve görevi ihmal suçları ayırımından vazgeçilmiştir.
Görevin gereklerine aykırı davranış sonucunda, bir insan ölmüş veya yaralanmış olabilir. Bu durumda; kamu görevlisinin görevinin gereği olan belli bir icraî davranışta bulunmak yönündeki yükümlülüğünü yerine getirmemesi dolayısıyla, görevi kötüye kullanma suçunun oluştuğunda kuşku yoktur. Ancak, bu durumda aynı zamanda ihmalî davranışla öldürme veya yaralama suçu oluşmaktadır.
Görevi kötüye kullanma suçu, genel, tali ve tamamlayıcı bir suç tipidir. Bu nedenle, görevin gereklerine aykırı davranışın başka bir suçu oluşturmadığı hâllerde, kamu görevlisini bu suça istinaden cezalandırmak gerekir. Buna karşılık, görevle bağlantılı yükümlülüğün ihmali sonucunda şayet bir kişi ölmüş veya yaralanmış ise, kişi artık görevi kötüye kullanma suçundan dolayı cezalandırılamaz. Bu durumda, ihmalî davranışla işlenmiş öldürme veya yaralama suçunun oluştuğunu kabul etmek gerekir.
Maddenin üçüncü fıkrasına göre; kamu görevlisinin, görevinin gereklerine uygun davranması için veya bu nedenle kişilerden kendisine veya bir başkasına çıkar sağlaması, bazı hâllerde görevi kötüye kullanma suçunu oluşturacaktır. Ancak, bunun için, fiilin icbar suretiyle irtikap suçunu oluşturmaması gerekir. Kamu görevlisinin, görevinin gereklerine aykırı olarak bir işi yapması veya yapmaması için, kişiyle vardığı anlaşma çerçevesinde bir yarar sağlaması, rüşvet suçunu oluşturacaktır. Buna karşılık, kamu görevlisinin, görevinin gereklerine uygun davranmak amacıyla kişilerden menfaat temin etmesi durumunda ise, rüşvet suçu değil, kural olarak icbar suretiyle irtikap suçu oluşur. Ancak, somut olayda, kişinin menfaat sağlama yönünde icbar edildiği yönünde somut dayanak noktalarının bulunmaması durumunda, fiil görevi kötüye kullanma olarak değerlendirilerek cezaya hükmedilecektir.

MADDE 258.– Maddede, kamu görevine ilişkin sırrın ifşası cezalandırılmaktadır. Söz konusu suç, gizli kalması gereken hususları açıklamak, yayınlamak veya ne suretle olursa olsun bunlardan başkasının bilgi edinmelerini kolaylaştırmak suretiyle oluşacaktır. Suçun faili, bir kamu görevlisi olacaktır. Suçun konusu, ifa edilen kamu göreviyle ilgili olan ve gizli tutulması yani sır olarak saklanması gereken bilgilerdir.
Kamu görevlisinin, ifa ettiği göreve ilişkin sırları bu görevi sona erdikten sonra da açıklamaması gerekir. Maddenin ikinci fıkrasında, söz konusu yükümlülüğe aykırı davranışlar ceza yaptırımı altına almıştır.

MADDE 259.– Madde metninde kamu görevlilerinin ticareti suçu tanımlanmıştır. Bu hükümle, görevinin sağladığı nüfuzu kötüye kullanmak suretiyle başkalarına mal veya hizmet satmaya çalışan kamu görevlisinin cezalandırılması öngörülmüştür. Suçun tamamlanması için, mal veya hizmetin satılmış olması gerekmemektedir. Söz konusu suç tanımıyla amaçlanan, bir kamusal faaliyetin yürütülmesine katılan veya bir kamu hizmetinden yararlanan kişilerin, kamu görevlisinin görevinin gereklerine uygun işlem tesis edilmeyeceği yönünde bir endişeyle kendilerini sunulan mal veya hizmeti satınalmak mecburiyetinde hissetmelerinin önüne geçmektir.

MADDE 260.– Madde metninde, kamu görevlilerinin toplu olarak görevlerini terk etmesi, görevlerine gelmemesi, görevlerini geçici de olsa kısmen veya tamamen yapmaması veya yavaşlatması suç olarak tanımlanmıştır.
Bir hizmetin kamu adına yürütülmesine karar verilmesi, bu hizmetin düzenli ve aksamaksızın yürütülmesini gerektirir. Madde metniyle bir kamu hizmetinin aksamasına neden olacak toplu hareketler ceza yaptırımı altına alınmıştır.
Söz konusu suçun oluşabilmesi için maddede belirtilen hareketlerin toplu olarak gerçekleştirilmesi gerekir. Söz konusu hareketlerin toplu olarak yapıldığının kabulü için, en az dört kişinin birlikte hareket etmiş olması gerekir.
Maddenin ikinci fıkrasında, görevin toplu olarak ve kısa bir süre için terkinin kamu hizmetinin yürütülmesi açısından oluşturduğu haksızlığın azlığı göz önünde bulundurularak, verilecek cezada indirim yapma veya ceza vermeme konusunda mahkemeye takdir yetkisi tanınmıştır. Ancak, bu takdir yetkisinin kullanılabilmesi için, görevin kısa bir süre terkinin hizmeti aksatmaması ve münhasıran kamu görevlilerinin mesleki ve sosyal hakları ile ilgili taleplerini ifade amacıyla yapılması gerekir.

MADDE 261.– Madde metninde, kamu görevlilerinin maddede gösterilen fiilleri icra suretiyle kişilerin taşınır veya taşınmaz malları üzerindeki tasarruf haklarını ortadan kaldırmaları veya sınırlandırmaları suç olarak tanımlanmaktadır. Madde, aynı zamanda kamulaştırma hususundaki kurallara uymadan kişilerin mallarına elkonulmasını da cezalandırmaktadır.

MADDE 262.– Madde metninde, bir kamu görevinin hukuka aykırı bir şekilde üstlenilmesi, suç olarak tanımlanmıştır. Söz konusu suç, hukuka aykırı olarak, kamu görevini yerine getirmeye teşebbüs etmek veya bu görevden ayrılması kendisine bildirilmiş olduğu hâlde, görevi sürdürmeye çalışmak suretiyle oluşmaktadır. Suçun oluşması için göz önünde bulundurulması gereken husus, kişinin kamu görevinin verdiği yetkileri kullanmaya teşebbüs etmesidir.

MADDE 263.– Madde metninde kanuna aykırı eğitim suçu tanımlanmıştır.

MADDE 264.– Maddenin birinci fıkrasında, bir rütbe ya da kamu görevinin veya mesleğin resmî elbisesini yetkisi olmadan alenen ve başkalarını yanıltacak şekilde giymek veya hakkı olmadığı hâlde belirli nişan veya madalyaları takmak suç olarak tanımlanmıştır.
Elbisenin ait olduğu kamu görevine ilişkin işlerin yapılmasına teşebbüs edilmesi, ayrı bir suç oluşturur. Bu durumda ayrıca yukarıdaki madde hükmüne göre cezaya hükmetmek gerekir.
Maddenin ikinci fıkrasında, haksız olarak giyilen elbisenin sağlayacağı kolaylık ve olanaklardan yararlanılarak suç işlenmesi hâlinde, elbise giymeye ait cezanın artırılacağı açıklanmıştır. Böylece hem haksız elbise giymenin cezası artırılacak ve hem de işlenen suçtan dolayı ceza verilecektir.

MADDE 265.– Madde metninde, görevini yaptırmamak için kamu görevlisine direnme fiilleri suç olarak tanımlanmıştır.
Birinci fıkrada, kamu görevlisine karşı görevini yapmasını engellemek amacıyla, cebir veya tehdit kullanılması hâlinde verilecek ceza belirlenmiştir. Bu suçun oluşması için kullanılan cebrin kasten yaralama suçunun temel şekli veya daha az cezayı gerektiren hâli kapsamında değerlendirilebilecek boyutta olması gerekir. Aksi takdirde, dördüncü fıkra hükmüne göre uygulama yapmak gerekir.
Maddenin ikinci fıkrasında ise, direnilen kamu görevlisinin yargı görevi yapan kişi olması, bu suç açısından daha ağır cezayı gerektiren nitelikli unsur olarak kabul edilmiştir.
Üçüncü fıkraya göre, suçun, kişinin kendisini tanınmayacak bir hâle koyması suretiyle veya birden fazla kişi tarafından birlikte işlenmesi hâlinde, verilecek ceza artırılacaktır. Keza, dördüncü fıkrada, suçun, silâhla ya da var olan veya var sayılan suç örgütlerinin oluşturdukları korkutucu güçten yararlanılarak işlenmesi hâli, cezanın artırılması sebebi olarak kabul edilmiştir.
Son fıkraya göre, bu suçun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin gerçekleşmesi durumunda, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanacaktır.

MADDE 266.– Madde metninde, kamu görevlisinin görevi gereği olarak elinde bulundurduğu araç ve gereçleri bir suçun işlenmesi sırasında kullanması, ilgili suç açısından daha ağır cezayı gerektiren bir nitelikli unsur olarak kabul edilmiştir. Ancak, bunun için, kanunda kamu görevlisi sıfatının ilgili suçun bir unsuru olarak öngörülmemiş olması gerekir.

İKİNCİ BÖLÜM
Adliyeye Karşı Suçlar

MADDE 267.– Madde metninde, iftira suçu tanımlanmıştır.
İftira, hakkında soruşturma ve kovuşturma başlatılmasını ya da idari bir yaptırım uygulanmasını sağlamak için, bir kimseye hukuka aykırı bir fiil isnat edilmesiyle oluşur.
İftira suçunun konusunu hukuka aykırı fiil oluşturabilir. Bu fiilin suç oluşturması şart değildir. Disiplin yaptırımını veya başka bir idari yaptırımı gerekli kılan fiiller de bu suçun konusunu oluşturabilir.
Bu isnadın yetkili makamlara ihbar veya şikâyette bulunmak suretiyle ya da basın ve yayın yoluyla yapılması gerekir.
Kişiye karşı suç isnadı ihbar veya şikâyet suretiyle yapılmış olabilir. Dolayısıyla, ihbar veya şikâyetin yapılabileceği her makam nezdinde yapılan isnadla iftira suçu işlenebilir. Başlatılmış olan hukuk veya ceza muhakemesi sürecinde davanın tarafı, sanık veya tanık konumundaki kişiler de, bulundukları beyanlarla iftira suçunu işleyebilirler.
Gazete veya diğer kitle iletişim araçlarında yayın yapılması suretiyle bir kişiye suç isnadında bulunulması hâlinde de iftira suçu oluşur.
Cumhuriyet savcıları, kamu adına re'sen soruşturulabilen suçlarla ilgili olarak yayınlanan haberleri ihbar kabul ederek, soruşturma başlatmaktadırlar. Bu bakımdan, basın ve yayın yolu ile bir kişiye gerçeğe aykırı olarak hukuka aykırı fiil isnat edilmesi hâlinde, iftira suçu oluşur.
Kişiye isnat edilen fiil hiç işlenmemiş olabileceği gibi, kendisine isnatta bulunulan kişi tarafından işlenmemiş olabilir. Kişi suç teşkil eden bir fiili işlemiştir. Fakat bu suça ilişkin ihbar veya şikâyette bulunan, fiile, suç olarak niteliğini değiştirecek bazı eklemelerde bulunmuş olabilir. Şöyle ki; fiil, sahibinin bilgisi ve rızası dışında malını almaktan ibarettir. Ancak, bildirimde bulunan, bunun cebir veya tehditle işlendiği iddiasında bulunmuştur. Bu ilâve unsurlar açısından iftira suçu oluştuğunu kabul etmek gerekir.
İsnadın belli bir kişiye yönelik olması gerekir. Bu kişinin ismi açıkça belirtilmese bile, yapılacak bir araştırma sonucunda kimliğinin belirlenebilir olması yeterlidir.
İftira suçunun oluşabilmesi için, kendisine hukuka aykırı fiil isnat edilen kişinin bu fiili işlemediğinin bilinmesi gerekir. Bu bakımdan, söz konusu suç, ancak doğrudan kastla işlenebilir. Başka bir deyişle iftira suçu muhtemel kastla işlenemez. Bu suçun oluşabilmesi için, ayrıca, kendisine hukuka aykırı fiil isnat edilen kişi hakkında soruşturma ve kovuşturma başlatılmasını ya da idari bir yaptırım uygulanmasını sağlamak amacıyla hareket edilmesi gerekir. Bu nedenle, iftira suçu açısından failde kastın ötesinde belirtilen amacın varlığı gereklidir.
Maddenin ikinci fıkrasına göre, iftira konusunu oluşturan haksız fiilin maddî eser ve delillerinin uydurulması hâlinde, verilecek cezanın belli oranda artırılması gerekmektedir.
Maddenin üç ila yedinci fıkralarında, iftira sonucu meydana gelen neticelere göre fail hakkındaki cezanın ne surette tertip edileceği gösterilmektedir.
Sekizinci fıkrada, iftira suçunda zamanaşımı bakımından sürenin hangi tarihten itibaren başlayacağı hususunda özel bir hüküm yer almaktadır. İsnat edilen suç dolayısıyla yapılan kovuşturma sonucu hükmün kesinleşmesiyle, iftiranın sabit olabileceği ve dolayısıyla takibata girişileceği aşikâr olduğundan böyle bir hükme olan zorunluluk meydandadır.
Maddenin son fıkrasında, basın ve yayın yoluyla işlenen iftira suçundan dolayı verilen mahkûmiyet kararının, aynı veya eşdeğerde basın ve yayın organıyla ilân olunması ve ilân masrafının hükümlüden tahsil edilmesi gerektiği hüküm altına alınmıştır.

MADDE 268.– Madde metninde iftira suçunun özel bir işleniş biçimi hakkında düzenleme yapılmıştır.

MADDE 269.– Madde metninde iftira suçu açısından etkin pişmanlıkla ilgili düzenleme yapılmıştır.

MADDE 270.– Madde metninde suç üstlenme suçu tanımlanmıştır. Kişi, gerçekte hiç işlenmemiş veya başkası tarafından işlenmiş olan bir suçu kendisinin işlediğinden bahisle, bildirimde bulunmuş olabilir. Bu durumda, suç üstlenme suçu oluşur. Madde metnine göre; bu suçun belli akrabalık ilişkisi içinde bulunulan kişilerin cezadan kurtulması amacıyla işlenmesi hâlinde, verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.

MADDE 271.– Madde, suç uydurma hâlini cezalandırmaktadır. Bu suretle adlî makamları gereksiz olarak işgal etmek veya yanlış yollara yönlendirerek gereksiz yere uğraştırmak cezalandırılmış olmaktadır.

MADDE 272.– Madde metninde yalan tanıklık suçu tanımlanmıştır.
Birinci fıkraya göre, hukuka aykırı bir fiil nedeniyle başlatılan bir soruşturma kapsamında tanık dinlemeye yetkili kişi veya kurul önünde gerçeğe aykırı olarak tanıklık yapılması, bu suçun temel şeklini oluşturmaktadır. Suçun temel şekli açısından tanık dinlemeye yetkili kişi veya kurulun yemin verdirmeye yetkisinin olmaması gerekir. İkinci fıkraya göre ise, yalan tanıklık suçunun mahkeme huzurunda ya da yemin ettirerek tanık dinlemeye kanunen yetkili kişi veya kurul önünde işlenmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Suçun maddî unsuru yalan söylemek veya tanıklığın konusunu oluşturan hususlar hakkındaki bilgiyi, bilerek, kısmen veya tamamen saklamaktır. Yalan söylemek deyimi, tabiî olarak gerçeği inkar etmeyi de kapsamaktadır. Tanık, tanıklığının konusunu oluşturan hususlar hakkındaki bilgisini veya gördüğünü tam olarak açıklamakla yükümlüdür.
Üçüncü fıkraya göre; kanuni tanımında üst sınırı üç yıldan fazla hapis cezasını gerektiren bir suçun soruşturma veya kovuşturması kapsamında yalan tanıklık yapılması, suçun temel şekline nazaran daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Maddenin dört ila sekizinci fıkralarında yalan tanıklık sonucu meydana gelen neticelere göre fail hakkındaki cezanın ne surette tertip edileceği gösterilmektedir.

MADDE 273.– Madde metninde yalan tanıklık suçu ile ilgili şahsî cezasızlık veya cezanın azaltılmasını gerektiren sebepler hakkında düzenleme yapılmıştır.
Birinci fıkraya göre; belli akrabalık ilişkisi içinde bulunulan kişiler aleyhine yalan tanıklık yapılması hâlinde ya da tanıklıktan çekinme hakkı olmasına rağmen bu hakkı kendisine hatırlatılmadan gerçeğe aykırı olarak tanıklık yapan kişi hakkında verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.
Maddenin ikinci fıkrasında ise, birinci fıkrada düzenlenen şahsî cezasızlık veya cezanın azaltılmasını gerektiren sebeplere ilişkin hükmün özel hukuk uyuşmazlıkları bağlamında yapılan yalan tanıklık hâllerinde uygulanmayacağı kabul edilmiştir.

MADDE 274.– Madde metninde, yalan tanıklıkla ilgili etkin pişmanlık düzenlenmiştir.

MADDE 275.– Madde, hukuk davalarında taraflara kanuna uygun olarak ve sübut vasıtası oluşturmak üzere yöneltilen yeminin yalan yere icrasını cezalandırmaktadır. Suçun oluşması, teklifin kanunî şekil ve koşullara uygun olmasına ve yemin önerilmesinin kanunen olanaksız bir konuya ilişkin bulunmamasına bağlıdır.
Dava hakkında hüküm verilmeden yalan yere yeminden dönülmesi hâlinde, fail hakkında cezaya hükmolunmayacaktır. Buna karşılık, hükmün icraya konulmasından veya kesinleşmesinden önce gerçeğin söylenmesi hâlinde ise, verilecek cezada belli oranda indirim yapılması öngörülmüştür.

MADDE 276.– Madde, bilirkişi ve tercümanların kasten gerçeği yanlış olarak yansıtmalarını, yanlış tercüme yapmalarını cezalandırmaktadır. Bilirkişinin, kendi bilgi ve değerlendirmesine göre vereceği mütalâanın sadece hatalı olması, kastın bulunmaması hâlinde suç oluşturmayacaktır.

MADDE 277.– Madde, bir davada taraflardan birinin veya birkaçının ve sanıkların, katılanların veya mağdurların leh veya aleyhine yargı görevi yapanlara emir vermeyi veya baskı yapmayı veya nüfuz icra etmeyi veya yargı görevleri yapanları ne suretle olursa olsun etkilemeye teşebbüs etmeyi cezalandırmaktadır. Emir verildiği, baskı yapıldığı veya nüfuz icra edildiği veya etki yapılmasına girişildiği anda cürüm tamamlanmış olur.
Suç, herhangi bir yargı görevi yapana karşı işlenebilir.
Teşebbüs iltimas derecesini geçmediği takdirde faile daha az ceza verilmesi öngörülmüştür. Burada iltimastan maksat, hatıra binaen ricada bulunmaktır.

MADDE 278.– Barış esasına dayalı hukuk toplumunda yaşama hakkına sahip olan herkes, toplum barışını bozucu nitelik taşıması dolayısıyla devletten suç işlenmesinin önlenmesini ve suçluların cezalandırılmasını talep hakkına sahiptir. Suç teşkil eden bir fiilin işlendiğini öğrenen bireyin, bununla ilgili olarak yetkili makamlar nezdinde bildirimde bulunma hakkı vardır. Bu bakımdan, belli bir suç vakıasıyla ilgili olarak bildirimde bulunmak, hukuka uygunluk nedeni olarak bir hakkın kullanılmasından ibarettir.
Suçluların cezalandırılmasını devletten istemek, kişi açısından bir hak olduğu gibi; herhangi bir suç olgusunun gerçekleştiğini öğrenen kişinin durumu suçu takibe yetkili makamlara bildirmesi, aynı zamanda bir yükümlülüktür. Bu itibarla, herhangi bir suç olgusunun gerçekleştiğini öğrenmesine rağmen durumun suçu takibe yetkili makamlara bildirilmemesi, genel olarak haksız bir davranıştır. Ancak, izlenen suç siyaseti gereğince sadece belli suçların bildirilmemesi veya sadece belli kişilerin bildirim yükümlülüğünü yerine getirmemesi, suç olarak tanımlanmıştır.
Madde metninde belli suçlar açısından bildirim yükümlülüğünün yerine getirilmemesi, suç olarak tanımlanmıştır.
Bu maddeye göre, suçu bildirmeme suçunun oluşabilmesi için henüz icrası devam etmekte olan bir suçun varlığı gereklidir. Örneğin, bir kimsenin kaçırılarak belli bir yerde tutulduğunun bilinmesine rağmen, durumdan yetkili makamların haberdar edilmemesi; keza, mütemadi suç niteliği taşıyan elektrik hırsızlığının işlendiğinden haberdar olunmasına rağmen, durumun yetkili makamlara bildirilmemesi, bu suçu oluşturacaktır.
İcrası tamamlanmış olmakla birlikte, sebebiyet verdiği neticelerin sınırlandırılması hâlen mümkün bulunan bir suçun yetkili makamlara bildirilmemesi hâlinde de bu suç oluşur. Örneğin icrası tamamlanmış olan bir hırsızlık sonucunda elde edilmiş olan malların bir depoda saklandığının bilinmesine rağmen, durumdan yetkili makamların haberdar edilmemesi, bu suçu oluşturacaktır.
Maddenin üçüncü fıkrasına göre; bir ve ikinci fıkralar kapsamına giren suçun mağdurunun onbeş yaşını bitirmemiş bir çocuk, bedensel veya ruhsal bakımdan özürlü olan ya da hamileliği nedeniyle kendisini savunamayacak durumda bulunan kimse olması hâlinde, ceza belli oranda artırılacaktır.

MADDE 279.– Kamu görevlileri, görevlerini yaptıkları sırada ve göreve ilişkin olarak bir suçun işlendiğini öğrendiklerinde bunu yetkili makamlara bildirmekle yükümlüdürler. Madde metninde, bu yükümlülüğe aykırı davranış, suç olarak tanımlanmaktadır. Suçun maddî unsuru, bildirimde bulunmak hususunda ihmalde bulunmak veya gecikme göstermektir. Ancak, bu suçun oluşabilmesi için, bildirim konusu suçun kamu görevlisinin yürüttüğü görevle bağlantılı olması gerekir. İşlenen suçun görevle bağlantısının olmaması durumunda, ihbarla ilgili genel kurallar geçerlidir.
Maddenin ikinci fıkrasında, failin adlî kolluk görevini yapan memurlardan oluşu ağırlaştırıcı neden sayılmıştır.

MADDE 280.– Madde, mesleklerini icra ettikleri sırada tabip, diş tabibi, eczacı, ebe, hemşire ve sağlık hizmeti veren diğer kişilerin öğrendikleri suçları ihbar yükümlülüklerini getirmiş bulunmaktadır. Söz konusu ihbar yükümlülüğü, madde metninde sayılan sağlık mesleği mensupları ile sınırlı değildir. Örneğin, bir tıbbi tahlil laboratuarında görev yapan kişiler açısından da mevcuttur.
Devlet eliyle işletilen sağlık kuruluşlarında görev yapan sağlık mesleği mensupları, kamu görevlisi sıfatını taşımaktadırlar. Bu kişilerin suçu bildirme yükümlülüğüne aykırı davranmaları hâlinde, yukarıdaki madde hükmü uygulanacaktır.

MADDE 281.– Ceza muhakemesinin amacı, maddî gerçeğin araştırılması ve bu suretle adil bir yargıya varılmasıdır. Maddî gerçeğin araştırılıp ortaya çıkarılması ve bu suretle adil bir yargıya varılması, suç şüphesi altında bulunan kişinin dahi esasta menfaatine bir husustur. Çünkü insan şahsîyetinin tekâmülü, ancak hakikat ve adaletle mümkün olabilecektir. Yargı kararlarının gerçeğe uygunluğu, hukuk devletinin ve adil yargılanma hakkının vazgeçilmez şartıdır. Yargı kararları, gerçeğe uygunluğu ölçüsünde kamu vicdanında kabul görür ve otorite sağlar. Bir yargılama faaliyeti sırasında sunulan ve başvurulan delillerin ve hangi sıfatla olursa olsun verilen bilgilerin gerçeğe uygun olması gerekir. Bu bakımdan, işlenmiş olan bir suçla ilgili delil ve eserlerin yok edilmesi, değiştirilmesi veya gizlenmesi, maddî gerçeğin ortaya çıkarılmasını ve sonuçta ceza adaletinin gerçekleşmesini engelleyecektir.
Bu mülahazalarla, madde metninde, daha önce işlenmiş olan bir suçun delil ve eserlerinin yok edilmesi, silinmesi, gizlenmesi, değiştirilmesi veya bozulması, işlenen suçtan bağımsız bir suç olarak tanımlanmıştır.
Bu suçun konusunu, daha önce işlenmiş olan bir suçun delil ve eserleri oluşturmaktadır. Bir suçtan elde edilmiş olan eşyayı da, suçun eser ve delili olarak kabul etmek gerekir. Bu itibarla, söz konusu suç, önceden işlenmiş bir suçun varlığını gerekli kılmaktadır.
Söz konusu suç, seçimlik hareketli bir suçtur. Bu seçimlik hareketler, suçun delil ve eserlerinin yok edilmesi, silinmesi, gizlenmesi, değiştirilmesi veya bozulmasından ibarettir.
Bu suçun oluşabilmesi için, failin gerçeğin meydana çıkarılmasını engellemek amacıyla hareket etmesi gerekir.
Ancak, fıkra metninde bir şahsî cezasızlık sebebine yer verilmiştir. Buna göre, kişiye kendi işlediği veya işlenişine iştirak ettiği suçun delillerini yok etmesi, gizlemesi veya değiştirmesi dolayısıyla ayrıca ceza verilmez.
Maddenin ikinci fıkrasına göre, bu suçun kamu görevlisi tarafından göreviyle bağlantılı olarak işlenmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Üçüncü fıkrada ise, etkin pişmanlık hükmüne yer verilmiştir. Buna göre, ilişkin olduğu suç nedeniyle hüküm verilmezden önce gizlenen delilleri mahkemeye teslim eden kişi hakkında verilecek cezada indirim yapılacaktır.

MADDE 282.– Suçtan kaynaklanan malvarlığı değerlerine meşruiyet görüntüsü verilerek ekonomik sisteme sokulması, suç işlemenin kazanç elde etme açısından cazip bir yol olarak görülmesine neden olmaktadır.
Suç işlemek suretiyle veya dolayısıyla elde edilmiş olan ekonomik değerlerin meşruiyet görüntüsü kazandırılarak ekonomik sisteme sokulması, aynı zamanda suç delillerinin değiştirilmesi, gizlenmesi ve dolayısıyla, suçlunun kayrılması sonucunu doğurmaktadır.
Bu düşüncelerle, suçtan kaynaklanan malvarlığı değerlerinin, yurt dışına transfer edilmesi veya bunların gayrimeşru kaynağını gizlemek ve meşru bir yolla elde edildiği konusunda kanaat uyandırmak maksadıyla çeşitli işlemlere tabi tutulması, ayrı bir suç olarak tanımlanmıştır.
Bu suçun konusunu suçtan kaynaklanan malvarlığı değerleri oluşturmaktadır. Bu malvarlığı değerlerinin elde edildiği suçun türü veya mahiyeti önemli değildir. Önemli olan, bu suçun konusunu oluşturan ekonomik değerlerin, başka bir suçun işlenmesi suretiyle veya dolayısıyla elde edilmiş olmasıdır.
Söz konusu suç, seçimlik hareketli bir suç olarak tanımlanmıştır. Birinci seçimlik hareket, suçtan kaynaklanan malvarlığı değerlerinin yurt dışına transfer edilmesidir. Bu seçimlik hareketin gerçekleştirilişi sırasında, yurt dışına transfer edilen malvarlığı değerlerinin suçtan elde edilmiş olduğunun bilinmesi gerekir. Başka bir deyişle, bu seçimlik hareket açısından kastın varlığı yeterlidir.
İkinci seçimlik hareket ise, serbest hareket olarak belirlenmiştir. Bu hareketler açısından önemli olan, bunların gerçekleştirilişi sırasında güdülen amaçtır. Başka bir deyişle, suçtan elde edilen malvarlığı değerlerinin, gayrimeşru kaynağını gizlemek ve meşru bir yolla elde edildiği konusunda kanaat uyandırmak maksadıyla çeşitli işlemlere tabi tutulması gerekir. Bu işlemler, değişik şekillerde gerçekleşebilir. Örneğin, yurt dışında işlenmiş olan bir suçtan kaynaklanan gelirin, meşru yolla elde edilmiş bir para görüntüsüyle yabancı sermayeyi teşvik mevzuatı çerçevesinde ülkeye sokulması hâlinde de bu suçun oluştuğunu kabul etmek gerekir.
Maddenin ikinci fıkrasında bu suçun daha ağır cezayı gerektiren nitelikli hâli düzenlenmiştir. Buna göre, söz konusu suçun kamu görevlisi tarafından görevini yaparken ve görevinin sağladığı kolaylıktan yararlanarak ya da belli bir meslek sahibi kişi tarafından mesleğinin icrası sırasında ve sağladığı kolaylıktan yararlanarak işlenmesi hâlinde, ceza artırılacaktır.
Üçüncü fıkrada, bu suçun, suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek cezanın belli oranda artırılması öngörülmüştür. Ancak, belirtilmelidir ki, bu suçtan dolayı verilecek artırılmış ceza, örgüt kurmak, yönetmek veya örgüte üye olmak suçundan dolayı ayrıca cezalandırılmaya engel teşkil etmemektedir.
Dördüncü fıkraya göre, bu suçun işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacaktır.
Maddenin beşinci fıkrasında bu suçla ilgili etkin pişmanlık hükmüne yer verilmiştir. Buna göre, suçtan kaynaklanan malvarlığı değerlerini gizleme nedeniyle kovuşturma başlamadan önce, bu malvarlığı değerlerinin ele geçirilmesini sağlayan veya bulunduğu yeri yetkili makamlara haber vererek ele geçirilmesini kolaylaştıran kişi hakkında bu suç nedeniyle cezaya hükmolunmayacaktır.

MADDE 283.– Madde metninde, işlenmiş olan bir suçun failine, suçun işlenişine herhangi bir şekilde iştirak etmeksizin, yardımda bulunulması cezaî müeyyide altına alınmıştır. Bununla güdülen amaç, suç işlendikten sonra failin herhangi bir şekilde yardım görmesini engellemektir. Bu suretle ceza adaletinin gerçekleştirilmesi amaçlanmıştır. Ceza muhakemesinin amacını oluşturan maddî gerçeğin araştırılıp ortaya çıkarılması ve bu suretle adil bir yargıya varılması, suç şüphesi altında bulunan kişinin dahi esasta menfaatine bir husustur. Çünkü insan şahsîyetinin tekâmülü, ancak hakikat ve adaletle mümkün olabilecektir. Maddî gerçeğin tespitine dayalı olarak mahkemece hükmolunan ceza veya tedbirin infazı, suçlu kişinin işlediği suçtan dolayı içinde bulunduğu kusurluluk durumundan ibra olmasını, yani yeniden topluma kazandırılmasını sağlayacaktır. Bu bakımdan, suç şüphesi altında bulunan kişinin yargılanmasının veya hükümlü kişinin mahkûm olduğu cezanın veya tedbirin infazının engellenmesi, ceza adaletinin gerçekleşmesini engelleyecektir.
Bu suçun konusu, daha önce işlenmiş olan bir suçun işlenişine herhangi bir şekilde iştirak etmiş olan bir kişidir. Kayrılan kişi, önceki suçun faili veya şeriki olabilir. Bu kişi, önceden işlenen bir suçtan mahkûm olmuş bir kişi olabileceği gibi, sadece şüpheli veya sanık olması nedeniyle aranan bir kişi de olabilir.
Sanık veya mahkûm olan kimsenin saklanmasına yönelik her hareket, bu suçun oluşmasını sağlayacaktır. Sanık veya mahkûmun belli bir yerde saklanmasının temin edilmesinden başka; bu kişi, soruşturmanın veya infazın engellenmesi amacıyla örneğin bir başka ülkeye kaçırılmış olabilir. Bu tür fiilleri de söz konusu suç kapsamında değerlendirmek gerekir.
Belirtmek gerekir ki, hakkında tutuklama veya mahkûmiyet kararı verilen kişinin bir yerde barınmasını temin etme durumunda dahi, bu suçun oluştuğunu kabul etmek gerekir.
Bu suçun oluşabilmesi için, kayrılan kişinin araştırma, yakalanma, tutuklanma veya hükmün infazından kurtulması amacıyla hareket edilmesi gerekir. Böyle bir amaç güdülmemekle beraber, kişinin insani mülahazalarla bazı ihtiyaçlarının karşılanmış olması durumunda, söz konusu suç oluşmayacaktır.
Bu suçun faili herkes olabilir. Ancak, izlenen suç siyaseti gereğince, kayırma suçundan dolayı cezalandırılabilmesi için, kişinin önceden işlenmiş olan suça herhangi bir şekilde iştirak etmemiş olması aranmıştır. Keza, kayırma suçunun konusunu belli akrabalık ilişkisi içinde bulunan kişilerin oluşturması hâlinde de cezaya hükmedilmeyecektir.
Kişinin önceden işlenmiş olan asıl suça fail veya şerik olarak iştirak etmiş olması veya suçun konusunu oluşturan kişilerle belli akrabalık ilişkisi içinde bulunması, bu suç açısından sadece bir şahsî cezasızlık sebebi oluşturmaktadır. Şahsî cezasızlık sebebinin bulunduğu hâllerde işlenen fiil suç ve dolayısıyla haksızlık oluşturma özelliğini muhafaza etmektedir. Ancak, kişinin ceza hukuku açısından sorumluluğu cihetine gidilmemektedir.

MADDE 284.– Madde metninde, hakkında tutuklama kararı verilmiş olan veya hükümlü bir kişinin bulunduğu yerin ihbar edilmemesi, suçu ihbar etmemekten bağımsız bir suç olarak tanımlanmıştır. Belli bir suçun işlenmiş olması dolayısıyla başlatılan soruşturma ve kovuşturma kapsamında bu suçu işlediğinden bahisle hakkında tutuklama kararı verilmiş olan bir kişinin bulunduğu veya saklandığı yerin yetkili makamlara bildirilmemesi, suç oluşturacaktır.
Bunun için, bildirim yükümlülüğünü yerine getirmeyen kişinin, soruşturma ve kovuşturma konusu yapılan suç dolayısıyla şüpheli bulunan şahıs hakkında tutuklama kararının verilmiş olduğunu veya kesinleşmiş bir yargı kararıyla belli bir cezaya mahkûm olmuş olan şahsın bu cezasının infazı amacıyla arandığını ve nerede bulunduğunu tereddütsüz bir şekilde bilmelidir. Başka bir deyişle, söz konusu suç ancak doğrudan kastla işlenebilir.
Maddenin ikinci fıkrasına göre, işlenmiş olan bir suça ilişkin delil ve eserlerin başkaları tarafından saklandığı yerin bilinmesine rağmen, yetkili makamların durumdan haberdar edilmemesi, bağımsız bir suç olarak tanımlanmıştır.
Birinci fıkrada tanımlanan suç gibi, bu suç da, ancak doğrudan kastla işlenebilir.
Bu suçların faili herkes olabilir. Ancak, suç delillerini yok etme, gizleme veya değiştirme suçunun faili olan kişi, bu maddede tanımlanan suçtan dolayı cezalandırılamaz. Maddenin üçüncü fıkrasına göre, bu suçların kamu görevlisi tarafından göreviyle bağlantılı olarak işlenmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Dördüncü fıkraya göre, birinci ve ikinci fıkralarda tanımlanan suçların, belli akrabalık ilişkisi içinde bulunan kişiler lehine olarak işlenmesi hâlinde, cezaya hükmedilmeyecektir. Kişinin önceden işlenmiş olan asıl suçun fail veya şerik ile belli akrabalık ilişkisi içinde bulunması, bu suç açısından sadece bir şahsî cezasızlık sebebi oluşturmaktadır.

MADDE 285.– Hukukun genel kurallarından birisi, soruşturmanın gizliliğidir. Soruşturma evresinin içeriği ve sınırları, bu evrenin ne suretle cereyan edeceği, aktörleri ve yetkileri kanunla saptanmıştır. Soruşturma evresi genel olarak ve esas itibarıyla kamuya karşı gizli biçimde cereyan eder.
Soruşturma evresinin gizliliği, bir defa ceza adaletinin doğruluk, dürüstlük, gerçeğe ulaşma ilkelerine uyulması için bir zorunluluktur. Ancak, her şeyden önce suçsuzluk karinesinin sağlam tutulabilmesi yönünden de vazgeçilemez niteliktedir. Aksi takdirde, bizde ve yabancı ülkelerde örneklerine rastlandığı üzere yargısız infazlar sonucu insanlar ıstıraplara sürüklenmekte ve suçsuzluk karinesi böylece lafta kalmaktadır.
Usul kanunları, soruşturma evresinde tarafların ve özellikle şüphelinin ve avukatının yetkilerini belirtmektedir. Avukat, soruşturma dosyasını incelemek olanağına sahiptir. Avukat adalete hizmet eden bir mesleğin mensubu olarak dosyadan elde ettiği bilgileri kanunun verdiği olanaklar çerçevesinde sadece müvekkilini savunması için kullanacak, bunları yayınlamak, örneğin medyaya vermek gibi fiillere girişemeyecektir. Ancak, elbette ki, soruşturması yapılan suçlar hakkında, halkın bilgi sahibi olmak ihtiyacı da vardır. Medya bu suçlar hakkında bilgilenerek halkın bilgi edinmek ihtiyacını karşılamak görevindedir. Medya mensupları, bu konularda doğru haber elde edemediklerinde öteden beriden devşirilen ve çok kere yanlış olan bilgileri halka yansıtmakta ve insanların en temel hakkı olan suçsuzluk karinesi böylece ihlâl edilmektedir; soruşturma da zarar görmekte ve delillerin yok edilmesi hususunda, elbette ki istemeden şüphelilere yardım sağlanmış olmaktadır.
Bu maddede, soruşturma evresinde yapılıp alenî olmayan gizli işlemlerin, yani ceza usulüne ilişkin kanunların netice ve içeriklerinin gizli olduğunu belirttiği işlem içeriklerinin yetkisiz kişilerce öğrenilmesinin sağlanması, suç olarak tanımlanmıştır. Ancak, bu nedenle cezaya hükmedilebilmesi için, bilgilendirmenin alenen gerçekleştirilmesi gerekir.
Soruşturma aşamasında alınan bazı kararların, örneğin telefon dinleme konusunda alınmış hâkim kararının ve buna dayalı olarak yapılan dinleme işleminin kanun gereğince gizli tutulması gerekmektedir. Bu gizliliğin ihlâli, alınan kararın uygulanmasını engelleyecektir. Bu nedenle, belirtilen kararların ve bunların uygulanmasına ilişkin işlemlerin gizliliğinin açıklanması açısından aleniyet koşulu aranmayacaktır.
Maddenin ikinci fıkrasına göre, kanun gereği olarak kapalı yapılması gereken veya kapalı yapılmasına karar verilen duruşmadaki açıklama veya görüntülerin gizliliğinin ihlâli de, suç oluşturmaktadır. Bu nedenle cezaya hükmedilebilmesi için, birinci fıkrada olduğu gibi, gizlilik ihlâlinin alenen gerçekleşmesi gerekir.
Soruşturma evresi gibi kovuşturma evresinde, tanığın korunmasına ilişkin olarak kimlik bilgilerinin gizli tutulması gerektiği hususundaki karar alınabilir. Alınan bu kararlara ilişkin gizliliğin ihlâlinin suç oluşturabilmesi için, aleniyet koşulu aranmayacaktır.
Üçüncü fıkraya göre, bir ve ikinci fıkrada tanımlanan suçların basın ve yayın yoluyla işlenmesi, daha ağır ceza ile cezalandırılmayı gerektirmektedir.
Maddenin dördüncü fıkrasında, soruşturma ve kovuşturma evresinde kişilerin suçlu olarak damgalanmalarını sağlayacak şekilde görüntülerinin yayınlanması, bağımsız bir suç olarak tanımlanmıştır.

MADDE 286.– Madde metninde, soruşturma ve kovuşturma evrelerindeki işlemlerin yapılışı sırasındaki ses ve görüntülerin yetkisiz olarak kayda alınması veya nakledilmesi, suç olarak tanımlanmıştır. Hâkim veya savcı tarafından uygun görülmesi durumunda, kayıt alma işleminin yapılmasının suç oluşturmayacağı muhakkaktır. Bu nedenle, madde metninde bu kayıt ve nakletme işlemlerinin “yetkisiz olarak” yapılmasının, söz konusu suçu oluşturacağı kabul edilmiştir.

MADDE 287.– Madde metninde hukuka aykırı biçimde genital muayene yapılması, bağımsız bir suç olarak tanımlanmıştır.

MADDE 288.– Madde, kesin bir yargı kararı verilmeden önce tanıkların beyanlarını veya bilirkişi mütalâalarını ve hüküm ve kararları etkilemek amacıyla baskıcı ve kötü niyetli yayınlar yapılmasını ve bunların açıklanmasını cezalandırmaktadır. Adalet cihazının yansızlığını sadece iktidarlara karşı koruyucu güvenceler yeterli değildir; kamuoyunda, “kapıları tutanların” etkisinden de adaleti kurtarmak ve sükûnetle çalışılmasını sağlamak gereklidir.
Kitle iletişim araçlarıyla yürütülen ve “yargısız infaz” olarak tanımlanan uygulamalar dolayısıyla, bu hükme Tasarı metninde yer verilmiştir.

MADDE 289.– Madde metninde tanımlanan suç, esas itibarıyla güveni kötüye kullanma suçunun özel bir şeklini oluşturmaktadır. Ancak, malın kişiye özel bir görevin gereği olarak teslim edilmiş ve kişinin bunları olduğu gibi muhafaza ile ödevlendirilmiş olması nedeniyle, fiil aynı zamanda bir görevin kötüye kullanılmasını da ifade etmektedir.
Birinci fıkraya göre, suçun konusunu oluşturan mal üzerinde teslim amacı dışında tasarrufta bulunulması, bu suçu oluşturacaktır. Teslim amacı muhafaza olduğuna göre, suçun konusunu oluşturan malın örneğin satılması, başkasına verilmesi gibi, bu amaçla bağdaşmayan davranışlar, söz konusu suçun oluşumuna neden olacaktır. Bu bakımdan, söz konusu suç, serbest hareketli suç görüntüsü arzetmektedir. Failin suç konusu eşyanın sahibi olması, cezanın indirilmesini gerektiren bir neden olarak kabul edilmiştir.
Maddenin ikinci fıkrasında bu suçla ilgili olarak etkin pişmanlık hükmüne yer verilmiştir. Bu suçun konusunu oluşturan eşyanın kovuşturma başlamadan önce geri verilmesi veya bunun mümkün olmaması hâlinde bedelinin ödenmesi, etkin pişmanlığı gösteren kişi açısından cezada indirim yapılmasını gerektiren bir şahsî sebep olarak kabul edilmiştir.
Üçüncü fıkrada ise, birinci fıkranın konusunu oluşturan eşya ile ilgili olarak bir taksirli suç tanımına yer verilmiştir. Bu eşyanın kendisine teslim edilen kişinin dikkat ve özen yükümlülüğüne aykırı davranması nedeniyle kaybolmasına veya bozulmasına neden olması, suç olarak tanımlanmıştır.
Dördüncü fıkrada, ayrı bir suç tanımlaması yapılmıştır. Bir suça ilişkin soruşturma veya kovuşturma kapsamında elkonulan eşyanın amacı dışında kullanılması, bu suçu oluşturacaktır.

MADDE 290.– Maddenin birinci fıkrasında, hükmen hak sahiplerine teslim edilen taşınmaz mallara tekrar elkonulması suç olarak tanımlanmıştır.
İkinci fıkrada ise, muhafaza edilmek üzere başkasına resmen teslim edilen taşınır malların alınması veya tahrip edilmesi veya ortadan kaldırılması hâlinde, nasıl cezaya hükmedileceği belirtilmiştir. Keza, bu fıkrada, kişinin bu malın sahibi olması hâlinde verilecek cezada yapılacak olan indirim oranı belirlenmiştir.

MADDE 291.– Madde, kendisini hükümlü veya tutuklunun yerine koyarak, onun yerine ceza infaz kurumuna veya tutukevine girmeyi cezalandırmaktadır.

MADDE 292.– Madde, kanun dairesinde gözaltına alındıktan veya tutuklandıktan sonra kaçan kimseleri cezalandırmaktadır. Kanunen gözaltına alındıktan sonra kaçan kimseler de maddenin kapsamına alınmış, böylece, örneğin, karakol nezarethanesinden kaçan kimse hakkında da maddenin uygulanması sağlanmıştır.
Maddenin ikinci fıkrasında, suçun kişilere karşı cebir veya tehdit kullanılarak işlenmesi, daha ağır ceza ile cezalandırılmayı gerektiren bir neden olarak kabul edilmiştir.
Üçüncü fıkrada ise, bu suçun silâhlı olarak ya da gözaltına alınan veya tutuklu bulunan birden çok kimse tarafından birlikte işlenmesi, bir ve ikinci fıkralara göre daha ağır ceza ile cezalandırılmayı gerektiren bir neden olarak kabul edilmiştir.
Dördüncü fıkraya göre; kaçma suçunun işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinin veya kasten öldürme suçunun gerçekleşmesi ya da eşyaya zarar verilmesi durumunda, ayrıca bu suçlara ilişkin hükümlere göre cezaya hükmolunacaktır.
Madde metninde, bir suçtan dolayı mahkûm olduğu hapis cezasının infazına başlandıktan veya bu maksatla yakalandıktan sonra kaçan hükümlünün ne suretle cezalandırılacağı belirlenmiştir.
Bu maddeye göre, hükümlünün hapis cezasının infazı sürecinde veya infazı amacıyla yakalandıktan sonra kaçması, suç oluşturmaktadır. Böylece, yakalandıktan sonra ceza infaz kurumuna konulmak üzere götürülürken kaçan hükümlü de aynı yaptırımlara tâbi tutulacaktır.
Birinci fıkranın bentlerinde, kaçan hükümlü hakkında cezanın ne suretle tertip edileceği gösterilmiştir.
İkinci ve üçüncü fıkralarda ise, bu suçun daha ağır ceza ile cezalandırılmayı gerektiren nitelikli unsurları belirlenmiştir. Bu unsurlara ilişkin açıklama için yukarıdaki maddenin gerekçesine bakılmalıdır.
Dördüncü fıkra hükmüne ilişkin açıklama için de, yukarıdaki maddenin gerekçesine bakılmalıdır.
Beşinci fıkrada, bu madde hükümlerinin, ceza infaz kurumları dışında çalıştırılırken kaçan hükümlüler ile adli para cezasının infazına ilişkin yükümlülüklere aykırı davranması dolayısıyla çevrilen hapis cezasının infazı sürecinde kaçan hükümlüler hakkında da uygulanacağı açıklanmıştır. Aslında bu hüküm, uygulamadaki duraksamaları gidermek amacıyla madde metnine konulmuştur.
Maddenin son fıkrasında, kısa süreli hapis cezasının özel infaz şekillerinin gereklerine uymayan hükümlü hakkında, ayrıca hükmolunacak ceza gösterilmiştir.

MADDE 293.– Madde metninde, gözaltına alınan, tutuklu veya hükümlüler açısından etkin pişmanlık düzenlenmiştir. Etkin pişmanlık hükmünün uygulanabilmesi için, teslim olgusunun “kendiliğinden” gerçekleşmesi gerekir. Yani teslim olgusu serbest irade ürünü olmadığı takdirde, etkin pişmanlık hükmünden yararlanılamayacaktır.

MADDE 294.– Maddenin birinci fıkrasında, gözaltına alınanın veya tutuklunun kaçmasını sağlamak, suç olarak tanımlanmıştır. İkinci fıkrasında ise, hükümlünün kaçmasını sağlamak fiili ceza yaptırımı altına alınmış ve failin ne suretle cezalandırılacağı gösterilmiştir.
Söz konusu suçlar, kaçmaya imkan sağlamakla oluşur. Ancak, suçun tamamlanabilmesi için, kaçmanın gerçekleşmesi gerekir. Örneğin, suçluya yol göstermek, talimat vermek, kılık ve kıyafet değiştirmesini sağlamak gibi kaçmanın kolaylıkla gerçekleşmesini olanaklı kılacak hareketleri yapmakla bu suç oluşur. Aslında bu fiiller, gözaltına alınanın, tutuklunun veya hükümlünün kaçması suçlarına iştirak niteliği taşımaktadır. Ancak, izlenen suç siyaseti gereğince, bunların bağımsız suç olarak tanımlanması gereği duyulmuştur.
Üçüncü fıkraya göre, bir ve ikinci fıkrada tanımlanan suçların, cebir veya tehdit kullanılarak işlenmesi, bu suçların daha ağır cezayı gerektiren nitelikli unsurunu oluşturmaktadır. Bu nitelikli unsur bağlamında söz konusu olan cebir, kasten yaralama suçunun temel şeklini oluşturur. Yedinci fıkraya göre; şayet bu suçların işlenmesi sırasında kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâlleri veya ölüm gerçekleşmiş ya da eşyaya zarar verilmiş ise; ayrıca bu suçlara ilişkin hükümlere göre cezaya hükmolunacaktır.
Maddenin dördüncü fıkrasında, özel bir içtima hükmüne yer verilmiştir. Buna göre, kaçması sağlanan kişi sayısının birden fazla olması hâlinde, faile bir ceza verilecektir; ancak, bu ceza artırılacaktır.
Maddenin bir ve ikinci fıkralarında tanımlanan suçların faili herkes olabilir. Ancak, beşinci fıkrada, bu suçların gözaltına alınan, tutuklu veya hükümlünün muhafaza veya nakli ile görevli kişiler tarafından işlenmesi, daha ağır cezayı gerektiren nitelikli hâl olarak kabul edilmiştir.
Altıncı fıkrada, failin, gözaltına alınmış kişi, tutuklu veya hükümlünün fıkrada belirtilen derecede akrabasından olması hâlinde verilecek cezanın indirileceği açıklanmıştır.
Maddenin son fıkrasında ise, gözaltına alınan, tutuklu veya hükümlünün, bunların muhafaza veya nakli ile görevli kişinin taksirli fiilinden yararlanarak kaçması hâlinde, faile, bu taksirli hareketinden dolayı verilecek ceza gösterilmektedir. Burada söz konusu olan fiil sadece taksirli bir hareketten ibaret bulunduğundan, artık ceza tertibi itibarıyla hükümlü hakkında verilmiş olan cezaların göz önünde bulundurulmasının bir anlam taşımayacağı sonucuna varılmış ve failin taksire dayalı kusuruna göre cezanın altı ayla üç yıl arasında hâkim tarafından saptanması uygun sayılmıştır.

MADDE 295.– Maddenin birinci fıkrasında, hükümlü, tutuklu veya gözaltına alınanın muhafaza veya nakli ile görevli kişilerin görevlerinin gereklerine aykırı hareket etmeleri hâliyle ilgili olarak, görevi kötüye kullanma suçuna atıfda bulunulmuş ve bu suça ilişkin hükümlerin uygulanacağı kabul edilmiştir. Bu kişilerin görevlerinin gereklerine aykırı hareket etmeleri, başka bağımsız bir suçu oluşturmadığı takdirde, genel nitelikteki görevi kötüye kullanma suçuna ilişkin hükümler uygulanacaktır.
İkinci fıkrada ise, gözaltına alınan, tutuklu veya hükümlünün bulunduğu yerden geçici bir süreyle uzaklaşmasına müsaade edilmesi, suç olarak tanımlanmıştır. Bu suçun faili, gözaltına alınan veya tutuklu veya hükümlünün muhafazası veya nakli hususunda görevli olan kimsedir.
Suçun maddî unsuru gözaltına alınan, tutuklu veya hükümlünün kanunen bulunmasına cevaz verilmiş olan yerden uzaklaşmasına müsaade edilmesidir. Bu kişiler, ceza infaz kurumunda, tutukevinde, hastanede veya karakolda bulunabilir. Bunların, söz konusu yerlerden, muhafaza veya nakil ile yükümlü olanların izinleri ile uzaklaşmaları hâlinde suç oluşacaktır. Suçun tamamlanması için hükümlü, tutuklu veya gözaltına alınanın kaçmasına ihtiyaç yoktur. Ancak, bu izin sonucu kaçmanın gerçekleşmesi hâlinde, üçüncü fıkraya göre, kaçmaya kasten imkan sağlama suçuna ilişkin hükümler uygulanacaktır.

MADDE 296.– Madde metninde hükümlü veya tutukluların ayaklanması suçu tanımlanmıştır.

MADDE 297.– Madde metninde bazı eşyaların yetkisiz olarak ceza infaz kurumlarına sokulması veya bulundurulması, suç hâline getirilmiştir.
Birinci fıkrada, infaz kurumu veya tutukevine sokulan veya bulundurulan eşyanın silâh, uyuşturucu veya uyarıcı madde veya elektronik haberleşme aracı olması hâlinde verilecek ceza belirlenmiştir. Ancak, bunlardan silâhın, uyuşturucu veya uyarıcı maddenin temin edilmesi ya da bulundurulması esasen suç teşkil etmektedir. Bu durumda fikri içtima hükümlerine göre fail daha ağır cezayı gerektiren suçtan dolayı cezalandırılacaktır. Ancak, bu şekilde belirlenen ceza, fıkrada belirtilen oranda artırılacaktır.
İkinci fıkrada ise, uyuşturucu veya uyarıcı madde veya elektronik haberleşme aracı dışında kalıp da, kanuna uygun olarak yasaklanmış olan her türlü eşya, araç, gereç veya malzemeleri ceza infaz kurumları ve tutukevlerine sokanlar hakkında uygulanacak cezalar öngörülmüştür. Ancak, bu suçun oluşabilmesi için, suç konusu eşyanın infaz kurumuna veya tutukevine sokulmasının mevzuat çerçevesinde yasaklanmış olduğunun fail tarafından bilinmesi gerekir. Yani bu suç, ancak doğrudan kastla işlenebilir.
Maddenin üçüncü fıkrasında, ceza infaz kurumu veya tutukevine yasak eşya sokma suçlarının tutuklu veya hükümlülerin muhafazasıyla görevli kişiler tarafından işlenmesi, bu suçlar açısından daha ağır cezayı gerektiren nitelikli unsur olarak kabul edilmiştir.
Dördüncü fıkrada ise, suç konusu yasak eşyayı infaz kurumu veya tutukevinde bulunduran kişiler açısından bir etkin pişmanlık hükmüne yer verilmiştir.

MADDE 298.– Bu maddeyle, ceza infaz kurumları ve tutukevlerinde bulunan hükümlü ve tutukluların haberleşmesini, ziyaretçileriyle görüşmesini, iyileştirme ve eğitim programları çerçevesinde eğitim ve spor, meslek kazandırma ve işyurdu çalışmaları ile diğer sosyal ve kültürel faaliyetlere katılmalarını, kurum tabibince muayene ve tedavilerini, avukat atamalarını veya bunlarla görüşmelerini, mahkemelere veya Cumhuriyet başsavcılıklarına gitmelerini, kurum görevlileriyle görüşmelerini veya salıverilenlerin kurum dışına çıkmalarını her ne suretle olursa olsun engelleyenler, hükümlü ve tutukluları bu fiillere teşvik edenler, bu yolda talimat verenler ile mevzuatın hükümlü ve tutuklulara tanıdığı her türlü görüşme ve temas olanaklarını engelleyenler hakkında verilecek hapis cezası belirlenmiştir. Hükümlü ve tutukluların açlık grevine veya ölüm orucuna ikna veya teşvik edilmeleri veya bu yolda kendilerine talimat verilmesinin de, beslenmesinin engellenmesi sayılacağı ifade edilerek, beslenmeyi engelleyenler hakkında uygulanacak hürriyeti bağlayıcı cezalar belirtilmiştir.
Maddenin üçüncü fıkrasında, beslenmenin engellenmesi nedeniyle kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâllerinden biri veya ölüm meydana gelmiş ise, ayrıca kasten yaralama veya kasten öldürme suçlarına ilişkin hükümlere göre cezaya hükmolunacağı kabul edilmiştir.

ÜÇÜNCÜ BÖLÜM
Devletin Egemenlik Alametlerine ve
Organlarının Saygınlığına Karşı Suçlar

MADDE 299.– Cumhurbaşkanının Devleti temsil etmesi ve Anayasada belirtilen görev ve yetkileri göz önüne alınarak onun kişiliğine yöneltilen hareketin bir bakıma Devlet kuvvetleri aleyhine cürümlerden sayılması gerektiği düşüncesinden hareketle bu madde kaleme alınmış ve Cumhurbaşkanına karşı hakaret müstakil bir suç hâline getirilmiştir.
Maddenin ikinci fıkrasında, cumhurbaşkanına hakaretin alenen ya da basın ve yayın yoluyla işlenmesi, bu suçun bir nitelikli hâli olarak kabul edilmiştir.
Üçüncü fıkraya göre, bu suçtan dolayı kovuşturma yapılması, Adalet Bakanının iznini gerektirmektedir. Hakaret suçlarının niteliği gereği, suçun böylece bir kovuşturma koşuluna bağlanmasının uygun olacağı düşünülmüştür.

MADDE 300.– Madde metninde, Türk Bayrağını alenen tahkir fiili cezalandırılmaktadır.
Suçun konusu Türk Bayrağıdır. Türk Bayrağından maksat, Anayasanın 3 üncü maddesinin ikinci fıkrasında belirtildiği üzere “şekli kanununda belirtilen beyaz ay yıldızlı al bayraktır”. Ancak, Türk Bayrağının yanı sıra, Anayasa’da belirlenen beyaz ay yıldızlı al bayrak özelliklerini taşıyan ve Türkiye Cumhuriyeti Devletinin egemenlik alameti olarak kullanılan her türlü işaretin de bu suçun konusunu oluşturacağı kabul edilmiştir.
Suçun maddî unsuru, bayrağın aşağılanmasıdır. Bu aşağılama çeşitli suretlerde gerçekleştirilebilir. Madde metninde yer verilen “yırtarak”, “yakarak” kelimeleri, tahkirin gerçekleştiriliş suretleri ile ilgili örnekleri oluşturmaktadır.
Maddenin ikinci fıkrasında, millî hâkimiyet alameti olan İstiklal Marşının alenen aşağılanması, ayrı bir suç olarak tanımlanmıştır.
Maddenin üçüncü fıkrasında, bu suçların Türk vatandaşı tarafından yabancı bir ülkede işlenmesi ağırlaştırıcı neden olarak kabul edilmiştir.

MADDE 301.– Maddenin birinci fıkrasında, Türklüğü, Cumhuriyeti veya Türkiye Büyük Millet Meclisini alenen aşağılamak, suç olarak tanımlanmıştır.
Maddede geçen Türklük deyiminden maksat, dünyanın neresinde yaşarsa yaşasınlar Türklere has müşterek kültürün ortaya çıkardığı ortak varlık anlaşılır. Bu varlık Türk Milleti kavramından geniştir ve Türkiye dışında yaşayan ve aynı kültürün iştirakçileri olan toplumları da kapsar. Cumhuriyet deyiminden, Türkiye Cumhuriyeti Devleti anlaşılmalıdır.
Suçun maddî unsuru aşağılamaktır. Bu aşağılamanın alenen gerçekleşmesi gerekir. Aşağılamak, suçun konusunu oluşturan değerlere duyulan saygınlığı azaltmaya yönelik davranışlardan ibarettir.
Maddenin ikinci fıkrasında, Türkiye Cumhuriyeti Hükûmetini, Devletin yargı organlarını, askerî veya emniyet teşkilatını alenen aşağılamak, ayrı bir suç olarak tanımlanmıştır.
Bu hüküm karşısında, örneğin iktidarın tahkir ve tezyifi hâlinde fiilin Hükûmete yönelik bulunduğu hususunda duraksanmayacak işaret ve alâmetler varsa, fiilin Hükûmete yönelik olduğu kabul edilecektir.
Üçüncü fıkrada bu suçun konusu, işlendiği yer ve faili bakımından daha ağır cezayı gerektiren bir nitelikli hâli kabul edilmiştir. Buna göre, Türklüğü aşağılamanın yabancı bir ülkede bir Türk vatandaşı tarafından işlenmesi hâlinde, ceza artırılacaktır.

DÖRDÜNCÜ BÖLÜM
Devletin Güvenliğine Karşı Suçlar

MADDE 302.– Madde, Devletin ülkesine, egemenliğine ve birliğine karşı cürümlerden en ağırını cezalandırmaktadır; korunan hukukî yarar Devletin ülkesinin bütünlüğü ve egemenliğidir. Söz konusu suç, serbest hareketli bir suçtur.
Bu suçun oluşabilmesi için belli amaca yönelik fiillerin işlenmesi gerekir. Bu amaç, madde metninde,
1. Devletin topraklarının tamamını veya bir kısmını yabancı bir devletin egemenliği altına koymak,
2. Devletin birliğini bozmak,
3. Devletin egemenliği altında bulunan topraklardan bir kısmını Devlet idaresinden ayırmak,
4. Devletin bağımsızlığını zayıflatmak,
olarak belirlenmiştir.
Söz konusu suçun oluşabilmesi için, işlenen fiilin bu amaçları gerçekleştirmeye elverişli olması gerekir. Bu bakımdan, fiillerin söz konusu neticeleri yaratabilecek nitelikte bulunması, suçun oluşması için şarttır. Devletin birliğini bozmak, topraklarının bir kısmını veya tamamını başka bir devletin egemenliği altına koymak, topraklarından bir kısmını Devlet egemenliğinden ayırmak, Devletin bağımsızlığını azaltmak sonuçlarını doğurması mümkün bulunmayan bir fiil suçun maddî unsurunu oluşturmayacaktır. Fiilin bu niteliği taşıyıp taşımadığı ise olayların özelliğine göre takdir edilecektir.
Bu fiillerin, cebrî nitelikli olması gerekir. Maddede ayrıca “yönelik cebrî fiiller” denilmesi gereksiz (lüzumsuz, zait) sayılmıştır; zira maddede belirtilen maksatlar çerçevesinde, fiillerin kendisinin nitelikleri gereği cebrî olması icap ettiği aşikârdır.
Suçun oluşabilmesi için, maddede yazılı hedeflerin gerçekleşmiş bulunmasına ihtiyaç yoktur. Belirtilen amaçlara yönelik fiillerin işlenmiş bulunması yeterlidir.
Bu suçun işlenmesi sırasında örneğin kişiler öldürülmüş, kasten yaralanmış ya da kişilerin veya kamu mallarına zarar verilmiş olabilir. Maddenin ikinci fıkrasında, bu suçlardan dolayı da ayrıca cezaya hükmolunacağı kabul edilmiştir.
Maddenin üçüncü fıkrasına göre, bir ve ikinci fıkrada yer alan suçların işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacaktır.

MADDE 303.– Madde metninde, Türkiye Cumhuriyeti Devleti ile savaş hâlinde olan devletin ordusunda hizmet kabul etme veya düşman devletin yanında Türkiye Cumhuriyeti Devletine karşı silâhlı mücadeleye girmek suç olarak tanımlanmaktadır. Bu suçun faili ancak vatandaş olabilir.
Uluslararası askerî ittifaklar nedeniyle Türkiye Cumhuriyeti Devletinin savaş hâlinde bulunduğu devlet ile aralarında savaş için ittifak veya iştirak olan bir diğer devletin ordusunda hizmet kabul eden vatandaşın, Türkiye Devleti ile savaş hâlinde bulunan devlet ordusunda hizmet kabul etmiş gibi sayılması gerekecektir.
İkinci fıkrada, düşman devlet ordusunda herhangi bir komuta görevi üstlenilmesi, ayrı bir suç olarak tanımlanmıştır. Bu suçun oluşabilmesi için, düşman devletle savaş hâlinde olunması gerekmemektedir. Henüz savaş hâlinde olmamakla birlikte, Türkiye Cumhuriyeti Devletine karşı hasmane hareketlerde bulunan devlet, düşman devlet olarak kabul edilmelidir. Bu suçun faili de ancak vatandaş olabilir.
Bu suçun oluşması açısından dikkat edilecek husus, düşman devlet ordusunda, dolaylı da olsa, yönetme ve idareye etkili olma şeklinde bir görevin üstlenilmiş olmasıdır.
Bir veya ikinci fıkrada tanımlanan suçların işlenmesi sırasında örneğin kişiler öldürülmüş, kasten yaralanmış ya da kişilerin veya kamu mallarına zarar verilmiş olabilir. Maddenin üçüncü fıkrasında, bu suçlardan dolayı da ayrıca cezaya hükmolunacağı kabul edilmiştir.
Savaştan evvel yabancı devlet topraklarında bulunup da, o devlet kanunlarının yüklediği bir hizmeti kabul etmek zorunda kalmış bulunanların cezalandırılamayacakları maddenin dördüncü fıkrasında açıklanmıştır. Gerçekten zorunlu olarak bir şeyi yapmaya zorlanan kimsenin bundan dolayı sorumlu tutulmaması, ceza hukukunda geçerli sübjektif sorumluluk ilkesinin gereğidir.

MADDE 304.– Maddenin koruduğu hukukî yarar, esas itibarıyla, Türkiye bakımından dış barışın korunmasıdır. Bu itibarla, yabancı bir devletin Türkiye’ye savaş açması veya hasmane hareketlerde bulunması için yabancı devlet yetkililerinin tahrik edilmesi veya bu maksada yönelik olarak yabancı devlet yetkilileri ile işbirliği yapılması, birinci fıkrada belirtilen suçu oluşturmaktadır. Fıkrada geçen “hasmane hareket”, barış ilişkileriyle bağdaşması olanağı bulunmayan fiil ve hareketleri ifade etmektedir. Böylece hasmane hareket, düşmanca tutumu ifade eder ve hatta savaş nedeni olabilir.
Söz konusu suçun failinin vatandaş olabileceği gibi, yabancı da olabilir. Bu suçun özellikle yabancı devlet yetkilileri ile işbirliği yapmak suretiyle işlenmesi açısından, yabancı devlet vatandaşı olan, yabancı devlet yetkilileri, yabancı devlet adına görev yapan örneğin bir bakan, milletvekili veya diplomat, fail olabilecektir. Bu bakımdan örneğin Türkiye Devletine karşı hasmane hareketlerde bulunmak amacına yönelik olarak Türk vatandaşlarıyla işbirliği yapan yabancı devlet yetkilileri, Türkiye’de bu suç nedeniyle cezalandırılabilecektir.
Bu fıkrada yazılı suçun tamamlanması için, Türkiye açısından savaşın gerçekleşmiş bulunmasına ihtiyaç yoktur.
Tahrik fiilinin basın ve yayın yolu ile işlenmesi, bu suç açısından daha ağır cezayı gerektiren bir nitelikli hâl olarak kabul edilmiştir.
Maddenin ikinci fıkrasında hasmane hareket kavramı açısından önemli bir hükme yer verilmiştir. Buna göre; Türkiye’nin güvenliğine karşı suç işlemek üzere oluşturulmuş örgütlerin doğrudan veya dolaylı olarak desteklenmesi, hasmane hareket olarak kabul edilecektir. Böylece, belirtilen özellikleri taşıyan suç örgütlerinin desteklemek için yabancı devlet yetkililerinin tahrik edilmesi veya bu yönde yabancı devlet yetkilileri ile işbirliği yapılması, birinci fıkrada tanımlanan suçu oluşturacaktır.
Maddenin üçüncü fıkrasında, bu suçun işlenmesi dolayısıyla tüzel kişiler hakkında bunlara özgü güvenlik tedbirlerine hükmolunacağı kabul edilmiştir.

MADDE 305.– Madde, genel olarak temel millî yararları korumakta ve bunlara karşı fiillerde bulunmak üzere yarar elde edilmesini cezalandırmaktadır. “Temel millî yarar” kavramının gerek içerik gerek kapsamı itibarıyla çok geniş olabileceği bilinmektedir. Bu bakımdan maddenin son fıkrası kısıtlayıcı bir ölçüt olarak kaleme alınmıştır.
Bu nedenle, “kanunsuz suç olmaz” ilkesini kabul etmiş bulunan Türk ceza hukuku sisteminde “temel millî yarar”a karşı eylemde bulunma maksadının belirlenmesi bazen duraksamalara neden olabilir. Ancak maddenin son fıkrası duraksamaların giderilmesine olanak verecek niteliktedir.
Suçun maddî unsuru, para gibi bir yarar kabul etmektir. Ancak bu kabulün belirli temel millî yararlara karşı eylemlerde bulunmak amacıyla veya bu nedenle gerçekleşmesi gereklidir. Sağlanan yararı kabul etmek suçun tamamlanması için yeterlidir; ayrıca fiilen temel millî yararlara karşı eylemde bulunmuş olmak, suçun oluşması için zorunlu değildir.
Madde, failde kastın ötesinde belli bir amacın varlığını aramaktadır: Maddî unsur, temel millî yararlara karşı eylemlerde bulunmak amacıyla gerçekleştirilecektir.
Yukarıda açıklandığı üzere madde, genel olarak, temel millî yararlara karşı eylemleri cezalandırmaktadır. Bu itibarla kanunda temel millî yararların ihlâli ayrıca özel hükümlerle korunmuş bulunduğu hâllerde o hükümlerin uygulanması gerekecektir.
Maddenin ikinci fıkrasında suçun savaş sırasında işlenmiş olması, daha ağır cezayı gerektiren nitelikli hâl sayılmıştır. Esasen savaş sırasında “temel millî yarar”ın saptanmasında hiçbir zorluk da bulunmaz; zira artık ölçü vardır: Savaş çabalarını ve zaferin kazanılmasını engelleyici her fiil temel millî yararlara karşı sayılmak gerekecektir.
Keza, bu fıkraya göre, basın ve yayın yoluyla propaganda yapmak üzere para veya yarar veya vaat kabul edilmiş ise ceza artırılacaktır.
Maddenin üçüncü fıkrası, “temel millî yarar” kavramının belirlenmesindeki tereddütleri gidermek ve gereksiz kovuşturmalara yer bırakmamak için, suçun kovuşturulmasını barış zamanında Adalet Bakanının iznine bağlamıştır.
Maddenin son fıkrası, temel millî yararlardan nelerin anlaşılması gerektiğini göstermektedir. Bu fıkra, Fransız Ceza Kanunundan esinlenilerek kaleme alınmıştır. Fransız Kanunu, belirttiği bazı suçların temel millî yararlara ilişkin bulunmasını suçun unsuru saymış ve bu nedenle temel millî yararların neler olduğunu tanımlamıştır. Böylece Fransız Kanunu temel millî yararlara yönelik her hareketi suç saymamakta, bazı suçların cezalandırılması için bu yararlara zarar olasılığını aramakla ve bu nedenle temel millî yararların ne olduğunu tanımlamaktadır.
Bu madde ise, söz konusu kavramı, son fıkrasındaki tanımın çerçevesinde sınırlandırmakta ve bu değerlere karşı harekette bulunmak için yarar sağlanmasını suç saymaktadır.

MADDE 306.– Madde, Türkiye’yi savaş tehlikesiyle karşı karşıya bırakacak fiilleri önlemek ve böylece Türkiye bakımından dış barışı korumak amacını gütmekte ve barışa karşı işlenen özel bir suç meydana getirilmiş olmaktadır.
Birinci fıkrada yer alan birinci seçimlik hareket, ülkede yabancı bir devlete karşı asker toplamaktır; diğeri ise, yabancı devlete karşı hasmane hareketlerde bulunmaktır.
Asker toplama fiilinin Türkiye Devletini savaş tehlikesiyle karşı karşıya bırakacak şekilde olması gerekir. Böyle bir tehlikenin bulunmadığı hâllerde suç oluşmaz. Söz gelimi Güney Amerika’daki bir ülkede muharip sıfatını almış bulunan ihtilalcilere yardım maksadıyla yabancı devlete karşı asker toplanılması hâlinde, Türkiye bakımından bir savaş tehlikesi ortaya çıkmayacağından, suçun oluştuğundan söz edilmeyeceği gibi, toplanan asker sayısının çok az olması hâlinde de suç oluşmayacaktır.
Suçun oluşabilmesi için, asker toplama hususunda Türkiye Hükûmetinin onamının bulunmaması gerekir.
İkinci ilâ dördüncü fıkralarda, asker toplama veya hasmane hareketlerde bulunma fiillerinin meydana getirebilecekleri neticelere göre faillere ayrı ayrı cezalar verileceği belirtilmiştir. Bu hâllerden birincisi asker toplama veya hasmane hareketler neticesinde savaşın meydana gelmesidir. İkinci hâl, suçun sadece maddî unsurunu oluşturan fiillerin siyasal ilişkileri bozacak veya Devleti veya Türk vatandaşlarını misillemelere karşı bırakacak nitelikte olmasıdır. Bu hâlde belirtilen biçimde bir tehlikenin ortaya çıkması yeterlidir. Üçüncü hâl ise, fiilen ilişkilerin kesilmesi veya misillemelerin gerçekleşmesidir.
Her üç hâlde de neticenin gerçekleşmesi yeterli olup failde sonuçlara yönelik bir kastın bulunması gerekmez.
Maddenin beşinci fıkrası ile bu maddede yazılı suçların kovuşturulması Adalet Bakanının iznine bağlanmıştır.
Son fıkraya göre; bu madde hükümleri, fiili savaş hâlinde ülke topraklarının tamamını veya bir kısmını işgal eden yabancı devlet kuvvetlerine karşı meşru müdafaa amaçlı direniş hareketleri hakkında uygulanmayacaktır. Böylece, millî direniş hareketlerinin hukuka uygun olduğu, kanun metniyle vurgulanmış olmaktadır.

MADDE 307.– Bu madde ile;
a) Askerî tesislerin tahribi,
b) Savaş zamanında düşman askerî hareketlerini kolaylaştırma ve bu suçlarla ilgili diğer fiiller,
cezalandırılmaktadır.
Maddenin birinci fıkrasında Devletin silâhlı kuvvetlerine ait veya bu kuvvetlerin hizmetine verilmiş kara, deniz ve hava ulaşım araçlarının, yolların, müesseselerin, depoların, diğer askerî tesislerin kısmen veya tamamen tahribi veya kullanılmayacak hâle getirilmesi suç hâline getirilmiştir.
Bu fıkrada tanımlanan suç, mala zarar verme suçunun özel bir şeklini oluşturmaktadır.
İkinci fıkrada ise, suçun ağırlaştırıcı nedenleri gösterilmiştir.
Üçüncü fıkrada, bu tesislere zarar vermeye taksirle neden olma ayrı bir suç olarak tanımlanmıştır.
Maddenin dördüncü fıkrasında ise korunan yarar, savaş zamanında Türkiye Devletinin askerî hareketlerine zarar verici fiilleri engellemek ve böylece Devletin savaş çabalarını korumaktır.
Bu fıkrada tanımlanan suçun maddî unsuru, yabancıyla anlaşmak veya anlaşma olmasa da bu maksada yönelik fiilleri işlemektir.
Maddî unsuru oluşturan iki hareketten birisinin Türkiye Devletinin zararına olmak üzere düşman hareketlerini kolaylaştırmak veya Türkiye Devletinin hareketlerine zarar vermek maksadıyla yapılmış bulunması gerekmektedir. O hâlde bu maksatla anlaşma yapmak suçun oluşması için yeterlidir. Anlaşma sonucu düşman askerî hareketleri fiilen kolaylaşmış veya Türkiye Devletinin askerî hareketleri zarar görmüş ise ceza artırılarak verilecektir. Anlaşma olmadan bu neticeleri meydana getirmeye yönelik fiillerin işlenmesi hâlinde de, suçun oluşması için, söz konusu neticelerin meydana gelmesine ihtiyaç yoktur. Bu hâlde de neticenin meydana gelmiş olması beşinci fıkra hükmünce, ağırlaştırıcı neden sayılacaktır.
Suçun faili vatandaş veya yabancı olabilir. Fiil, anlaşma maddî unsurunun gerçekleşmesi suretiyle işlendiği takdirde çok failli bir suç teşkil edecektir. Bununla birlikte her türlü duraksamayı gidermek için, maddenin altıncı fıkrasında anlaşan yabancıya da aynı cezanın verileceği belirtilmiştir.
Maddenin son fıkrasına göre, bu maddede tanımlanan suçların Türkiye Devleti ile aralarında savaş için ittifak veya iştirak olan devlet zararına olarak Türkiye’de işlenmesi hâlinde de, bu madde hükümleri uygulanacaktır.

MADDE 308.– Madde, savaş hâlinde vatandaşın veya Türkiye’deki yabancıların, düşmanla her türlü ticarî veya iktisadî ilişkilerde bulunmalarını yasaklamakta ve böylece Devletin savaş çabalarına, ne suretle olursa olsun, engel olunmamasını sağlamak amacını gütmektedir.
Maddenin birinci fıkrasında yazılı suçun maddî unsuru, savaş zamanında düşman devlete savaşta Türkiye Cumhuriyeti Devletinin aleyhine kullanılabilecek her türlü eşyanın verilmesidir. Bu şeylerin verilmesi ister doğrudan doğruya olsun isterse bunları veren kişinin kendisini saklayarak dolaylı bir yolu seçmesi suretiyle gerçekleşsin, suç oluşacaktır.
Maddenin ikinci fıkrası ise, düşman devlet lehine malî kolaylıklar sağlanması fiillerini suç hâline getirmektedir. Suçun maddî unsuru, düşman devlet yararına yapılan borçlanmalara veya her ne nedenle olursa olsun ödemelere katılmak veya bunlara ilişkin işlemleri kolaylaştırmaktır. Demek oluyor ki, ikinci fıkrada yer alan suç seçimlik hareketlidir.
Üçüncü fıkrada, düşman devlet vatandaşıyla veya düşman devlet topraklarında oturan diğer kimselerle ticaret yapılmasını cezalandırmaktadır. Ancak suçun oluşması bazı koşullara bağlanmıştır. Ticaretin doğrudan doğruya veya dolaylı olmasının önemi yoktur. Her iki hâlde de fiil suç oluşturur.
Her üç fıkrada yazılı suç, nerede oturursa otursun vatandaş tarafından işlenebildiği hâlde, ancak Türkiye’de oturan yabancı tarafından bu suçlar işlenebilir. Dolayısıyla maddede yer alan fiilleri dışarıda işleyen yabancılar hakkında madde uygulanmayacaktır.
Ticarî ve malî ilişkiler ve yardım faaliyetleri savaştan önce başlamış bulunsa bile, savaş sırasında sürdürüldüğü takdirde, suç gerçekleşmiş olacaktır.
Maddenin son fıkrasına göre, bu maddede tanımlanan suçların düşman devletle aralarında savaş için ittifak veya iştirak olan devlet yararına işlenmesi hâlinde de, bu madde hükümleri uygulanacaktır.

BEŞİNCİ BÖLÜM
Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar

MADDE 309.– Anayasanın Başlangıç Kısmında aynen “Millet iradesinin mutlak üstünlüğü; egemenliğin kayıtsız şartsız Türk Milletine ait olduğu ve bunu millet adına kullanmaya yetkili kılınan hiç bir kişi ve kuruluşun, bu Anayasada gösterilen hürriyetçi demokrasi ve bunun icaplarıyla belirlenmiş hukuk dışına çıkamayacağı; Hiç bir faaliyetin Türk millî menfaatlerinin, Türk varlığının, Devleti ve ülkesiyle bölünmezliği esasının, Türklüğün tarihi ve manevî değerlerini, Atatürk milliyetçiliği, ilke ve inkılapları ve medeniyetçiliğinin karşısında korunma göremeyeceği ve lâiklik ilkesinin gereği olarak kutsal din duygularının Devlet işlerine ve politikaya kesinlikle karıştırılamayacağı;” şeklindeki ifade ile siyasal iktidarın kuruluş ve işleyişine egemen olması gereken ilkeler gösterilmiş bulunmaktadır.
Siyasal iktidarın kuruluşu ve işleyişine egemen olan bu ilkeleri içeren kuralların bütünü, Anayasal düzeni teşkil etmektedir. Bu madde ile korunmak istenen hukukî yarar, Anayasa düzenine egemen olan ilkelerdir.
Madde ile korunmak istenen hukukî yararın niteliği dikkate alınarak, “Türkiye Cumhuriyeti Anayasasının öngördüğü düzen” ibaresi kullanılmış, böylece korunmak istenen hukukî yarara açıklık getirilmiştir.
Maddede tanımlanan suçun oluşabilmesi için, cebir veya tehdit kullanarak Anayasal düzenin değiştirilmesine teşebbüs edilmesi gerekir. Bu nedenle, cebir ve tehdit bu suçun unsurunu oluşturmaktadır. Cebir ve tehdit kavramlarının hukukî anlam ve içeriği, bilinen bir husustur. Bu nedenle, Anayasal düzenin değiştirilmesine yönelik teşebbüsün ancak cebir veya tehdit kullanılarak, yani bireylerin iradeleri zorlanmak suretiyle ifsat edilerek gerçekleştirilmesi gerekir. 765 sayılı Türk Ceza Kanununun 146 ncı maddesinin kaynağını oluşturan 1889 İtalyan Ceza Kanununun 118 inci maddesi, 146 ncı maddede olduğu gibi, cebir (“Violentemente”) unsurunu taşımaktaydı. Ancak, 1930 faşist İtalyan Ceza Kanununun aynı konuyu düzenleyen 283 üncü maddesinde, suç tanımından cebir unsuru çıkarılmıştı. Faşizmin etkisiyle kaleme alınan bu 283 üncü madde, bilahare 11.11.1947 tarihinde yeniden değiştirilerek; suç tanımında tekrar cebir unsuruna yer verilmiştir.
Maddede, maddî unsur olarak “teşebbüs edenler” ibaresi kullanılmış olduğundan, Anayasanın öngördüğü düzeni ortadan kaldırmaya veya bu düzen üzerine başka bir düzen getirmeye veya bu düzenin fiilen uygulanmasını önlemeye teşebbüs edilmesi, cezalandırma için yeterlidir. Suç hem idare edenler hem de idare edilenler tarafından işlenebileceğinden teşebbüste aranılacak elverişlilik, suçun işleniş biçimi ve özellikle suçun bir tehlike suçu olduğu dikkate alınarak, kullanılan cebir veya tehdidin neticeyi elde etmeye elverişli olup olmadığının hâkim tarafından takdir edilmesi gerekir.

MADDE 310.– Madde metninde, Cumhurbaşkanına karşı suikastte bulunulması, kasten öldürme suçuna nazaran özel bir suç olarak tanımlanmıştır. Hatta, bu suça teşebbüs, tamamlanmış suç gibi cezalandırılmaktadır. Bizim mevzuat geleneğimizde Cumhurbaşkanlığı veya Devlet Başkanlığı gibi, Devletin en yüksek makamını işgal eden zatın “öldürülmesi” gibi bir sözcüğe kanunda da yer vermemek için bu hususta öteden beri kullanılmasına alışılmış “suikast” sözcüğü tercih edilmiştir. Bilindiği gibi suikast Devlet büyüğünü veya önemli bir kişiyi planlı tarzda öldürmeyi ifade ederse de burada kasten öldürmeyi belirtmek amacıyla kullanılmıştır.
Maddenin ikinci fıkrasında, Cumhurbaşkanının şahsına karşı başka bütün fiilî saldırılar, yani hakaret dışında kalan tüm hareketler, cezalandırılmaktadır. “Fiilî saldırılar” terimine bütün saldırılar girmektedir.
Cumhurbaşkanının şahsına karşı işlenen suçlar dolayısıyla ilgili suç tanımına göre verilecek ceza yarı oranında artırılarak hükmolunacaktır. Ancak, bu durumda belirlenecek cezaya alt sınır getirilmiştir.

MADDE 311.– Anayasayı ihlâl suçu, Anayasa düzenine hâkim olan ilke ve sistemleri koruma amacını güderken; bu madde, Türkiye Cumhuriyeti Devletinin egemenlik unsurunun oluşturduğu üç güçten birini ve yasama gücünü oluşturan Türkiye Büyük Millet Meclisinin, Anayasa kurallarına uygun bir biçimde görevlerini yerine getirebilmesi yeteneğini korumaktadır.
Anayasa düzenini ortadan kaldırma veya bu düzen yerine başka bir düzen getirme veya bu düzenin fiilen uygulanmasını önleme amacını gerçekleştirmek için Türkiye Büyük Millet Meclisine yönelen saldırılar, Anayasayı ihlâl suçunu oluşturur. Bu madde kapsamında tanımlanan suç, bu amaçlar dışında Türkiye Büyük Millet Meclisinin Anayasaya uygun bir şekilde görevlerini yerine getirmesini engelleme hâllerinde oluşacaktır.
Bu maddeyle de, Türkiye Büyük Millet Meclisinin görevlerinin engellenmesine yönelik teşebbüse ait icra hareketleri, tam suç gibi cezalandırılmaktadır. Teşebbüs hareketlerinin ne gibi nitelik taşıması gerektiği hususunda Anayasayı ihlâl suçunun gerekçesine bakılmalıdır.
Maddede tanımlanan suçun oluşabilmesi için, cebir veya tehdide başvurulması gerekir. Bu nedenle, cebir ve tehdit, bu suçun seçimlik unsurunu oluşturmaktadır. Cebir ve tehdit kavramlarının hukukî anlam ve içeriği hakkında Anayasayı ihlâl suçunun gerekçesine bakılmalıdır.
Bu suçun işlenmesi sırasında kişiler öldürülmüş, kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hâlleri gerçekleşmiş ya da kişilerin veya kamu mallarına zarar verilmiş olabilir. Maddenin ikinci fıkrasında, bu suçlardan dolayı da ayrıca cezaya hükmolunacağı kabul edilmiştir.

MADDE 312.– Madde metninde, Türkiye Cumhuriyeti Devletinin egemenlik unsurunun oluştuğu üç güçten yönetim gücünü temsil eden Hükûmetin ortadan kaldırılmasına veya böyle olmamakla birlikte görevini yapmasını kısmen veya tamamen engellemeye teşebbüs edilmesi ayrı bir suç olarak tanımlanmıştır. Bu suç tanımında da, Anayasa düzeninin temel organlarından biri olan Hükûmetin ortadan kaldırılmasına veya görevlerinin engellenmesine yönelik teşebbüse ait icra hareketlerini tam suç gibi cezalandırılmaktadır.
Maddenin uygulamasına ilişkin diğer hususlar için Anayasayı ihlâl ve Yasama organına karşı suça ilişkin maddelerin gerekçelerine bakılmalıdır.

MADDE 313.– Madde metninde halkı Türkiye Cumhuriyeti Hükûmetine karşı silâhlı isyana tahrik, suç olarak tanımlanmaktadır. Silâhlı isyan, Devlet otoritesini yok etmek amacını ifade eder.
Suçun oluşması bakımından önemli olan husus, halkı “silâhlı olarak” maddî bir fiile kışkırtmaktır.
Suçun oluşması için, isyana tahrik fiili yeterlidir; isyanın gerçekleşmesi şart değildir. Zira maddenin birinci fıkrasının ikinci cümlesinde, yapılan kışkırtma sonucu isyanın gerçekleşmesi hâlinde buna katılanlara ve isyanı idare edenlere verilmesi gerekli cezalar ayrıca gösterilmiştir.
İkinci fıkraya göre, isyana kışkırtan ayrıca buna katılmış veya isyanı idare etmiş ise, artık sadece katılma veya idare etmeden dolayı ceza verilmesi gerekecektir.
Maddenin üçüncü fıkrasında, halkı Türkiye Cumhuriyeti Hükûmetine karşı silâhlı isyana tahrik veya silâhlı isyan suçlarının, Devletin savaş hâlinde olmasının sağladığı kolaylıktan yararlanmak suretiyle işlenmesi hâlinde, verilecek ceza belirlenmiştir.
Silâhlı isyan suçunun işlenmesi sırasında kişiler öldürülmüş, yaralanmış ya da kişilerin veya kamu mallarına zarar verilmiş olabilir. Maddenin dördüncü fıkrasında, bu suçlardan dolayı da ayrıca cezaya hükmolunacağı kabul edilmiştir.

MADDE 314.– Maddenin birinci fıkrasında, bu fıkra kapsamına giren suçları işlemek amacıyla silâhlı örgüt kurmak veya yönetmek, ayrı bir suç olarak tanımlanmıştır. İkinci fıkrada ise, bu nitelikleri taşıyan örgüte üye olmak, ayrı bir suç olarak yaptırım altına alınmıştır.
Maddede geçen temel kavram örgüttür. Dikkat edilmelidir ki, genel olarak suç işlemek amacıyla örgüt kurmak, yönetmek veya bu örgüte üye olmak, kanunda yaptırım altına alınmış olmasına rağmen; bu maddede, işlenmesi amaçlanan suçlar bakımından bir sınırlama getirilmiştir. Keza, her iki suç arasında örgütün niteliği bakımından da farklılık bulunmaktadır. Bu madde kapsamına giren örgütün silâhlı olması gerekmektedir. Başka bir deyişle, silâh, bu suçun bir unsurunu oluşturmaktadır. Ancak, örgütün bütün mensuplarının silâhlı olmaları zorunlu değildir; hedeflenen suçların işlenmesini sağlayabilecek derecede olmak üzere bazı üyelerin silâhlı olmaları, suçun oluşması için yeterlidir. Her hâlde silâh sayısının suçun oluşması bakımından yeterli olup olmadığının takdiri de hâkime aittir.
Maddenin üçüncü fıkrasında, suç işlemek amacıyla örgüt kurma suçuna ilişkin diğer hükümlerin, bu suç açısından da aynen uygulanacağı kabul edilmiştir.
Bu suça ilişkin diğer hususlar hakkında, suç işlemek amacıyla örgüt kurmak suçuna ilişkin madde gerekçesi ile bu suçla bağlantılı etkin pişmanlık hükmünün gerekçesine bakılmalıdır.

MADDE 315.– Madde metninde, silâhlı örgüt suçu kapsamına giren örgütlerin faaliyetlerinde kullanılmak üzere silâh, cephane veya benzerî maddelerin sağlanmasını, imal veya icat veya bunların naklini veya bu maddelerin hazırlanmasını veya bu maksatla yabancı memleketlerden Türkiye’ye söz konusu maddelerin sokulmasını veya saklanması ve taşınmasını ayrıca cezalandırmaktadır.
Suçun manevî unsuru, söz konusu fiillerin, örgütlerin amaçları bilinerek gerçekleştirilmesidir.
Söz konusu maddelerin kullanılması suretiyle ve örgütün faaliyeti çerçevesinde çeşitli suçların işlenmesi hâlinde; bu silâh ve cephaneyi temin eden kişiler, aslında bu suçların işlenişine yardım eden olarak sorumlu tutulmaları gerekir. Ancak, söz konusu fiiller bu madde kapsamında müstakil bir suç olarak tanımlandığı için, sadece bu suçtan dolayı cezaya hükmetmek gerekecektir.

MADDE 316.– Madde, Devletin ülkesine, egemenliğine, birliğine ve Anayasa düzenine karşı suçlardan herhangi birini işlemek üzere gerçekleştirilecek birleşmeleri önlemek maksadıyla caydırıcı bir tehlike suçunu meydana getirmiş bulunmaktadır. Bu maddede yer alan suç sadece bir anlaşmanın gerçekleştirilmesiyle oluşmaktadır.
Anlaşmadan maksat, iki veya daha fazla kişinin madde metninde gösterildiği üzere, maddî olgularla belirlenen bir biçimde, bir irade birleşmesine varmış olmalarıdır. Suçun işlenmesinde kullanılacak vasıtalar hakkında da anlaşmanın gerçekleşmesi gereklidir.
765 sayılı Türk Ceza Kanununun 171 inci maddesinde “gizlice ittifak” sözcükleri kullanılmıştır. Gizlice sözcüğü Kaynak Kanunda yoktur ve anlamsızdır. Bu nedenle yeniden meydana getirilen suç tanımında bu kelimeye yer verilmemiştir. Anlaşmanın açıkça yapılmış bulunması hâlinde fiilin suç teşkil etmemesinin anlamı olamaz.
Anlaşma konularından birisini oluşturan “elverişli vasıta”dan suçun işlenmesinde kolaylık sağlayan her türlü gereçleri anlamak gereklidir. Ancak suçun işlenmesinde anlaşanların, vasıtayı da saptamış olmaları gerekir.
Maddede yer alan anlaşmanın “maddî olgularla belirlenen bir biçimde olması” ibaresi, suçun oluştuğunu kabul edebilmek için bulunması gerekli delillerin niteliğine işaret etmektedir.
Bir suçun işlenmesi için sadece anlaşmaya varmak, anlaşma konusu suç açısından bir hazırlık hareketidir. Eğer anlaşma konusu suçun icrasına başlanmamışsa, bu anlaşma dolayısıyla iştirak ve teşebbüs hükümlerinden hareketle cezaya hükmedilemeyecektir. Ancak, bu madde kapsamına giren suçlar açısından farklı bir yol izlenmiştir. Madde kapsamına giren suçların işlenmesi hususunda anlaşmaya varılması, bu suçlardan bağımsız bir suç olarak tanımlanmıştır. Bu madde kapsamına giren suçların icrasına başlanmamış olsa bile, bu suçları işlemeye yönelik bir hazırlık hareketi mahiyetindeki anlaşma dolayısıyla cezaya hükmedilebilecektir.
Anlaşmaya varanların sayı bakımından yeterli olup olmadıkları, anlaşanların toplumda işgal ettikleri yer, kişilikleri, temsil ettikleri güç bakımlarından neticeyi alabilecek durumda olup olmadıkları hâkim tarafından takdir edilecek ve saptanacaktır.
Maddenin ikinci fıkrası ile cezasızlığı sonuçlayan bir etkin pişmanlık hâli getirilmiştir. İşlenmesi kararlaştırılan suçun icra hareketlerine geçilmesinden önce ve soruşturmaya başlamadan ittifaktan yani anlaşmadan çekilme hâlinde, çekilene ceza verilmeyecektir. Ancak, soruşturmaya başlandıktan sonra anlaşmadan çekilme hâlinde, bu etkin pişmanlık hükmü uygulanamayacaktır.

ALTINCI BÖLÜM
Millî Savunmaya Karşı Suçlar

MADDE 317.– Madde metninde gösterilen yerlerin komutanlıklarını yetkisiz gasbedenleri veya makamların emir ve izniyle işgal ettikleri komutanlıkları terk etmeleri için verilen emirlere uymayanları cezalandırmakta ve böylece memuriyetin gaspı suçları bakımından özel bir hâli kabul etmiş bulunmaktadır. Ancak bu hâlde millî savunma bakımından özel ve vahim tehlike meydana geleceğinden suç, “Millî Savunmaya Karşı Suçlar” Bölümü içine alınmıştır. Böylece söz konusu suç ile korunan hukukî yarar, ülkenin savunmasıdır.

MADDE 318.– Madde, halkı askerlik hizmetinden soğutacak etkinlikte, teşvik veya telkinde bulunmayı veya propaganda yapmayı cezalandırmaktadır. Vatanın düşman güçlerine karşı korunması bakımından her Türk vatandaşının askerlik hizmetini severek ve isteyerek yerine getirmesi şarttır. Esasen askerlik hizmetine yönelik duygu, vatandaşlığın zorunlu gereği olan vatana sadakat borcunun bir parçasını oluşturur. Söz konusu duyguyu tahrip etmek veya zayıflatmak maksadıyla vatandaşları askerlik hizmetlerinden soğutma yolunda teşvik veya telkinlerde bulunmayı veya propagandayı suç hâline getirmek suretiyle madde, millî savunmayı koruma amacını gütmektedir.
Telkin ve teşvikin veya propagandanın askerî hizmetten soğutacak kuvvette olması koşulu ile söz, yazı, işaret, küçültücü imgeler veya bunların benzerleri marifetiyle yapılması suç oluşturacaktır. Teşvik veya telkin geniş sayıda kişilere yönelik olmayan fesatçı fiil olduğu hâlde propaganda çok daha geniş ve önceden belirli olmayan gruplara yönelik etkin telkin ve teşvikleri ifade etmektedir.
Maddenin son fıkrasına göre, fiilin basın ve yayın yoluyla işlenmesi, ağırlaştırıcı nedendir.

MADDE 319.– Silâhlı kuvvetlerin vatan savunması bakımından kanunlar çerçevesindeki görevlerini gereğince yerine getirebilmeleri için, mensuplarının kanunlara itaat etmeleri ve yeminlerine sadık kalmaları, askerî disiplini sıkı bir şekilde muhafaza etmeleri zorunluluğuna ilişkin toplum yararını korumak amacıyla bu madde getirilmiş bulunulmaktadır.
Maddede bu maksatla iki suç yer almaktadır. Her iki suçun faili asker veya sivil olabilir. Bu suçlarla, millî savunma ile ilgili toplum yararı ihlâl edilmiş olmaktadır. Askerler veya askerî idareye bağlı olarak görev yapan diğer kişiler ise suçun konusunu teşkil etmektedirler.
Madde kapsamında iki suç tanımına yer verilmiştir. Bunlardan birincisi, askerleri veya askerî idareye bağlı olarak çalışan sivilleri kanunlara itaatsizliğe, yeminlerini bozmaya veya askerî disiplini ihlâle, askerlik hizmetine ilişkin görevlerini keza ihmale yöneltmek veya tahrik etmektir. Fıkrada yer alan ikinci suç ise, sözü geçen yöneltme ve tahrik konularını askerlerin önünde övmek veya bunları iyi gördüğünü söylemektir.
Her iki fiil de bir tehlike suçu oluşturduklarından yöneltme, tahrik veya övme veya iyi gördüğünü söyleme, suçun oluşması için yeterlidir. Doğal olarak, her tehlike suçunda olduğu gibi, maddenin yorumunda somut tehlike olasılığının varlığı araştırılmalıdır. Ayrıca fiilen bir itaatsizlik neticesinin meydana gelmiş bulunması gerekli değildir.
Maddenin ikinci ve üçüncü fıkralarında her iki suça ait ortak ağırlaştırıcı nedenler gösterilmiştir. İkinci fıkradan anlaşılacağı üzere suçun oluşması için bir tek kişiye yönelik tahrik yeterlidir.

MADDE 320.– Ülkede ne nedenle olursa olsun vatandaşlardan asker toplamak veya vatandaşları silâhlandırmak, Devletin tekelinde olan bir iştir. Ancak Hükûmetin izniyle vatandaşlar arasında bir yabancı veya yabancı devletin hizmetinde veya lehinde çalışmak üzere, asker toplamak veya vatandaşları silâhlandırmak olanaklıdır. İşte madde, Hükûmetin müsaadesi olmadan ülkede vatandaşlar arasında asker yazmayı veya bunları silâhlandırmayı cezalandırarak Devletin söz konusu yarar ve tekelini korumaktadır.
Söz konusu suç, seçimlik hareketli bir suç olarak tanımlanmıştır. Bu seçimlik hareketlerden birincisi, asker yazmaktır. Asker yazmak, kişilere bir taahhütname imzalatmak, bu maksatla para veya başka şeyler vermek, yararlar sağlamak gibi şekillerle gerçekleştirilebilir.
İkinci seçimlik hareket ise, vatandaşları yabancı veya yabancı devlet hizmet veya lehinde kullanmak üzere silâhlandırmaktır yani onlara silâh vermektir. Suç seçimlik hareketli olduğundan asker yazılanlara silâh da tevdii hâlinde faile ayrıca bir ceza verilmeyecektir.
Maddenin ikinci fıkrasında, asker yazılanlar veya silâhlandırılanların asker olmaları veya askerlik çağında bulunmaları hâlinde cezanın artırılacağı açıklanmıştır.
Maddenin sonuncu fıkrası, Hükûmetin izni olmadan kendilerine teklif edilen hizmeti kabul etmiş yani asker yazılmış veya silâh almış olan kişileri ayrıca cezalandırmaktadır.
Birinci fıkradaki suçun maddî unsuru asker yazmak veya silâhlandırmak olduğu için, hizmet kabul eden veya silâhlanan kişi bu suçun şeriki sayılmaz. Bu nedenle, adı geçenlerin fiillerini ayrı bir hüküm ile ayrıca suç hâline getirmek uygun sayılmıştır.

MADDE 321.– Madde, savaş zamanında Devletin yetkili makam ve mercilerinin emir ve kararlarına bilerek aykırı harekette bulunulmasını cezalandırmaktadır. Savaş zamanında herkesin yetkili makam ve mercilerin emir ve kararlarına uymalarını gerektiren zorunluluk çok açıktır. Esasen yetkili makam ve merciin emir ve kararının söz konusu olabilmesi için bunların kanuna uygun bulunmaları gerekir.

MADDE 322.– Madde, savaş zamanında silâhlı kuvvetlerin veya halkın ihtiyaçları için kamu kurum veya kuruluşlarıyla sözleşme yaparak iş veya mal verme taahhüdünde bulunanların, yükümlülüklerini kısmen de olsa yerine getirmemelerini cezalandırmaktadır.
Taahhüdün yerine getirilmemesi taksirli bir fiilden meydana gelmiş ise ceza yarıya kadar indirilmekte ve böylece taksirli bir suç meydana getirilmiş olmaktadır. Ancak taahhütte bulunanın kast veya taksir derecesinde hiçbir kusuru yok ise, taahhüdün yerine getirilmemesi, örneğin mücbir nedene dayanmakta ise ceza verilmeyecektir; verilecek olan şeylerin başkalarınca imha olunması gibi.
Maddenin üçüncü fıkrası, taahhüdün yerine getirilmemesine aracıların, örneğin taşeronların neden olduğu hâllerde aracıların da aynı suretle cezalandırılacaklarını hüküm altına almış bulunmaktadır.
Maddenin son fıkrasında hile yapan müteahhitlerin fiillerinin daha ağır cezayla karşılanması öngörülmektedir.

MADDE 323.– Madde, savaş sırasında belirli koşullarla ve maksatlarla yalan haber veya havadis yaymayı ve temel millî yararlara zarar verebilecek herhangi bir faaliyette bulunmayı cezalandırmaktadır. Böylece madde iki ayrı suçu içermektedir; ikisinin de korumak amacını güttüğü hukukî yarar, savaş sırasında halkın manevîyatını bozacak etkileri gidermek, önlemektir.
Birinci fıkrada tanımlanan suçun oluşabilmesi için, fiilin savaş sırasında işlenmesi gerekir. Fiil, asılsız, abartılmış veya özel maksada dayalı havadis veya haberler yaymak, bunları aktarmaktır.
Maddede geçen “havadis ve haber” kelimeleri eş anlamlı olmakla birlikte soyut habere göre havadis daha ziyade ilgi çekici bir haber anlamını taşır. Haber ise bir olay üzerine edinilen bilgi demektir. Basın ve yayın marifetiyle verilen bilgilere de haber denilir.
“Yayma ve nakletme”, haber ve havadislerin her türlü vasıtayla, değişik çevrelerin bilgisine (ıttılaına) ulaştırılması ve duyurulması demektir. “Özel maksada dayalı havadis ve haber” ise, aslında doğru bir haberin olumsuz etki yapacak surette yayılıp nakledilmesini ifade eder; haberin taraf tutucu şekilde verilmesi gibi. “Aslı olmayan havadis ve haber” uydurulmuş haber demektir. “Abartılmış havadis ve haberden” maksat aslında doğru olan bir haberin, insanları olumsuz etkileyecek biçimde büyütülerek sunulmasıdır.
Haber veya havadisin, kamunun endişe duymasına neden olacak veya halkın maneviyatını bozacak veya ülkenin düşman karşısında direncini azaltacak nitelikte olması gereklidir.
Birinci fıkrada yer alan diğer seçimlik hareket, “temel millî yararlara zarar verebilecek herhangi bir faaliyette bulunmaktır. Savaş sırasında ülkenin çabalarını, etkinliğini zayıflatan ve milletin zafere ulaşmasını zorlaştıracak nitelikte bulunan her türlü faaliyetin temel millî yararlara zarar verebilecek nitelikte olduğunu kabul etmek gerekir.
Söz konusu suç, bir tehlike suçudur.
Maddenin ikinci fıkrasında, birinci fıkrada yer alan suça ait üç ağırlaştırıcı nedene yer verilmiştir. Bunlardan birincisi propagandayla işlenmesi, ikincisi askerlere yönelik olarak işlenmesi, üçüncüsü ise bir yabancı ile anlaşarak bu fiilin işlenmesidir. Propagandadan maksat yalan haber ve havadislerin veya temel millî yararlara zarar verecek faaliyetlerin insanları güçlü biçimde etki altında bırakacak nitelikteki araçlarla işlenmiş bulunmasıdır. Haber ve havadislerin askerler arasında yayılıp nakledilmesi veya temel millî yararlara zarar verebilecek hareketlerin keza askerlere yöneltilmesi bir ağırlaştırıcı neden teşkil etmektedir. Fiilin yabancı ile anlaşma neticesi işlenmesi de bir ağırlaştırıcı nedendir. Maddenin üçüncü fıkrasına göre fiilin düşmanla anlaşma neticesi işlenmesi hâlinde ceza artırılmaktadır.
Maddenin dördüncü fıkrasında ekonomik sabotaj niteliğindeki hareketler cezalandırılmaktadır. Bu fıkrada yazılı suçun maddî unsuru yabancı paraların değerini düşürmeye ve itibarı amme kağıtlarının değeri üzerinde etki yapmaya yönelik her türlü hareketlerde bulunmaktır. Söz konusu hareketlerin suç oluşturması için, bu fiillerin savaş zamanında işlenmesi ve milletin direncini tehlikeye düşürecek şekilde olması gerekir. Suç serbest hareketlidir.
Beşinci fıkraya göre, dördüncü fıkrada yazılı fiillerin yabancı ile veya düşmanla anlaşma sonucu işlenmesi bir ağırlaştırıcı neden oluşturmaktadır.

MADDE 324.– Maddenin 4/11/1983 tarihli ve 2941 sayılı Seferberlik ve Savaş Hâli Kanunu ile birlikte incelenip uygulanması gerekir. Maddede, sulh zamanında seferberliğe ait görevlerini ihmal eden veya geciktiren kamu görevlisine bu ihmalin karşılığı verilecek ceza gösterilmiştir.

MADDE 325.– Madde, Türkiye ile savaş hâlinde bulunan düşman bir devletten herhangi bir akademik derece veya şeref, unvan, nişan ve sair fahri rütbe veya bunlara ait maaş almayı veya başka yararlar kabul etmeyi ihanet sayan bir görüşten hareketle bunları alan veya kabul edenleri cezalandırmaktadır.

YEDİNCİ BÖLÜM
Devlet Sırlarına Karşı Suçlar ve Casusluk

MADDE 326.– Madde, Devletin güvenliğine veya iç veya dış siyasal yararlarına ilişkin belge veya vesikaların yok edilmesi, tahribi, bunlar üzerinde sahtecilik yapılması veya bunların tahsis olundukları yerden başka bir yerde kullanılmaları, hileyle alınmaları veya çalınmaları fiillerini cezalandırmaktadır. Böylece maddenin koruduğu hukukî değer, ülkenin savunmasıdır.
“Devletin güvenliği” kavramı, Devletin varlığının korunması, tehlikeyle karşı karşıya bırakılmaması demektir. Devletin varlığını tehlikeye düşürebilecek nitelikteki fiiller Devletin güvenliğini ihlâl eder. “Devletin iç ve dış yararları” ibaresine gelince; bir büyük örgütlenme olarak Devletin elbette ki, yararları ile güvenliği arasında da sıkı bir ilişki vardır. Yararlarını koruyamayan Devletin güvenliği de tehlikeye düşebilir. Madde, Devlet yararları arasında “siyasal” olanları göz önüne almış bulunmakta; bu nedenle, ekonomik, kültürel ve benzerî nitelikteki yararlara ilişkin belge veya vesikalar, bu suçun konusunu oluşturmamaktadır. Söz gelimi Devletin dış ilişkilerinin iyi tarzda sürdürülmesi hususundaki yarar gibi.
Suçun oluşması için belge veya vesikaların bir sırrı içermesi hususunda zorunluluk yoktur. Zira madde belgenin içerdiği sırrı değil bizatihi Devletin güvenliği veya siyasal yararları ile ilgili olan belge veya vesikaları korumaktadır. Ancak fiillerin işlendiği sırada Devletin güvenliği veya siyasal yararlarıyla olan ilgisinin devam etmiş bulunması gerekir. Söz gelimi tarihi belge veya vesikalar hâlen bu niteliği korumuyorlarsa, onlar hakkında bu maddenin uygulanması söz konusu olmaz.
Maddede yazılı olan “belge” sözcüğü her türlü evrak ve vesikaları kapsamaktadır. Resmî belge, genellikle hukukî işlemlerin doğruluğunu belirtme yetkisine sahip makam tarafından usulüne göre düzenlenmiş veya onaylanmış yazılar, Devlet memurlarınca görev gereği gerçekleştirilen işlemleri taşıyan resmî defter ve dosyalar, askerî plan ve haritalar ve bir olayın gerçeğe uygunluğunu gösteren her türlü yazılardır. Güvenilen, doğrulanan her türlü belge anlamındadır.
Maddenin ikinci fıkrası, suçun daha ağır cezayı gerektiren nitelikli hâllerini göstermektedir. Buna göre, birinci fıkrada yazılı fiiller, savaş etkinliğini veya askerî hareketleri tehlikeye koymuş ise ceza artırılacaktır.

MADDE 327.– Maddeyle, Devletin güvenliği veya iç veya dış siyasal yararları gereği, niteliği bakımından gizli kalması gerekli bilgilerin temin edilmesi cezalandırılmaktadır. Maddenin koruduğu yarar, millî savunmadır.
Maddenin uygulanmasında dikkat edilmesi gerekli husus temin edilen bilgilerin Devletin güvenliği veya iç veya dış siyasal yararları gereği gizli kalmasının zorunlu olmasıdır. Demek oluyor ki, bilgi sır niteliğinde olacaktır. Eğer bilgi, temin olunduğu sırada sır olma vasfını kaybetmiş ise, söz gelimi temin edilmeden önce açıklanmış veya herkes tarafından bilinen bir husus hâline gelmiş ise, artık sır olmaktan çıkacağından, bunun temininden dolayı faile ceza verilemeyecektir.
Sırdan maksat, yetkili bulunmayan kişilerin hakkında bilgi sahibi olmaları hâlinde “Devletin güvenliğinin, millî varlığının, bütünlüğünün, anayasal düzeninin veya iç veya dış siyasal yararlarının tehlikeye düşebileceği bilgiler”dir. Ancak, vurgulamak gerekir ki, suç olgusuna ilişkin bilgi ve belgeler, bir hukuk toplumunda hiçbir surette devlet sırrı olarak koruma altına alınamaz.
Maddede geçen “temin” kelimesi gizli kalması gereken bilgilerin öğrenilmesi için çaba göstermek, bu hususta vasıtalara başvurma gereğini ifade etmektedir. Bilgilerin böylece temini yani öğrenilmesiyle suç oluşur; bu suçun oluşabilmesi için bunların açıklanmasına gerek yoktur.
Elde edilen bilgilerin, ilgili mevzuat hükümlerine göre Devletin güvenliği yahut iç ve dış siyasal yararlarının gizli kalmasını gerektirdiği bir bilgi olup olmadığının belirlenmesi gerekir.

MADDE 328.– Madde, Devletin güvenliğine veya iç veya dış siyasal yararlarına ilişkin belge ya da vesika içeriklerindeki bilgilerin “siyasal veya askerî casusluk” maksadıyla temin edilmesini cezalandırmaktadır.
Siyasal casusluktan maksat, yabancı bir devlet yararına, Türkiye Devletinin veya vatandaşlarının veya Türkiye’de oturmakta, ikâmet etmekte olanların zararına olarak bilgilerin toplanması demektir; kamu sağlığına ilişkin, malî veya milletin maneviyatına ilişkin gizli kalması gereken bütün bilgiler casusluğun kapsamı içindedir.
Askerî casusluktan maksat ise, yabancı devlet yararına ve Türkiye Cumhuriyeti Devleti zararına askerî bilgilerin toplanmasıdır.
Suçun maddî unsuru, bilgilerin temin edilmesidir. Maddî unsuru oluşturan hareket, esasen var olan bilgilerin ele geçirilmesi yani bu maksatla çaba gösterilerek teminidir.
Suçun oluşması için failde kastın yanı sıra, özel bir maksadın varlığı aranacaktır. Bilgilerin siyasal veya askerî casusluk maksadıyla temini gerekmektedir.
Suçun konusunu oluşturan bilgilerin, “nitelikleri itibarıyla” gizli kalması gerekli bilgiler olmalıdır. Vatandaşların haber alma, aydınlanma haklarını saklı tutmak için “bilgilerin nitelikleri itibarıyla” gizli kalmaları zorunluluğuna işaret edilmiştir. Gizliliği gerekli kılan husus Devletin güvenliği veya iç ve dış siyasal yararlarıdır. Bu itibarla bilgilerin, Devletin güvenliği veya iç ve dış siyasal yararları ile yakından ilgili bulunma ve bunların elde edilmelerinin söz konusu değerleri tehlikeye sokabilecek nitelikte olması gereklidir.
Maddenin ikinci fıkrasının (a) ve (b) bentlerinde suçun nitelikli hâlleri gösterilmiştir. Bunlardan birincisi fiilin Türkiye ile savaş hâlinde bulunan bir devlet yararına işlenmesi yani failde Türkiye ile savaş hâlinde olan bir devlet yararına iş görme amacının varlığıdır.
İkinci nitelikli hâl ise, fiilin Devletin savaş hazırlıkları veya savaş etkinliğini veya askerî hareketlerini tehlikeye sokmuş bulunması veya fiilin savaş sırasında işlenmiş olmasıdır.
“Devletin savaş etkinliği” ibaresi Devletin savaş bakımından bütün güç, kudret ve yeteneklerini, olanaklarını kapsamaktadır.

MADDE 329.– Madde, Devletin güvenliği veya iç ve dış siyasal yararları gereği niteliği itibarıyla gizli kalması gereken bilgilerin açıklanmasını cezalandırmakta ve böylece ülke güvenliğini ve yararlarını korumaktadır.
Suçun maddî unsuru olan “açıklama”, yukarıda nitelikleri gösterilen Devlet sırlarının bir veya birden fazla kişiye her ne suretle olursa olsun bildirilmesini, naklini belirtmektedir.
İkinci fıkrada gösterilen, suça ait nitelikli unsurlar hakkında yukarıdaki maddenin ikinci fıkrasının gerekçesine bakılmalıdır.
Maddenin üçüncü fıkrasında, failin taksiri sonucu fiilin işlenmesine neden olunması hâli cezalandırılmakta ve bu hâllerde birinci ve ikinci fıkraların ihlâl edilmiş olabileceği öngörülerek, ayrı ayrı yaptırım konulmaktadır. Bu fıkrayla cezalandırılan fiil, taksir sonucu Devletin güvenliği veya iç veya dış siyasal yararlarının gizli kalmasını gerektirdiği bilgilerin, bunları açıklayan kimsenin eline geçmiş olmasıdır.

MADDE 330.– Madde, Devletin güvenliği veya iç veya dış siyasal yararları bakımından niteliği itibarıyla gizli kalması gereken bilgilerin, özel bir maksatla yani siyasal veya askerî casusluk için açıklanmasını cezalandırmaktadır. “Siyasal veya askerî casusluk” maksadı ve söz konusu suçun nitelikli hâlleri hakkında açıklamalar için yukarıdaki maddelerin gerekçelerine bakılmalıdır.

MADDE 331.– Devletin ülkesinde iki yabancı devletin birbirine karşı casusluk faaliyetlerini icra etmeleri, yabancı devletler üzerinde olumsuz etki yaparak, uluslararası ilişkilerin bozulmasına neden olabileceğinden, bu fiillerin de nitelikleri itibarıyla cezalandırılması uygun görülmüş ve böylece uluslararası casusluk cezalandırılmıştır.
Maddenin koruduğu hukukî yarar, Türkiye’nin uluslararası itibarıdır.

MADDE 332.– Bu madde, Devletin askerî yararlarını korumaktadır.
Maddede, askerî yarar gereği yasaklanan yerlere “gizlice” veya “hile” ile girilmesi cezalandırılmaktadır. Taksirle, yanlışlıkla girmek suç olmayacaktır.
Gizlice girmek; denetim ve korumaya ilişkin her türlü tedbirler giderilerek yasaklanan yere girilmesi anlamındadır.
Hile ile girmek ise, girmek için aldatıcı vasıtalar kullanmak demektir. Sahte kimlik kullanma, askerî elbise giymek gibi.
Girilen yerin “Devletin askerî yararı” gereği yasaklanmış yerlerden olması gerekir. Bir askerî tesis inşaatında kişilerin güvenliğini sağlamak maksadıyla konulmuş giriş yasağının ihlâli bu suçu oluşturamaz. Çünkü, bu durumdaki yasaklama, askerî yarar gereği değildir.
Devletin askerî yararı gereği girilmesi yasaklanmış yerler, askerî yarar nedeniyle girilmesi yasaklanmış kara, deniz ve hava bölgelerini kapsamaktadır.
Maddenin son fıkrasındaki hüküm, fiilin savaş zamanında işlenmesini bir ağırlaştırıcı neden saymış bulunmaktadır.

MADDE 333.– Madde, birinci fıkrasında Devletin güvenliğinin gizli kalmasını gerektirdiği fennî keşif veya yeni buluşları veya sınaî yenilikleri görevi dolayısıyla öğrenip de, kendisinin veya başkasının yararına kullanmayı veya kullanılmasını sağlamayı cezalandırmaktadır. Böylece birinci fıkra aslında Devletin güvenliği açısından gizli kalması gerekli fennî ve sınaî sırların açıklanmasını önlemek amacını gütmektedir. Suçun faili kamu görevlisi olabilir.
Suçun maddî unsuru, fennî keşif veya yeni buluşları veya sınaî yenilikleri kendisi veya başkası yararına kullanmak veya kullanılmasını sağlamaktır.
Maddenin ikinci fıkrasında, suça ait ağırlaştırıcı nedenler gösterilmiştir.
Maddenin üçüncü fıkrasında, ayrı bir suç yer almış bulunmaktadır; korunmak istenen yarar Türkiye tarafından yabancı bir memlekette Devlete ait belirli bir işi görmeye memur edilen kimsenin bu görevi sadakatle yerine getirmesinin teminidir. Görevin sadakatle yerine getirilmemesi, yani Devlete karşı görevde gösterilmesi gerekli özen ve itina dışında ihmal ile icrası bu suçu meydana getirecektir. Ancak suçun oluşabilmesi için, sadakatle yerine getirilmemiş görev dolayısıyla zarar meydana gelebilmesi olasılığının ortaya çıkması gereklidir. Zarar gelebilmesi olasılığı bir cezalandırılabilme koşulunu oluşturduğundan failde buna yönelik bir kastın bulunması gerekmez. Esasen suç ihmal niteliğindedir; zira görev sadakatle yani tam olarak yerine getirilmemekte, ihmalde bulunulmaktadır.
Maddenin dördüncü fıkrasında, herkes için bir ihbar yükümlülüğü getirilmiş bulunulmaktadır. Birden üçe kadar olan fıkralarda yer alan suçların işleneceğini haber alan her vatandaşın bunu yetkililere ihbar etmesi yükümlülüğü getirilmiştir. Asıl fiil teşebbüs derecesinde kalmış olsa bile ihbarda bulunmayan hakkında yine de cezaya hükmedilecektir.

MADDE 334.– Madde, yetkili makamlarca kanun veya düzenleyici işlemlerin verdiği yetkiye dayanarak, açıklanması yasaklanan ve niteliği bakımından gizli kalması gereken bilgilerin temin edilmesini cezalandırmaktadır. Böylece yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasaklayabilecekleri bilgilerin temin edilmesi suç hâline getirilmiş olmaktadır. Suçun oluşması için kanun ve düzenleyici işlemlerin yetkili makamlara o konudaki bilgilerin açıklanmasını yasaklamak yetkisini vermiş bulunması gerekir ve bu bilgilerin niteliği bakımından gizli kalmasının gerekliliği zorunlu olmalıdır. Yoksa resmî makamın her istediği bilginin açıklanmasını yasaklamak yetkisi, demokratik bir düzende kabul olunamaz. Vatandaşın haber almak hak ve hürriyetinin kısıtlanması, ancak Anayasanın olanaklı kıldığı hâllerde kabul edilebilir.
Hangi yetkili makamın hangi bilgileri yasaklayabileceği hususu, mevzuat tarafından belirtilmektedir. Demokratik bir toplumda işlemlerin halkın gözü önünde cereyanı temel ilkedir; böyle olunca devlet makamlarının, keyfî olarak, istedikleri bilginin açıklanmasını yasaklayabilecekleri kabul olunamaz.
İkinci fıkrada suçun nitelikli hâlleri gösterilmiştir.

MADDE 335.– Madde, yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgilerin siyasal ve askerî casusluk maksadıyla teminini cezalandırmaktadır.
Maddenin ikinci fıkrasında bu suça ilişkin nitelikli hâller gösterilmiştir.

MADDE 336.– Madde metninde, yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgilerin açıklanması, suç olarak tanımlanmıştır. Bu maddede geçen kavramlar hakkında yukarıdaki maddelerin gerekçelerine bakılmalıdır.

MADDE 337.– Madde metninde, yetkili makamların kanun ve düzenleyici işlemlere göre açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken bilgilerin siyasal veya askerî casusluk maksadıyla açıklanması, suç olarak tanımlanmıştır. Bu maddede geçen kavramlar hakkında yukarıdaki maddelerin gerekçelerine bakılmalıdır.

MADDE 338.– Maddenin birinci fıkrası, Devletin güvenliği veya iç veya dış siyasal yararlarının gizli kalmasını gerektirdiği veya yetkili makamlarca duyurulması veya yayınlanması yasak olan bilgilerin, bunları ellerinde bulunduran görevlilerin taksirli davranışları sonucu başkaları tarafından elde edilmesi veya elde edilmesinin kolaylaştırılmış olmasını cezalandırmakta ve böylece ilgilileri daha ziyade dikkat göstermeye yöneltmek amacını gütmektedir.
İkinci fıkrada ise, bu suçun nitelikli hâlleri gösterilmiştir.

MADDE 339.– Madde ile Devletin güvenliği veya iç veya dış siyasal yararları bakımından gizli kalması gereken bilgileri veya yetkili makamların açıklanmasını yasakladığı ve niteliği bakımından gizli kalması gereken hususları temine yarayan ve elde bulundurulması için kabul edilebilir bir neden gösterilemeyen belgelerle veya bu nitelikteki herhangi bir şeyle yakalanan kimsenin cezalandırılacağı hüküm altına alınmış bulunmaktadır.
Belirtilen bilgilerin elde edilmesiyle ilgili madde gerekçelerinde açıklandığı üzere temin etme unsurunun oluşması için belirli bir kısım çabalarda bulunma, vasıtalar kullanma gereğine işaret edilmiştir. İşte bu madde, söz konusu bilgilerin teminine yarayan belgelerin elde bulundurulmasını ayrı bir suç saymaktadır. Söz konusu belgeleri elde bulunduran kişi bu bakımdan geçerli ve kabul edilebilir nedenler gösterebildiği takdirde suç oluşmuş sayılmayacaktır.
Maddenin ikinci fıkrası, bu suretle yakalanmanın savaş zamanında gerçekleşmesi hâlinde cezayı ağırlaştırmaktadır.

SEKİZİNCİ BÖLÜM
Yabancı Devletlerle Olan İlişkilere Karşı Suçlar

MADDE 340.– Madde metninde, yabancı devlet başkanlarına yönelik olarak işlenen suçlardan dolayı verilecek cezanın artırılarak hükmedilmesi öngörülmüştür. Ancak, bunun için, karşılıklılık koşulunun aranması gerekir. Söz konusu yabancı devletin Türkiye tarafından tanınmış bulunması, doğal olarak, temel koşuldur.
Maddenin ikinci fıkrasında, soruşturulması ve kovuşturulması şikâyete bağlı suçlardan dolayı şikâyet hakkının, ilgili yabancı devlet hükûmeti tarafından kullanılabileceği öngörülmüştür.

MADDE 341.– Maddenin amacı, Devletin uluslararası ilişkilerini korumaktır. Bu nedenle, resmen çekilmiş olan yabancı devlet bayrağının veya diğer egemenlik alametinin tahkiri cezalandırılmaktadır. “Resmen çekilmiş olan bayrak” ibaresinden, gerek yabancı devlet ve gerek Türk kamu hukuku ve kanunlarına uygun olarak bayrağın direğe asılmış olması anlaşılacaktır. Bu itibarla yabancı devlet vatandaşının astığı bayrak veya diğer egemenlik alâmetlerinin tahkiri, örneğin bayrak yakılması, bayrak resmen yani resmî görevlilerce asılmadığı için suç olmayacaktır.
Maddenin ikinci fıkrası soruşturma ve kovuşturmayı ilgili devletin şikâyetine bağlı kılmıştır.

MADDE 342.– Madde, Türkiye’de görevli yabancı devlet temsilcilerine veya diplomasi memurlarına veya uluslararası kuruluşların temsilcileri ile bunların diplomatik ayrıcalık ve bağışıklık tanınan memurlarına karşı görevlerinden dolayı herhangi bir suç işlenmesi hâlinde, kanunda o suça özgü cezanın uygulanacağı hükmünü getirmiş bulunmaktadır. Böylece, Türkiye’deki memurlara karşı görevlerinden dolayı işlenecek ve yabancılar bakımından da işlenmesi olanaklı suçlardan dolayı aynı maddeler hükümlerinin uygulanacağı ifade edilmiş olmaktadır.

MADDE 343.– Madde, bu Bölümde yer alan hükümlerin uygulanmasını, mağdurun mensubu olduğu devlet kanununca da aynı esasların Türkiye bakımından kabul edilmiş bulunmasına yani karşılıklılık kuralına bağlamış bulunmaktadır.

DOKUZUNCU BÖLÜM
Son Hükümler

MADDE 344- Yürürlükle ilgilidir.

MADDE 345- Yürütmeyle ilgilidir.


Ceza Muhakemesi Kanunu Madde Gerekçeleri

CEZA MUHAKEMESİ KANUNU
MADDE GEREKÇELERİ

Kanun No. 5271 Kabul Tarihi : 4.12.2004 Yayın Tarihi 17/12/2004

MADDE 1.- Maddenin (1) numaralı fıkrası Kanunun kapsamını göstermektedir. Bir suçun işlenmesiyle birlikte Devlet ile fail arasında, değişik evre ve aşamaları kapsayan, bir ilişkinin oluştuğu bilinmektedir. Bu ilişki suçun ve failinin saptanmasından başlayarak verilecek hükmün kesinleşmesine ve hatta bazı hâllerde uygulanacak yaptırımların infazına kadar uzanmaktadır.

MADDE 2.- Madde Kanunun değişik yerlerinde sürekli olarak kullanılan terimlerden ne anlaşılması gerektiğini baştan belirlemek amacı ile kaleme alınmıştır. Aşağıda bu kavramlar gösterilmiş ve bir kısım açıklamalar yapılmıştır.
1. Şüpheli:
Yürürlükteki Kanunun kaynağını oluşturan Alman Kanununda suç işlediği sanılan kişi üzerindeki şüphenin kuvvet derecesine göre, değişik terimler kullanılmaktadır. Sanı (zehap) derecesindeki basit şüphe, somut fiilî olgularla desteklenirse, kişi “şüpheli” statüsüne sokulmaktadır. Tasarıda, basit şüphe-kuvvetli şüphe ayırımının, insan hakları açısından taşıdığı önem dikkate alınarak, Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesine ilişkin Avrupa İnsan Hakları Mahkemesinin içtihadı da değerlendirilmek suretiyle, hakkında soruşturma yapılan kişi “şüpheli” olarak nitelendirilmiştir.
2. Sanık:
Sanık, iddianamenin kabulüne karar verilmesinden sonra şüphelinin aldığı sıfattır. Kaynak Kanun da, bu ayırıma yer vermiş ve 157 nci maddesinde kamu davası açıldıktan sonra şüphelinin artık “suçlanan kişi” olduğunu belirtmiştir. Kamu davası açıldıktan sonra işin mahkeme önüne gitmesi için “son soruşturmanın açılması kararı”nın verilmesi gerektiğinden, bundan sonra, failin “ceza davalısı” olacağını hükme bağlamıştır. Tasarıda ise, “iddianamenin reddi” kurumu kabul edilmiş olduğundan, iddianamenin kabulüne karar verilmesinden sonra, yeknesak bir terim olarak “sanık“ terimi benimsenmiştir. Böylece, soruşturma evresinde hakkında suç şüphesi ile adlî işlem yapılan kişilere “şüpheli”, kamu davasının açılmasından ve iddianamenin kabulüne karar verilmesinden sonra ise “sanık” denilmesi kabul edilmiştir.
3. Avukat:
Tasarı, değişik maddelerinde belirttiği şüpheli, sanık, katılan, suçtan zarar gören veya malen sorumlu kişileri müdafi olarak veya vekil sıfatı ile temsil eden meslek mensuplarını, avukat olarak tanımlamış ve belirlemiştir. Herhangi bir tereddüde yer vermemek üzere, avukatın, şüpheli ve sanık bakımından müdafii ve katılan, suçtan zarar gören veya malen sorumlu kişiler bakımından da vekili ifade ettiği (3) numaralı bentte ayrıca belirtilmiştir.
4. Soruşturma:
Tasarının 1 inci maddesinde de açıklandığı üzere, kamu davasında iki temel evre kabul edilmiş bulunmaktadır. Davanın hazırlanmasına ilişkin olup, işlenen suça ilk müdahaleden başlayarak iddianamenin mahkemeye verilmesine kadar geçen bütün işlemleri kapsayan evre, soruşturma olarak isimlendirilmiştir. Elbette ki, bu evre içerisinde bir takım aşamalar da vardır.

5. Kovuşturma:
Kovuşturma ise mahkemenin iddianamenin kabulü kararını verdikten sonra, sanığın beraatine veya hükümlü sıfatını almasına veya davayı sona erdiren diğer nedenlerin gerçekleşmesine kadar geçen evredir. Bu evre kamu davasının en karmaşık dönemini kapsamakta ve karşılaştırmalı hukuk yönünden de çok değişik işlemlerin yapıldığı ve çözümlere ulaşıldığı kısmını oluşturmaktadır.
6. Malen sorumlu:
Malen sorumlu, bentte açıklandığı gibi, işlenmiş olan suçun hükme bağlanması ve bunun kesinleşmesinden sonra, maddî ve malî sorumluluk taşıyarak hükmün sonuçlarından etkilenecek veya bunlara katlanacak kişidir. Tasarının 249 uncu maddesine göre de malen sorumlu kamu davasına katılabilecektir.
7. Gece vakti:
Mevzuat tarafından benimsenmiş olan bu tanımın güneşin batmasından bir saat sonra başlayan ve doğmasından bir saat öncesine kadar geçen süreyi belirttiği yönündeki uygulama aynen korunmuştur.
8. Gecikmesinde sakınca bulunan hâl:
Tasarının değişik maddelerinde belirtildiği üzere, delil, iz, eser ve emarelerin saptanması bakımından adlî mercilerce yetkilerin ne suretle kullanılacağı, insan haklarına saygı ve adil yargılama esasları çerçevesinde gösterilmiştir. Ancak, bir kısım Batı kanunlarında da gösterilmiş olduğu üzere “gecikmesinde sakınca bulunan hâllerde” bu işlemlerin kolluk tarafından da yapılabilmesi öngörülmüştür. Fakat, bu tür istisnaî uygulama kural hâlini alabildiğinden “gecikmesinde sakınca bulunan hâl”in bu maddede tanımlanması ve bu uygulamanın, gerektiği durumlarda, maddesinde açıkça gösterilmesi uygun görülmüştür. Maddeye göre temel koşul derhâl işlem yapılmadığı takdirde suçun, delil, iz, eser ve emarelerinin ortadan kaybolması olasılığının ortaya çıkmasıdır. Bu hâlin ilgililerce bir takdiri gerektirdiği muhakkaktır. Bu takdirin ölçüsü maddede böylece gösterilmiştir. Gecikmesinde sakınca bulunan hâl kavramı ceza davasının makul süre içinde bitirilmesi hususunda Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesinin bir tür teminatı olmaktadır.
9. Suçüstü:
Suçüstü (meşhut suç) konusunda verilen tanımlarda 4/4/1929 tarihli ve 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 127 nci maddesinin üçüncü fıkrasında yer alan “İşlenmekte olan suç, meşhut suçtur” ve dördüncü fıkrasında yer alan “Henüz işlenmiş olan suç ile suçun işlenmesinden hemen sonra zabıta veya suçtan zarar gören şahıs yahut başkaları tarafından takip edilerek veya suçun pek az evvel işlendiğini gösteren eşya veya izlerle yakalanan kimsenin işlediği suç da meşhut suç sayılır.” hükümleri benimsenmiş ve sistematik hâle getirilmiştir. Böylece uygulamada kolaylık sağlanması hedeflenmiştir.
10. Toplu suç:
Tasarının bazı maddelerinde ve 1/3/1926 tarihli ve 765 sayılı Türk Ceza Kanunu dahil, ceza hükümlerini kapsayan diğer mevzuatta yer alan “toplu suç” kavramı bazen iştirak hâli ile karıştırılmakta olduğundan buna ait bir tanımın verilmesi uygun sayılmıştır: Aralarında Türk Ceza Kanununa göre iştirakin önemli koşulunu oluşturan iştirak iradesi bulunmasa da fiilin üç veya daha fazla fail tarafından işlenmesi hâlinde toplu suçun varlığı kabul edilecek ve buna ilişkin hükümler uygulanabilecektir.

11. Disiplin hapsi:
Kısmî bir düzeni, örneğin mahkemenin, disiplin, düzen ve yüceliğini (mehâbetini) veya yargılamanın esenlikle yürütülmesini sağlamak üzere mahkeme başkanı veya hâkime verilmiş olan hapis cezası yaptırımını uygulamak yetkisinin anlam ve sonuçlarını belirtmek üzere bu yaptırımın disiplin hapsi olduğunun her hâlde ayrıca belirlenmesi uygun görülmüş ve niteliği açıklanmıştır. Nitelikleri belirtmek üzere tanımda yer alan sözcük ve cümleler yeterli derecede açıktır.

MADDE 3.- Kamu davasını gören merci, elbette ki, mahkemedir. Türk sisteminde de mahkemelerle ilgili hususlar mahkemeler teşkilâtı hakkındaki kanunlarda yer almalıdır. Burada sadece mahkemelerin görevleri ile ilgili hükümlere yer verilmiştir. Bu hükümlerin, genel hükümler arasında yani soruşturma ve kovuşturma evrelerine ortak Birinci Kitabın Birinci Kısmında yer almış bulunmasının nedeni, böylece Cumhuriyet savcılarının da yetkisinin dolayısıyla belirlenmiş olmasıdır.
Maddede “madde bakımından yetki” türü düzenlenmiş olup, bu hükümle Anayasanın 142 nci maddesindeki ilke de ayrıca vurgulanmaktadır.

MADDE 4.- Görev, kamu düzeniyle doğrudan ilgilidir ve şüpheli ve sanık yönünden de tabiî hâkim ilkesine göre güvence oluşturur. Bu nedenle görev “madde bakımından yetki” sorununun, Cumhuriyet savcısı, katılan ve sanık ileri sürmese de mahkemece kovuşturmanın her aşamasında re’sen göz önünde bulundurulması gerekir. Ancak, iddianamenin kabulünden sonra, suçun yargılamasının alt dereceli bir mahkemeye ait olduğundan söz edilerek görevsizlik kararı verilemeyeceğine ilişkin 6 ıncı madde hükmü saklıdır. Maddenin birinci fıkrası bu kuralı açıklamaktadır.
Maddenin ikinci fıkrasında ise, mahkemeler arasında olumlu veya olumsuz görev uyuşmazlığı çıktığında görevli mahkemeyi ortak yüksek görevli mahkemenin belirleyeceği hükme bağlanmıştır. Bu fıkra çerçevesinde, aynı yargı sistemi içinde yer alan mahkemeler arasındaki görev uyuşmazlıkları söz konusudur.

MADDE 5.- Madde, suçun davayı gören mahkemenin görevini aştığının veya dışında kaldığının saptandığı hâllerde, işin derhâl görevli mahkemeye gönderilmesini öngörmektedir. Böylece hem sanığın güvencesi saklı kalmış ve hem de gecikmeyi gidermek olanağı sağlanmış bulunmaktadır.
Maddenin ikinci fıkrasında bu karara karşı Cumhuriyet savcısının acele itiraz yoluna gidebileceği açıklanmıştır.

MADDE 6.- Bu madde ile 4 üncü maddenin birinci fıkrasında yer alan ilkeye bir istisna getirilmektedir. Tasarının temel amaçlarından birisi, adil yargılama esas olmakla beraber, davaların sür’atle sonuçlandırılması olduğundan 181 inci maddeye göre iddianamenin kabulü kararı verildikten sonra, suçun yargılamasının madde itibarıyla alt dereceli bir mahkemenin yetkisinde olduğundan söz edilerek görevsizlik kararı verilemeyecek, madde itibarıyla yüksek dereceli mahkeme artık yargılamayı sürdürerek kovuşturma evresindeki işlemleri gerçekleştirerek davayı hükme ulaştıracaktır. Doğal olarak, iddianamenin iadesine bu nedenle karar verdiğinde görevli mahkeme de gösterilecektir.

Görevli olmayan hâkim veya mahkemenin işlemleri
MADDE 7. - [1] Yenilenmesi mümkün olmayanlar dışında, görevli olmayan hâkim veya mahkemece yapılan işlemler hükümsüzdür.

MADDE 8.- Maddede “murtabıt” yerine “bağlantılı” sözcüğü kullanılmıştır. Madde iki fıkradan oluşmaktadır. Birinci fıkra, 1412 sayılı Kanunun 3 üncü maddesini tekrarlamakta, ikinci fıkra ise bağlantı kavramını genişletmekte ve aynı Kanunun 230 uncu maddesinin söz konusu ettiği olanağı somutlaştırmaktadır. Böylece ikinci fıkrada, suçun işlenmesinden sonra faile yardım etme, suçun delil, iz, eser ve emarelerini ortadan kaldırma veya suç failine yataklık etme fiillerinin de bağlantılı suç sayıldığı açıklanmıştır.

MADDE 9.- 1412 sayılı Kanunun 2 nci maddesinin birinci fıkrası hükmü, günümüzün diline uygun hâle getirilerek bu maddeye alınmıştır.
Bu maddeyi karşılayan 1412 sayılı Kanunun 2 nci maddesinin ikinci fıkrasında yer alan “Bu mahkeme, birleştirilmiş olan ceza davalarının ayrılmasına da karar verebilir” ibaresine 10 uncu maddede yer verilmiştir.

MADDE 10.- Madde, davanın her aşamasında aralarında bağlantı bulunan davaların yüksek görevli mahkemece re’sen birleştirilerek yargılamaya devam edilebileceğini veya birleştirilen davaların gerek görüldüğünde aynı şekilde ayrılabileceğini belirtmektedir. Cumhuriyet savcısı veya taraflar da bu hususu mahkemeden isteyebilirler; ancak mahkeme takdirine göre gerekli kararı verecektir.
soruşturması ve kovuşturulması ayrı ayrı yürütülen davaların sonradan birleştirilmesine veya daha önce birleştirilen davaların ayrılmasına karar vermek yetkisinin yüksek görevli mahkemeye ait olduğu belirtildiğinden ve kovuşturma yüksek görevli mahkemede yapılacağından, izlenecek yargılama usulünün, bu mahkemenin tâbi bulunduğu usul olması davaların sür’atle sonuçlandırılması ilkesi gereği uygun görülmüştür.

Dava ekonomisinin sağlanması, yargılamanın sür’atlendirilmesi amacı ile öngörülen bu madde düzenlenirken ikinci fıkrada işin esasına girildikten sonra ayırma kararı verildiğinde, ayrılan davalara aynı mahkemede devam olunması kabul edilmiştir. Davanın esasına girmeden maksat, iddianamenin okunmasından sonraki aşamalardır.

MADDE 11.- Madde, 8 inci maddenin ikinci fıkrasında yer alan hâlleri de kapsamak üzere, bağlantı kavramını genişletmiştir.

MADDE 12.- Madde, sadece yer bakımından yetki konusunu düzenlemektedir. Esasta Cumhuriyet savcısı, yer bakımından yetkili mahkeme önünde dava açmak zorundadır. Bu hususta hata varsa, mahkeme bunu araştırır. Madde yargılamanın engelsiz, kesintisiz olarak yürütülmesini sağlamak için düzenlenmiştir.
Tasarı, derece derece tahsis yetkisini kabul eden İtalyan Ceza Muhakemeleri Usulü Kanunundan bu konuda esinlenmiş ve yetkili mahkemeleri sırasıyla belirlemiştir: Suçun işlenmesinden en çok ilgilenen, delillerin bulunması ve kolaylıkla toplanabilmesi yönünden kuşkusuz önemli olan yer, suçun işlendiği yerdir. Ayrıca önemli suçlarda, suçun işlendiği yerde kamuoyunun duyarlılığı daha fazladır. Bunun için, suçun işlendiği yer mahkemesi yetkili sayılmış ve yetkide ana kural, maddenin birinci fıkrasında belirtilmiştir.
Maddenin ikinci fıkrasında, teşebbüs hâlinde kalan suçlarla, mütemadî ve müteselsil suçlarda yetki kuralı düzenlenmiştir.
Üçüncü fıkrada ise, suçun, ülkede yayımlanan basılı bir eserin içeriğinde yer aldığı hâllerde, basılı eserin yayın merkezi olan yer mahkemesinin yetkili bulunduğu hükme bağlanmaktadır. Ancak, uygulamada eserin birden çok yerde basıldığı ve bu baskılarda da içerik farklılığı olduğu, bazı durumlarda ise yayın merkezindeki basıda suç unsuru bulunmayan bir basılı eserin, başka yerdeki basısında suç unsuru taşıdığı görülmektedir. Bu itibarla, basın davalarının en kısa sürede sonuçlandırılmasını sağlamak üzere yetkili mahkemenin, içeriği suç oluşturan eserin basıldığı yerdeki mahkeme olması kabul edilmiştir.
Maddenin dördüncü fıkrasında, basılı eser ile yayın merkezinin dışında ikamet eden bir kimseye karşı kovuşturulması şikâyete bağlı hakaret ve sövme fiilleri işlendiğinde ve eser o kimsenin yerleşim yerinde veya oturduğu yerde dağıtılmışsa, o yer mahkemesinin de yetkili olması hakkaniyete uygun sayılmıştır. Zira, saldırılan kimsenin basılı eserin yayın merkezi olan yer mahkemesine gidip davasını takip etmesi kendisi için büyük bir yük oluşturacaktır.
Maddenin beşinci fıkrasında ise, görsel ve işitsel yayınlarla işlenen suçlarda da, basılı eserle işlenen suçlara ilişkin yetki kuralının uygulanması öngörülmüştür. Görsel ve işitsel yayınlarla suçun işlenmesi hâlinde, bunun saldırıya uğrayan nezdinde yaptığı etki diğer suç vasıtalarına göre daha hızlı bir şekilde ortaya çıkacağından görsel ve işitsel yayın, saldırıya uğrayan kimsenin yerleşim yerinde veya oturduğu yerde işitilmiş veya görülmüşse o yer mahkemesi de yetkili olacaktır. Öte yandan, saldırıya uğrayanın yerleşim yerindeki mahkemeye yetki verilmesi suça karşı duyulan tepkinin giderilmesini ve adaletin daha çabuk gerçekleştirilmesini sağlayacak, daha sür’atli bir yargılama olanağını ortaya çıkaracaktır.
Maddenin son fıkrası önemli bir yenilik getirmektedir: Karşılaştırmalı ceza yargılama usulü yönünden temel ilke sanığın mutlaka, hükmü verecek mahkemede ifadesinin alınması, belirli istisnalar dışında duruşmalarda hazır bulunması ve savunmasını yapmasıdır. Ülkemizde belirli güvenlik nedenleri ile bazı sanıklar, yargılamayı yapan mahkemeden çok uzaktaki tutukevlerinde bulunduklarından ifade ve savunmaları yerel mahkeme tarafından istinabe suretiyle alınıp asıl yani suçun işlendiği yer mahkemelerine gönderilmekte ve bunlar da göz önüne alınarak hüküm verilmektedir. Oysa Avrupa İnsan Hakları Mahkemesinin değişik kararlarında bu uygulama adil yargılama ilkelerine aykırı görülmüştür. İşte bu nedenlerle Avrupa İnsan Hakları Mahkemesinin kararları doğrultusunda, esas hakkındaki hükmü veren mahkemenin sanığı şahsen dinleyebilmesi amacıyla ikili yetki kabul edilmiştir.

MADDE 13.- Maddede, delil elde etme ölçütünden yola çıkılarak, 12 üncü maddeye göre yetkinin saptanması olanağı bulunmayan hâllerde, yetkili mahkemenin ne suretle belirleneceği gösterilmektedir. Delillerin en iyi toplanabileceği yer, esas itibarıyla suçun işlendiği yerdir. Fakat bu yer belli değilse veya saptanamıyorsa, suç delillerinin en iyi toplanabileceği yer olarak ona en yakın yer mahkemesi yetkili sayılmıştır: Buna göre suçun işlendiği yer belli değilse sanığın yakalandığı yer, yakalanmamışsa yerleşim yeri, o da yoksa en son oturduğu yer mahkemesi yetkili olacaktır. Bütün bu seçeneklere göre de yetkili mahkeme belirlenemiyorsa, yargılama usulüne ilişkin ilk işlemin yapıldığı yer mahkemesi yetkili olacaktır. Böylece basamaklı bir yetki sistemi kurularak çekişmelerin ortaya çıkması önlenmek istenilmiştir.

MADDE 14.- Maddede yabancı ülkede işlenen suçtan söz edildiğine göre bundan icra hareketi veya doğrudan neticesi Türkiye’de meydana gelmeyen fiiller anlaşılacaktır. Yurt dışında işlenen ve Türk Ceza Kanununun 4, 5, 6, 7 ve 8 inci madde hükümleri gereğince, sanığa veya mağdura göre kişisellik veya adalet, gerçeklik ilkelerine göre Türkiye’de soruşturulması ve kovuşturulması gereken bu suçlarda sanığın Türkiye’de yakalandığı ve yakalanmamışsa Türkiye’deki yerleşim yeri mahkemesi yetkilidir. Sanığın Türkiye’de yerleşim yeri yoksa, Türkiye’de en son oturduğu yer mahkemesi yetkilidir.
Ancak yargılama hukuku gerekleri açısından yukarıdaki kurallara göre belirlenen mahkeme yerine, suçun işlendiği yabancı ülkeye coğrafi bakımdan daha yakın yer mahkemesinin yetkili kılınmasına Cumhuriyet başsavcısının veya sanığın istemi üzerine, Yargıtay tarafından karar verilebilir.
Maddenin üçüncü fıkrasına göre sanığın yabancı olması veya yurt dışında doğup yaşamış bir Türk olması gibi nedenlerle Türkiye’de yakalanamaması veya Türkiye’de yerleşim yeri veya en son oturduğu yer bulunmaması hâlinde yetkili mahkeme Adalet Bakanının istemi ve Yargıtay Cumhuriyet Başsavcısının başvurusu üzerine Yargıtay tarafından belirlenir.
Maddenin son fıkrasına göre ise, yabancı ülkelerde bulunup da 1961 tarihli Viyana Diplomatik İlişkiler Sözleşmesi gibi çok taraflı veya ikili sözleşmelere veya uluslararası hukukun karşılıklılık, örf ve adet hukuku kurallarına göre bulundukları yerde diplomatik bağışıklıklardan yararlanmaları nedeniyle haklarında soruşturma yapılamayan Türk memurlarının kişisel suçları ile görev suçları Ankara mahkemesince kovuşturulur.
Yabancı ülkede bulunup da diplomatik bağışıklıktan yararlanan Türk memurlarının görevleri sebebiyle işledikleri suçlarından dolayı soruşturma ve kovuşturma; 2/12/1999 tarihli ve 4483 sayılı “Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun”a göre yapılacaktır. Yetkili soruşturma ve kovuşturma makamları da buna göre belirlenecektir. Örneğin, büyükelçiler hakkında ilgili bakan tarafından izin verildikten sonra, soruşturma yapma yetkisi, 4483 sayılı Kanunun 9 uncu maddesinin (a) bendi uyarınca Yargıtay Cumhuriyet Başsavcısı veya Başsavcıvekiline ait olup, davaya bakmaya yetkili ve görevli mahkeme ise, aynı Kanunun 13 üncü maddesi uyarınca Yargıtayın ilgili ceza dairesidir. Ancak, görevleri ve sıfatları sebebiyle özel soruşturma ve kovuşturma usullerine tâbi olanlara ilişkin kanun hükümleri ile suçun niteliği yönünden kanunlarda gösterilen soruşturma ve kovuşturma usullerine ilişkin hükümler saklıdır. Örneğin, suçun niteliği bakımından, 2845 sayılı Devlet Güvenlik Mahkemelerinin Kuruluş ve Yargılama Usulleri Hakkında Kanun, 1402 sayılı Sıkıyönetim Kanunu, 3628 sayılı Mal Bildiriminde Bulunulması, Rüşvet ve Yolsuzluklarla Mücadele Kanunu ve 4422 sayılı Çıkar Amaçlı Suç Örgütleriyle Mücadele Kanunu kapsamına giren suçlar bakımından, yetkili mahkeme, bu kanunlarda gösterilen soruşturma ve kovuşturma usullerine göre belirlenir.

MADDE 15.- Maddede, deniz ve hava taşıtlarında veya bu taşıtlarla işlenen suçlarda yetki, ayrı fıkralar hâlinde düzenlenmiştir.
Üçüncü fıkrada, çevreyi kirletme suçlarında hangi mahkemenin yetkili olacağı gösterilmiştir. Türk kara suları dışında, yabancı gemi tarafından denizin kirletildiği ve kirlenmenin etkisinin, Türk kara sularında görüldüğü hâllerde, Türk mahkemelerinin yetkili olacağı ve suçun işlendiği yere yakınlığına göre fıkrada gösterilen liman şehirlerindeki mahkemelerden işe ilk elkoyan mahkemenin yer bakımından yetkili bulunacakları açıklanmıştır.

MADDE 16.- Maddede, değişik mahkemelerin yer itibarıyla yetkisi içinde bulunan bağlantılı ceza davalarının, bu mahkemelerden herhangi birisinde birleştirilerek görülebilmesi hükme bağlanmıştır. Bir sanığın ayrı ayrı yerlerde suç işlemesi hâlinde kural, her suç için suçun işlendiği yerde yargılama yapılmasıdır. Ancak bağlantılı suçların birleştirilmesinde ve uyuşmazlığın tek bir mahkemede çözülmesinde yarar umulduğu için bu kuraldan ayrılmak zorunluluğu varsa bu tür suçlara ilişkin ceza davalarının mahkemelerden herhangi birisinde birleştirilmesine olanak sağlanmıştır.
Bağlantılı yargılamalar Cumhuriyet savcılarının anlaşması ile davaların birlikte açılması suretiyle gerçekleşebileceği gibi görülmekte olan bir dava ile birleştirilmek üzere ikinci davanın açılması suretiyle de bu yola gidilebilir. Hatta açılmış olan davaların sonradan birleştirilmesi olanaklıdır. Ancak ayrı ayrı açılmış olan davaların birleştirilmesi için bu davalardan her birini kanunen soruşturmaya yetkili Cumhuriyet savcılarının davaların birleştirilerek görülmesi isteminde ittifak etmeleri, mahkemelerin de bu konuda anlaşmaları gerekir.
Maddenin üçüncü fıkrasında birleştirme için uyuşma olmaması hâlinde başvurulabilecek işlem gösterilmiştir: Cumhuriyet savcısı veya sanığın istemi üzerine ortak yüksek görevli mahkeme birleştirmeye yer olmadığına veya birleştirmeye, birleştirilecek mahkemeyi de belirlemek suretiyle, karar verecektir.
Maddenin son fıkrasında birleştirilmiş olan davaların ayrılmasının da aynı usule tâbi olduğu açıklanmıştır.

MADDE 17.- Madde olumlu veya olumsuz yetki uyuşmazlığının nasıl çözüleceğini göstermektedir. Madde bu tür uyuşmazlıkların çözümü yetkisini ortak yüksek görevli mahkemeye vermektedir.

MADDE 18.- Tasarının temel amacı, davanın işlemler sürdürülerek gerek ilk derece mahkemelerinde ve gerek bölge adliye mahkemelerinde bir duruşmada bitirilmesi olduğundan ve davanın ertelenmesine neden olabilecek hususları önlemek zorunlu sayıldığından, yetkisizlik iddiasının, ilk derece mahkemelerinde duruşmanın başlangıcında iddianame okunmadan, bölge adliye mahkemelerinde incelemenin başlamasından ve duruşmalı işlerde inceleme raporunun okunmasından önce ileri sürülebilmesi kabul edilmiştir; bu aşamalardan sonra yetkisizlik iddiasında bulunamayacağı gibi anılan mahkemelerce de yetkisizlik kararı verilemeyecek, davaya bakmayı sürdüreceklerdir.
İlk derece mahkemelerinde yukarıda açıklanan zaman ve koşullara göre yetkisizlik kararı verilebileceği gibi 174 inci madde gereğince iddianame Cumhuriyet savcılığına iade de edilebilecektir.

MADDE 19.- Madde davanın naklini düzenlemiştir. Tabiî hâkim kavramı ile olan ilişki nedeniyle madde, davanın nakline ilişkin koşulları özenle belirlemiştir. Madde metnine göre dava aynı derecede olan bir mahkemeye nakledilebilir. Davanın nakline karar verilebilmesi için, mahkemenin hukukî veya fiilî nedenlerle görevini yerine getiremeyecek hâlde bulunması veya kovuşturmanın esas yetkili mahkemede yapılmasının kamu güvenliği için tehlikeli olması gerekir.
Kovuşturmanın esas görevli ve yetkili mahkemede yapılmasının kamu güvenliği için tehlikeli olması hususunun takdiri, ister istemez Devletin icra gücünün işlevi içinde olacağından, bu hâlde nakil isteminin Adalet Bakanı tarafından yapılması uygun görülmüştür.
Hukukî veya fiilî nedenlerle görevin yerine getirilememesi durumunda davanın nakline yüksek görevli mahkemece, kamu güvenliği gerekçesiyle nakle ise yalnızca Yargıtay tarafından karar verilecektir.
Bu hükmün sadece kovuşturma evresini ilgilendirdiği açıktır.

MADDE 20.- Madde yetkili olmayan hâkim veya mahkemece yapılan işlemlerin, hukukî değerini belirleyen ilkeyi saptamaktadır. Buna göre yetkili olmayan hâkim veya mahkemenin işlemleri, yetkili merci tarafından sadece yetkisizlik nedeniyle hükümsüz sayılamayacaktır. Bunun anlamı, yetkili merciin söz konusu işlemleri değerlendireceği ve takdirine göre bunları geçerli sayabileceğidir. Böylece madde, söz konusu hükümlerin, sadece şeklî bakımdan hükümsüz sayılamayacağını belirtmiş olmaktadır.

MADDE 21.- 20 inci maddede kendisini, hatalı olarak yetkili sayan hâkim veya mahkemenin yaptığı araştırma işlemlerinin sonuçları belirtilmiştir. Bu maddede ise yetkili olmadığını bile bile bu işlemi yapmak zorunluluğunda kalan hâkim veya mahkemenin durumu düzenlenmektedir. Gerçekten burada, ivediliğin getirdiği zorunluluktan kaynaklanan bir hâl söz konusudur; ancak bu hâl yalnızca yetki bakımından geçerli olup, görev yönünden uygulanmaz.
Gecikmesinde sakınca bulunan hâl kavramı için 2 nci maddenin (8) numaralı bendi ve gerekçesine bakılmalıdır. Somut olarak, söz gelimi yetkili olmayan mahkeme, usul işlemini yapmasa idi, o işlem ya hiç yapılamayacak veya bu konuda esaslı zorluklar ortaya çıkacaktır.
İlke olarak Cumhuriyet savcısının acele işlemin yapılmasını istemesi gerekecektir. Ancak, hâkim veya mahkeme, acil hâllerde istem olmasa da re’sen bu hususta karar verebilecektir.

MADDE 22.- Madde, Anayasamızda ve Avrupa İnsan Hakları Sözleşmesinde belirtilen yargının bağımsızlığını ve tarafsızlığını güvence altına almanın, adil yargılama kurallarının gereği olarak Tasarıda yer almıştır. Bu çerçevede hâkimin gördüğü dava ile kişisel ilişkisinin bulunması, taraf tutma açısından mutlak bir karine olarak kabul edilmiş ve bu nedenle hâkimin davaya bakamayacağı hâller sayılmıştır. Bu hâller, ceza davasının özelliklerinden kaynaklanmakta ve bu nedenle 18/6/1927 tarihli ve 1086 sayılı Hukuk Usulü Muhakemeleri Kanunu hükümlerinden kısmen farklılık göstermektedir.
Maddede beş bent hâlinde sayılan hâllerde hâkimin davadan kendiliğinden çekilmesi gerekmektedir; kamu düzeninden sayılan bu hâller yargılamanın her aşamasında geçerlidir ve sonuç doğuracaktır.

Bu hâller:
1. Suçtan zarar görenin bizzat hâkimin kendisi olması,
2. Sonradan kalksa bile şüpheli, sanık veya mağdur ile aralarında evlilik veya vesayet veya kayyımlık ilişkisi bulunması,
3. Şüpheli, sanık veya mağdurun kan hısımlığından veya kayın hısımlığından üstsoy ve altsoy veya bunlarla evlât edinme bağlantısı veya şüpheli, sanık veya mağdur ile aralarında üçüncü dereceye kadar (bu derece dahil) kan hısımlığı veya kendisi ile kayın hısımlığından ileri gelen evlilik kalmasa bile aralarında ikinci dereceye kadar (bu derece dahil) sebepten yansoy hısımlığı olması,
4. Aynı davada Cumhuriyet savcılığı, adlî kolluk görevini veya şüpheli veya sanık veya mağdurun avukatlığını yapmış olması,
5. Aynı davada tanık veya bilirkişi sıfatıyla dinlenmiş bulunması,
olarak belirlenmiştir.

MADDE 23.- Madde, hâkimi bazı yargısal işlemleri yapmaktan yasaklamaktadır. Maddede yer alan bu hüküm “kamu davasını açmakla ve bu husustaki işlemleri yürütmekle görevli olanlarla, hüküm mercileri arasındaki kesin ayırım”ın muhafaza edilmesine ilişkin ilkeyi vurgulamaktadır.
1412 sayılı Kanunun 22 nci maddesinde “hüküm”den söz edilmektedir. Bu maddeye ilişkin gerekçede bu sözcüğün hem hükmü, hem de kararı tanımlayan geniş anlamda kullanıldığı belirtilmiş olmakla birlikte, uygulamada tereddüt ve yanılgıya ortam bırakmamak için maddede “karar veya hüküm” denilerek her iki sözcüğe de yer verilmiştir.
Hâkim, vermiş olduğu ve itiraz yoluna başvurulmuş kararı veya temyiz edilmiş hükmü inceleyecek yüksek görevli mahkemedeki karara katılamaz. Toplanan delilleri tartışıp suçun nitelendirilmesini yapmak suretiyle görevsizlik kararı veren hâkim de yargılamayı yapacak yüksek görevli mahkemede görev alamaz.
Karşılaştırmalı yargılama hukukunda bu konu daha kapsamlı olarak ele alınmıştır: Genel ilke, hâkimlerin önceden aynı işte soruşturmaya katılmamış olmalarıdır. Hâkimlerin, bir işe müdahale ettiklerinde önceden bir fikir veya düşüncelerinin olmaması gereklidir ve tarafsız kalmanın bir koşulu da budur. Avrupa İnsan Hakları Mahkemesi, Sözleşmenin 6 ncı maddesine dayanarak hâkimin önce soruşturmasını veya bir soruşturma işlemini yaptığı davadaki usul işlemlerine katılmasını hukuka aykırı saymıştır. Avrupa usul kanunlarında da benzeri hükümler yer almaktadır. Ancak, pratik nedenlerle ilkeyi ihlâl eden kanunlar varsa da bu istisnalar Avrupa hukuklarında giderek gerilemektedir.

MADDE 24.- Maddede, hâkimin davaya bakmaktan yasaklı olduğu hâller ve tarafsızlığı konusunda kuşku yaratacak diğer nedenlerle reddinin istenebilmesi kabul edilmiş, böylece taraflar yönünden güvence sağlanması amaçlanmıştır.
Hâkimin davaya bakmaktan yasaklı olduğu, görevini yapamayacağı hâller 23 üncü maddede sayılmıştır. Tarafsızlık konusunda kuşku yaratacak diğer nedenleri önceden belirleme olanağı bulunmadığından, öne sürülecek hâllerin değerlendirilmesi, reddi inceleyecek mercie bırakılmıştır. Ancak ileri sürülecek ret nedeninin nesnel ve akla uygun olması gerekir.
Maddenin ikinci fıkrasında hâkimi ret isteminde bulunabilecekler açıklanmıştır. Kişisel dava usulü Tasarıda kabul edilmediği için, buna metinde yer verilmemiştir.
Hâkimlerin isimlerinin istendiğinde bildirilmesi, taraflar için ek bir güvence oluşturmakta ve ayrıca, ret işlemlerinin ciddîliğini sağlayabilecek bir tedbir niteliğini göstermektedir.

MADDE 25.- Hâkimin davaya bakmaktan yasaklı olduğu hâllerde ret istemleri yargılamanın her aşamasında ileri sürebilir. Oysa, kanun, tarafsızlığı konusunda kuşku yaratan nedenlerden dolayı hâkimin reddi için zaman bakımından sınırlama getirmiş, reddin ilk derece mahkemelerinde iddianame okununcaya, duruşmalı işlerde bölge adliye mahkemelerinde inceleme raporu ve Yargıtayda görevlendirilen üye veya tetkik hâkimi tarafından yazılmış olan rapor üyelere açıklanıncaya, diğer hâllerde de inceleme başlayıncaya kadar istenmesi gerektiği öngörülmüştür; bu sürelerin geçirilmesi durumunda istem dikkate alınmayacaktır.
Madde, yalnızca kovuşturma evresinde uygulanmak amacıyla düzenlenmiş olmakla birlikte, hâkimin tarafsızlığının yargılamanın tüm evrelerinde korunması zorunlu bulunmaktadır.
Sonradan ortaya çıkan nedenlere dayanılarak, duruşma bitinceye kadar, tarafsızlık konusunda kuşku yaratan nedenin öğrenilmesinden itibaren yedi gün içinde hâkimin reddinin istenebilmesi Tasarının getirdiği yeni bir hüküm niteliğindedir. İstemin yedi gün içinde ileri sürülmesi koşulu, davanın uzatılmasına yönelik çabaları önlemek için gerekli ve yararlı sayılmıştır.

MADDE 26.- Ret isteminin nasıl yapılacağı ve hangi kurallara uyulacağına ilişkin maddenin birinci fıkrasında, mahkemeye dilekçe verme veya zabıt kâtibine konu ile ilgili sözlü başvuruda bulunma ve onun tutanak düzenlemesini sağlama olarak iki yol öngörülmüştür.
Maddenin ikinci fıkrasına göre, reddi isteyen taraf öğrendiği ret nedenlerinin tümünü, süresi içinde, inandırıcı biçimde ve bir defada açıklamak zorundadır. Böylece bir önceki maddedeki düzenlemeyle birlikte, hâkimin reddi istemleriyle duruşmaların sürüncemede kalmaması sağlanmak istenmiştir.
Her şeyin delil olabileceğini ilke olarak benimseyen ceza yargılamasında, hâkimin reddi bakımından yeminin kanıt olmayacağının madde metnine ayrıca yazılmasına gerek görülmemiştir.
Maddenin son fıkrasında ise, reddi istenen hâkimin ret nedenleri hakkındaki görüşlerini yazılı olarak bildireceği hükme bağlanmıştır.

MADDE 27.- Maddenin birinci ve ikinci fıkralarında hâkimin reddi istemini inceleyip karara bağlayacak mahkemeler, uygulamada tereddüde yer bırakmayacak bir açıklıkla belirtilmiştir. 1412 sayılı Kanunun 26 ncı maddesinin ikinci fıkrasının son cümlesinde yer alan “Ret olunan hâkim, ret talebinin haklı olduğunu kabul ederse ret talebi hakkında bir karar verilmez.” hükmüne yer verilmemiş, böylece, her hâlde merciin karar vermesi zorunluğu kabul edilmiştir.
Maddenin üçüncü fıkrasında ise bölge adliye mahkemesi ceza dairesi başkan ve üyelerinin reddi isteminin, reddedilen başkan ve üye katılmaksızın görevli olduğu dairece incelenerek karara bağlanacağı ve dairelerin toplantılarını engelleyen toplu ret istemlerinin dinlenmeyeceği hükme bağlanmıştır.
Hâkimin reddi hususunda ileri sürülen nedenlerin geçersiz olmasından dolayı istemin kabul edilmemesi hâlinde beşyüzmilyon liraya kadar hafif para cezasına hükmedilebilmesine olanak sağlanmıştır.
Geçerli nedenlerle hâkimi reddetmek yetkisi yasal bir haktır. Ancak, taraflar için güvence sağlayan bu hakkın kötüye kullanılması ve bu yolla hâkimin kişilik haklarına saldırıda bulunulması veya kendisine karşı suç işlenmesi hâllerinde, hâkimin de herkes gibi dava ve şikâyette bulunma hakkı olduğundan 1412 sayılı Kanunun 26 ncı maddesinin son fıkrası gibi bir hükme maddede ayrıca yer verilmemiştir.

MADDE 28.- Hâkimin tarafsızlığını yargılamanın tüm evrelerinde sürdürmesi gerekli olduğundan, hâkimin reddi istemi de kovuşturma evresinin öncesinde veya içinde yapılabilir.
Maddede hâkimin reddi istemi kovuşturmanın hangi aşamasında ileri sürülürse sürülsün kabulüne ilişkin kararın kesin olduğu, ret isteminin reddi (kabul edilmemesi) kararına karşı ise kanun yolunun açık bulunduğu belirtilmiştir.
Hâkimin reddi isteminin esassız olduğuna dair kovuşturma sırasında verilecek karara karşı hükümle birlikte maddede öngörülen kanun yollarına başvurulabilecektir.

MADDE 29.- Madde, reddi istenilen hâkimin, istem hakkında merciince bir karar verilinceye kadar yapabileceği işlemleri ve bunların geçerlilik derecelerini düzenlemektedir.
Hâkimin reddi istemi, 23 üncü maddede yazılı görevi yerine getiremeyeceği yasaklılık hâllerinden birine dayandığı takdirde, istem kovuşturma evresinden önce veya sırasında da ileri sürülmüş olsa da hâkim, kesinlikle hiçbir işlem yapamayacaktır.
26 ncı maddede belirtilen ve hâkimin tarafsızlığı konusunda kuşku yaratan diğer nedenlerle reddi hâlinde yapabileceği işlemler bu maddede gösterilmiştir.
Ret isteği kovuşturma evresinde ileri sürülmüşse hâkim, reddi hakkında bir karar verilinceye kadar yalnızca gecikmesinde sakınca bulunan işlemleri yapabilir; duruşma sırasında reddi hâlinde ise, o duruşmaya devam olunarak 216 inci maddede tanımlanan son iddia, görüş ve savunma dışında, gecikmesinde sakınca bulunan veya bulunmayan diğer tüm yargısal işlemler yerine getirilir. Ancak ret olunan hâkim istemle ilgili bir karar verilmeden, sonraki duruşmaya katılamaz.
Hâkimin reddi isteminin kabul edilmemesi hâlinde yapılmış olan işlemlerin geçerliliğini sürdüreceği açıktır. Ret isteminin kabulüne karar verildiği takdirde, gecikmesinde sakınca olması nedeniyle yapılmış işlemler dışındaki işlemlerin tekrarlanması zorunludur.

MADDE 30.- Hâkim, hakkında bir istem bulunmasa da, reddini gerektiren nedenleri kendisi açıklayıp yargılama görevini yapmaktan veya davaya bakmaktan çekindiğini bildirebilir. Çekinme, hâkimin kişisel takdiri içinde olmadığından kendiliğinden sonuç doğurmaz. 28 inci maddede belirtilen reddi incelemeye yetkili mahkeme bildirilen nedenlerin yerinde olup olmadığına karar verecektir. Çekinme nedenleri geçerli görülmediği takdirde hâkimin görevini sürdüreceğinde kuşku yoktur. Mahkeme, çekinmenin yerinde olduğuna karar verirse hâkim işten el çekeceğinden, bu nedenle davanın aynı mahkemede görülmesi olanaksız hâle gelmiş ise başka bir hâkime tevdi veya mahkemeye nakleder.
Maddenin üçüncü fıkrasında, ayrıca hâkimin reddi istemini veya davaya bakmaktan çekinmesini karara bağlamakla görevli mahkemeyi bir istem veya çekinme olmasa da hâkimin davaya bakamayacağı kuşkusunu uyandıran durumlarda, bu hususu kendiliğinden inceleyip karara bağlamakla da görevlendirmiştir.
Davadan çekinmesi hâlinde, hâkim, gecikmesinde sakınca bulunan işler hakkında 30 uncu madde hükmünü uygular.

MADDE 31.- Madde, uygulamada gerçekleşmesini sağladığı olumlu sonuçlar gözetilerek, 1412 sayılı Kanundan kelime değişiklikleri ile aynen alınmış ve kovuşturma evresine ulaşmış davaların, tarafların iyi niyete dayanmayan ret istemleriyle sürüncemede kalmasını önlemeyi amaçlamıştır. Bu maksatla ret isteminin mutlaka geri çevrileceği hâller: Kovuşturma evresinde ileri sürülen hâkimin reddi isteminin süresinde yapılmaması, ret nedeni veya inandırıcı delilin gösterilmemesi, duruşmayı uzatmak için ileri sürüldüğünün açıkça anlaşılmasıdır. Bu hâllerde istem reddedilen hâkim tarafından doğrudan doğruya veya onun katılımıyla mahkemece geri çevrilir.
“Geri çevirme” kararına karşı hükümle birlikte, ilk derece mahkemesince verilmişse istinaf yoluna, bölge adliye mahkemesince verilmişse temyiz yoluna başvurulabilir.

MADDE 32.- Maddede, yargılama işlemlerinde tutanakların düzenlenmesinde hâkimin yardımcısı olarak görev yapan zabıt kâtiplerinin, yerine getirdikleri görevin önemi gözetilerek ret veya davadan çekinme yönünden hâkimlerle aynı hükümlere tâbi olmaları öngörülmüştür.
Zabıt kâtibinin reddi veya çekindiğini bildirmesi hâllerinde, nedenlerin yerinde olup olmadığını inceleme ve karara bağlama yetkisi, yanında görev yaptığı başkan veya hâkime aittir. Hâkim ve zabıt kâtibi birlikte reddedilmiş veya davadan çekinmişlerse; karar verecek mahkeme hâkime göre belirlenir.

MADDE 33.- Madde, kararların nasıl verileceği hususundaki temel usul ilkesini belirtmektedir. Buna göre, kovuşturma evresinde duruşmada verilecek kararlar Cumhuriyet savcısı ve taraflar dinlendikten sonra verilecektir. Kanunun, taraflar hazır bulunmasalar da duruşma yapılabileceğini belirttiği hâllerde ise, elbette ki, sadece hazır bulunan taraflar dinlenecek ve karar verilecektir.
Duruşma dışında verilecek kararlar için ise, sadece Cumhuriyet savcısının yazılı veya sözlü görüşü alınacaktır.

MADDE 34.- Madde, her türlü kararların ve karşı oyların gerekçeli yazılması zorunluğunu getirmiştir. Anayasa gerekçe zorunluğunu koymaktadır. “Karar” terimi, hâkimlik kararı ve mahkeme hükmünü kapsamaktadır.
Hüküm ve kararlara ne suretle ve ne ölçüde gerekçe getirmek gerektiği konusu, karşılaştırmalı ceza usul hukukunda tartışılan bir konudur. Gerekçe getirmenin, ceza davalarının görülmesinde önemli bir gecikme nedeni oluşturduğu kabul edilmekte ve bu sorun giderek gerilemektedir: Hollanda usul hukukuna göre temyiz başvurusu önemli bir hukuk sorunu getirmemiştir. Yüksek mahkemenin gerekçesiz bir ret kararı verebileceği kabul edilmektedir. 1996 yılında çıkarılan bu kanun, özet hükümlerin uygulanmasını resmîleştirmiş ve bu tür kararlarda sadece delillerin kaynaklarının gösterilmesini yeterli saymıştır. İsviçre’de hemen verilen hükümlerin sadece sözlü olacağı ve itiraz hâlinde gerekçeye yer verilmesi öngörülmüştür. Yukarıda da açıklandığı üzere, Anayasa hükümleri karşısında bizde bu tür uygulamalara yer verilemez.

MADDE 35.- Madde, kararların açıklanması ve tebliği zorunluğuna ilişkin temel ilkeyi içermektedir.
Son fıkrada, haklarını daha etkin bir biçimde kullanabilmesini sağlamak amacıyla, ilgili taraf serbest olmayan bir kişi veya tutuklu olduğunda tebliğ edilen kararın, adı geçenin istemi hâlinde kendisine okunacağı ve anlatılacağı belirtilmiştir. Böylece söz gelimi, başvurulabilecek olan kanun yolu, süresi, mercii ve şekil koşulu konusunda açıklamada bulunulması zorunlu hâle getirilmiştir.
Maddede geçen serbest olmayan bir kişiden maksat, Kanunun öngördüğü işlemler çerçevesinde yakalanmış, gözaltına alınmış veya bu maksatla bir yerden başka bir yere götürülmekte olan kişinin durumudur.

MADDE 36.- 1412 sayılı Kanunun 34 üncü maddesinde tebligat işlerinin Cumhuriyet savcılığı tarafından yapılacağı hükme bağlanmışken, bu maddeyle, mahkeme ile ilgili tebligat işlerinin doğrudan doğruya mahkeme tarafından yapılması kabul edilerek, adaletin işleyişi hızlandırılmıştır. Genel olarak bütün hâkimlere verilen bu yetki, elbette ki, sulh ceza hâkimini de kapsamaktadır.
İnfaz edilecek kararlar ise, Cumhuriyet savcılığına verilecek ve Cumhuriyet savcısı bu görevini yerine getirmek üzere gerekli bütün tedbirleri alacaktır. Ancak maddenin ikinci fıkrasında belirtildiği üzere, duruşma düzeninin sağlanması yönünden bütün tedbirlere ilişkin kararlar doğrudan mahkeme başkanı veya hâkim tarafından alınacak ve bu hususla ilgili tedbirler de onlar tarafından yerine getirilecektir.

MADDE 37.- Mevzuatımızda adlî işlerde tebligatın ne suretle yapılacağı, buna ilişkin hâller 11/2/1959 tarihli ve 7201 sayılı Tebligat Kanununda düzenlemiştir. Bu açıdan Tasarıda da, esas olarak ceza yargılaması işlemlerinin tebliğinin aynı Kanun hükümleri uyarınca yapılması kabul edilmiştir. Ancak yargılama işlemlerinin ilgililere bildirimi konusunda genel kurallar Tebligat Kanununda yer almakla birlikte, mevzuatımızda gerek 1412 sayılı Kanunda gerek başka özel ceza kanunlarında tebligata ilişkin hükümlerin yer aldığı göz önüne alınarak, Tasarının bu maddesinin birinci fıkrasında, tebligatın kanunlarda ayrı hüküm bulunması hâlinde bunlara göre yapılacağı kabul edilmiştir.
Maddenin ikinci fıkrasında da, 1412 sayılı Kanunun 35 inci maddesinden farklı olarak, uluslararası andlaşmaların kabul ettiği hâllerde doğrudan iadeli taahhütlü posta ile yargılama işlemlerinin ilgililere tebliği öngörülmüştür. Tebligat Kanunu hükümlerine göre, yargılama işlemlerinin yabancı ülkede bulunan kişilere tebliği, çeşitli resmî makamlar aracılığı ile gerçekleştirilmektedir. Bu, yargılamaların uzamasına neden olabilecek bir usuldür. Bu bakımdan Tasarıda getirilen düzenlemeyle ikili ya da çok taraflı uluslararası andlaşmaların öngörmesi hâlinde, ilgili yabancı ülkelere tebligatın doğrudan postayla veya diğer iletişim araçları ile yapılması kabul edilmiştir.

MADDE 38.- Maddeye göre, Cumhuriyet savcılığına yapılacak tebligat, tebliği gereken yazının aslının verilmesi suretiyle yapılacaktır.
Tebliğ ile başlayan sürelerin başladığı tarihe açıklık getirilmesi amacıyla, Cumhuriyet savcılığına verildiği günün, verilen yazının aslına kaydedilmesi zorunluğuna maddede yer verilmiştir.

MADDE 39.- Madde, sürelerin başlayacağı günü göstermektedir. Buna göre, Tebligat Kanununa göre yapılacak tebligattan sonra süre, tebligatın yapıldığının ertesi günü başlayacaktır.
Madde, hafta veya ay olarak belirlenmiş sürelerin ne zaman sona ereceğini göstermektedir: Hafta olarak belirlenen süreler, takip eden hafta veya haftaların, sürenin işlemeye başladığı günün isim itibarıyla karşılığı olan günde sona erecektir. Ay itibarıyla belirlenen süreler ise izleyen ay veya aylarda sayı itibarıyla karşılığı olan günde, sürenin son bulduğu ayda o sayıda gün yoksa, örneğin sürenin işlemeye başladığı ay 31 gün ise, izleyen ay veya ayların son gününde sona erecektir. Ancak son gün bir tatile rastlarsa süre, tatilin ertesi günü yani tatilin bittiği günün ertesi günü sona erecektir.
Ülkemizde, kanunlarla belirli olan tatil günleri dışında, bazen “idarî izin” de verilmektedir. Maddenin ikinci fıkrasında yer alan hüküm, bu tür izinleri de kapsamaktadır.

MADDE 40.- Madde, başta eski hâle getirme kurumunu ve koşullarını belirlemektedir: Eski hâle getirme, esasında bir süreye uyamayan kişinin kaybettiği hakkı ona yeniden sağlama olanağını veren bir kurumdur; koşulları, kişinin mücbir nedenler, yani dıştan gelen, failin bilinç ve iradesinin sonucu olmayan ve failin karşı koyamayacağı ve önleyemeyeceği bir kuvvetin etkisiyle veya failin sakınması olanağı bulunmayan kaza, rastlantı, maddî zorlama gibi olaylar sonucu süreye uyamamış olmasıdır. Böyle bir hâl nedeniyle süreye uyamamış bulunan kişi eski hâle getirme isteminde bulunacaktır.
Maddenin ikinci fıkrasında yasal olarak beklenilmeyen ve sakınılması olanağı bulunmayan iki hâl gösterilmiştir. Bunlar, bir tebliğden kusuru olmaksızın bilgi edinilememesi veya kanun yoluna başvurma hakkının bildirilmemesidir.

MADDE 41.- Madde, eski hâle getirmenin usulünü göstermektedir: Buna göre bir dilekçe usule ilişkin işlemleri yapacak olan mahkemeye verilecek ve dilekçede süreye uyulmamasının nedenleri açıkça ve inandırıcı bir biçimde yani ciddiyetle ve özenle bildirilecektir, gerektiğinde belgeler de eklenecektir. Kişi dilekçesini vermekle beraber aynı anda usule ilişkin olarak, 40 nci maddede belirlenen nedenlerle yapamadığı işlemleri de yerine getirecektir.

MADDE 42.- Maddenin birinci fıkrası eski hâle getirme dilekçesinin verileceği mahkemeyi belirlemektedir. Bu mahkeme, usul işlemi süresi içinde yapılsa idi esasa hükmedecek olan mahkemedir ve istemin kabul veya reddi hakkında karar verecektir.
Maddenin ikinci fıkrasında eski hâle getirme isteminin kabulü hakkındaki kararın kesin olduğu belirtilmektedir. Karşılaştırmalı usul hukukunda lehe olan hak doğurucu bu tür kararlar aleyhine kanun yoluna gidilemeyeceği eğilimi vardır. Ret kararına karşı ise acele itiraz yoluna gidilebilir.
Maddenin üçüncü fıkrasında verilen dilekçenin hukukî sonuçları açıklanmıştır. Eski hâle getirme dilekçesi, kararın yerine getirilmesini durdurmaz. Buna karşılık dilekçe üzerine mahkeme kararın yerine getirilmesini, merciince karar verilinceye kadar erteleyebilir.

MADDE 43.- Madde, en önemli delillerden birisini oluşturan tanıklık konusunda yenilikler getirmektedir. Tanıklık, kamu yararının ağırlık taşıdığı toplumsal bir görev olup kişiler bu görevi yerine getirmekle yükümlüdürler.
Tanıkların bu yükümlülüklerini yerine getirmeleri için öncelikle davetiye ile çağrılmaları gerekir. Esas bu olmakla beraber yargılamada sür’ati sağlamak amacı ile telefon, telgraf, faks ve benzeri haberleşme araçlarından da yararlanılması uygun görülmüş ve davetin bu araçlarla da yapılabilmesi kabul edilmiştir. Karşılaştırmalı ceza yargılama hukukunda da bu usullere yer verilmiştir.
Davet üzerine gelmemenin yasal sonuçları, davetiye, telgraf, faks gibi yazı ile yapılan çağrılarda yazılı ve telefonla gerçekleştirilen çağrıda sözlü olarak tanığa bildirilecektir. Tebligatın yapıldığı ve yasal sonuçlarının bildirildiği çağrının türüne göre ilgilinin imzasının alınması veya görevli tarafından tutanak düzenlenmesi suretiyle belgelendirilecektir.
Mahkeme tutuklu veya ivedi işler ile davanın özellik ve niteliği bakımından zorunlu gördüğü hâllerde, açıklanan kuraldan ayrılarak tanıklar için ihzar müzekkeresi verebilecek, müzekkerede zorla getirmenin nedenleri gösterilecek ve davetiye ile gelen tanıklarla ilgili hükümler uygulanacaktır.
Mahkeme, duruşma sürerken gelmemiş olan veya o aşamada davayla ilgisi bulunduğunu belirlediği bir kişinin dinlenmesi hâlinde davanın hüküm aşamasına ulaşabileceğini saptayabilir. Davaların kısa sürede sonuçlanmasına olanak sağlamak için maddenin üçüncü fıkrası bu ve benzeri durumlarda, mahkemenin, görevlilere tanığı duruşmaya getirmeleri konusunda yazılı olarak emir verebileceğini kabul etmiştir.
Maddenin dördüncü fıkrasında Cumhurbaşkanının tanıklığı ile ilgili çağırma ve ifade alma yönünden özel hükümlere yer verilmiştir: Cumhurbaşkanının tanık olarak çağrılamaması esas kuraldır; tanık sıfatıyla beyanı konutuna gidilerek alınacaktır. Cumhurbaşkanı isterse beyanını yazılı olarak da gönderebilir; ancak esas, beyanın hâkim tarafından tutanağa geçirilmesidir.
Maddenin son fıkrasına göre Başbakan, bakanlar ve Türkiye Büyük Millet Meclisi üyeleri esas itibarıyla yetkili mahkeme veya merci tarafından dinleneceklerdir; ancak Ankara mahkemelerinde de dinlenebilirler.

MADDE 44.- Madde çağrıya uymayan tanıklar hakkında uygulanacak işlem ve yaptırımları göstermektedir. Usulüne uygun olarak çağrılmış tanık gelmediğinde zorla getirilecektir. Ancak gelmeyen tanık önceden mazeretini bildirmiş ve bu mazereti kabul edilmiş ise zorla getirilmez ve yeniden davet olunur. Mazeretini bildirmeyen tanık, zorla getirilmesi dışında, gelmemesinin neden olduğu giderler ile beraber yüzmilyon liradan beşyüzmilyon liraya kadar hafif para cezasına mahkûm edilecektir.
Önceden mazeretini bildirmediği veya bildirdiği mazereti kabul olunmadığı için zorla getirilen ve ceza ve giderlere mahkûm edilmiş bulunan tanık, gelmemesini haklı gösterecek nedenleri derhâl açıklar ve bunları ispat ederse, hükmedilen gider ve cezalar kaldırılacaktır.
Mahkemenin verdiği bu karara itiraz olunabilir.
Maddenin ilk üç fıkrasında yer alan bu hükümleri istinabe olunan mahkeme, naip hâkim ve soruşturma sırasında sulh ceza hâkimleri de uygulamak yetkisine sahiptirler.
Fiilî hizmette bulunan askerlere davetiye, Tebligat Kanunu hükümlerince tebliğ olunacaktır. Ancak ihzar müzekkereleri askerî makamlar aracılığı ile yerine getirilecektir.

MADDE 45.- Tanık, bildiklerini söylemek zorundadır. Ancak, bazı hâllerde bu zorunluk biyolojik gerçeklere veya sosyo psikolojik ilişkilere ters düşmektedir. Nitekim, kendisinin veya bir yakınının cezalandırılması sonucuna götürecek zorunluk, tanığı yalan beyana zorlama anlamını taşıyacaktır. Oysa tanıklık gerçeğin öğrenilmesi için bir araçtır. Bunun en iyi şekilde elde edilmesi, samimi, doğru tanıklıkla gerçeğe ulaşılması gerekmektedir. Bunun için tanığa yemin verdirilir; tarafsızlığını sağlamaya çalışılır. Tarafsız olmayacağını bile bile kişiyi tanıklığa mecbur tutmak bu gerçeklerle bağdaşmayacağı için bu madde ile, aşağıda belirtilen kimselere tanıklıktan çekinme olanağı tanınmıştır.
Şüpheli veya sanığın:
1. Nişanlısı,
2. Evlilik bağı kalmasa bile karısı veya kocası,
3. Kan hısımlığı veya kayın hısımlığından üstsoy ve altsoyu,
4. Üçüncü dereceye kadar (bu derece dahil), kan hısımlığından yansoy hısımı ile evlilik bağı kalmasa bile üçüncü dereceye kadar bu derece dahil kayın hısımlığından yansoy hısımı,
5. Evlâtlığı veya evlât edineni.
Maddede sözü edilen kayın hısımlığı sadece eşlerden biri ile diğerinin kan hısımları arasındaki bağdır. Baldız ile görümce, iki kayınpeder arasında böyle bir bağ bulunmadığı için adı geçenler madde kapsamına girmeyecekleri gibi, tanınmama veya babalığa hükmedilmeme sonucu hukuken koca ile hısımlık ilişkisi kurulmayan kişi ile sanık durumunda bulunan kadın arasında da kişisel hısımlık bulunmadığı için sözü edilen kişi, sanık durumundaki analığı hakkında tanıklıktan çekinemeyecektir. Bunun dışındaki kişiler analığı veya babalığı ile kayın hısımı olduklarından madde kapsamı içinde olacaklardır.
Maddede tanıklıktan çekinmenin isteğe bağlı olduğu açıkça belirtilmiştir. Şu kadar ki, tanığın beyanını takdir hâkime ait bulunduğundan, tanıklık yapmak isteyenlere yemin gerekip gerekmeyeceğine yine hâkim karar verecektir. Maddenin (2) numaralı fıkrasına göre yaş küçüklüğü veya akıl hastalığı veya akıl zayıflığı nedeniyle tanıklıktan çekinmenin anlamını kavrayamayacak kişiler yasal temsilcilerinin rızasıyla tanık olarak dinlenebilirler. Yasal temsilci şüpheli veya sanık ise, çekinme hususunda karar veremez.
Bu husus bildirilmeden alınan beyanın hükmü yoktur. Mahkeme tarafından, tanıklıktan çekinebilecek olan kimselere dinlenmeden önce tanıklıktan çekinebilecekleri bildirilecektir.

MADDE 46.- Madde, esasta meslek ve sürekli uğraşılar nedeniyle tanıklıktan çekinmeyi düzenlemektedir. Bu bakımdan tanıklıktan çekinme, hizmet sunulan kişilere güven verdikleri takdirde hizmet verebilecek meslek grupları bakımından kabul edilmiştir. Madde tanıklıktan çekinebilecek meslek gruplarının sayısını çoğaltmıştır. Bu hususta göz önünde tutulan ölçüt, “güven ilişkisi”dir; “orantılılık” ilkesi gereğince maddî gerçeğin ortaya çıkarılması hedefi ile güven ilişkisinin korunmasından doğan yarar tartılmış ve maddede kabul edilen hâllerde güven ilişkisinin daha ağır bastığı kabul edilmiştir.
Meslekî sır tutma nedeniyle, karşılaştırmalı ceza yargılama hukukunda avukatların, hekimlerin veya din görevlilerinin, sıfatları nedeniyle öğrendikleri müvekkillerinin, hastalarının, kendilerine itirafta bulunmuş din cemaatleri mensuplarının sırları hakkında tanıklıktan çekinebilmeleri kabul edilmektedir. Buna karşılık meslekî sır gazeteciler için genel olarak kabul edilmemektedir. Kolluk mensuplarının meslekî sırları konusu ise tartışmalı olmakla beraber, İtalyan Ceza Usulü Kanununun 201 inci maddesi ile, Fransa’da, mahkeme içtihatları ile kamu yararına bağışıklığın kabul edildiği İngiltere’de, kolluk mensuplarının kendilerine sürekli bilgi getiren kişilerin (indicateur) isimlerini açıklamayı reddedebilecekleri kabul edilmiştir.
Maddede, değişik ülkelerin karşılaştırmalı kanun ve içtihatları ve bu husustaki eğilimler göz önünde bulundurulmak suretiyle dört meslek grubu mensupları bakımından belirli koşullarla meslekî sırdan dolayı tanıklıktan çekinme kabul edilmiştir.
1. Avukatlar veya stajyerleri veya yardımcıları, bu sıfatları dolayısıyla veya yüklendikleri yargı görevi nedeniyle öğrendikleri sırlar hakkında tanıklıktan çekinebilirler.
Görülüyor ki, avukatın meslekî sırrı koruma yükümü, avukatın sıfatı veya yüklendiği yargı görevi nedeniyle elde ettiği bütün sırları kapsamaktadır. Bu itibarla avukatın müvekkili ile bütün haberleşmesi de meslekî sır içindedir. Meslekî sıfat dolayısıyla veya yargı görevi nedeniyle elde edilmemiş olan bilgiler bakımından tanıklıktan çekinilemeyecektir. Hâkimin, bilginin ne suretle elde edildiğine dair beyanları takdir yetkisi vardır.
2. Hekimler, diş hekimleri, eczacılar, ebeler ve bunların yardımcıları ve diğer bütün tıp meslek veya sanatları mensupları, bu sıfatları dolayısıyla hastaları ile bunların yakınlarına ait öğrendikleri sırlar hakkında tanıklıktan çekinebilirler.
3. Malî işlerde görevlendirilmiş müşavirler ve noterler, hizmet verdikleri kişilerin, sıfatları dolayısıyla öğrendikleri sırları hakkında tanıklıktan çekinebileceklerdir.
4. Kolluk mensupları, bu sıfatları nedeniyle üç grup kişi hakkında öğrendikleri bazı bilgiler hususunda tanıklıktan vazgeçebileceklerdir. Bu hüküm, Türk hukukunda tam bir yeniliktir ve suçla mücadelede etkin bir araç oluşturabilecek niteliktedir.
Gruplar şunlardır:
a) Kolluk mensubu, kendilerinin veya yakınlarının hayat ve sağlıklarını korumak amacıyla kimliklerini açıklamayı reddetmiş bulunan tanıkların kimliklerini açıklamaktan çekinebilir.
b) Aynı nedenle suçu ihbar etmiş olanların kimlikleri hususunda da tanıklıktan çekinilebilir.
c) Kolluğa suçlar ve suçlular hakkında sürekli bilgi veren kimselerin de kimliklerini kolluk mensupları açıklamaktan çekinebilirler.
Görülüyor ki, çekinme sadece bu üç grup kişinin kimliklerini kapsamaktadır.
Yukarıda açıklanan (1) ilâ (3) numaralı bentlerde belirtilen kişilerin tanıklıktan çekinmeleri zorunlukları mutlaktır; bunlar ilgilinin rızası bulunsa bile belirtilen hususlarda tanıklık yapamazlar. (4) numaralı bentte yazılı hâlde ise ilgilinin rızası varsa çekinme zorunlu değildir; ancak kolluk mensubu takdirine göre yine de tanıklıktan çekinebilecektir.
Ancak maddenin son fıkrasında belirtildiği üzere, bilginin verilmemesinin suç sayıldığı hâllerde çekinmede bulunulamaz. Fakat bu fıkra, avukatlar veya stajyerleri veya yardımcıları hakkında, hiçbir hâlde uygulanmayacaktır.

MADDE 47.- Madde Devlet memurları ve diğer kamu görevlilerinin, görevleri nedeniyle öğrendikleri ve saklamakla yükümlü oldukları Devletin güvenliği veya temel dış yararlarına ilişkin sırlar hakkında, ne gibi koşullarla tanıklıkta bulunabileceklerini göstermektedir.
Adı geçenlerin tanık sıfatıyla dinlenmeleri sırrın ait olduğu makam âmirinin iznine bağlıdır. Âmirin olumsuz beyanına karşı mahkeme, bu tanıklığın davanın sonuca ulaştırılabilmesi için zorunlu olduğu gerekçesiyle ilgili bakana başvurabilir. Âmirin veya onun olumsuz beyanına karşı başvurulan bakanın izni olmadıkça hâkimin bu kişileri dinlemek yetkisi yoktur. Hâkimin izin almadan saptayacağı tanık anlatımı hukuka aykırı olarak elde edilmiş olacağından hükme esas teşkil edemeyecektir.
Bütün bu değişikliklerin amacı, etkin bir ceza sisteminin oluşturulmasıdır. Bu yapılırken, Devlet sırrı da korunmakta ve yararların dengelenmesine çalışılmaktadır.
Maddenin son fıkrasında izinle tanıklıkta bulunabilecek kişilerin, görevleri sona ermiş olsa da, bu koşul ile bağlı kalmakta devam edecekleri açıklanmıştır.

MADDE 48.- Madde, evrensel kural olan ve Anayasanın 38 inci maddesinin beşinci fıkrasında yer alan “Hiç kimse kendisini ve kanunda gösterilen yakınlarını suçlayan bir beyanda bulunmaya veya bu yolda delil göstermeye zorlanamaz.” biçimindeki ilkeyi iç hukukta yinelemektedir.
Getirilen kuralın anlamı esasta beyanda bulunan tanığın maddede söz konusu olanağı bazı sorular yönünden kullanabilmesidir. Yakınların kim olduğu 45 nci maddenin (1) numaralı fıkrasında gösterilmiştir.
Her hâlde tanığa tanıklıktan çekinebileceği ve sorulara cevap vermeyebileceği önceden bildirilecektir. Kişiye, haklarının yargı mercii tarafından hatırlatılması, adil yargılama yönünden çok esaslı bir güvence sayılmaktadır.

MADDE 49.- Maddede düzenlenen husus, mahkeme başkanının, hâkim veya Cumhuriyet savcısının, gerekli gördüğünde tanığı çekinmesinin nedenlerini bildirmeye davet etmeleri ve nedenler hakkında yemin de verilebilmeleridir. Nedenler, tanığın tanıklıktan çekinmesini dayandırdığı olaylardır; mesleğinin icrası sırasında veya mesleği nedeniyle öğrenmiş olduğu olaylar gibi.
Madde, istem üzerine bildirmeyi öngörmüştür. Böyle bir istemi sadece ifadeyi alan (hâkim veya savcı) kişiler yapabilir. Bir başka deyişle diğer süjeler, bunu uygulayamazlar. Söz gelimi katılana bu yetki tanınmamıştır.
Esas dava hâkimi, tanığın yaptığı bazı açıklamaları, tanıklıktan çekinmeyi gerektirici nitelikte olup olmadığını bizzat kendisi değerlendirebilir. Ancak bu konuda şüpheye düştüğü takdirde tanığı yemine davet edecektir.
Tanık, vereceği ifadelerin kendisini veya yakınlarını suçlayıcı sonuçlar doğuracağını düşünürse, bu konuda hâkim kendisinden neden göstermesini istememelidir. Aksi takdirde 50 nci maddenin ratio legis’ine uyulmamış bulunulur. Bu düşünce ile maddede “tarafından gerekli görüldüğünde” sözcüklerine yer verilmiştir.

MADDE 50.- Tasarının 54 ilâ 57 uncu maddeleri tanıklara verilmesi gerekli yemini düzenlemektedir.
Ceza usul hukukuna göre tanığın ilke olarak üç yükümü vardır: Çağrıya uyarak hazır bulunmak, beyanda bulunmak ve verilecek yemini eda etmek. Yemin, tanığın anlatacakları hususunda vicdanına hitap edilerek doğru söylemesini ve adalet yararına olarak tanığın beyanının içtenliğini sağlamak amacı ile verildiğinden, kamu düzenine ilişkindir.
Açıklanan nedenlerle bazı kişiler tanık olarak yemin etme yükümü altında değildirler. Bu kişiler, maddenin (1) ilâ (3) numaralı bentlerinde sayılı olarak gösterilmişlerdir. Yeminden ayrık tutulmuş bulunan bu kişilerin bir kısmı hakkında psikolojik noksanlık veya zaaf karinesi vardır; maddenin (1) ve (2) numaralı bentlerinde gösterilmiş bulunanlar gibi. (1) numaralı bende göre tanığın olay sırasındaki değil ve fakat beyanda bulunduğu sıradaki yaşı onbeşi aşmamış bulunacaktır.
Diğer bir neden aklî veya ruhsal noksanlıktır. Maddenin (2) numaralı bendinde bunlar “ayırt etme gücüne sahip olmamaları nedeniyle yeminin niteliği ve önemini kavrayamayanlar” olarak belirlenmiştir.
Nihayet (3) numaralı bendinde yeminden ayrık tutulmuş kişiler bakımından neden, taraf tutabilme olasılığıdır.

MADDE 51.- Madde, 45 nci madde gereğince tanıklıktan çekinebileceklere yemin verilip verilmemesini hâkim veya mahkemenin takdirine bırakmıştır. Ancak madde ile tanığa yemin etmekten çekinme olanağı da verilmiş ve bu hususun hâkim veya mahkeme tarafından bildirilmesi zorunlu hâle getirilmiştir. Bu hatırlatma yapılmadan yemin ettirilen ve yalan beyanda bulunan kişi suçlu sayılamaz.

MADDE 52.- Tanıklar, dava konusu olay hakkında bildiklerini doğru ve eksiksiz anlatmakla yükümlü olduklarından, madde bunun gerçekleşmesi için tanıkların birbirlerini etkilememeleri ve yönlendirmemeleri maksadıyla her tanığın ayrı ayrı ve sonraki tanıklar yanında bulunmaksızın dinlenmesi gerektiğini hükme bağlamıştır.
Soruşturma evresi, delillerin toplandığı ve esasta gizliliğin egemen olduğu, kovuşturma ise, açıklık ilkesinin ışığında tarafların yüzlerine karşı delillerin tartışılıp değerlendirilmesinin yapıldığı bir evredir. Bu kapsamda; mahkemeye tanık anlatımlarını ayrıntılı olarak ve serbestçe değerlendirme olanağını sağlamak üzere, tanıkların birbirleri veya sanıkla yüzleştirilmeleri kovuşturma evresinde yapılabilir. Soruşturma evresinde tanıklar ancak gecikmesinde sakınca bulunan veya kimlik belirleme zorunluğu doğan hâllerde yüzleştirilebilirler.

MADDE 53.- Tanık içtenlikle beyanda bulunmak yasal yükümü altındadır. Bununla birlikte Tasarı bu hususu açıklayan bir hüküm getirmek yerine, gerçekçi davranarak, tanığın doğruyu söylemesini sağlayacak tedbirlerin alınmasının daha uygun olacağını belirtmiştir. Bu madde söz konusu tedbirlerden birisini içermektedir. Madde, tanıkların doğruyu söylemeleri için yetkili tarafından uyarılmalarını, gerektiğinde kendilerine yemin verileceğinin hatırlatılmasını ve mahkeme başkanı veya hâkimin açık izni olmadan mahkeme salonunu terk edemeyeceğinin bildirilmesini emretmektedir. Yetkili, uyarmanın içeriğini belirler ve bu arada yalan tanıklığın cezalandırılacağını belirtebilir.

MADDE 54.- Madde, yeminin esas itibarıyla tanıklıktan önce verileceğini kabul etmiştir; yeminin, cezaî sonuçları önceden bilinirse doğrunun daha büyük bir olasılıkla söyleneceği düşünülmüştür.
Yeminin önemini, anlamını kavraması için, hâkim yemin edecek olanlara, dinlemeden önce yeminin önemini anlatmalıdır.
Soruşturma evresinde Cumhuriyet savcısının tanığa yemin verebilmesi ayrık hâllerde olasıdır. Zira esas hakkında hüküm verecek olan hâkim tanığı bizzat dinlemelidir. Tasarının sisteminde hastalık gibi bir nedenle, tanığın duruşmada bulunamayacağının anlaşıldığı hâllerde istinabe yolu ile tanığın dinlenmesi istinaen kabul edilmiştir.
İstisna, doğrudan doğruyalık kuralına aykırı olmakla birlikte davaları hızlandırmak amacı ile tanığın Cumhuriyet savcısı huzurunda da ceza tehdidi altında doğruyu söylemesi için, Cumhuriyet savcısının da yemin verebilmesi kabul edilmiştir.
Cumhuriyet savcısının yemin verebilmesi, hukukumuzda ilk soruşturmanın kaldırılmış olmasının bir sonucu olarak da kabul edilebilir.

MADDE 55.- Madde yeminin biçimini belirtmektedir. 1412 sayılı Kanunun 57 nci maddesine göre yemin formülü daha kısadır; yeminin duyurması gerekli duyguları ifade edebilmesi ve mahkemenin görkemliliği (mahabeti) korunarak ruhsal etkiyi yapabilmesinin bu suretle kolaylaşacağı düşünülmüştür.
Yemin, toplumbilim yönünden bir tür sosyal tören olduğundan eda edilirken herkesin ayağa kalkması uygun görülmüştür. Ancak uygulamada bu hususa dikkat gösterildiğinde istenilen sonuçlar elde edilebilecektir.

MADDE 56.- Madde, yeminin nasıl yerine getirileceğini göstermektedir; önce hâkim yemin biçimini tekrarlayacak, sonra tanık yüksek sesle bunları tekrarlayacaktır. Hâkim veya yetkili yemin biçimini söyledikten sonra tanığın “ederim” sözcüğünü söylemesi yeterli değildir.
Sağır ve dilsizler, yemin şeklini yazıp imzalarını koyunca yemini yerine getirmiş sayılırlar, okuma yazma bilmiyorlarsa, işaretle yemin ederler. Bu takdirde işaretlerden anlayan bir kimsenin aracılığına başvurulur. Geçici olarak konuşma yeteneğini kaybetmiş olanlar hakkında da aynı usule başvurulur. Kişi, sağır ve dilsiz olmadığı hâlde, sağır ve dilsiz gibi hareket ederek yemin etmiş ise ettiği yemin geçerli sayılmalıdır.

MADDE 57.- Aynı soruşturma veya kovuşturma evresinde tanığın tekrar dinlenmesi gerektiğinde eski yemini hatırlatılarak yeniden yemin ettirilmeyebilir. Yemin, 54 nci madde gerekçesinde de açıklandığı üzere bir tür sosyal tören olduğundan, aynı kişiye tekrar tekrar ettirilirse ruhsal etkisi kaybolabileceğinden bu madde kaleme alınmıştır. Böylece aynı gün içinde birkaç kez yemin ettirilmesi önlenmek istenmiştir. Ancak soruşturma evresinde yemin verilen tanığa, kovuşturma evresine geçildiğinde tekrar yemin verilmesi zorunludur.

MADDE 58.- Maddede, tanıkların dinlenmesinde çok önemli dört husus yer almıştır:
1. Birinci fıkrada her tanığa özellikle sorulacak hususlar yer almaktadır: Tanığa, her şeyden önce adı, soyadı, yaşı, işi ve yerleşim yeri, işyeri veya geçici olarak oturduğu yerin adresi, varsa telefon numarası özellikle sorulacaktır. Bunlardan sonra, yine tanıklık konusuna geçilmeden önce şüpheli, sanık veya mağdur ile ilişkilerine dair sorular sorulacaktır. Bu sorularla tanığın beyanına ne dereceye kadar güvenilebileceğinin belirlenmesine çalışılacaktır.
2. Ceza yargılaması süreçlerinde kanıtlanmış olan ve bu nedenle gözardı edilmeyecek gerçeklerden biri de kişilerin tanıklık etmekte gösterdikleri çekingenliktir. Özellikle son zamanlarda suç işlemek amacı ile artan örgütlenmeler, giderek büyüyen kent rantlarını paylaştırmak için oluşturulan çeteler, suçun ve suçlunun izlenmesinde yeterince özenli ve etkili davranılmadığı yolundaki bir kısım medyadaki beyanlar, tanıklığın bir işe yaramayacağı doğrultusundaki olumsuz değerlendirmeler, “mafya” denilen suç şebekelerine ilişkin günlük haberler ve bunlara eklenebilecek diğer psikolojik etkenlerle kişiler tanıklık yapmada çekingenlik göstermekte ve hatta korkmaktadırlar. Bu olumsuz etkilerin giderilmesi yolu, tanıkların güvenliklerinin eksiksiz sağlanmasıdır. Bu nedenle gerek kendi gerek bir başka kişi örneğin, ailesi yönünden sakınca görülmesi hâlinde, tanığın adreslerini gizleyebilmesi için Cumhuriyet savcısı, mahkeme başkanı veya hâkimin kendisine davetiyenin ulaşabileceği bir başka adresi göstermesine izin verebilmesi, ikinci fıkrada kabul edilmiştir.
3. Tanığın kimliğini açıklaması, kendisinin veya başka bir kişinin beden bütünlüğünü veya özgürlüğünü tehlikeye düşüreceği yolunda bir kuşkuya yol açıyorsa kimliğini açıklamadan kaçınabilmesine Cumhuriyet savcısı, mahkeme başkanı veya hâkim tarafından izin verilebilecektir. Ancak tanığın, tanıklık ettiği olayları hangi neden ve vesile ile öğrenmiş bulunduğunu açıklaması zorunludur.
Böylece anlatımının gerçeğe uygunluk denetiminin yapılabilmesi ve sanığın da savunma olanaklarını uygun biçimde kullanabilmesi sağlanmış ve çıkarlar arasında denge gözetilmiş olmaktadır.
4. Tanığın dinlenilmesi sırasında kimliğinin açıklanması gerektiğinde, tanık hakkında hâkim kararıyla 12/4/1991 tarihli ve 3713 sayılı Terörle Mücadele Kanununun 20 nci maddesinde gösterilen “koruma tedbirleri” uygulanabilecektir. Bu tedbirlere ancak tanığın kimliğinin açıklanmasının kendisi veya başkaları için ciddî bir tehlike oluşturması hâlinde başvurulabilecektir.
Getirilen düzenleme ile ceza yargılamasında özellikle “kovuşturma evresi”nde önemli bir yer tutan, “tanık beyan delili”nin daha kolay ve güvenli bir şekilde elde edilmesi amaçlanmıştır. Gerçeğin ortaya çıkarılmasında beyanı ile katkıda bulunan tanığın Devletçe korunması, hem Anayasa, hem evrensel insan hakları normlarının gereğidir.
5. Tanığın kimliğine ilişkin bilgilerin tanıklık etmekle doğan veya varsayılan sakıncaların ortadan kalkmasına değin, dosyaya konulmayarak Cumhuriyet savcılığında ve kovuşturma evresinde mahkemede saklanması ve engelin ortadan kalkması ile birlikte dosyaya konulması maddenin beşinci fıkrasının emri gereğidir.
6. Tanığın kimlik ve adresine ilişkin bilgileri bu madde hükümlerine aykırı olarak açıklayanlara verilecek ceza, maddenin son fıkrasında hükme bağlanmaktadır.

MADDE 59.- Maddenin koyduğu temel kural, tanığa, kovuşturmanın konusunu ve sanık kişinin kim olduğunu açıklamaktır. Bu kural, gerek mahkemece yapılan ifade almalarda, gerek istinabe yolu ile alınan ifadelerde ve savcının ifade almaya yetkili olduğu hâllerde geçerlidir. Ancak, polisin aldığı ifadelerde bu kural uygulanmaz. Çünkü polisin araştırma çerçevesi cümlesinden olarak aldığı ifadelerde, suç olayının ortaya çıkarılması için başvurulan taktik nedenleri ağırlık kazanacaktır. Bu nedenle tanığın polisçe ifadesinin alınmasında, soruşturmanın konusu söylenmeyebilir.
Tanığın bildiklerini söylemeye davet olunması ve sözünün kesilmemesi kuralı ihlâl olunduğunda bir kanun yoluna başvuru nedeni doğabilir, çünkü bu durum hukuka aykırılık anlamındadır. Ancak bozma kararı vermek için doğal olarak nedensellik bağı da araştırılacak ve aksi hâlde bu aykırılık bir bozma nedeni olmayacaktır.
Tanığa, dinlenmesinden önce davanın anlatılması, sanık hazır ise, onun gösterilmesi, düzenleyici bir kuraldır, ihlâl edilmesi kanun yolu nedeni olmaz.
Maddenin ikinci fıkrasında, tanıklık edilen konuları aydınlatmak, tamamlamak ve adı geçenin bilgilerinin dayandığı durumları gereğince değerlendirebilmek için tanığa ayrıca sorular da yöneltilebilir. Maddenin amacı gerçeği bulmak, ortaya çıkarmaktır. Bu nedenle yetkililer bu amaç doğrultusundaki soruları, elbette ki, yöneltebileceklerdir.

MADDE 60.- Maddede tanıklıktan ve yeminden çekinmenin yaptırımları ve uygulama koşulları yer almıştır. Ceza muhakemesi faaliyeti süreklilik arz ettiğinden ve en kısa sürede bitirilmesi de gerektiğinden tanığın gelmemesi, bu iki hedefe ulaşılmasını engelleyecektir. Bu nedenle, gelmeyen tanığa, o celsenin giderlerinin yüklenmesi âdil ve etkili bir yaptırımdır. Mazeretsiz gelmemenin büyük ölçüde önünün alınması böylece söz konusu olabilecektir.
Tanımlardaki düzenleme doğrultusunda “hapis yolu ile tazyik” yerine “disiplin hapsi” kelimesi kullanılmıştır.
Beyanda bulunmaktan veya yeminden kaçınan tanığın, üç ayı geçmemek ve herhâlde dava hakkında hüküm verilinceye kadar disiplin hapsine konacağı maddede belirtilmiştir. Disiplin hapsi için 2 nci maddenin gerekçesine bakılmalıdır. Süre kabahatlere ilişkin davalarda en çok bir aydır.
Maddenin üçüncü fıkrasında açıklandığı üzere disiplin hapsi aynı işte yeniden verilse bile tümü için cürümlerde üç, kabahatlerde bir ayı aşamaz.
Disiplin hapsine karşı itiraz yolu açıktır.

MADDE 61.- Maddede tanığa verdiği hizmet dolayısıyla ödenecek tazminat ve giderler düzenlenmiştir. Tazminatın belirlenmesinde mahrum kalınan kâr, zorunlu yol masrafları, beslenme giderleri, duruşmaya gelmek için olağandışı giderler göz önünde tutulmakla beraber esas, Adalet Bakanlığınca hazırlanan tarifedir.
Tanık görevini yerine getirebilmek için seyahat etmek durumunda kalmış ise yol giderleri ile ikâmet giderleri de karşılanacaktır.
1412 sayılı Kanunun 64 üncü maddesinde de davet olunan tanığın “...tarifeye göre kaybettiği vakit ile mütenasip bir tazminat istihsaline hakkı vardır...” hükmü yer almış, ancak sözü edilen tarifenin hangi merci tarafından hazırlanacağı ve ne kadar süre için geçerli olacağı belirtilmemiştir. Maddede yapılan düzenleme ile sözü edilen tarifenin Adalet Bakanlığınca her yıl için hazırlanacağı vurgulanmak suretiyle belirsizlik giderilmiştir.
Diğer yandan ceza yargılamasında tanıklığın önemi dikkate alınarak bu görevin herhangi bir parasal kaygı duyulmaksızın yapılmasını sağlamak için tanığa ödenecek tazminat ve giderlerin her türlü vergi, resim ve harçtan muaf olduğu hususuna ikinci fıkrada yer verilmiştir.

MADDE 62.- Bu madde ile başlayan hükümler bilirkişilik konusunda 1412 sayılı Kanuna göre çok önemli değişiklikler getirmiş bulunmaktadır. Bunlara aşağıda yer alan madde gerekçelerinde değinilecektir.
Bu madde, genel bir hüküm getirmekte ve esas olarak bilirkişilikte Birinci Kitabın Üçüncü Kısmının İkinci Bölümünde yer alan hükümlerin uygulanacağını, ancak bu hükümlere aykırı olmayan tanıklığa ilişkin Birinci Bölümde yer alan hükümlerin de uygulanacağını açıklamaktadır; söz gelimi tanıkların çağırılması hakkındaki hükümler bilirkişiler hakkında da uygulanacaktır. Tasarı bazı hâllerde ise, 71.maddede olduğu gibi, doğrudan doğruya ve madde numarası açıklayarak tanıklık hakkındaki hükümlere yollama yapmaktadır.
Bilirkişiliğin kendisi bir delil olmamakla birlikte, bilirkişi incelemesi sonucu elde edilen delil, iz, eser ve emare delildir. Başka bir deyişle bilirkişilik, delillere ulaşmak için bir araçtır. Bu hususlar göz önüne alınarak bilirkişi incelemesi ile ilgili hükümler bu Bölümde düzenlenmiştir.

MADDE 63.- Madde, ilke olarak bilirkişinin ne gibi hâllerde atanabileceğini göstermektedir. Hâkimlik mesleğinin gerektirdiği genel (yani herkese ortak toplumsal kültür verileri) ve hukukî bilgilerle çözülmesi olanaklı konularda bilirkişi atanamayacak ve dinlenemeyecektir. Böylece, uygulamada bazen görüldüğü üzere, örneğin “fiilin hangi suçu oluşturduğunu” belirlemek amacı ile bilirkişi atanması söz konusu olamayacaktır.
Madde bu hususu açıklamakla yetinmemiş ve fakat ayrıca bilirkişi oy ve görüşünün hangi hâllerde alınabileceğini de açıklamıştır: Çözümü özel veya teknik bir bilgiyi gerektiren hâllerde re’sen, Cumhuriyet savcısının, tarafların veya avukatlarının istemi üzerine bilirkişi atanabilecektir. Açıklanmalıdır ki, bu ölçü çerçevesinde bugün bilirkişiye başvurulması gerekli konular çok geniştir ve genişlemektedir: Psikiyatri ve adlî tıp bilgileri, ceset üzerinde incelemeler, parmak izleri ve benzeri metodlar, toksikoloji, bilimsel polis, silâhlar, daktilolar, biyoloji, kimya, muhasebe, mimarî, mekanik, trafik, arkeoloji, yabancı dil, Türkiye’de eski harfler.
Maddeye göre bilirkişiyi atamak yetkisi soruşturma evresinde Cumhuriyet savcısına, kovuşturma evresinde ise hâkim veya mahkemeye aittir. Bilirkişinin sayısının belirlenmesi de hâkim, mahkeme veya Cumhuriyet savcısının takdirine bırakılmıştır. Birden çok bilirkişi atanmasına ilişkin istemin reddinde de aynı usul uygulanacaktır.
1412 sayılı Kanunun 66 ncı maddesine göre Cumhuriyet savcısının bilirkişi atama yetkisinin, hâkim ile aynı düzeye getirilmesinin nedeni, soruşturmanın noksansız yapılmasını sağlamaktır.
Madde ile güdülen amaç (maddenin “ratio legis”i) bilirkişiyi gerçek rolüne döndürmek ve bilirkişi adaleti olarak adlandırılan uygulamalara son vermektir.

MADDE 64.- Madde, esas itibarıyla bilirkişi olarak kimlerin atanabileceklerini göstermektedir. Aslında bilirkişi bir sanat adamı, bir uzmandır. 63 inci madde ne gibi hâllerde bilirkişi atanacağını gösterirken dolayısıyla bilirkişinin niteliğini de göstermiştir: Bilirkişi özel bir bilgiye veya teknik bilgiye sahip bulunan bir kişi ve genellikle bir teknisyendir. Ancak teknisyen olmak bilirkişinin tanımı için yeterli değildir. Zira bilirkişi yalnız bir saptama değil aynı zamanda bir takdirde bulunacak, bir değerlendirme de yapacaktır. Bu itibarla bilirkişinin bilgi ve teknik alanında belirli bir deney sahibi olmuş kişilerden seçilmesi ve bu bakımdan adlî otoritenin, bir tür tasvibini (agrément) elde etmiş bulunması gerekir. İşte bu nedenle madde birinci fıkrasında her yıl il adlî yargı adalet komisyonlarınca bir liste hazırlanmasını ve yukarıda belirtilen niteliklere sahip bilirkişilere bu listede yer verilmesini uygun görmüştür. Madde listelerin meydana getirilmesi ve listelerde yer verilenlerin, listelerden çıkarılmaları hususundaki esas ve usullerin, Adalet Bakanlığınca çıkarılacak bir yönetmelikte belirlenmesini uygun görmüştür. Bilirkişiler ilke olarak bu listelerde yer alan kişiler arasından seçileceklerdir: Listelerde gerçek ve tüzel kişilere yer verilecektir. Üçüncü fıkrada bilirkişi olarak bir tüzel kişi seçildiğinde (Örneğin bir araştırma veya muhasebe şirketi gibi) incelemeyi yapacak kişi veya kişilerin isimleri atayan mercie bildirilecek ve bunlar yargı merciinin onayından sonra işlerine başlayacaklardır; onaylanmadıklarında ise istem olursa yeniden isim bildirebileceklerdir. Böylece madde, çok yerinde olarak bilirkişilerin, önceden bir elemeden geçirilerek atanmalarına olanak sağlamış bulunmaktadır; bu suretle bilirkişilik kurumuna disiplin sağlanması ile kalınmayacak ayrıca bilirkişinin hâkim gibi görev yapması da önlenmiş olacaktır.
Sistem esasta böylece işleyecektir; ancak, işin özelliği gereği listeye dahil olmayanlar arasından da bilirkişi atanması gerekebilir. Bu ihtiyacı karşılamak üzere de maddenin ikinci fıkrasında, istisnaî olarak ve gerekçesi de gösterilmek suretiyle, listelere girmeyenler arasından da bilirkişi seçilebilmesi olanağı tanınmıştır. Diğer yandan kanunların özel olarak görevlendirdiği resmî bilirkişiler varsa bunlar öncelikle atanacaklardır. Ancak yetkili merci sunulan görüş veya oydan tatmin olmazsa listeden ve liste dışından yeni bilirkişi atayabilecektir.
Maddenin beşinci ve izleyen fıkralarında bilirkişilerin yemin şekli, ne suretle yemin edecekleri, yemini saptayan tutanağın nasıl düzenleneceği gösterilmiştir.
Cumhuriyet savcısı ve hâkimler, yalnız bulundukları il bakımından yapılmış listelerden değil ve fakat diğer illerde oluşturulmuş listelerden de bilirkişi seçebilirler.

MADDE 65.- Maddede, belirtilen kişi ve kurumların bilirkişilik görevini kabul etmek zorunluğunda olduğu açıklanmaktadır. Bunlar; resmen bilirkişilikle görevlendirilmiş olanlar ve il adalet komisyonlarınca her yıl düzenlenen listede yer alan gerçek ve tüzel kişiler, incelemenin yapılması için bilinmesi gerekli fen ve sanatları meslek edinenler ile inceleme için gerekli mesleği yapmaya resmen yetkili olanlardır.

MADDE 66.- Numara verilmiş altı fıkra ve fıkralar içerisinde yer alan paragraflardan oluşan bu madde bilirkişilikle ilgili önemli sorunlara çözüm yolları getirmektedir. Bu çözüm yolları aşağıda fıkra sıralamasında gösterilmiştir.
1. Bilirkişi incelemesine ilişkin karar: (1) numaralı fıkrada yer alan hükme göre karar iki hususu içerecektir:
a) İnceleme konusu belirtilecek ve bu konu teknik nitelikte veya özel bilgilerle çözülebilecek nitelikte olacaktır. Bunlar dışındaki sorunlar için bilirkişi incelemesi kararı verilemeyecektir.
b) Bilirkişinin görevini yerine getireceği süre belirtilecektir yani bilirkişiye belirli bir süre verilecektir. Özel nedenler zorunlu kılmadıkça bilirkişi görevini bu süre içinde bitirmekle yükümlüdür. (2) numaralı fıkrada da belirtildiği üzere bu bilirkişi hemen değiştirilebilir. Ancak yetkili merci özel nedenleri kabul ettiğinde ve bilirkişinin de istemi varsa, süre bütün bu hususları belirten gerekçeli bir kararla en çok üç ay daha uzatılabilir.
2. Bilirkişinin süresi içinde görevini bitirememesi hâli: Bilirkişi, belirlenen süre içinde raporunu vermemiş ve süre de uzatılmamış ise yine de merciine bir rapor vermek ve bunda o ana kadar giriştiği işlemleri açıklamak ve görevi nedeniyle kendisine teslim edilmiş olan eşya ve belgeleri derhâl geri vermekle yükümlüdür. Bu bilirkişi, bilirkişiler listesinden çıkarılabilir. Fıkrada görevlerini zamanında yerine getirmemiş bulunan bilirkişinin bu yüzden uğranılan zararları tazmine mahkûm edilip edilmemeleri, kendilerini atayan merciin takdirine bırakılmıştır.
3. Bilirkişinin görevini yerine getirmesi biçimi: Birinci olarak görevin, atayan merci ile ilişki kurularak yerine getirilmesi, örneğin bazı konularda hâkim veya Cumhuriyet savcısından ek bilgi istenebilmesi esastır. İkinci olarak bilirkişi gerektiğinde incelemelerinin gelişmeleri hakkında merciine bilgi verecektir; böylece bilirkişinin görevini ihmal etmesi önlenmek istenilmektedir. Bilirkişi yararlı gördüğü tedbirlerin alınmasını da merciden isteyebilecektir.
4. Bilirkişinin bazı kimselerle teması: Bilirkişi görevin yerine getirilmesi gerektiriyorsa şüpheli veya sanığın bilgisine başvurabileceği gibi (aşağıda 5 numaraya bakınız) aynı maksatla sanık dışındaki kimselerin de bilgilerine başvurabilir. Bilirkişinin, uzmanlığına girmeyen bir hususta aydınlanma gereksinimi duyduğu hâllerde, hâkime veya mahkemeye veya Cumhuriyet savcısına başvurması ve gereksinimi bildirmesi hâlinde adı geçenlerin, nitelikli ve konusunda bilgisiyle tanınmış kişilerle bir araya gelmelerine izin vermeleri (4) numaralı fıkrada öngörülmüştür. Böylece çağırılan kişiler de yemin edecekler ve rapor vereceklerdir. Bu rapor bilirkişi raporunun tamamlayıcı bir kısmı sayılacaktır. Cumhuriyet savcısı ve taraflar da hâkimden aynı nitelikteki istemde bulunabileceklerdir.
5. Bilirkişinin şüpheli veya sanığa soru yöneltmesi: Bilirkişinin şüpheli veya sanığa soru yöneltmesi mahkeme başkanı veya hâkim veya Cumhuriyet savcısının iznine bağlıdır. Adı geçenler bu hususta gerekçeli bir karar ile izin vereceklerdir. İzin verilmezse sorular mahkeme başkanı, hâkim veya Cumhuriyet savcısı aracılığı ile yani onlar tarafından yöneltilir.
Cumhuriyet savcısı veya taraflar, bilirkişiye sorularını hâkim aracılığı ile sorarlar; ancak hâkim adı geçenlere doğrudan soru yöneltmek yetkisini verebilir. Ancak hekim bilirkişiler muayene yaparken, zorunlu saydıkları soruları, hâkim, Cumhuriyet savcısı ve avukat bulunmadan da doğrudan şüpheli veya sanığa yöneltebilirler.
6. Bilirkişiye eşyanın veya belgelerin verilmesi: Bilirkişilere, incelemek üzere şeyler mühür altında verilmeden önce sayım yapılır ve bir liste meydana getirilir. Bütün bu hususlar tutanağa bağlanır; mühürlerin açılması ve yeniden konulması yine bir tutanağa bağlanır ve bir liste düzenlenir. Bu ikinci liste ve tutanak bilirkişilerce düzenlenecektir.

MADDE 67.- Madde, bilirkişinin düzenleyeceği raporun yazılış biçimini, merciine verilmesini, rapor hakkındaki itirazları, yeni bilirkişi atanması konularını düzenlemektedir.
Rapor, bilirkişilerin yaptıkları işlemleri, vardıkları sonuçları içerecek, incelemelerin bizzat bilirkişilerce yapıldığını ifade edecektir. Birden çok bilirkişi atanmış ve değişik görüşler yansıtılmış ise bu görüşler, ortak sonuçlar üzerinde ayrık görüşler varsa bunlar da gerekçeleri ile birlikte rapora geçirilecektir. Sonra rapor ve mühür altındaki şeyler kaleme verilecek ve bu hususu belirten bir tutanağa bağlanacaktır.
Rapor örnekleri duruşma aşamasında Cumhuriyet savcısına, taraflara ve avukatlara verilebileceği gibi adı geçenlere iadeli taahhütlü bir mektup ile de gönderilebilecektir.
Bu işlem yerine getirilmekle beraber Cumhuriyet savcısı ve taraflara itirazlarını veya yeni bir bilirkişi incelemesi isteyip istemediklerini bildirmek üzere bir süre verilecek, bunu hâkim veya mahkeme belirleyecektir.
Mahkeme veya hâkim bu istemleri inceleyecek ve reddi hâlinde üç gün içinde gerekçeli bir karar verecektir.

MADDE 68.- Kovuşturma evresinin, hemen hemen bütün mukayeseli mevzuatta ortak olan özellikleri sözlülük, tartışmalılık, işi bir duruşmada bitirmedir. Bunlardan sözlülük (şifahilik) esastır ve başta gelir. Bu esas çerçevesinde bilirkişilerin duruşmada açıklama yapmak üzere çağırılması, bu madde ile öngörülmüş ve düzenlenmiştir.
Bilirkişilerin duruşma aşamasında raporlarını verdikten sonra hazır bulunmaları zorunluğu yoktur. Ancak mahkeme re’sen veya Cumhuriyet savcısının veya tarafların veya avukatların istemi üzerine adı geçenleri, açıklamalarda bulunmak üzere çağırabilir. Bu hâlde not ve raporlarına bakarak cevap verebilecek olan bilirkişilere, görevleri kapsamındaki bütün sorular yöneltilebilir.
Bilirkişi açıklaması ile tanık olarak veya bilgi edinilmesi için dinlenen kişilerin beyanları arasında çelişki ortaya çıkarsa, mahkeme gerekçeli bir kararla duruşmanın devamına veya işin ileri bir tarihe bırakılmasına karar verebilir.

MADDE 69.- Madde, bilirkişinin reddini düzenlemektedir. Ret nedenleri, hâkimler bakımından söz konusu olanların aynıdır. Bu hususta 23 üncü ve izleyen maddelerin gerekçelerine bakılmalıdır.
Madde ikinci fıkrasında tanıklığın bilirkişi olarak atanmaya engel olmadığını belirtmiş ve ret hakkına sahip bulunanları göstermiştir.
Üçüncü fıkrada ret istemini inceleyecek merciler soruşturma ve kovuşturma evreleri için ayrı ayrı gösterilmiştir.
1412 sayılı Kanunda geçen ve reddi isteyenin nedenleri “ispat” etmesine ilişkin ifade yerine “inandırıcı bir şekilde açıklama” ibaresine yer verildiğinden ayrıca, “yemin delil olmaz” hükmü uygun görülmemiştir.

MADDE 70.- Madde, bilirkişilikten çekinme bakımından iki grup neden belirlemektedir:
1. Tanıklıktan çekinmeyi gerektiren nedenler, bilirkişiler için de geçerlidir.
2. Ancak bilirkişi geçerli diğer nedenlerle de, söz gelimi ideolojik yapısı veya sanığa karşı duyduğu şefkat derecesi gibi nedenlerle de çekinebilir.

MADDE 71.- Madde usulünce çağrıldığı hâlde gelmeyen veya yemin etmekten veya görüş bildirmekten çekinen bilirkişiler hakkında, tanıklar hakkında uygulanan zorlama tedbirlerinin uygulanmasını kabul etmiştir. Bilirkişilikten çekinildiğinde ve çekinme mercii tarafından kabul edildiğinde, elbette ki, bu hüküm uygulanmayacaktır.

MADDE 72.- Ceza yargılamasında, kriminoloji ve teknolojideki gelişmelerden yararlanılması kaçınılmaz bir zorunluluktur. Bu durumda teknik bilirkişinin önemi ve vazgeçilmezliği bir defa daha ortaya çıkmaktadır. Maddede sağlıklı bir yargılama ve doğru bir hüküm tesisi için çaba gösteren ehliyetli kişilere bu görevlerinin karşılığı olarak yapılacak ödemeler düzenlenmektedir.

MADDE 73.- Madde, para ve Devlet tarafından çıkarılan tahvil ve Hazine bonosu gibi değerler üzerinde işlenen sahtecilik suçlarında, gerektiğinde bu şeylerin, asıllarını tedavüle çıkaran makamlara incelettirilmesini öngörmektedir. Madde, ayrıca bu makamların hangi hususlarda görüş bildireceklerini de belirtmektedir: Taklit veya sahteciliğin neden ibaret bulunduğu ve ne suretle gerçekleştirildiği ve eserlerinin neden ibaret bulunduğu görüşte yer alacaktır.
Yabancı devletlerin paraları ve değerlerinin her türü için de yetkili Türk makamlarının görüşleri mutlaka alınacaktır.

MADDE 74.- 1412 sayılı Kanunun 74 üncü maddesinin birinci fıkrasında “tedavi ve muhafazaya hükmolunması veya Ceza Kanununun 47 nci maddesinin uygulanması bakımından yapılan incelemede” ibaresine yer verilmiştir. Tasarının bu maddesiyle Ceza Muhakemeleri Usulü Kanunu Tasarısı ile Türk Ceza Kanunu arasında uyum sağlanmıştır.
İkinci fıkrasında, “Birinci fıkra hükmü, ancak şüpheli veya sanığın fiili işlediği yolunda kuvvetli şüpheler varsa uygulanabilir” hükmü yer almaktadır. Böylece, Anayasanın 19 uncu maddesinde belirtilen gözlem altına alma gibi kişi hürriyeti ve güvenliğini ve Anayasanın 17 nci maddesinde belirtilen kişi dokunulmazlığını çok yakından ilgilendiren ağır bir işlemin ancak kuvvetli şüphelerin bulunması hâlinde söz konusu olabilmesi uygun sayılmıştır ve ayrıca çağdaş ceza muhakemesinin evrensel ilkelerinden biri olan orantılılık ilkesine de gereken önem verilmiştir.
Üçüncü fıkra, şüpheli veya sanık hakkında alınacak bu tedbirin kişi haklarını, adeta tutuklama gibi ihlâl edici nitelikte bulunması nedeniyle, bu hâlde zorunlu avukat atanması esasını getirmiştir.
Dördüncü fıkra, gözlem altında bulundurmayı belirli sürelerle kısıtlamış bulunmaktadır. Bu kararlara karşı acele itiraz yoluna gidilebilecek ve itiraz kararın yerine getirilmesini durduracaktır.
Fiili işlediği zaman şuur ve hareket serbestliği yerinde olan sanığın, sonradan bilincini veya hareket serbestliğini tamamen kaldıracak veya önemli derecede azaltacak surette aklî malûliyet hâli ortaya çıkarsa, hakkında kovuşturma yapılamıyacağından, bu madde hükmü gereğince işlem yapılması ve sonucuna göre yargılamanın durması kararının verilmesi gerekir.

MADDE 75.- (5353 sk. değ.) Yapılan düzenleme ile, beden muayenesi iç ve dış beden muayenesi olarak ikiye ayrılmıştır. Bu madde kapsamında şüpheli veya sanık üzerinde iç beden muayenesinin hangi şartlarda ve ne suretle yapılacağı düzenlenmiştir. Dış beden muayenesi ayrıca düzenlenmemiştir. Dış beden muayenesi için, mahkeme, hâkim veya Cumhuriyet savcılığı tarafından bir karar verilmesine gerek bulunmayıp soruşturma ve kovuşturma makamları bu işlemi kendileri yapabileceklerdir.

Madde metninde ayrıca, şüpheli veya sanığın vücudundan kan veya benzeri biyolojik örneklerle, saç, tükürük, tırnak gibi örnekler alınması da, iç beden muayenesine ilişkin şartlara tabi tutulmuştur.

Buna göre, şüpheli ve sanık üzerinde iç beden muayenesinin yapılabilmesi veya vücuttan örnek alınabilmesi hususunda kural olarak hâkim veya mahkeme tarafından karar verilebilir. Bu hususta karar, Cumhuriyet savcısının veya mağdurun talebi üzerine veya re'sen verilebilir.

Gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından da bu hususta karar verilebilir. Ancak, Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkemenin onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz. Bu düzenlemeyle, Cumhuriyet savcısının iç beden muayenesi ve vücuttan örnek alınmasıyla ilgili kararı sadece soruşturma evresiyle sınırlı tutulmamıştır.

Ayrıca belirtmek gerekir ki; iç beden muayenesinin veya vücuttan örnek alınmasının, münhasıran şüpheli veya sanığa isnat edilen suçla ilgili delil elde etmek amacına yönelik olması gerekir. Bu bakımdan örneğin, bilimsel bir deney veya veri bankası oluşturmak amacıyla, söz konusu işlemlerin yapılmasına karar verilemez.

İç beden muayenesi, şüpheli veya sanığın bedeni üzerinde cerrahi müdahaleyi de gerekli kılabilir. Ancak, maddenin üçüncü fıkrasına göre; cerrahi müdahaleyi de gerektirebilen iç beden muayenesinin yapılabilmesi veya vücuttan kan veya benzeri biyolojik örnekler alınabilmesi için; bu işlemlerin, şüpheli veya sanığın sağlığına zarar verme tehlikesinin bulunmaması gerekir. Bu nedenle, maddenin dördüncü fıkrasında, iç beden muayenesinin veya vücuttan kan veya benzeri biyolojik örnekler alınmasının, ancak tabip veya sağlık mesleği mensubu diğer bir kişi tarafından yapılabileceği kabul edilmiştir. Bu fıkra aynı zamanda iç beden muayenesi ile dış beden muayenesinin sınırını da belirlemektedir. Buna göre, iç beden muayenesi, ancak bir hekim veya sağlık mesleği mensubu bir kişi tarafından yapılabilecek bir müdahale olarak anlaşılmalıdır.

Keza belirtmek gerekir ki, beden muayenesi için şüpheli veya sanığın rızasının olup olmamasının bir önemi bulunmamaktadır. Ancak, müdafii huzurunda rıza göstermesi halinde, şüpheli veya sanığın iç beden muayenesinin yapılabilmesi, vücudundan örnek alınabilmesi için karar alınmasına gerek bulunmamaktadır.

Maddenin beşinci fıkrasında, cinsel organlar veya anüs bölgesinde yapılan muayenenin, iç beden muayenesi sayılacağı belirtilmiştir. Ancak, örneğin ağız, burun veya kulak gibi vücut boşluklarında yapılan muayene, iç beden muayenesi olarak kabul edilemez.

Altıncı fıkrada, soruşturma veya kovuşturma konusu suçun kanunda yazılı cezasının üst sınırı gösterilmek suretiyle, bu madde hükmünün uygulama alanı daraltılmıştır.

Maddenin son fıkrası ile, Karayolları Trafik Kanunu gibi bazı özel kanunlardaki alkol muayenesine ve kan örneği alınmasına ilişkin hükümler saklı tutulmaktadır.

MADDE 76.-(5353 sk. değ.) Bu düzenlemede, mağdurun bedeni üzerinde muayene yapılması hususunda, iç ve dış beden muayenesi ayırımına yer verilmemiştir. Mağdurun bedeni üzerinde muayene yapılması veya vücudundan kan veya benzeri biyolojik örnekler ile saç, tükürük, tırnak gibi örnekler alınması hususunda da, hâkim mahkeme veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısı karar verebilir. Ancak, bunun için, mağdurun sağlığının tehlikeye düşürülmemesi gerekir. Keza, mağdurun vücudu üzerinde cerrahi müdahalede bulunulamaz.

Maddenin ikinci fıkrasına göre, mağdurun açık rızasının varlığı halinde, birinci fıkra hükmüne göre karar alınmasına gerek bulunmamaktadır. Bu hükümle mağdurun rızası, bir hukuka uygunluk sebebi olarak özel bir düzenleme alanı bulmaktadır.

Mağdurun rızasının ikinci fıkra olarak eklenmesi nedeniyle, 76 ncı maddenin ikinci fıkrası teselsül ettirilmek suretiyle üçüncü fıkra olarak düzenlenmiştir. Buna göre, örneğin cinsel saldırı suçunun açıklığa kavuşturulması için, suç sonucunda mağdurun ya da şüpheli veya sanığın hamile kalması durumunda, hamile kalınan çocuğun soy bağının tespitine ihtiyaç bulunabilir. Bu durumda, maddenin üçüncü fıkrasına göre, soruşturma veya kovuşturma konusu suçun mağduru konumunda olmayan çocuğun soy bağının araştırılmasına yönelik tıbbî tahlillerin yapılabilmesi için, birinci fıkrada öngörülen şekilde karar verilmesi gerekmektedir.
76 ncı maddenin üçüncü ve dördüncü fıkraları ise, dördüncü ve beşinci fıkralar olarak aynen muhafaza edilmiştir.

MADDE 77.- Madde, kadının muayenesine ilişkin olup, genel ahlâk anlayışına uygun bir düzenleme getirmiştir.

MADDE 78.- Maddede moleküler genetik incelemelerin esasları belirlenmektedir. Bu madde ve 79 ncu maddedeki düzenlemeler, Alman Ceza Muhakemeleri Usulü Kanununun 81a ilâ 81f paragraflarına paralel bir niteliktedir. Çoğu kez soybağı veya ele geçirilen materyalin şüpheliye, sanığa veya mağdura ait olup olmadığı konusunda duyulan kuşkular, moleküler genetik incelemeler yapılmaksızın giderilememektedir. Bu nedenle maddede moleküler genetik incelemelerin esasları ve sınırları düzenlenmektedir.

MADDE 79.- Madde uyarınca moleküler genetik incelemeler yapılmasına sadece hâkim karar verebilecek, yazılı kararda incelemeyi yapacak bilirkişi de gösterilecektir. Maddede, bilirkişi olarak görevlendirilecek kişilerin nitelikleri, yasak genetik incelemelerin yapılmaması ve elde edilecek bilgilerin dışarıya sızmaması için alınması gerekli tedbirlerle ilgili hükümler konulmaktadır.

MADDE 80.(5353 sk. değ) -5271 sayılı Kanunun 80 inci maddesinin ikinci cümlesi yeniden düzenlenmiş ve maddeye ikinci fıkra eklenmiştir. Maddede, vücuttan alınan örnekler üzerinde yapılan inceleme sonuçlarının, "hükmün" kesinleşmesi halinde yok edilmesi öngörülmekte idi. Dolayısıyla, hüküm çeşitleri arasında herhangi bir ayırım yapılmamıştı. Bu düzenlemeyle, "her türlü" hükmün değil, sadece beraat veya ceza verilmesine yer olmadığı kararlarının kesinleşmesi hallerinde bu bilgilerin yok edilmesi kabul edilmiş, böylece, özellikle mahkumiyet halinde bilgilerin muhafazası mümkün kılınmıştır.

MADDE 81.-(5353 sk. değ) Birinci fıkradaki değişiklikle, hâkim kararı aranmasından vazgeçilmiş, bu konuda asıl yetki Cumhuriyet savcısına verilmiştir. Cumhuriyet savcısı bu konuda sözlü emir verebilecektir.
Cumhuriyet savcısına ulaşılamadığı hallerde, kolluk amiri de emir verebilecektir. Buradaki kolluk amirinin adli kolluk amiri olduğu açıktır.
İkinci fıkradaki değişiklik ile, 80 inci maddenin ikinci fıkrasındaki değişiklikle paralellik sağlanmıştır. Böylece, özellikle mahkumiyet halinde bu kayıtlar yok edilmeyeceği gibi, fıkrada sayılan kararlar kesinleşmediği sürece muhafaza edilecek olan kayıtlar, bu kararlar kesinleşinceye kadar da kullanılabilecektir.

MADDE 82.- 75 ilâ 81 üncü maddelerde öngörülen işlemlerin yapılması ile ilgili esas ve usullerin, Adalet Bakanlığınca Sağlık Bakanlığının görüşü alınarak çıkarılacak yönetmelikle düzenleneceği belirtilmektedir.

MADDE 83.- Madde, yargılamanın amacına erişmek için olay ve durumun oluş nedenlerini anlayabilmek üzere yerinde inceleme yapmak hususunu düzenlemektedir. Bu amaçla yapılacak incelemeye muhakeme hukukunda keşif denilmektedir. Keşif, delil içeriğinin öğrenilmesine, toplanmış delillerin değerlendirilmesine yaradığı gibi, icra edildiği yerde var olan durum ile olayın özelliğine göre varlığı umulup da bulunamayan eserlerin ve izlerin yokluğunu saptama bakımından da önemlidir.
Hâkim tarafından ve alınan bir karara dayanılarak icra edilen keşif, olay yerinde, olay saati ve meteorolojik koşullara uygun biçimde yapıldığında amaca daha uygun olur. Diğer muhakeme işlemlerinde olduğu gibi keşif, naip hâkim ya da istinabe olunan mahkeme ile gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından yapılabilecektir.
Keşfin, hâkim tarafından yapılması gereği, vicdanî delil sisteminde hâkimin, ispat araçları ile doğrudan teması ve duruşmadan edineceği kanaate göre karar vermesi ilkesi bakımından önemli olduğu kadar, davanın sonucuna etkili bir durum saptamasının, tarafların hazır bulunabileceği yargılama aşamasında yapılması açısından da yararlı olup “adil yargılama” ilkesi ile doğrudan ilişkilidir. Bu konuda 84 ncı maddenin gerekçesine de bakılmalıdır.

MADDE 84.- Madde, keşifte, tanık ve bilirkişinin dinlenmesinde hazır bulunabilecek kişileri göstermektedir.
Yargılamanın yüzyüzelik (vicahîlik) yani sözlülük ilkesi, iddia ve savunma dengesinin korunmasının gerektirdiği ölçüde, sanığın yargılama faaliyetlerine katılmasını gerektirir. Tanıkların dinlenilmesinde sanığın, tanık beyanlarını tartışıp çürütmek, onlara gerekli soruları gerekli zamanda yöneltmek hakkı adil yargılama bağlamında ne kadar önemli ise, davanın, sonucuna etki yapabilecek nitelikteki keşif işlemlerinde de sanığın hazır bulunup, bu yargılama faaliyetlerine katılması da aynı açıdan gereklidir. Bu nedenlerle keşfin, ilke olarak hâkim tarafından yapılması yararlı sayılmıştır.
Bir olayın soruşturmasında incelemenin hemen yapılmasının zorunlu olduğu, diğer bir deyişle gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından da keşif yapılabilecektir. Kolluğun veya Cumhuriyet savcısının, delil olabilecek şeyleri arayıp bulmak için yaptığı araştırma ve bu husustaki saptamalar ile “keşif” işlemini birbirine karıştırmamak gerekir. Cumhuriyet savcısı belirtilen şekildeki saptamayla yetinmeyip, gecikmesinde sakınca bulunması nedeniyle keşfin hemen yapılmasını gerekli gördüğü hâllerde, bunun hâkim tarafından yapılması gereken bir yargılama işlemi olduğunu dikkate alarak, duruşmada hazır bulunabilecek kişileri, kendisinin yaptığı keşif işleminde de hazır bulundurmalıdır. Böylece kendisine suç isnat edilen de keşif mahallînde bulunup inceleme işlemlerine katılmış ve duruşmada da incelenecek bu belgeye karşı itirazlarını yapabilecek bir durumda olacağından savunma hakkı kısıtlanmamış olacaktır. Bu konuda 85 inci maddenin gerekçesine de bakılmalıdır.
Madde birinci fıkrasında, keşifte şüpheli, sanık, mağdur ve avukatlarının hazır bulunabileceklerini, ikinci fıkrada ise tanık veya bilirkişinin dinlenmelerinde hangi hâllerde adı geçenlerin hazır bulunabileceklerini göstermektedir.
Üçüncü fıkrada ise, şüpheli veya sanığın hazır bulunmasının men olunabileceği bir hâl yer almaktadır: Adı geçenlerin hazır bulunmaları, tanığın gerçeğe uygun beyanını engelleyebilecekse, örneğin tanık, sanığın etkisi altında kalıyorsa, tanığın dinlenmesinde sanığın hazır bulunmamasına karar verilebilir.
Maddenin dördüncü ve beşinci fıkralarında, hazır bulunma hakkına sahip olanların ne şekilde haberdar edileceklerine, işin başka güne bırakılmasını isteyemeyeceklerine, tutukluların ancak mahkeme binası içerisindeki işlerde hazır bulunabileceklerine ilişkin hükümler yer almaktadır. Ancak beşinci fıkranın ikinci cümlesi, zorunlu sayılan hâllerde, tutuklu, şüpheli veya sanığın, hâkim kararı ile mahkeme binası dışında da yapılacak işlemlerde hazır bulunmasına karar verilebilmesine de olanak sağlamıştır. Bu gibi hâllerde, hâkim tarafından re’sen karar verilmediğinde, kolluğun istemi üzerine Cumhuriyet savcısı, tutuklama kararını vermiş olan hâkimden bu hususta karar vermesini isteyebilecektir.

MADDE 85. -(5353 sk. değ) Her şeyden önce yer gösterme işleminin hukuki niteliği açıklığa kavuşturulmuştur. Buna göre, ancak soruşturma evresinde başvurulabilecek bir işlem olan yer gösterme, yüklenen suç konusunda açıklamada bulunmama hakkını kullanmış olan şüpheli açısından geçerli olamayacaktır. Yüklenen suç konusunda açıklamada bulunan şüphelinin bu açıklamalarının doğruluğunu kontrol etmek için yer gösterme yaptırılabilecektir.
Böylece, Cumhuriyet savcısı soruşturma evresinde sağlam deliller elde edebilecek ve iade edilmeyecek şekilde bir iddianame düzenleyebilecektir.
5271 sayılı Ceza Muhakemesi Kanununun 250 nci maddesinin birinci fıkrası kapsamına giren suçların soruşturması çerçevesinde, kolluk amiri de yer gösterme işlemi yaptırabilecektir.
Her soruşturmada başvurulamayan, ancak birinci fıkrada belirtilen şartlarda ve ayrıca gerek görüldüğünde başvurulabilecek olan yer gösterme işlemi yapılırken, soruşturmayı geciktirmemek kaydıyla müdafi de hazır bulunabilecektir.
Yer gösterme işlemi bir tutanağa bağlanacaktır. Tutanağın 169 uncu maddedeki hususları içermesi gerekmektedir.

MADDE 86.- Madde ölünün kimliğini belirleme ve adlî muayeneyi düzenlemektedir. 87 inci maddede de otopsi düzenlenmiştir. Keşif ve bilirkişiliğe ilişkin genel hükümler varken bu iki konunun ayrıca ele alınmasının nedeni, ceset iyi muayene edilmezse çürüyeceğinden ve otopsi iyi yapılmadığında ceset dağılacak ve deliller de kaybolacağından, bu işlemlerin iyi ve doğru bir tarzda yapılmasını sağlamak üzere konuyu ayrıca düzenleme gereğidir.
Her şeyden önce ölünün kimliği saptanacaktır. Bu amaçla her şey yapılabilecek ve özellikle, ölen kişiyi tanıyanlara ceset gösterilecek veya bilgilerine başvurulacaktır. Şüpheli veya sanığa da ölü gösterilecektir. Maddede sayılı hususlar dışında da, soruşturmayı yapan, gerekli gördüğü yerlerden bilgi toplayabilecektir.
Ölünün kimliği saptandıktan sonra, adlî muayenesi yapılacaktır. Bu muayenede, tıbbî belirtiler, ölüm zamanı ve ölüm nedenini belirlemek için tüm bulgular saptanacaktır. Adlî muayene, sırf olayı saptamak ve delil, iz, eser ve emare bulmak amacı ile yapılan işlemdir.
Cesedin adlî muayenesi esasta zorunludur ve Cumhuriyet savcısının istemi üzerine buna hâkim, gecikmesinde sakınca bulunan hâllerde buna Cumhuriyet savcısı tarafından karar verilir ve bir hekim görevlendirilerek, hâkim veya Cumhuriyet savcısının huzuru ile işlem gerçekleştirilir. Ancak ölüm nedeni açık ise veya delil, iz, eser ve emarelerin elde edilmesi için hekime gereksinim yoksa, hekim görevlendirilmesinden vazgeçilebilir ve saptamaları hâkim veya Cumhuriyet savcısı kendisi yapar.

MADDE 87.- 86 nci maddenin gerekçesinde de belirtildiği gibi, keşif ve bilirkişiliğe ilişkin genel hükümler varken önemi nedeniyle otopsi ayrıca düzenlenmiştir.
Maddenin kapsadığı esaslar şunlardır:
1. Otopsi, cesedin durumu olanak verdiği takdirde, mutlaka baş, göğüs ve karnının açılması suretiyle yapılan tıbbî bir müdahaledir. İlke olarak birisi adlî tabip diğeri patoloji uzmanı veya diğer dallardan birisinin mensubu veya biri pratisyen iki hekim tarafından yapılır. Avukat tarafından getirilen hekim de otopside hazır bulunabilir; böylece “adil yargılanma hakkı” güçlendirilmektedir ve ayrıca soruşturmada, sağlam delillerin elde edilmesi, davanın bir duruşmada bitirilmesi için gerekli olduğundan, avukatın bu evrede belli delillerin saptanmasında katkıda bulunması sağlanmaktadır.
Kural böyle olmakla beraber, ülkemizin bazı bölgelerindeki koşullar göz önüne alınarak, zorunluk bulunduğunda işlemin bir hekim tarafından yapılabilmesi de kabul edilmiştir.
Ölümünden önceki hastalığında öleni tedavi etmiş olan hekime otopsi yapma görevi verilemeyeceği, ancak adı geçenin otopsi sırasında hazır bulundurularak hastalığın seyri hakkında bilgi vermesinin istenebileceği kabul edilmiştir.
2. Otopsi Cumhuriyet savcısının istemi üzerine hâkimin, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının huzurunda yapılacaktır.
3. Gömülmüş bir cesedin çıkarılıp muayenesi ve ceset üzerinde otopsi yapılması için gerekli karar hâkim tarafından verilecektir. Ancak gecikmesinde sakınca bulunan bir hâl varsa Cumhuriyet savcısı tarafından da bu hususta karar verilebilecektir.
4. Mezardan cesedin çıkarılması kararı ilke olarak ölünün bir yakınına hemen bildirilecektir; ancak bildirme, araştırmanın amacını tehlikeye düşürecekse, örneğin cesedin yok edilmesi olasılığı varsa veya yakınına ulaşılması zor ise, gerçekleştirilmeyecektir.
5. Maddede belirtilen işlemler yapılırken olanaklar ölçüsünde cesedin fotoğrafı da alınacaktır.

MADDE 88.- Madde, yeni doğanın adlî muayenesi ve otopsisi hakkında özel hüküm getirmekte ve araştırılacak hususları belirtmektedir: Bunlar, yeni doğanın yaşayıp yaşamadığı, vaktinde doğup doğmadığı, yaşama yeteneği, doğumdan sonra yaşama süresi ve ölüm zamanı ile ölüm nedenlerini kapsamaktadır.
Yeni doğanın cesedi üzerinde yapılacak adlî muayene veya otopsi işleminin amacı çocuğun doğum sırasında veya doğumdan sonra yaşayıp yaşamadığını, yaşam bulgularının var olup olmadığını veya biyolojik olarak ananın bedeni dışında yaşamını sürdürüp sürdüremeyeceğini saptamaktır yani yaşama yeteneğini taşıyıp taşımadığını belirlemektir. Demek oluyor ki, Tasarının bu maddesi ile getirilen bir başka yenilik, yeni doğanın yaşama hakkının bir belirtisi olarak, klâsik adlî muayene veya otopsi işlemlerinin yapılmasından beklenen amacın ötesinde, ananın bedeni dışında yaşamının olgunlaşıp olgunlaşmadığının veya yaşama yeteneğinin bulunup bulunmadığının da saptanmasının zorunlu hâle getirilmesidir.

MADDE 89.- Madde, zehirlenerek öldüğünden şüphe edilen kişinin otopsisinde ne gibi hususların, mutlaka göz önüne alınması gerektiğini göstermektedir:
1. Organlardan parça alınırken organın görünen şekli tanımlanacaktır.
2. Organda rastlanan tahribat belirlenip, tanımlanacaktır.
3. Ölüde veya diğer yerlerde bulunmuş şüpheli maddeler toplanacak ve bunların, bir uzmana veya resmen görevlendirilmiş bir makama incelettirilerek tahlilleri yaptırılacaktır.
4. Bu analizin bir hekimin katılmasıyla veya onun idaresinde yaptırılmasına da karar verilebilecektir.

MADDE 90.- Madde, yakalamayı düzenleyen temel ilkeleri sistemli bir şekilde açıklamaktadır. Maddede herkes tarafından geçici olarak yakalama yapılabilecek hâller ile kolluk memurlarının yakalama yapabilecekleri durumlar ve soruşturulması ve kovuşturulması şikâyete bağlı suçlarda yakalama, üç ayrı fıkra hâlinde düzenlenmiştir.
(1) numaralı fıkrada herkes tarafından yakalama yapılabilecek iki hâl yer almıştır:
1. Suç işlerken kişiye rastlanması ve kişinin bu hâlde iken görülmesi,
2. Suçüstü bir fiilden dolayı kişinin izlenmekte olması. Bu ikinci hâlde herkesin yakalama yapabilmesi için şu iki koşuldan birisinin varlığı yeterlidir:
a) Bu kişinin kaçması olasılığı varsa,
b) Hemen kimliği belirlenemiyorsa.
(2) numaralı fıkraya göre ise iki hâlde Cumhuriyet savcısına veya amirlerine derhâl başvurma olanağı bulunmadığı taktirde kolluk memurları yakalama yapabilirler.
120 nci maddenin tutuklama kararının sanık veya şüphelinin gıyabında verilmesini kabul etmediği evvelce açıklanmıştı. Bu madde gereğince soruşturma evresinde Cumhuriyet savcısı ve kovuşturma evresinde mahkeme kişinin yakalanıp getirilmesini kolluktan isteyebileceklerdir.
Maddenin (3) numaralı fıkrasında soruşturma ve kovuşturması şikâyete bağlı suçlarda yakalamanın koşulları gösterilmiştir: Soruşturma ve kovuşturması şikâyete bağlı suçlarda, şikâyet olmadan yakalama mümkün olmayacaktır. Ancak, çocuklara, beden veya akıl hastalığı, malûllük veya güçsüzlükleri nedeniyle kendilerini idareden aciz bulunanlara karşı işlenen suçüstü cürümlerde yakalama için şikâyet aranmayacaktır. Bu hüküm herkes için geçerlidir. Soruşturma ve kovuşturması şikâyete bağlı cürüm suçüstü değilse o zaman kanunların gösterdiği şekilde ve kimseler tarafından şikâyetin yapılmış olması, yakalamanın koşulunu oluşturmaktadır.
5353 sk. değişik Maddenin (4) numaralı fıkrasına göre, Kolluk, öncelikle, yakalanan kişinin kaçmasını ve kendisine veya başkalarına zarar vermesini önleyecek tedbirleri alacak, daha sonra yakalanan kişiye kanuni haklarını bildirecektir. Böylece kollukla ilgili mevzuat ile uyum sağlanmıştır. Ayrıca, yakalamanın bir uzantısı olan bu tedbirlerin, başka koruma tedbirleriyle karışması önlenmiş olmaktadır.
(5353 sk. değ.) Beşinci fıkrada yapılan değişiklikle, yakalanan kişilerin Cumhuriyet savcısı huzuruna çıkarılmaksızın, onun talimatıyla gözaltına alınabilmesi mümkün kılınmıştır.

MADDE 91.- Maddede, Avrupa İnsan Hakları Mahkemesinin, İnsan Haklarını ve Temel Özgürlükleri Korumaya Dair Avrupa Sözleşmesiyle Kurulu Bulunan Denetim Mekanizmasını Yeniden Yapılandıran 11 Nolu Protokol ile daha da güçlenen Avrupa İnsan Hakları Sözleşmesinin kişi özgürlüğü ve güvenliği ile ilgili 5 inci maddesine getirdiği yorum ve içtihatlar göz önüne alınmıştır. Öte yandan, 3/10/2001 tarihli ve 4709 sayılı Kanunla Anayasanın 19 uncu maddesinde yapılan değişikliğe uygulama yeteneği kazandırılması amacıyla 6/2/2002 tarihli ve 4744 sayılı Kanunla 1412 sayılı Kanunun 128 inci maddesinde yapılan değişiklik de maddeye yansıtılmış olup, yakalama ve gözaltı süresi makul bir ölçüyü aşmayacak hâle getirilmiştir. Ancak bu süreler en çok süreler olup, her olayın kendi özellikleri içinde gerektiği kadar süre ile sınırlandırılarak kullanılmalıdır. Gözaltı süresi, bireysel suçlarda, Cumhuriyet savcılığının bu husustaki kararından itibaren yirmidört saattir.
(5353 sk.değ.)Gözaltı süresinin, yakalama yerine en yakın hâkime gönderilmesi için gerekli süre hariç olmak üzere, yakalama anından itibaren yirmidört saat geçemeyeceği öngörülmüştür. Böylece, bazı durumlarda gözaltı süresinin fonksiyonsuz olması önlenmek istenmiştir. Ayrıca 146 ncı madde ile de paralellik sağlanmış bulunmaktadır.
Cumhuriyet savcısının gözaltına alma hususunda karar vermesi, gözaltına alma tedbirinin soruşturma yönünden zorunlu olmasına ve kişinin suçu işlediğini düşündürebilecek emarelerin varlığına bağlıdır; yoksa bu iki koşulun varlığı değerlendirilmeden gözaltına alma kararının verilmesi hukuken olanaksızdır. Buna karşılık, üç veya daha fazla kişinin bir suça iştiraki suretiyle toplu olarak işlenen suçlarda, delillerin toplanmasındaki güçlük veya şüpheli sayısının çokluğu ve benzeri nedenlerle Cumhuriyet savcısına bu sürenin dört güne kadar uzatılması için yazılı emir verme yetkisi tanınmıştır. Böylece gözaltı süresi en çok dört gün olacaktır.
Cumhuriyet savcısı, yakalamayı, gözaltına alınmayı gerektiren bir hâl görmez veya yakalama nedenleri ortadan kalkmış bulunursa, yakalanan kişinin bırakılmasına karar verecektir. Ancak gözaltına alınma, elbette ki, keyfî takdirlere bırakılamaz. Bu itibarla madde metninde gözaltına almanın veya süresinin uzatılmasının, suçun ve faillerin araştırılması yönünden zorunlu olmasına ve kişinin suçu işlediğini düşündürebilecek emarelerin varlığına bağlı olduğu ifadesine yer verilmiştir.
Öte yandan, gözaltında tutma süresinin uzatılmasına ilişkin Cumhuriyet savcısının yazılı emrine veya yakalama işlemine karşı, yakalanan kişi ve avukatı veya yasal temsilcisi, eşi ya da birinci veya ikinci derecede kan hısımı, hemen serbest bırakılmayı sağlamak için sulh ceza hâkimine başvurabilirler. Sulh ceza hâkimi incelemeyi evrak üzerinde yaparak derhâl ve nihayet yirmi dört saat dolmadan başvuruyu sonuçlandırır. Yakalamanın veya süre uzatmanın yerinde olduğu kanısına varırsa, başvuruyu reddeder ya da yakalananın derhâl soruşturma evrakı ile Cumhuriyet savcılığında hazır bulundurulmasına karar verir.
Karşılaştırmalı hukukta gözaltı süresinin kısa tutulması genel kural olarak gözükmektedir. Bazı mevzuatta bir tek süre kabul edilmiştir ve uzatılmamaktadır: Kanada’da yirmidört saat, Almanya’da kişinin yakalandığı günü izleyen günün sonuna kadardır yani kırksekiz saattir. Rusya’da ise bu süre yetmişiki saate kadar uzayabilmektedir. İtalya’da süre beş güne kadar uzayabilmektedir. Hollanda’da üç defa yirmidört saat olabilmektedir. Terörizm suçlarında ise daha uzun bir süre kabul edilmektedir.
Maddede öngörülen bir diğer güvence ise gözaltı süresinin dolması veya hâkimin serbest bırakma kararı üzerine serbest bırakılan kişi hakkında yakalamaya konu olan fiil sebebiyle yeni ve yeterli delil elde edilmedikçe ve Cumhuriyet savcısının kararı olmadıkça bir daha bu madde hükmünün uygulanamamasıdır.
Maddenin son fıkrasının içerdiği temel güvenceden birisi de sulh ceza hâkimi huzuruna yukarıda açıklanan süre içinde çıkarıldığında kişinin isterse sorgusunda bir avukatı bulundurabilmesidir.
Şüpheli veya sanığı gözaltında bulundurabilme süresi böylece maddede yazılı koşulların varlığı hâlinde dört güne kadar çıkabilmektedir.

MADDE 92.- Maddede Cumhuriyet savcılarının esasen görevleri içinde bulunan hususlar daha ayrıntılı olarak yinelenmekte ve bu suretle var olan tereddütlere açıklık getirilmesi amaçlanmaktadır: Adlî görevleri, nezarethanelerin ve buralardaki işlemlerin özenle gözetlenmesini gerektirdiğinden Cumhuriyet savcıları nezarethaneleri, varsa ifade alma odalarını, gözaltına alınan kişinin durumlarını, gözaltına alma neden ve sürelerini ve gözaltına almaya ilişkin bütün kayıt ve işlemleri inceleyecek ve araştıracaklardır. Bu suretle yerli yersiz öne sürülen işkence iddiaları da ortadan kaldırılmış olacaktır. Cumhuriyet savcısı inceleme ve araştırmaları sonuçlarını Nezarethaneye Alınanlar Defterine kayıt edecektir. Böylece kolluk, asılsız iddialardan da kurtarılmış olacaktır.

MADDE 93.- Madde yakalanan veya tutuklanan kimseye, bir yerden diğer bir yere naklinde ne gibi koşullarla kelepçe takılabileceğini göstermektedir.
1. Kişinin kaçacağı hususunda kuvvetli emareler bulunması,
2. Kişinin kendisinin veya başkalarının hayat veya beden bütünlükleri bakımından tehlike belirttiğine dair emarelerin varlığı
durumunda kelepçe takılabilecektir.
Tasarının 1 inci maddesinde de belirtildiği üzere, zorlayıcı tedbirlerin ancak zorunluluk hâlinde uygulanmaları mümkün olduğundan, kelepçe vurulması gibi aslında onur kırıcı bir işlemin ancak bu hâllerde uygulanması Tasarı tarafından öngörülmüştür.

MADDE 94.-(5353 sk.değ.) Gıyabi tutuklamaya CMK’da yer verilmemiştir. Bunun sonucu olarak, soruşturma veya kovuşturmanın yapıldığı yer dışında bulunan ve hakkında yakalama emri düzenlenmiş bulunan şüpheli veya sanığın yakalanması halinde, aslolan, en geç yirmidört saat içinde yakalama emrini düzenlemiş bulunan hâkim veya mahkeme önüne çıkarılmasıdır. Ancak bu süre içinde yetkili hâkim veya mahkeme önüne çıkarılamayan kişi bakımından bir hâkim güvencesi getirilmiş bulunmaktadır. Böylece kişi, en yakın sulh ceza hâkimi huzuruna çıkarılacaktır. Sulh ceza hâkimi, öncelikle, yakalama emrinin geri alınıp alınmadığını, ayrıca huzuruna getirilen kişinin yakalama emrinde belirtilen kişi olup olmadığını araştıracaktır. Yine, örneğin, yakalama emrini düzenleyen hâkim veya mahkeme, bu emrin ekinde, şüpheli veya sanığa yöneltilmek üzere bazı sorular sorulup cevabı alındıktan sonra serbest bırakılmasını isteyebilir. Bütün bu durumlarda, soruşturulduğu veya kovuşturulduğu yer dışında yakalanan kişinin gereksiz yere mağdur edilmesi önlenmiş olacaktır. Yakalama emri geri alınmışsa, yakalanan kişi yakalama emrinde belirtilen kişi değilse ya da somut durumda bu kişinin yetkili hâkim veya mahkemeye gönderilmesine gerek bulunmamakta ise, sulh ceza hâkimi kişiyi serbest bırakacaktır. Buna karşılık yakalanan kişinin yetkili hâkim veya mahkemeye gönderilmesi gerekmekte ise, gönderme işlemi de hâkim güvencesinde ve onun kararıyla olacaktır. Bu durumda hâkim, sevk tutuklaması kararı verecektir. Kararda, kişinin gönderileceği hâkim veya mahkeme ile ne zamana kadar götürülmesi gerektiği hususu belirtilecektir.

MADDE 95.- 3/10/2001 tarihli ve 4709 sayılı Kanunla Anayasanın 19 uncu maddesinde yapılan değişikliğe paralel olarak, 6/2/2002 tarihli ve 4744 sayılı Kanunla 1412 sayılı Kanunun 128 inci maddesinin altıncı fıkrasında yapılan değişiklik ile Tasarıda gözaltına almanın da ayrıca düzenlendiği dikkate alınmak suretiyle yakalama ve gözaltına almanın kimlere bildirileceği ayrı bir madde şeklinde düzenlenmiştir.
Maddeye göre, kişinin yakalandığı, gözaltına alındığı veya gözaltı süresinin uzatıldığı Cumhuriyet savcılığınca bir yakınına veya belirlediği bir kişiye gecikmeksizin haber verilecektir; yakalanan veya gözaltına alınan yabancı ise durumu vatandaşı olduğu devletin konsolosluğuna bildirilecektir.

MADDE 96.- 90.cı maddenin (3) numaralı fıkrasında soruşturma ve kovuşturması şikâyete bağlı suçların fıkranın belirttiği kişilere karşı işlenmesi hâlinde yakalama için şikâyete gereksinim bulunmadığı belirtilmiştir. Bu madde, söz konusu hâllerde şikâyete hakkı olan kimselere veya bunlardan hiç değilse birine yakalamadan haber verme zorunluğunu getirmiş bulunmaktadır.

MADDE 97.- Soruşturma ve kovuşturma evrelerinde kolluk, Cumhuriyet savcısı, hâkim veya mahkemece yapılan işlemlerin bir belge, rapor veya tutanağa bağlanması gereklidir. Bunlar hukuka ve sürelere ilişkin usul hükümlerine uygun davranıldığını gösterir.
Maddeyle yakalama işleminin de bir tutanağa bağlanması öngörülmüştür. Yakalama işlemlerinin sağlıklı biçimde saptanıp izlenebilmesi için tutanakta; şüphelinin hangi suç nedeniyle, hangi koşullarda, hangi yer ve zamanda yakalandığı, yakalamayı kimlerin yaptığı gösterilecektir.
8/6/1936 tarihli ve 3005 sayılı Meşhud Suçların Muhakeme Usulü Kanunu hükümlerinin saklı olduğu da maddede belirtilmiştir.

MADDE 98.- Madde, yakalama müzekkeresinin ne gibi hâllerde çıkarılacağını ve bu hususta yetkili mercileri göstermektedir. Tasarı gıyabî tutuklama kararı verilmesini esasta kaldırmış ve sadece bir istisnayı 248 nci maddenin 5. fıkrasında kabul etmiş bulunduğundan 1412 sayılı Kanunun 131 inci maddesinde yer alan tutuklama müzekkeresine dayanılarak yapılacak yakalamaya maddede yer verilmemiştir. Bunun doğurabileceği sakıncaları ortadan kaldırmak amacıyla, hâkime “yakalama müzekkeresi” düzenleme yetkisi verilmiştir.
(5353 sk değ.)5271 sayılı Kanunun 98 inci maddesinin birinci fıkrasına bir cümle eklenmiştir. Böylece, tutuklama talebinin reddi kararına itiraz üzerine merciin itirazı yerinde görmesi halinde, bu arada serbest bırakılmış olan kişi hakkında tutuklama kararı vermek üzere yakalama emri düzenlenebilmesi mümkün hale getirilmiş ve bu suretle 271 inci maddenin dördüncü fıkrasıyla uyum sağlanmıştır.
Birinci fıkraya göre soruşturma evresinde sulh ceza hâkimi, şüphelinin kaçak olması veya saklanması hâlinde, Cumhuriyet savcısının istemi ile yakalama müzekkeresi verebilecektir.
İkinci fıkra ise belirli hâllerde Cumhuriyet savcısının ve kolluk kuvvetlerinin yakalama müzekkeresi verebileceklerini hüküm altına almıştır: Bu hâller yakalanmış kişinin kolluk görevlisinin elinden kaçması ya da ceza infaz kurumu veya tutukevinden kaçmış bulunmasıdır. Bu hüküm kaçan şüpheli, tutuklu veya hükümlü için geçerlidir.
Üçüncü fıkra, kovuşturma evresinde kaçan veya saklanan sanık hakkında mahkemece re’sen veya Cumhuriyet savcısının istemi ile yakalama müzekkeresi verilebileceğini ifade etmektedir.
Dördüncü fıkra, yakalama müzekkeresinin ne gibi kayıtları içereceğini göstermektedir. Buna göre: Kişinin açıkça eşkâli, bilindiğinde kimliği, adı geçene yöneltilen suç ve yakalandığında nereye gönderileceği müzekkerede gösterilecektir.

MADDE 99.- Maddeye göre gözaltına alınan kişilerin içerisinde bulundurulacakları nezarethanelere ve kişilerin durumları ile yakalama işlemlerine ilişkin olmak üzere bir yönetmelik hazırlanacaktır. Yönetmelikte düzenlenecek hususlar şunlardır:
1. Nezarethanelerin maddî koşulları,
2. Gözaltına alınmış olan kişi hakkındaki soruşturmanın kim tarafından yürütüleceği,
3. Bu kişinin hangi görevlinin muhafazasına tevdi edileceği,
4. Bedensel ve tıbbî muayenesinin nasıl yapılacağı,
5. Gözaltı işlemlerine ilişkin kayıt ve defterlerin nasıl tutulacağı,
6. Gözaltına alınırken ve işleme son verilirken hangi tutanakların tutulacağı,
7. Gözaltına alınan kişiye hangi belgelerin verileceği,
8. Kolluk tarafından gerçekleştirilen yakalama işlemlerinin uygulanmasında uyulacak kurallar.
Yönetmelik bütün bu hususları ayrıntıları ile belirtecektir. Böylece gözaltına almanın ve yakalamanın insancıl koşullar içerisinde sürdürülmesi, güvence altına alınmış olacaktır.

MADDE 100.- Tasarı, adlî kontrol kurumunu kabul etmiş bulunması nedeniyle, tutuklama tedbirini bütünü ile yeniden ele almış ve konuya 100 ilâ 108 inci maddeleri kapsayan bağımsız bir bölüm ayırmış, mevzuatımızda yeni hükümler getirmiştir. Tasarıya göre tutuklama, artık istisnaî niteliktedir ve önce düşünülmesi gerekli husus, adlî kontrolün uygulanmasının gerekip gerekmediğidir.
Tutuklamanın neden ve koşullarını gösteren bu madde, birinci fıkrasında önceliğin adlî kontrole verilmesi gerektiğini ve tutuklamanın istisna oluşturduğunu vurgulamaktadır.
Maddeye göre tutuklamanın birarada bulunması gereken iki temel koşulu şunlardır:
1. a) Şüpheli veya sanığın kaçması, saklanması veya kaçacağı şüphesini uyandıran somut olgular varsa. b) Şüpheli veya sanığın davranışları;
2. Şüpheli veya sanığın suçluluğu ve maddenin içerdiği (1) ilâ (9) numaralı bentlerde gösterilen nedenlerin varlığı hususunda kuvvetli belirtilerin saptanmış bulunmasıdır.
Maddenin (1) ilâ (9) numaralı bentlerinde yer almış bulunan nedenler, 1412 sayılı Kanuna göre daha kapsamlıdır ve çağdaş Batı kanunları tarafından kabul edilmişlerdir. Bu nedenleri, Fransız Ceza Usul Kanunu 15/6/2000 tarihli değişiklikler daha da belirgin hâle getirmiştir. Genel bir tasnife tâbi tutulacak olursa, maddenin içerdiği nedenlerin şüpheli veya sanığın kaçmalarını veya delillerin karartılmasını önlemeye, kamu düzenini korumaya, şüpheli ve sanıkları korumaya, suçlara son vermeye, suçun yinelenmesini engellemeye yönelik oldukları görülecektir. Bu genel maksat çerçevesi içerisinde olmak üzere, suçun ağırlığının, işlendiği koşulların ve zararın çok ağır olmasının kamu düzenini ısrarlı ve istisnaî biçimde düzensizliğe uğratması karşısında, düzeni iade zorunluluğunu sağlamak amacı ile tutuklama kararı verilebileceği kabul edilmiştir.
1412 sayılı Kanunun 104 üncü maddesinde yer alan tutuklama nedenleri dışında maddede, şüpheli ve sanığın saklanması, kamu düzeninin suçun neden olduğu ve olabileceği ağır zararlardan korunması, şüpheli veya sanığın kendilerine karşı gelişebilecek hukuka aykırı tepkilerden korunması, suça son verilmesi, suçun yinelenmesine engel olunması biçiminde belirtilen nedenler tutuklama nedeni olarak gösterilmiştir. Buna karşılık 1412 sayılı Kanunun 104 üncü maddesinin ikinci fıkrasında yer alan karine, sırf karineye dayanarak kişi özgürlüğünün kısıtlanmaması gerektiği düşünülerek maddeye alınmamıştır.
(5353 sk. değ.)Yapılan değişiklikle, hapis cezasını gerektiren suçlarda, cezanın üst sınırı bir yıldan fazla olmayan suçlarda tutuklama kararı verilemeyeceği hükme bağlanmıştır.

MADDE 101.- Madde, adlî kontrol kurumu ile de bağlantılı olarak tutuklama kararının verilmesi usulünü şüpheli veya sanığa ciddî güvence sağlamak suretiyle göstermektedir.
Tutuklamaya Cumhuriyet savcısının istemi üzerine hâkim veya mahkeme karar verecektir. Bu kararda, tutuklamanın hukukî ve fiilî nedenleri gösterilecek ve karar şüpheli ve sanığa sözlü olarak bildirilecektir. Tutuklamanın koşulları 100 uncu maddede gösterilmiştir. Görüleceği üzere bunların bir kısmı hukukî (maddenin birinci fıkrasında yer alan ön koşullar gibi), bir kısmı ise fiilîdir, (yani failin işlediği suçun sonuç ve olası sonuca etkilerini kapsamaktadır).
Tutuklama kararının verilebilmesi için şüpheli veya sanığın, kendileri tarafından atanmış avukatları yoksa, yetkili merci adı geçenlere bir avukatın yardımından yararlanmaları gerektiğini hatırlatacak ve baro tarafından seçilmiş bir avukat, tutuklama duruşmasında mutlaka hazır bulundurulacaktır.
Hâkim veya mahkeme karar vermeden önce ilgiliye savunmasını hazırlamak üzere süre isteminde bulunabileceğini hatırlatacaktır.
Süre istendiğinde ilgililere beş günü aşmayacak bir süre verilecek ve bu süre içinde adı geçen muhafaza altında tutulabilecektir. Hâkim veya mahkeme gerekli gördüğünde muhafaza altına alma kararı verebilecektir. Beş günlük süre içinde, şüpheli, sanık ve avukatları ne zaman isterlerse Cumhuriyet savcısı dinlendikten sonra savunmalarını yapacaklar ve bundan sonra da karar verilecektir. Tutuklanması önerilmiş veya öngörülmüş şüpheli veya sanığa ve avukatına savunmalarını yapmaları için en çok beş günlük bir süre tanınabilecek ve böylece savunma hakkına gereken önem verilmiş olacaktır. Ancak bunun karşılığı olarak hâkim veya mahkemenin, şüpheli veya sanığı savunmasını yapıncaya kadar muhafaza altına alabilmesi olanağı tanınmıştır. Böyle bir karar verip vermemek hakimin takdiri içindedir. Şüpheli veya sanık, tutuklanmayacakları kanaatini taşıyorlarsa derhal savunmalarını yaparlar ve böylece ya serbest bırakılır veya tutuklanırlar. Hukuk düzeni tutuklanması düşünülen kişiye hazırlanarak savunma yapmak olanağını tanırken adı geçenin kaçıp gitmesini engelleyecek tedbirleri de alabilecektir; çağdaş ceza usulünde dengelilik ve orantılılık ilkeleri egemendir.
Savunma için süre alan kişi, ne zaman savunma yapacağını bildirirse hâkim veya mahkeme derhal gerekeni yapacak ve hiçbir gecikmeye yer bırakılmayacaktır.
Maddenin altıncı fıkrasına göre muhafaza altında tutulma, bu hususta hazırlanacak yönetmeliğe göre uygulanacaktır. Böylece yönetmelik, kişinin nerede, ne gibi koşullara uyulması suretiyle muhafaza altında tutulacağını gösterecektir.
Muhafaza süresi, 102 inci maddede belirtilen ve sınırlandırılmış olan tutuklama süresinden indirilecektir. Bu düzenlemenin amacı, sanık haklarını (savunmayı) güçlendirmektir.
Gıyabî tutuklama kararı verilmesi usulü maddenin dokuzuncu fıkrasında belirtilen bir istisna ile, adlî kontrol ile birlikte kaldırılmış olduğu için, tutuklama kararı verilmesinden önce, şüpheli veya sanığın savunmalarının hazırlanması olanak dahiline girmiştir.
“Muhafaza altına alınma” yeni bir kurumdur; savunma için bir güvencedir. Böylece sanığa hak tanınırken, etkin bir adalet sisteminin işleyişi de, dengeli ve orantılı bir biçimde sağlanmak istenmiştir.
Maddenin sekizinci fıkrası, tutuklama ile ilgili, insancıl bir hükme yer vermiş bulunmaktadır: Hakkında tutuklama kararı verilmeden önce, kişinin velâyeti altında bulunan onbeş yaşından küçük çocukların durumu değerlendirilecektir yani gerektiğinde bu çocukların akıbeti bakımından tutukluluğun neden olabileceği zararlar öngörülecek ve buna göre gerekli kararlar alınacaktır.
Dokuzuncu fıkra, Tasarının tutuklama usulü yönünden getirdiği yeni esaslar dolayısıyla maddede yer almaktadır. Yeni usule göre, insan özgürlüğü bakımından tutukluluk kararının verilmesi, şüpheli ile avukatının hâkim huzurunda hazır bulunmalarına bağlıdır. Tasarı, kaçan şüpheli veya sanığın getirilmesi bakımından yakalama müzekkeresi çıkarmak yetkisinin yeterli olacağını kabul etmiş ve bu nedenle hâkime yakalama müzekkeresi çıkarmak yetkisi tanınmıştır. Ancak yurt dışına kaçmış olanlar bakımından iade usulünün cereyanı itibarıyla tutuklama müzekkeresi gerekli olduğundan dokuzuncu fıkra bu hâle özgü olmak üzere kurala bir istisna getirmiştir.
Maddenin son fıkrasında bu madde ile 119 uncu madde gereğince verilen kararlara itiraz edilebileceği hükme bağlanmıştır.

MADDE 102.- Tutuklamada geçen sürenin, makul olması Avrupa İnsan Hakları Sözleşmesinin 5 inci maddesinde öngörülmüş bir temel ilkedir. Avrupa İnsan Hakları Mahkemesinin bazı kararlarında görüldüğü gibi, tutukluluğun bu makul süreyi aşması, tazminat ödenmesini gerektirmektedir.
Avrupa İnsan Hakları Mahkemesinin verdiği kararların, tüm Avrupa ülkelerince göz önünde tutularak, kanunlarında gerekli değişikliklerin yapıldığı bilinmektedir.
Bu hususlar göz önünde tutularak maddede;
Ağır ceza mahkemesinin görevine girmeyen işlerde tutukluluk süresi en çok altı ay tutukluluk süresi öngörülmüştür.

Ağır cezalı işlerde ise en fazla iki yıl tutuklama süresi öngörülmüştür.
Uzatma kararlarının verilmesinde Cumhuriyet savcısının ve savunmanın görüşlerinin alınması zorunluluğu getirilmiştir.
Madde, bütünü ile şüpheli ve sanık haklarını koruma amacına yöneliktir.

MADDE 103.- Madde, birinci fıkrasında soruşturma evresinde hakkında Cumhuriyet savcısının istemi ile tutuklama kararı verilmiş olan şüpheli hakkındaki bu kararın adlî kontrol tedbirine çevrilmesi olanağını vermektedir. Cumhuriyet savcısı veya şüpheli ve avukatı sulh ceza hâkiminden tutuklamanın adlî kontrole çevrilmesini isteyebileceklerdir.
Dikkat edilmelidir ki, bu usul tutuklamanın adlî kontrole çevrilmesinde uygulanacaktır. Yoksa maddenin ikinci fıkrasına göre Cumhuriyet savcısı soruşturma evresinde adlî kontrole veya tutuklamaya gerek kalmadığı kanısına varacak olursa şüpheliyi kendisi serbest bırakabilir; bu hususta ayrıca hâkim kararına gerek yoktur. Cumhuriyet savcısı kovuşturmaya yer olmadığı kararını verdiğinde ise şüpheli kendiliğinden serbest kalır.

MADDE 104.- Maddenin birinci fıkrasına göre şüpheli veya sanık, tutuklandıktan sonra salıverilmelerini her zaman istemek hakkına sahiptirler.
1412 sayılı Kanundan farklı olarak Tasarı, adı geçenlere soruşturma ve kovuşturma evrelerinin her aşamasında yani her zaman salıverilmeyi istemek yetkisini vermiştir.
Bölge adliye mahkemesi veya Yargıtay aşamalarında tutuklu bulunan sanığın salıverilme istemi hakkındaki karar, incelemeyi yapan bölge adliye mahkemesi veya Yargıtay dairesince veya Yargıtay Ceza Genel Kurulunca verilecektir. Tasarı, ayrıca bu mercilerin inceleme sırasında sanıkların salıverilmelerine re’sen de karar verebileceklerini öngörmüştür.
Her iki hâlde de inceleme dosya üzerinden yapılır. Böylece dosyanın esas mahkemesine gönderilmesine kadar geçecek olan sürenin sanığın zararına sonuç doğurması önlenmiş olmaktadır.

MADDE 105.- Madde, adlî kontrolün kaldırılması veya tutuklunun salıverilmesine ilişkin usulü düzenlemektedir. Salıverilme isteminin reddi veya kabulü hakkındaki karar Cumhuriyet savcısı, şüpheli, sanık veya avukatları dinlendikten sonra verilecektir; böylece savunma hakkına verilen önem vurgulanmıştır.
Yeni getirilen adlî kontrol hâllerinde, kişi tutuklu olmadığı için karar verilmeden önce dinlenmesi de zorunlu olduğundan, çağırılması ve bunun iadeli taahhütlü mektup veya telefonla yapılması kabul edilmiş ve böylece adaletin işlerliği ve etkinliği yolunda yeni bir adım daha atılmıştır.
5353 sk. ile yapılan değişiklikle 103 üncü maddedeki düzenleme ile paralellik sağlayacak şekilde değiştirilmiştir.

MADDE 106.- Adlî kontrol mekanizmasının iyi işlemesi ve özellikle davaların makul bir sürede sonuca bağlanabilmesi için, sanığın usul işlemlerinde hazır bulunması gereklidir. Çoğunlukla adresi bilinmediği için şüpheli veya sanığa tekrar ulaşmak, güçlükler yaratmakta ve davalar bu nedenle uzamaktadır. Bu nedenle madde, salıverilen şüpheli veya sanığa, adres değişikliklerini bildirme zorunluluğunu getirmiş ve bilinen adrese yapılacak tebliğlerin şahsına yapılmış sayılacağının şüpheliye veya sanığa ihtar edilmesi; ayrıca, maddenin ikinci fıkrasına göre şüpheli veya sanığa soruşturma veya kovuşturma sona erinceye kadar, önce bildirdiği adreste değişiklik olursa bunu da iadeli taahhütlü mektup ile salıverilme kararı veren mercie bildirilmesinin ihtarı öngörülmüştür.
Tutuklu iken tahliye edilen sanık, yukarıda belirtilen bilgiyi tutukevi müdürüne verecek müdür de ihtarların yapıldığını ve yeni adresleri içeren tutanak ve belgenin asıl veya örneğini yargı merciine gönderecektir.
Bu hükümlerin amacı, davaların gecikmesinde etkin neden oluşturan bir hâli gidermektir.

MADDE 107.- Maddede tutuklamanın kimlere bildirileceği düzenlenmektedir. Maddede, tutuklamadan ve tutuklamanın uzatılmasına ilişkin her karardan tutuklunun bir yakınına veya belirlediği bir kişiye hâkimin kararıyla gecikmeksizin haber verileceği hükme bağlanmaktadır. Ayrıca soruşturmanın amacını tehlikeye düşürmemek kaydıyla, tutuklunun tutuklamayı bir yakınına veya belirlediği bir kişiye bizzat bildirme olanağı da getirilmiştir. Maddenin birinci ve ikinci fıkraları 3/10/2001 tarihli ve 4709 sayılı Kanunla Anayasanın 19 uncu maddesinde yapılan değişikliğe uygulama yeteneği kazandırılması amacıyla 6/2/2002 tarihli ve 4744 sayılı Kanunla 1412 sayılı Kanunun 107 nci maddesinde yapılan değişiklikten aynen alınmıştır.
Maddenin üçüncü fıkrasında şüpheli veya sanık yabancı olduğunda tutuklanma durumunun vatandaşı olduğu devletin konsolosluğuna bildirileceği hükme bağlanmak suretiyle yabancı kişiler bakımından yeni bir düzenleme getirilmektedir.

MADDE 108.- Madde, gerek soruşturma, gerek kovuşturma evrelerinde tutukluluk hâlinin devamının gerekip gerekmeyeceği hususunun, merciince belirli aralıklarla mutlaka incelenmesini zorunlu kılmakta ve böylece tutuklama gibi kişi özgürlüğünü geçici olarak yok eden bir tedbirin gereksiz olarak uzamasını önlemek amacını gütmektedir.
Soruşturma evresinde, şüpheli veya Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi, otuzar günlük süreler itibarıyla tutukluluk hâlinin devamının gerekip gerekmediğini inceleyecek ve bu hususta bir karar verecektir.
Kovuşturma evresinde ise, her duruşmada bu hususta bir karar re’sen verilecektir. Duruşma aralarında da keza, bu hususta karar verilebilecektir. Tasarı davanın bir duruşmada bitirilmesini ilke olarak kabul etmiş bulunduğundan kovuşturma evresinde durum daha da kolay olacaktır.
Tutukluluk hâlinin devamı gerekmediği hususunda karar verilirken hâkim veya mahkeme 100 uncu maddedeki koşulların devam etmediği hususunda gerekli incelemeleri yapacak ve bu husustaki kararını gerekçeli olarak açıklayacaktır

MADDE 109.- Yalnız başına tutuklama, hâkimi, şüpheli veya sanık hakkında ya bütünüyle hürriyetten yoksunluğa ya da tam serbest bırakmaya mecbur kılan bir tedbirdir; adı geçenler ya bir yere kapatılacaklar veya tam serbest kalacaklardır. Tasarı bu maddesi ile bu iki durum arasında adlî kontrol kurumunu getirmiş bulunmaktadır. Söz konusu kurum tesis edilirken Alman, İtalyan ve özellikle Fransız hukuku göz önünde bulundurulmuştur. Kurum ilgiliyi özgürlüğünden yoksun kılmamakla birlikte gözlemeyi ve denetlemeyi olanaklı kılan tedbirlere tâbi kılmaktadır; böylece kişinin kaçması riski azaltılırken hürriyetten tümü ile yoksun kılmanın zararları da ortadan kaldırılmış olmaktadır. Bu yeni kurumun hem özgürlükçü ve hem de kamu düzenini koruyucu nitelikte bulunduğu söylenebilir. Bu kurumdan sonra tutukluluk uygulaması istisnaî hâle gelmektedir. Kurum şüpheliyi hürriyetten yoksun hâle getirmemekle birlikte, aynı sonuçların elde edilebileceği hâllerde adlî kontrole hükmetmek gerekecektir.
Adlî kontrolün soruşturma evresinde uygulanmasında üç temel koşul vardır:
1. Şüphelinin işlediği iddia olunan fiilin 100 uncu maddeye göre tutuklamayı gerektirebilecek bir suçu oluşturması,
2. Cumhuriyet savcısının istemde bulunması,
3. Sulh ceza hâkiminin kararı.
4. üst sınırı üç yıl veya daha az hapis cezasını gerektiren bir suç
Adlî kontrole tâbi tutulan şüphelinin veya kovuşturma evresinde sanığın maddede on altı bentte ayrı ayrı gösterilmiş yükümlülüklerden hangilerine yani bunlardan birine veya birden çoğuna tâbi tutulacağı hâkim veya mahkemenin kararında belirtilecektir.
Yukarıda (1) numarada belirtilen koşulun anlamı adlî kontrol kararı verebilmek için 100 uncu maddedeki tutuklama koşullarının varolması demektir. 100 uncu maddenin son fıkrası hükmü, adlî kontrol bakımından da geçerli olup bu kurumun uygulanabilmesi için şüpheli veya sanığın suçluluğu ve tutuklama nedenlerinin varlığı hakkında kuvvetli belirtilerin saptanmış olması gerekecektir. Dikkat edilmelidir ki, 109 nci maddeyi uygularken hâkim 100 uncu maddeyi daima göz önünde bulundurmalıdır.
5353 sk.la getirilen değişiklikle, yurt dışına çıkma yasağı bakımından, birinci fıkrada öngörülen üç yıllık süre sınırlaması kaldırılmıştır. Bu değişiklikle, bütün suçlar bakımından yurt dışına çıkma yasağı tedbirine hükmedilebilecektir. Böylece, tutuklamadan beklenen amacın yurt dışına çıkma yasağı koymak suretiyle de sağlanabileceği her durumda, kişinin tutuklanması gibi daha ağır bir tedbir yerine, daha hafif olan yurt dışına çıkma yasağı tedbirine karar verilebilecektir. Ölçülülük ilkesi de bu şekilde sağlanmış olacaktır.

MADDE 110.- Madde, adlî kontrol kararının soruşturma evresinde Cumhuriyet savcısının istemi ile sulh ceza hâkimi, kovuşturma evresinde ise görevli ve yetkili yargı mercii tarafından hükmolunacağını belirtmektedir.
Hâkim veya mahkeme 109 nci maddede belirtilen yükümlülükleri madde hükmünü göz önünde bulundurarak belirleyecektir. Cumhuriyet savcısının istemi hâlinde bu yükümlülükleri azaltabilecek, çoğaltılabilecek veya bütünü ile kaldırabilecektir.
Böylece, amaca yönelik olarak tam bir esneklik sağlanarak insancıllık ilkesi vurgulanmıştır.

MADDE 111.- Madde, 110 üncü maddede Cumhuriyet savcısına verdiği yetki ile orantılı olarak şüpheli ve sanığa da her zaman adlî kontrolün kaldırılmasını istemek olanağını tanımıştır. Böyle bir istek ileri sürüldüğünde hâkim önce Cumhuriyet savcısının görüşünü alacak ve sonra 110 üncü maddenin ikinci fıkrasında yer alan yetkilerini kullanacaktır. Bu husus, maddede ayrıca tekrarlanmıştır.
Hâkim, istem üzerine yukarıda belirtilen içerikteki kararlarını beş gün içinde verecektir.
Maddenin son fıkrasında, adlî kontrol kararlarına itiraz edilebileceği hükmü yer almış bulunmaktadır.

MADDE 112.- Madde, adlî kontrol gereği hükmedilmiş yükümlülüklere uymayan şüpheli veya sanık hakkında uygulanacak yaptırımları göstermektedir: Böyle bir hâlde yetkili yargı mercii, yükümlülüğü ihlâl eden hakkında derhâl tutukluluk müzekkeresi kesebilecek ve hükmedilebilecek hürriyeti bağlayıcı cezanın süresi göz önüne alınmayacak, yani 109 uncu maddedeki sınırlara uymak zorunlu olmayacaktır. Tasarı, şüpheli veya sanığın, kendisine sağlanan olanağı kötüye kullanmış olmasını göz önünde bulundurarak böyle bir yaptırımı uygun saymıştır. Bu gibi hâllerde tutuklanmaya itiraza ilişkin hükümler, elbette ki, geçerlidir.

MADDE 113.- Madde 109/3 ncü maddede yer alan güvencelerin hangi hususları güvence altına alacağını belirtmektedir.
Maddenin (1) numaralı bendine göre güvence, birinci olarak şüpheli veya sanığın, hazır bulunması gerekli bütün usul işlemlerinde, hükmün infazında veya hâlen veya sonradan altına alınabileceği diğer yükümlülükleri yerine getirmek üzere hazır bulunmasının güvencesini oluşturacak yani ihlâl hâlinde Hazineye gelir kaydedilecektir.
İkinci olarak güvence (2) numaralı bendin gösterdiği sıra dahilinde olmak üzere bir kısım masrafların, zararların, nafaka borçlarının, kamusal giderlerin, para cezalarının karşılığını oluşturacaktır.
Başlangıçta 109 nci maddenin ilgili bentlerini uygulayan merci, güvencenin karşılayacağı kısımları da, (2) numaralı bentteki sıraya göre kararında gösterecektir.

MADDE 114.- Madde, mağdurun korunması ile ilgili bulunan ve karşılaştırmalı hukukta artık vatandaşlık hakkını kazanmış olan bu yaklaşım ve cereyana uyarak, niteliği itibarıyla bir hukukî ve mağdurun kişisel haklarını güvence altına alan bir hükmü Türk hukukuna getirmiş bulunmaktadır: Hâkim veya mahkeme ya da Cumhuriyet savcısı henüz hüküm verilmeden güvencenin mağdurun haklarını güvence altına alan veya nafaka borcuna ilişkin olan kısmının, mağdura veya nafaka alacaklısına verilmesini emredebilecektir. Ancak bu emrin verilmesi iki koşulunun gerçekleştirilmesine bağlı tutulmuştur; (1) mağdur veya nafaka alacaklısı bunu istemeli, (2) şüpheli veya sanık bu hususta rızalarını ifade etmiş olmalıdırlar. Ancak soruşturma veya kovuşturmanın konusu ile ilgili olaylar nedeniyle, bir yargı mercii mağdur veya nafaka alacaklısı lehine bir karar vermiş ise yukarıdaki birinci koşulun gerçekleşmesine gerek olmayacaktır.

MADDE 115.- Madde, güvencenin ne gibi hâllerde hükümlüye geri verileceğini veya Hazineye irat kaydedileceğini göstermektedir; esaslar şöylece belirlenmiştir:
1. Hükümlü, 113 ncı maddenin birinci fıkrasının (a) numaralı bendinde yazılı bütün yükümlülükleri yerine getirdiğinde güvencenin (a) numaralı bendi karşılayan ve güvenceyi belirleyen kararda gösterilen kısmı kendisine geri verilecektir.
2. Güvencenin suç mağduruna veya nafaka borçlusuna verilmemiş olan ve 113 ncı maddenin birinci fıkrasının (b) numaralı bendinde belirtilen kısmı, kovuşturmaya yer olmadığı kararı veya beraat hükmü verildiğinde şüpheli veya sanığa geri verilecek, hükmün kesinleşmesi beklenmeyecektir.
3. Diğer hâllerde, geçerli mazereti dışında, örneğin beraat eden kişinin geçerli sayılan nedenlerle bir adlî işlemde bulunamamış olması gibi hâller dışında güvence Hazineye gelir yazılacaktır.
4. Sanığın mahkûm edildiği hâlde ise güvence 113 ncı maddenin birinci fıkrasının (2) numaralı bendindeki hükümlere göre kullanılacak ve fazlası kendisine geri verilecektir.

MADDE 116.- 116 ilâ 121 ncı maddeler, insan haklarının en önemlilerinden birisini oluşturan özel hayatın dokunulmazlığı ile çok ilgili olan bir usul işleminin, aramanın koşullarını belirlemektedir.
Maddeye göre arama:
1. Suç işlediği sanılan, şerik oldukları veya yataklık ettiği düşünülen kişilerin konutlarında, adı geçenlere ait diğer yerlerde, üstlerinde veya bunlara ait eşyada,
2. Suç işlediği sanılan kişinin yakalanması, suçun delil, iz, eser ve emarelerinin bulunması, suçla ilgili eşyanın elde edilmesi için,
yapılabilir.
Yukarıda belirtilen yerlerde arama yapılabilmesi için, buralarda aramanın amacının gerçekleşebileceğinin sanılması ve doğal olarak bu sanıyı haklı kılacak durumların var olması gerekir.
Ayrıca aramanın yapılabilmesi için kişinin özellikle şüpheli veya sanık statüsüne girmiş bulunması da gerekmez; tahmin yeterlidir.
Madde, aramada kamusal yarar ile kişisel haklar arasındaki dengeyi bu suretle kurmaya çalışmaktadır.

MADDE 117.- 116 nci maddede suç ile ilgili bulunan kişilerin nezdinde yapılacak aramaya ilişkin hükümler düzenlenmiştir. Bu maddede ise adı geçenler dışında kalan kimseler yönünden aramanın koşulları gösterilmektedir. Özel hayatın dokunulmazlığı itibarıyla, suçla ilgisi bulunmayan kişilerin nezdinde arama daha da sıkı bir kısım koşullara tâbi kılınmıştır. Arama yine de 116 nci maddede gösterilen koşullar varsa yapılabilecektir; ancak, maddenin ikinci fıkrasında belirtildiği üzere suçla ilgisi olmayan kişilerin nezdinde arama, aranılan kişinin ve suçun delil, iz, eser ve emarelerinin veya elkonulacak eşyanın oralarda bulunduğunu kabul ettirebilecek olayların varlığına yani bu hususun saptanmış olmasına bağlıdır. Bu koşulu, arama yetkisini kullananların çok dikkatle saptamış bulunmaları gerekir. Ancak, üçüncü fıkrada belirtildiği üzere şüpheli veya sanığın yakalandığı veya izlendiği sırada girdiği yerler bakımından bu koşul aranmayacaktır.

MADDE 118.- Madde, ilke olarak konutta, iş yerlerinde ve diğer kapalı yerlerde aramanın yapılacağı zamanı ve her zaman arama yapılabilecek hâlleri göstermektedir: İlke, söz konusu yerlerde gece vaktinde aramanın yapılmamasıdır. Tasarının 2 nci maddesinin (7) numaralı bendinde gece vakti tanımlanmıştır. Birinci fıkrada belirtilen yerler dışında arama günün her saatinde yapılabilecektir.
Madde birinci fıkrasında belirlediği bu ilkeye, yine birinci ve ikinci fıkralarında istisnalar getirmektedir.
İstisnalar şunlardır:
1. Suçüstü cürüm,
2. Gecikmesinde sakınca bulunan hâller, (bu terim için 2 nci maddenin gerekçesine bakılmalıdır.)
3. Firar eden kişi ile tutuklu ve hükümlünün tekrar yakalanması durumları,
Maddenin ikinci fıkrasında yer alan hallerde her zaman arama yapılabilecektir.

MADDE 119.- Madde, arama kararının kimler tarafından, nasıl verileceğini, karar veya emirde ne gibi hususların yer alması gerektiğini, aramanın yapılmasında uyulması gerekli hususları ve istisnalarını göstermektedir. Madde, 1412 sayılı Kanunun konuya ilişkin 97 nci maddesine göre esaslı sayılabilecek değişiklikler getirmiştir. Maddenin temel yapısı aşağıdaki şemada gösterilmiştir:
5353 sk.la üçüncü fıkranın ikinci cümlesi ile beşinci fıkrasındaki "hâkim veya" ibaresi madde metninden çıkarılmıştır.
5353 sk.la Birinci fıkrada yapılan değişiklikle, gecikmesinde sakınca bulunan ve ayrıca Cumhuriyet savcısına ulaşılamayan hallerde, adli kolluk amirinin de arama konusunda yazılı emir verebilmesi kabul edilmiştir. Ancak, kolluk amirinin yazılı emir verme yetkisi konut ve işyeri bakımından kabul edilmemiştir.
5353 sk.la 119 uncu maddenin üçüncü fıkrasındaki "Arama sonucunda bazı eşyaya elkoyma söz konusu olduğunda 127 nci maddenin birinci fıkrası hükmü uygulanır" cümlesi metinden çıkarılmıştır. Bu değişiklikle, arama sonucunda gerçekleştirilecek elkoyma işlemine işlerlik kazandırılması amaçlanmıştır. Böylece, arama sonucunda bazı eşyaya elkoyma söz konusu olduğunda, bunun için ayrıca bir karar veya yazılı emir alınmasına gerek kalmayacak, arama karar veya emrinde, elkoyma yetkisi de verilebilecektir.Son fıkrada "hâkim veya" ibaresi metinden çıkarılmakla, soruşturmanın asıl yürütücüsü olan Cumhuriyet savcısının istem ve katılımı yeterli görülmüştür.
2. Arama kararında veya Cumhuriyet savcının verdiği yazılı emirde mutlaka aramanın nedenini oluşturan fiil, delil, iz, eser ve emarelerin ne olduğu, aranacak kişi, karar veya emrin geçerli olacağı zaman süresi gösterilecektir. Ayrıca yapılan arama üzerine düzenlenecek arama tutanağına bu işlemi yapanların açık kimlikleri yazılacaktır.
3. Konutlarda veya iş görmeye özgü yerlerde veya kapalı yerlerde aramada o yer ihtiyar heyetinden veya komşulardan iki kişi hazır bulundurulacaktır. Ancak arama doğrudan doğruya hâkim veya Cumhuriyet savcısı tarafından yapıldığında bu koşulun yerine getirilmesine gerek yoktur. Keza, 118 uncu maddenin ikinci fıkrasında belirtilen hallerde arama yapılırken de bu koşula uymak gereği yoktur.
4. Askerî mahallerde yapılacak aramalar için hâkim veya Cumhuriyet savcısı istemde bulunacaktır. Bu istem üzerine arama askerî makamlar tarafından yapılacaktır. Ancak, bu işleme hâkim veya Cumhuriyet savcısı mutlaka katılacaktır. Bu katılım sadece hazır bulunmaktan ibaret olmayıp fiilen katılma olarak düşünülmüştür; bunun anlamı adı geçenlerin istemlerinin askerî makamlarca yerine getirilmesidir.

MADDE 120.- Madde aramada, yasal olarak bulundurulması zorunlu kişiler dışında kimlerin hazır bulunabileceklerini göstermektedir:
Aranan yerin sahibi veya aranan eşyanın zilyedi aramada hazır bulunabilir. Adı geçenler hazır bulunmadıklarında, temsilcileri veya ayırt etme gücüne sahip hısımlarından birisi veya kendisi ile beraber oturmakta bulunan bir kişi veya komşusu hazır bulundurulacaktır. Ancak dikkat edilmelidir ki, yerin sahibi veya eşyanın zilyedi, orada bulunmakla beraber aramaya katılmazlar veya çıkıp gidecek olurlarsa, diğer kişiler onlar yerine hazır bulundurulmazlar. Arama, 117 inci maddenin birinci fıkrası gereğince suç ile ilişkili olmayan kimselerin nezdinde yapılıyorsa, bu maddenin birinci fıkrasına göre aramada bulunabilecek kişiye veya adı geçenler yerine çağrılanlara aramanın amacı hakkında, işleme girişmeden önce bilgi verilir. Ancak, 118 nci maddenin ikinci fıkrasında gösterilen yerlerin zilyetlerine, arama hakkında bilgi vermek zorunluluğu yoktur.
Avukatın arama için çağırılması zorunlu değildir; ancak kendiliğinden geldiğinde aramada hazır bulunabilecektir.

MADDE 121.- Madde, hakkında arama işleminin uygulandığı kimseye işlemin sona ermesinden sonra verilmesi gerekli belgeleri göstermekte ve bunların içeriğine ait bazı hususları belirlemektedir: Verilecek bu belgede cezalandırılacak fiilin niteliği gösterilecek ve elkonulan veya koruma altına alınan şeyler varsa bunların listesini içeren tam bir defter düzenlenerek isterse ilgiliye verilecektir. Ayrıca, elkonulan veya koruma altına alınan eşya mühür altına alınacak veya eşyayı belirlemeye olanak verecek bir işaret eşya üzerine konulacaktır. Arama sonucunda, aramanın gerekçesini oluşturan şüpheyi haklı kılan bir şey elde edilememiş ise bunu belirten bir belge de, istemi hâlinde ilgiliye verilecektir.
Maddenin ikinci fıkrası, elkonulan eşyanın mülkiyetine dair olmak üzere hakkında arama işlemi uygulanan kimsenin görüş ve iddialarına belgede yer verilmesini öngörmüştür. Üçüncü şahısların iddiaları varsa bunların da belgeye geçirilmesi uygun olacaktır.

MADDE 122.- Madde, aramada ele geçirilen kağıtların (evrakın) incelenmesi yetkisini mühasıran hâkime ve Cumhuriyet Savcısına vermiş ve 1412 sayılı Kanunda yer alan, rıza hâlinde kağıtları kolluğun da inceleyebilmesi olanağını kaldırmıştır. Amaç, özel hayatı korumaktır.
Kolluk görevlileri belirtilen nitelikte kağıtlara rastladıklarında, bunları ilgilinin rızası olsa bile okumayarak bir zarfa koyacak ve zarfı mühürleyerek hâkime teslim edeceklerdir. Kağıtların zilyedi veya onun temsilcisi isterse kendi mühürünü de koyabilecek veya imzasını atabilecektir. Yukarıda da açıklandığı üzere hükmün amacı, ilgilinin suçla ilişkisi olmayan ve onun özel hayat ve ilişkileri ile ilgili yazıların, ne suretle olursa olsun başkaları tarafından okunamamasını sağlamak ve böylece özel hayatın dokunulmazlığını güvence altında tutmaktır. Hâkim ve C.Savcısı kendisine teslim olunan kağıtları inceledikten sonra bir ayırım yapacak ve sadece suçla ilgili olanları alıkoyacaktır.. Kağıtların geri kalan kısmı ise, elbette ki, ilgiliye geri verilecektir. Böylece hâkim, kişinin özel hayatını koruyucu önemli bir rolü yerine getirmiş olacaktır. Madde bu hususa o derecede önem vermektedir ki, hâkim tarafından mühür kaldırılırken ve kağıtlar incelenirken zilyet veya temsilcisi veya avukatının çağrılmasını öngörmüş bulunmaktadır. Çağrıya uyulmadığında gerekli işlem yapılacaktır.

MADDE 123. - [1] İspat aracı olarak yararlı görülen ya da eşya veya kazanç müsaderesinin konusunu oluşturan malvarlığı değerleri, muhafaza altına alınır.
[2] Yanında bulunduran kişinin rızasıyla teslim etmediği bu tür eşyaya elkonulabilir.

MADDE 124.- Madde, kamu davasında suçun ispatı bakımından yararlı görülen veya müsadereye veya Devletin mülkiyetine geçmesi yaptırımına tâbi olan eşyanın muhafazası veya başka bir şekilde güvence altına alınması yetkisini vermektedir. Eşyanın önce yanında bulundurandan teslimi istenecek, vermezse eşyaya elkonulabilecektir. Elkoyma terimi Tasarıda zapt yerine kullanılmakta ve rıza bulunmayan hâllerde zorla şeyi alma yetkisini ifade etmektedir.
Madde böylece önemli bir koruma tedbirine yer vermiş olmaktadır.
Maddeye göre teslimi istenen şeyleri yanında bulunduranlar, istem üzerine bu şeyi göstermez veya teslim etmezlerse, haklarında 60 ncı maddede yer alan disiplin hapsi uygulanacaktır.
Tanıklıktan çekinebilecek olan kişilere tanınan ayrıcalık, Anayasamızın 38 inci maddesinin beşinci fıkrasında yer alan, “Hiç kimse kendisini ve kanunda gösterilen yakınlarını suçlayan bir beyanda bulunmaya veya bu yolda delil göstermeye zorlanamaz.” kuralının ifadesi olduğundan, tanıklıktan çekinebilecekler hakkında disiplin hapsinin uygulanamayacağı son fıkrada açıkça belirtilmiştir.

MADDE 125.- Bu madde, resmî dairelerdeki dosya ve diğer belgelerin delil olarak mahkemelerde kullanılabilmesi açısından önemli değişiklikler getirmiş ve öncelikle Devletin güvenliği veya temel dış yararları unsurları kullanılmıştır.
Bütün bu yeniliklerin amacı, etkin bir ceza yargılama sisteminin oluşturulmasıdır. Bu yapılırken, Devlet sırrı da korunmakta ve yararların dengelenmesine çalışılmaktadır.

MADDE 126.- Madde, elkonulamayacak mektup ve belgeleri göstermektedir.
Bunlar:
1. Şüpheli veya sanık ile tanıklıktan çekinebilecek olan kimseler arasındaki mektuplar ve belgelerdir.
2. Ancak elkonulamaması için bunların adı geçenlerin nezdinde bulunması gerekir. Nezdinde bulunmaktan maksat yalnız kişinin üzeri olmayıp, mektup ve belgelerin yerleşim yerinde veya işyerinde bulunması da, kavramın kapsamı içindedir.
3. Mektup ve belgeler, tanıklıktan çekinebilecek olanlarla, şüpheli veya sanık arasındaki muhabere kapsamında ise ve çekinme hakkına sahip olanların nezdinde bulunuyorlarsa bunlara elkonulamaz. Ancak, tanıklıktan çekinebilecek olanların soruşturulan veya kovuşturulan suça iştirak veya yataklık etmiş olmaları şüphesi varsa, söz konusu mektup veya belgelere elkonulabilecektir.
Maddenin “ratio legis”i tanıklıktan çekinme olanağının korunmasıdır.

MADDE 127.- İspat aracı olarak yararlı görülen veya müsadereye tâbi eşyayı yanında bulunduran kişi bunu rızası ile teslim etmediği takdirde bu tür eşyaya zor kullanılarak elkonulabileceği yukarıdaki maddelerde belirtilmiştir.
Maddede bu eşyaya hangi merciin kararı ile elkonulacağı gösterilmektedir. Maddenin birinci fıkrasına göre, zor kullanarak elkoymaya esasta hâkim karar verecektir. Kişinin rızası olmadan eşyasına elkonulması o eşya üzerindeki tasarruf hakkını kaldırmış olacağından, zorla elkoymaya hâkim karar vermelidir. Diğer yönden elkoyma, delilleri koruma açısından önemli olduğu için, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının emri ile zor kullanarak elkoyma işlemini gerçekleştirebileceklerdir. Elkoyma ile ilgili düzenlenecek tutanağa bu işlemi yapan kolluk görevlisinin açık kimliği yazılacaktır. Elkoyma hâkim kararı olmadan, yetkili merciin başka bir ifadeyle Cumhuriyet savcısının yazılı emriyle gerçekleştirilmiş ise bu karar yirmidört saat içinde hâkimin onayına sunulacaktır. Onaya sunma durumunda hâkimin kararını elkoymadan itibaren kırksekiz saat içinde açıklayacağı aksi hâlde elkoymanın kendiliğinden kalkacağı da birinci fıkrada ayrıca belirtilmek suretiyle 3/10/2001 tarihli ve 4709 sayılı Kanunla Anayasanın 20 nci maddesinde yapılan değişikliğe uygulama yeteneği kazandırılması amaçlanmıştır.
(5353 sk değ.)119 uncu maddenin birinci fıkrasıyla paralellik sağlamak üzere 127 nci maddenin birinci fıkrası değiştirilmiştir. Buna göre, gecikmesinde sakınca bulunan ve Cumhuriyet savcısına ulaşılamayan hallerde adli kolluk amirinin yazılı emriyle de elkoyma işlemi yapılabilecektir.Üçüncü fıkradaki değişiklik, birinci fıkradaki değişikliğin zorunlu bir sonucudur. Böylece adli kolluk amirinin elkoymaya ilişkin yazılı emri de hâkim onayına tabi kılınmıştır.Son fıkradaki "hâkim veya" ibaresi, 119 uncu maddenin son fıkrasındaki değişikliğe paralel olarak ve aynı gerekçeyle metinden çıkarılmıştır.
Hâkimin kararı olmaksızın yapılan elkoyma işleminin, birinci fıkrada belirtilenler dışında hangi hâllerde hâkimin onayına sunulacağı hangi hâllerde hâkimden bu hususta bir karar vermesinin istenebileceği maddenin ikinci ve üçüncü fıkralarında gösterilmiştir. Elkoyma işlemi sırasında ilgili kişi veya bunun ayırt etme gücüne sahip hısımlarından birinin hazır bulunmadığı veya bunlardan biri veya avukatı hazır bulunup da elkoyma işlemine karşı çıktığı takdirde, elkoyma işlemi yirmidört saat içinde hâkimin onayına sunulacaktır.
Maddenin üçüncü fıkrasında, elkonulan eşya yanında bulunan kişi, kendi nezdindeki eşyaya elkonulduğu, dolayısıyla tasarruf yetkisinin kaldırılmasından etkilendiği için, hâkime başvurarak bu hususta yani elkoymanın gerekip gerekmediği hakkında bir karar vermesini isteyebilecektir.
Maddenin ikinci ve üçüncü fıkralarında belirtilen hâllerde:
1. Kamu davası açılmış ise karar verme yetkisi, kuşkusuz kamu davasına bakan hâkim veya mahkemeye aittir.
2. Henüz kamu davası açılmamış ise karar verme yetkisi, elkoyma işleminin yapıldığı yerin sulh ceza hâkimine ait olacaktır.
Kamu davası açıldıktan sonra da, delillerin korunmasının zorunlu olduğu hâllerde, Cumhuriyet savcısı ve bunların yardımcısı sıfatıyla emirlerini yerine getirmeye memur olan kolluk görevlileri tarafından bir kısım eşyaya elkonulabilecektir. Bu takdirde davaya bakan hâkim veya mahkemeye hemen ve her hâlde en geç yirmidört saat içinde bilgi verilecek ve eşya, hâkim veya mahkemenin emri gereğince işleme tâbi tutulmak üzere hazır bulundurulacaktır. Maddenin beşinci fıkrası bu hususu düzenlemektedir.
Maddenin altıncı fıkrası ise askerî mahâlde yapılacak elkoymaya ilişkin hükümleri düzenlemektedir: “Askerî mahal” başta Anayasa olmak üzere mevzuata girmiş bir kavramdır. Anayasanın 145 inci ve Askerî Mahkemeler Kuruluşu ve Yargılama Usulü Kanununun 9 uncu maddelerinde, asker kişilerin “askerî mahallerde” işledikleri suçlara da askerî mahkemelerde bakılacağı belirtilmiştir. Bu hâle göre askerî yargının görevinin belirlenmesinde yasal esaslardan biri olan “askerî mahal” uygulamada yerleşmiş bir deyim olup, bugüne kadar askerî yargı ve uyuşmazlık mahkemesi kararlarında açıklığa kavuşmuş ve herhangi bir tereddüde neden olmamıştır.
4/1/1961 tarihli ve 211 sayılı Türk Silâhlı Kuvvetleri İç Hizmet Kanununun 12 nci maddesinde tarif edilen, kıt’a, taktik birlik, idarî birlik, karargâh ve askerî kurumlar ile aynı Kanunun 51 inci maddesinde açıklanan kışla ve benzeri yerler bu nitelikleri bakımından askerî mahallerdir. Aynı Kanunun 100 üncü maddesinde askerî mahal olma durumları uygulamada tereddütlere neden olabileceği düşünülen “orduevleri, askerî gazinolar ve kışla gazinoları”nın da askerî bina olup askerî mahal niteliğini haiz olduğu açıklanmıştır.
Öte yandan, 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanununun 21 inci maddesinin son fıkrasında, Sahil Güvenlik Komutanlığına bağlı askerî mahaller açıklanmıştır.

MADDE 128. - [1] Soruşturma veya kovuşturma konusu suçun işlendiğine ve bu suçlardan elde edildiğine dair kuvvetli şüphe sebebi bulunan hallerde, şüpheli veya sanığa ait;
a) Taşınmazlara,
b) Kara, deniz veya hava ulaşım araçlarına,
c) Banka veya diğer malî kurumlardaki her türlü hesaba,
d) Gerçek veya tüzel kişiler nezdindeki her türlü hak ve alacaklara,
e) Kıymetli evraka,
f) Ortağı bulunduğu şirketteki ortaklık paylarına,
g) Kiralık kasa mevcutlarına,
h) Diğer malvarlığı değerlerine,
Elkonulabilir. Bu taşınmaz, hak, alacak ve diğer malvarlığı değerlerinin şüpheli veya sanıktan başka bir kişinin zilyetliğinde bulunması halinde dahi, elkoyma işlemi yapılabilir.
[2] Birinci fıkra hükmü;
a) Türk Ceza Kanununda tanımlanan;
1. Soykırım ve insanlığa karşı suçlar (madde 76, 77, 78),
2. Göçmen kaçakçılığı ve insan ticareti (madde 79, 80),
3. Hırsızlık (madde 141, 142),
4. Yağma (madde 148, 149),
5. Güveni kötüye kullanma (madde 155),
6. Dolandırıcılık (madde 157, 158),
7. Hileli iflas (madde 161),
8. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
9. Parada sahtecilik (madde 197),
10. Suç işlemek amacıyla örgüt kurma (madde 220),
11. İhaleye fesat karıştırma (madde 235),
12. Edimin ifasına fesat karıştırma (madde 236),
13. Zimmet (madde 247),
14. İrtikap (madde 250)
15. Rüşvet (madde 252),
16. Devletin Güvenliğine Karşı Suçlar (madde 302, 303, 304, 305, 306, 307, 308),
17. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315) suçları,
18. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337) suçları.
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları,
c) Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar,
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar,
Hakkında uygulanır.
[3] Taşınmaza elkonulması kararı, tapu kütüğüne şerh verilmek suretiyle icra edilir.
[4] Kara, deniz ve hava ulaşım araçları hakkında verilen elkoyma kararı, bu araçların kayıtlı bulunduğu sicile şerh verilmek suretiyle icra olunur.
[5] Banka veya diğer malî kurumlardaki her türlü hesaba elkonulması kararı, teknik iletişim araçlarıyla ilgili banka veya malî kuruma derhâl bildirilerek icra olunur. Söz konusu karar, ilgili banka veya malî kuruma ayrıca tebliğ edilir. Elkoyma kararı alındıktan sonra, hesaplar üzerinde yapılan bu kararı etkisiz kılmaya yönelik işlemler geçersizdir.
[6] Şirketteki ortaklık paylarına elkoyma kararı, ilgili şirket yönetimine ve şirketin kayıtlı bulunduğu ticaret sicili müdürlüğüne teknik iletişim araçlarıyla derhâl bildirilerek icra olunur. Söz konusu karar, ilgili şirkete ve ticaret sicili müdürlüğüne ayrıca tebliğ edilir.
[7] Hak ve alacaklara elkoyma kararı, ilgili gerçek veya tüzel kişiye teknik iletişim araçlarıyla derhâl bildirilerek icra olunur. Söz konusu karar, ilgili gerçek veya tüzel kişiye ayrıca tebliğ edilir.
[8] Bu madde hükmüne göre alınan elkoyma kararının gereklerine aykırı hareket edilmesi halinde, Türk Ceza Kanununun "Muhafaza görevini kötüye kullanma" başlıklı 289 uncu maddesi hükümleri uygulanır.
[9] Bu madde hükmüne göre elkoymaya ancak hâkim karar verebilir.

MADDE 129.- 1412 sayılı Kanunun 91 inci maddesinde iki ayrı fıkrada düzenlenen sanığa gönderilen veya sanık tarafından gönderilen mektuplara ait hükümler birleştirilerek tek fıkrada ele alınmıştır. Postayla gönderilen bilgi kavramı açıklanmış ve elektromanyetik araçlarla gönderilenler de buna dahil edilmiştir.
Yapılan diğer bir yenilik 1412 sayılı Kanunun 91 ilâ 93 üncü maddelerinin birleştirilmesinden oluşmaktadır; böylece, birbirleri ile ilgili olan maddelerin bir araya toplanması yoluyla, daha sistemli bir kanun elde etme amacı güdülmüştür.
Madde, postada elkoyma konusunu, haberleşme özgürlüğünün demokratik hayat biçimindeki çok önemli üstün değeri dolayısıyla ayrıca düzenlemiş bulunmaktadır. Postada bulunan mektup, telgraf veya elektromanyetik araçlarla gönderilmiş bilgileri içeren yazı, belge veya diğer gönderilere (mersulelere) elkonulabilmesi için:
1. Bunların suçun delil, iz, eser ve emarelerini oluşturduğundan şüphe edilmesi temel koşuldur.
2. Ancak, bu yeterli olmayıp ayrıca adliyenin eli altında olması zorunlu sayılmalıdır.
Haberleşme özgürlüğünü güvence altında bulundurmak üzere madde ayrıca, tamamlayıcı tedbirlere ve bunları sağlayan hükümlere yer vermiş bulunmaktadır:
1. Elkoymaya esasta hâkim karar verecektir,
2. Cumhuriyet savcısı ancak gecikmesinde sakınca olan hâllerde elkoyma emrini verebilecektir. Ancak elkoydukları şeyleri açmadan hemen yetkili hâkime teslim edecektir.
3. Kolluk memurları sadece hâkim kararını veya Cumhuriyet savcısının emrini yerine getirebilecekler; ancak zarf veya paketleri hiçbir suretle açamayacak, ilgili posta görevlilerinin huzuru ile bunları mühür altına alacaklar ve hemen, yerine göre hâkime veya Cumhuriyet savcısına teslim edeceklerdir.
4. Böylece kendisine teslim edilen mühür altındaki şeyleri açıp açamamak hususundaki karar hâkim tarafından verilecektir. Hâkimin bu husustaki kararı, maddenin birinci fıkrasında belirtilen koşulların var olup olmadığına dayanacaktır. Açıldıktan sonra adliyenin eli altında tutulmasına gerek bulunmadığı anlaşılan şeyler hemen ilgililerine teslim olunacaktır. Buna karşılık birinci fıkradaki koşulları kapsayan şeyler Cumhuriyet savcısına teslim edilecektir. Cumhuriyet savcısı soruşturma sonunda suçla ilgili bulunmadığını saptadığı şeyleri bir tutanak düzenleyerek ilgilisine teslim edecektir.
Bütün bu hükümler Anayasada öngörülen özel hayatın gizliliğini korumaya yöneliktir.

MADDE 130.- Madde, avukat bürolarında arama, elkoyma ve avukatlarla ilişkili postada yapılacak belge ve varakalara elkoyma ile ilgili ve suç nedeniyle yapılacak işlemleri ayrı ve genel hükümlere göre farklı usullere ve özel hükümlere bağlamış bulunmaktadır. Böylece ayrı ve istisnaî usuller getirilmesinin temel nedeni, savunma hakkını sağlam tutmaktır: Avukat ile müvekkilleri arasındaki ilişkilerin tam bir gizlilik içerisinde yürütülmesi, savunma hakkını sağlam tutmanın ve avukatın meslekî sırlarının korunmasının temel koşuludur. İşte bu nedenle özel hükümler meydana getirilmiştir.
1. Avukat büroları ancak mahkeme kararı ile ve kararda belirtilen olayla ilgili olarak Cumhuriyet savcısının denetiminde aranabilecektir ve aramaya baro başkanı mutlaka çağırılacak veya kendisi yahut onu temsil eden bir avukat aramada mutlaka hazır bulundurulacaktır.
2. Maddenin (2) numaralı fıkrasına göre bürosunda arama yapılan avukat ile müvekkili arasındaki meslekî ilişkiye ait olan şeylere elkonulamaz. Arama sırasında avukat veya baro başkanı yahut temsilcisi elkonulmak istenilen şeyin avukat ile müvekkili arasındaki ilişkiye ait olduğunu öne sürerek bunlara elkonulmasına karşı koyduklarında, bu şey ayrı bir zarf veya paket içerisine konulacak ve hazır bulunanlarca mühürlenecektir. İşlem soruşturma evresi sırasında yapılmakta ise paket sulh ceza hâkimine verilecek ve adı geçen gerekli incelemeleri yaparak yirmidört saat içinde bu husustaki kararı verecektir; işlem kovuşturma evresi içinde gerçekleştirilmiş ise bu takdirde, yine yirmidört saat içinde gerekli karar, 298 inci maddede gösterilen merci tarafında verilecektir.
Her iki hâlde yetkili hâkim, elkonulan şeyin avukat ile müvekkili arasındaki meslekî ilişkiye ait olduğunu saptadığında bunu derhal avukata iade etmekle beraber, yapılan işlemi belirten bütün tutanakların ortadan kaldırılmasına karar verecektir. Aksi hâlde ise şeyler ilgili savcıya veya hâkim veya mahkemeye verilecektir.
3. Maddenin (3) numaralı fıkrası, postada elkoyma durumunu düzenlemektedir; bu hâlde de avukat, baro başkanı veya adı geçeni temsil eden avukatın şeylere elkonulmasına karşı koyması hâlinde, maddenin (2) numaralı fıkrasında belirtilen hükümlerin uygulanması suretiyle sorun çözülecektir.

MADDE 131.- Suç nedeniyle alınmış olan eşyanın geri verilmesi uygulamada sıkıntılara yol açtığından, madde, konuyu yeniden düzenlemiş ve 1412 sayılı Kanunun 103 üncü maddesinde yer alan düzenlemenin yetersizliğini gidermiştir.
1412 sayılı Kanunun 103 üncü maddesinde sadece mağdura yer verilmiş, sanıktan ve üçüncü kişilerden söz edilmemiştir. Oysa, örneğin sanıktan alınıp da müsaderesine karar verilmeyeceği anlaşılan veya delil olarak bulundurulmasına gerek duyulmayan eşyanın da, mülkiyet hakkına duyulan saygı gereği geri verilmesi mümkün olmalıdır. Bu sorun, özellikle cürüm eşyasını satın alma suçu münasebetiyle kuyumculardan alınan “emsal altın”ın, soruşturma için bir önemi kalmadığı hâllerde de adliyenin eli altında bulundurulmaya devam edilmesiyle mülkiyet hakkının ihlâline yol açan bir nitelik kazanmıştır.
Alınmış olan şeylerin soruşturma veya kovuşturma yönünden muhafazasına gerek kalmadığı merciince görüldüğünde, bunların re’sen veya istem üzerine geri verilmesine karar verilecektir. İstemin reddi hâlinde karara karşı itiraz yoluna gidilebilecektir.
İlgililer, eşyanın geri verilmesi için hukuk davası da açabileceklerdir.

MADDE 132. - [1] Elkonulan eşya, zarara uğraması veya değerinde esaslı ölçüde kayıp meydana gelme tehlikesinin varlığı halinde, hükmün kesinleşmesinden önce elden çıkarılabilir.
[2] Elden çıkarma kararı, soruşturma evresinde hâkim, kovuşturma evresinde mahkeme tarafından verilir.
[3] Karar verilmeden önce eşyanın sahibi olan şüpheli, sanık veya ilgili diğer kişiler dinlenir; elden çıkarma kararı, kendilerine bildirilir.
[4] Elkonulan eşyanın değerinin muhafazası ve zarar görmemesi için gerekli tedbirler alınır.
[5] Elkonulan eşya, soruşturma evresinde Cumhuriyet Başsavcılığı, kovuşturma evresinde mahkeme tarafından, bakım ve gözetimiyle ilgili tedbirleri almak ve istendiğinde derhâl iade edilmek koşuluyla, muhafaza edilmek üzere, şüpheliye, sanığa veya diğer bir kişiye teslim edilebilir. Bu bırakma, teminat gösterilmesi koşuluna da bağlanabilir.
[6] Elkonulan eşya, delil olarak saklanmasına gerek kalmaması halinde, rayiç değerinin derhâl ödenmesi karşılığında, ilgiliye teslim edilebilir. Bu durumda müsadere kararının konusunu, ödenen rayiç değer oluşturur.
Şirket yönetimi için kayyım tayini

MADDE 133. - [1] Suçun bir şirketin faaliyeti çerçevesinde işlenmekte olduğu hususunda kuvvetli şüphe sebeplerinin varlığı ve maddi gerçeğin ortaya çıkarılabilmesi için gerekli olması halinde; soruşturma ve kovuşturma sürecinde, hâkim veya mahkeme, şirket işlerinin yürütülmesiyle ilgili olarak kayyım atayabilir. Atama kararında, yönetim organının karar ve işlemlerinin geçerliliğinin kayyımın onayına bağlı kılındığı veya yönetim organının yetkilerinin tümüyle kayyıma verildiği açıkça belirtilir. Kayyım tayinine ilişkin karar, ticaret sicili gazetesinde ve diğer uygun vasıtalarla ilan olunur.
[2] Hâkim veya mahkemenin kayyım hakkında takdir etmiş bulunduğu ücret, şirket bütçesinden karşılanır. Ancak, soruşturma veya kovuşturma konusu suçtan dolayı kovuşturmaya yer olmadığı veya beraat kararının verilmesi halinde; ücret olarak şirket bütçesinden ödenen paranın tamamı, kanunî faiziyle birlikte Devlet Hazinesinden karşılanır.
[3] İlgililer, atanan kayyımın işlemlerine karşı, görevli mahkemeye 22.11.2001 tarihli ve 4721 sayılı Türk Medeni Kanunu ve 29.6.1956 tarihli ve 6762 sayılı Türk Ticaret Kanunu hükümlerine göre başvurabilirler.
[4] Bu madde hükümleri ancak aşağıda sayılan suçlarla ilgili olarak uygulanabilir.
a) Türk Ceza Kanununda yer alan,
1. Göçmen kaçakçılığı ve insan ticareti (madde 79, 80),
2. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
3. Parada sahtecilik (madde 197),
4. Fuhuş (madde 227),
5. Kumar oynanması için yer ve imkân sağlama (madde 228),
6. Zimmet (madde 247),
7. Suçtan kaynaklanan malvarlığı değerlerini aklama (madde 282),
8. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315),
9. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337),
Suçları,
b) Ateşli Silahlar ve Bıçaklar İle Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları,
c) Bankalar Kanununun 22 nci maddesinin [3] ve [4] numaralı fıkralarında tanımlanan zimmet suçu,
d) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar,
e) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.

MADDE 134.- Madde, bilgisayar programlarında ve kütüklerinde arama, kopyalama ve geçici elkoyma konularını düzenlemektedir. Bireye ait kişisel bilgiler üzerindeki hak, temel insan haklarından olduğundan hakkın kısıtlanabilmesi için yasal düzenleme gerekeceği açıktır.
Ancak bilgisayarlardaki kayıtların gerçeğin açığa çıkarılması yönünden, ceza davasında delil, iz, eser ve emare oluşturacağı ortadadır. Bu itibarla madde hem bu olanağı sağlamak ve hem de bireysel yararları saklı tutmak amacıyla bilgisayar program ve kütüklerinde arama yapılmasını aşağıdaki belirli koşullara tâbi kılmış bulunmaktadır;
1. İki yıl veya daha fazla hürriyeti bağlayıcı cezayı gerektiren cürümler hakkında yapılan soruşturmalarda bilgisayarda, bilgisayar programlarında ve bilgisayar kütüklerinde arama, kopyalama ve aygıta geçici olarak elkoyma yapılabilir.
2. Bunun için, söz konusu işleme başvurulmasının zorunlu olması yani bunun bir “ultima ratio” çare oluşturması gereklidir.
3. Bu husustaki kararın mutlaka hâkim tarafından ve gizli olarak verilmesi gerekir. Bu karar, soruşturma evresinde sulh ceza hâkimi tarafından gizli olarak verilecektir.
4. Arama sonucu, suçla ilgili bilgi metin hâline getirilecektir.
5. Bilgiler şifreye bağlanmış ise ve bu nedenle giriş yapılamıyorsa, çözümün yapılabilmesi için araç ve gereçlere, aygıta geçici olarak elkonulabilir. Çözümden hemen sonra bilgisayardaki bilgilere zarar vermeden aygıtın ilgilisine hemen geri verilmesi gerekir.
Dikkat edilmelidir ki, bu maddenin amacı 107 nci maddeden farklıdır. 107 nci maddede bilgisayar işlemekte iken içeri girilmekte ve ilgilinin bundan haberi olmamaktadır. Bu maddede ise, durağan hâldeki aygıtta araştırma, arama yapılmaktadır.
Maddenin öngördüğü geçici elkoyma işlemine itiraz edilebilecektir.

MADDE 135.- Telekomünikasyon yoluyla yapılan haberleşmeye girme, mevzuatımızda sadece 30/7/1999 tarihli ve 4422 sayılı Çıkar Amaçlı Suç Örgütleriyle Mücadele Kanununda belirli örgütlü suçlar için düzenlenmiştir. Avrupa İnsan Hakları Sözleşmesine ve Avrupa İnsan Hakları Mahkemesinin kararlarına uygun genel bir düzenlemeye ihtiyaç duyulmaktadır. Tasarı 135 ilâ 138 inci maddeler ile Türk usul hukukundaki bu önemli boşluğu Avrupa İnsan Hakları Sözleşmesine ve Avrupa İnsan Hakları Mahkemesinin kararlarına uygun olarak doldurmaktadır.
Gerçekten gerek ikrar, gerek işlenen suça ait diğer delil, iz, eser ve emareler, suçu işleyen, şerikleri, yataklık edenler ile diğer kişiler arasında cereyan eden telefon muhaverelerinin (karşılıklı konuşmaların) dinlenmesi veya sinyalleri, yazıları, resimleri, görüntü veya sesleri veya diğer nitelikteki bilgileri kablo, radyo veya diğer elektromanyetik sistemlerle veya tek yönlü sistemlerle alan ve ileten araçlara girilerek elde edilebilir. Modern teknik bu hususta kolaylıklar ve olanaklar sağlamış bulunmaktadır.
Ancak burada, çok açık olan ve örneğin uyuşturucu madde trafiğinde olduğu gibi başka suretle delilini bulmak olanağının çok az olduğu suçları ve faillerini meydana çıkarmak gibi önemli toplumsal yarar ile haberleşme özgürlüğü, özel hayatın dokunulmazlığı gibi temel insan haklarına saygının çatıştığı açık olduğundan Batı ülkeleri bu konuyu Avrupa İnsan Hakları Mahkemesinin içtihatlarına uygun biçimde düzenlemişlerdir. Bunun tipik örneğini Fransız Ceza Usulü Kanununun 100 ilâ 100-7 nci maddeleri oluşturmaktadır. Tasarının 135 ilâ 138 inci maddeleri kaleme alınırken sözü edilen mevzuattan ve Avrupa İnsan Hakları Mahkemesinin kararlarından esinlenilmiştir.
Madde telefon konuşmalarına veya maddede sayılan diğer iletişim araçlarına müdahale edilmesi, girilebilmesi için koşulları şu suretle saptamıştır:
1. Soruşturulan suçun beş yıl veya daha fazla hürriyeti bağlayıcı cezayı gerektiren bir cürüm olması gerekmektedir.
2. Yapılan soruşturmada başka suretle delil, iz, eser veya emare elde edilemeyeceği anlaşılmış olmalıdır yani bu yola “ultima ratio” olarak başvurula-bilecektir.
3. Bu husustaki karar Cumhuriyet savcısının istemi üzerine soruşturma evresinde sulh ceza hâkimi tarafından verilecektir.
4. Hâkim, müdahale kararını sadece hakkında soruşturma açılmış kişiler için değil ve fakat, iletişimlerine girildiğinde soruşturma yapılan suç ve suçlular bakımından delil, iz, eser ve emare elde edilebilecek diğer kişiler hakkında da verebilecektir. Telefonla sürekli rahatsız edildikleri için, polise başvurarak telefonlarının dinlenmelerini istemiş bulunan kişiler bakımından, elbette ki, bu usul uygulanmayacaktır.
5. Verilecek kararda maddenin ikinci fıkrasında açıklandığı üzere, dinlenecek telefonun numarası veya diğer iletişim araçları bakımından hattın sahibinin veya kullananın kim olduğu, bu hususlara ait bütün unsurlar ve suçun türü ile üç aydan fazla olmamak üzere müdahale süresi, gösterilecektir. Özetle karar, telekomünikasyonda müdahale edilecek hattı, cihazı belirlemeye yarayacak bütün unsurları, başvurulmayı gerekli kılan suçu ve müdahale süresini içerecektir. Müdahale; yukarıda açıklanan usul ve koşullara uyularak en çok iki defa üçer aydan fazla olmamak üzere uzatılabilecektir.
Madde ile getirilen düzenleme belirtildiği gibi bir ihtiyaçtan kaynaklanmaktadır. Bu ihtiyaç nedeniyle konu diğer ülkelerin kanunlarında da düzenlenmiştir. Bununla birlikte insan hakları bakımından önemi dikkate alınarak bu usulün uygulanması için Fransız Ceza Usul Kanununda işlenen cürmün cezasının “iki yıl” olarak öngörülmüş bulunmasına karşılık, Tasarının bu maddesinde “beş yıl veya daha fazla hürriyeti bağlayıcı cezayı gerektiren cürümlerde” bu usulün uygulanacağı hükme bağlanmıştır. Bu düzenlemeyle de insan hakları bakımından önemli bir koruma getirilmiştir.
Böylece getirilen metin Avrupa İnsan Hakları Mahkemesinin kararlarında belirtilen bütün kayıt ve koşulları içermektedir.

MADDE 136.- Maddede, avukatın bürosu, konutu ve yerleşim yerindeki telefon, faks, bilgisayar gibi telekomünikasyon araçları hakkında, savunmasını üstlendiği şüpheli veya sanığın işlediği suç nedeniyle, 135 nci maddenin uygulanamayacağı açıklanmıştır. Gerçekten avukatın savunmasını üstlendiği şüpheli veya sanık ile haberleşmesi denetlenemez. Bunun dışında, avukatın kendisi suç işleme şüphesi altındaysa ve diğer dinleme koşulları varsa 135 nci madde uygulanabilecektir.

MADDE 137.- Madde, 135 nci madde gereğince alınacak kararların nasıl yerine getirileceği hakkındaki usulleri, icra ile görevli olanların neler yapacakları, kayıtların metin hâline getirilmesi, toplanan bilgilerin yargısal değeri, kayıtların muhafazası konularını düzenlemektedir.
Buna göre:
1. Cumhuriyet savcısı veya onun görevlendireceği kolluk memuru, istediğinde resmen telekomünikasyonlarla görevli olanlar veya böyle bir hizmeti yerine getirmek hususunda yetkili bulunanlar, kararın uygulanması için gerekli bütün faaliyetleri derhâl yerine getirmekle yükümlüdürler. İşin başladığı ve bitirildiği tarih ve saatler saptanarak bir tutanağa bağlanır. Kolluk, işlemleri bizzat kendisi de gerçekleştirebilir.
2. Elde edilen kayıtlar, Cumhuriyet savcılığınca veya görevlendireceği kolluk memuru tarafından çözülür ve metin hâline getirilir; yabancı dildeki kayıtlar da Türkçe’ye çevirttirilir. Kayıtlar ise zarflara konularak mühürlenir.
3. İlgilinin 147 nci maddede, ifade almada ve sorguda, isnat açıklandıktan, susma hakkı tanındıktan sonra, serbest irade ile yapılan açıklamaların delil niteliği kazandığı belirtildiği için, gizlice yapılan telefon ve benzeri dinlemelerde, ilgilinin beyanda bulunması, ikrar delili değil, bir belirti delili olarak anlam kazanır. İkrar, suçun doğrudan doğruya ispatı açısından elverişli bir delil olduğu hâlde, emare delili, parmak izi gibi dolaylı bir ispat gücüne sahiptir ve başka delillerle bütünleşmeden tek başına ispat bakımından yeterli olmaz. Bu nedenle maddenin üçüncü fıkrasında kayıt ve saptamaların yargılamada sanığın ikrarına ilişkin delil olarak değerlendirilemeyeceği belirtilmiştir.

MADDE 138.- Madde, arama sonunda, aramanın esasını oluşturan soruşturma ile ilgisi bulunmayan ve fakat diğer bir suç şüphesini harekete geçirecek şeylerin bulunması hâlinde yapılacak işlemi göstermektedir. Bu eşyaya geçici olarak elkonulacak ve durum Cumhuriyet savcılığına, geciktirilmeksizin bildirilecektir.

MADDE 139. - [1] Soruşturma konusu suçun işlendiği hususunda kuvvetli şüphe sebeplerinin bulunması ve başka surette delil elde edilememesi halinde, hâkim veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısı kararı ile kamu görevlileri gizli soruşturmacı olarak görevlendirilebilir.
[2] Soruşturmacının kimliği değiştirilebilir. Bu kimlikle hukukî işlemler yapılabilir. Kimliğin oluşturulması ve devam ettirilmesi için zorunlu olması durumunda gerekli belgeler hazırlanabilir, değiştirilebilir ve kullanılabilir.
[3] Soruşturmacı görevlendirilmesine ilişkin karar ve diğer belgeler ilgili Cumhuriyet Başsavcılığında muhafaza edilir. Soruşturmacının kimliği, görevinin sona ermesinden sonra da gizli tutulur.
[4] Soruşturmacı, faaliyetlerini izlemekle görevlendirildiği örgüte ilişkin her türlü araştırmada bulunmak ve bu örgütün faaliyetleri çerçevesinde işlenen suçlarla ilgili delilleri toplamakla yükümlüdür.
[5] Soruşturmacı, görevini yerine getirirken suç işleyemez ve görevlendirildiği örgütün işlemekte olduğu suçlardan sorumlu tutulamaz.
[6] Soruşturmacı görevlendirilmesi suretiyle elde edilen kişisel bilgiler, görevlendirildiği ceza soruşturması ve kovuşturması dışında kullanılamaz.
[7] Bu madde hükümleri ancak aşağıda sayılan suçlarla ilgili olarak uygulanabilir:
a) Türk Ceza Kanununda yer alan;
1. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
2. Suç işlemek amacıyla örgüt kurma (iki, yedi ve sekizinci fıkralar hariç, madde 220),
3. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315).
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
Teknik araçlarla izleme

MADDE 140. - [1] Aşağıdaki suçların işlendiği hususunda kuvvetli şüphe sebepleri bulunması ve başka suretle delil elde edilememesi hâlinde, şüpheli veya sanığın kamuya açık yerlerdeki faaliyetleri ve işyeri teknik araçlarla izlenebilir, ses veya görüntü kaydı alınabilir:
a) Türk Ceza Kanununda yer alan;
1. Göçmen kaçakçılığı ve insan ticareti (madde 79, 80),
2. Kasten öldürme (madde 81, 82, 83),
3. Uyuşturucu veya uyarıcı madde imal ve ticareti (madde 188),
4. Parada sahtecilik (madde 197),
5. Suç işlemek amacıyla örgüt kurma (iki, yedi ve sekizinci fıkralar hariç, madde 220),
6. İhaleye fesat karıştırma (madde 235),
7. Rüşvet (madde 252),
8. Suçtan kaynaklanan malvarlığı değerlerini aklama (madde 282),
9. Silahlı örgüt (madde 314) veya bu örgütlere silah sağlama (madde 315),
10. Devlet Sırlarına Karşı Suçlar ve Casusluk (madde 328, 329, 330, 331, 333, 334, 335, 336, 337),
Suçları.
b) Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunda tanımlanan silah kaçakçılığı (madde 12) suçları.
c) Kaçakçılıkla Mücadele Kanununda tanımlanan ve hapis cezasını gerektiren suçlar.
d) Kültür ve Tabiat Varlıklarını Koruma Kanununun 68 ve 74 üncü maddelerinde tanımlanan suçlar.
[2] Teknik araçlarla izlemeye hâkim, gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısı tarafından karar verilir. Cumhuriyet savcısı tarafından verilen kararlar yirmidört saat içinde hâkim onayına sunulur.
[3] Teknik araçlarla izleme kararı en çok dört haftalık süre için verilebilir. Bu süre gerektiğinde bir defaya mahsus olmak üzere uzatılabilir.
[4] Elde edilen deliller, yukarıda sayılan suçlarla ilgili soruşturma ve kovuşturma dışında kullanılamaz; ceza kovuşturması bakımından gerekli olmadığı taktirde Cumhuriyet savcısının gözetiminde derhâl yok edilir.
[5] Bu madde hükümleri, kişinin konutunda uygulanamaz.

MADDE 141.- Usul kurallarına uymama veya keyfî adlî işlemler nedeniyle, suç soruşturması veya kovuşturması sırasında kişilerin uğrayabilecekleri maddî veya manevî zarar hâllerini, maddenin (1) ilâ (8) numaralı bentleri teker teker göstermektedir. Bu hâller gerçekleştiğinde zarar gören kişiler Devleti dava etmek ve zararlarının giderilmesini istemek hakkına sahiptirler. Maddî tazminat istemini haklı kılan hâller şunlardır:
Kişinin:
1. Kanunların belirlediği koşullar dışında yakalanması veya tutuklanması yahut tutukluluğunun devamına karar verilmiş olması,
2. Yasal gözaltı süresi içinde hâkim huzuruna çıkarılmaması ve böylece 131 inci maddenin gereklerinin yerine getirilmemiş olması,
3. Yasal hakları hatırlatılmadan veya hatırlatılan haklarından yararlandırılma isteği yerine getirilmeden tutuklanması,
4. Tutuklandıktan sonra makul sürede yargılama mercii huzuruna çıkarılmaması veya makul süre içinde hüküm verilmemesi,
5. Kanuna uygun olarak yakalandıktan veya tutuklandıktan sonra, hakkında kovuşturmaya yer olmadığına veya beraatine karar verilmiş olması,
6. Mahkûm olduktan sonra, hükümlülük süresinin gözaltı ve tutuklulukta geçirilen süreden az olması veya kişinin sadece para cezası ile mahkûmiyetinin hukuken zorunlu olması,
7. Yakalama veya tutuklama nedenlerinin ve suçlamalarının kendisine yazılı veya olanaklı bulunmadığı hâllerde sözlü olarak açıklanmaması,
8. Yakalanması veya tutuklanmasının yakınlarına bildirilmemiş olması.
Yukarıda (1) ilâ (6) numaralı bentlerde belirtilen hâllerde, usulsüz işlemlere muhatap olmuş veya bu gibi hâllerle karşılaşmış bulunan kişi, uğradığı her türlü maddî ve manevî zararlarını Devletten dava etmek, isteyebilmek hakkına sahip olacaktır. (7) ve (8) numaralı bentlerde ise manevî zararlarını istemek ve dava etmek hakkını kullanabilecektir.
Maddenin son fıkrasına göre (5) ve (6) numaralı bentlerde belirlenen kararları veren merciler, esas kararları verirken ilgiliye tazminat hakları bulunduğunu bildireceklerdir; bu husus karara ayrıca geçirilecektir.

MADDE 142.- Maddenin birinci fıkrasına göre, tazminat davasının açılması, ilgili kişi hakkındaki kararın veya hükmün kesinleşmesiyle olanaklı hâle gelecektir.
Kesinleşme, ilgilisine veya varsa vekiline tebliğ edildiğinde, tebellüğden itibaren üç ay içinde dava açılabilecektir. Karar veya hükmün, tebliğ edilememesi veya tebliğinin herhangi bir nedenle gerçekleştirilmemiş bulunması durumunda dava hakkı, karar veya hükmün kesinleşmesinden itibaren nihayet bir yıllık sürenin sona ermesiyle düşecektir.
Tazminat istemeye hak sahibi olan kimsenin hakkındaki soruşturma ve kovuşturmanın akıbetini ve kesin sonuca bağlanışını takip ederek dava hakkını gecikmeden kullanması öngörüldüğünden bir yıllık hak düşürücü süre benimsenmiştir.
Dava zarara uğrayanın kendisi, yasal temsilcisi veya özel yetkili vekili tarafından açılacak, Devleti temsilen Hazine davalı gösterilecektir.
Tazminat davasında yetkili ve görevli mahkeme, davacının oturduğu yer ağır ceza mahkemesidir. Böylece kanuna aykırı işlemden zarar gören kişinin en kolay biçimde ve en masrafsız yöntemle hakkına kavuşabilmesi amaçlanmıştır.
Tazminata konu asıl işlem, zarara uğrayanın oturduğu yer ağır ceza mahkemesince yapılmış ise ve aynı yerde başka bir ağır ceza dairesi varsa dava o dairede çözülecek, bu hususta Kanunun genel düzenlemesi gözetilip numara itibarıyla izleyen daire yetkili olacaktır.
Tazminatı gerektiren asıl işlem, davacının oturduğu yer ağır ceza mahkemesi tarafından yapılmışsa ve o yerde başka bir ağır ceza dairesi de yoksa, yer itibarıyla en yakın ağır ceza mahkemesi davayı görecektir. Kuşku yok ki, hâkimin çekilmesi veya reddi hususundaki genel kurallar bu dava türünde de geçerliliğini koruyacaktır.
Yetkili ağır ceza mahkemesi, inceleme ve değerlendirmesini duruşma yapmaksızın dosya üzerinde tamamlayacak ve davayı öncelikle ve ivedilikle karara bağlayacaktır.
Davanın dosya üzerinden yürütülmesi davacıya önemli sorumluluk yüklemekte, dava dilekçesine açık kimliğini ve oturduğu yer adresini, Devlet Hazinesinin davalı olduğunu, zarara uğramasına ve tazminata hak kazanmasına hangi soruşturma veya kovuşturmanın neden olduğunu, maddî veya manevî zararının nitelik ve niceliğini açık biçimde yazması gerekmektedir.
Davacı, gözaltı veya tutuklamayla ilişkili dosyada belgelenenler dışında, her türlü zararını ispat belgelerini de dilekçesine ekleyecektir.
Dilekçe ve ekindeki bilgi ve belgelerin yetersizliği durumunda mahkeme, eksikliğinin neden ibaret olduğunu ve duyuru tarihinden itibaren bir ay zarfında tamamlanıp mahkemeye ulaştırılmadıkça davanın reddedileceğini, davacıya veya davayı açan temsilci veya vekiline duyuracaktır. Bu duyuruda esas alınacak adres dilekçede belirtilen adres olup, bu adresin yetersizlik yahut yanlışlığı veya bildirilmeyen adres değişliği nedeniyle tebliğin yapılamaması hâllerinde mahkemece adres araştırılmasına girişilmeyecektir. Duyurulan yahut belirtilen nedenle duyurulma olanaksızlığından dolayı giderilmemiş olan eksiklik karşısında dava dilekçesi mahkemece Cumhuriyet savcısının yazılı görüşü alınarak reddedilecektir. Bu karara karşı itiraz olunabilecektir.
Dilekçe ve eki belgelerin yeterliliği durumunda mahkeme, gözaltı veya tutuklamayla ilişkili dosyayı getirtip inceleyecek, sıfat, işlem ve süre itibarıyla davanın görülebilir olduğunu öncelikle saptayacak, olumlu sonuca vardığında davacı tarafın sunduğu dilekçe ve belge örneklerini davalı Devlet Hazinesinin kendi yargı çevresindeki temsilcisine tebliğ edecek, varsa beyan ve itirazlarını duyurudan itibaren otuz gün içinde bildirmesini isteyecektir. Devlet Hazinesi temsilcisinin illerde defterdarlık, ilçelerde mal müdürlüğü olduğu gözetilecektir.
Mahkeme, istemin ve delil niteliğindeki belgelerin ve davalı Devlet Hazinesinin karşı bildirimlerinin değerlendirilmesinde ve verilecek maddî ve manevî tazminatın saptanmasında, gerekli gördüğü her türlü araştırmayı yapmaya, hatta bilirkişi incelemesi yaptırmaya yetkilidir.
Dosya üzerindeki her türlü inceleme ve değerlendirmeyi mahkeme, dilerse heyet hâlinde yapacak, dilerse başkanı veya üyelerinden birini görevlendirerek, Cumhuriyet savcısının yazılı görüşünü aldıktan sonra heyet hâlinde karara bağlayacaktır.
Esasa ilişkin karara karşı Cumhuriyet savcısı, davacı veya davalı Devlet Hazinesi, kararın kendilerine tebliği tarihinden itibaren yedi gün içinde istinaf yoluna başvurma hakkını kullanabilecektir. İnceleme öncelikle ve ivedilikle yapılacaktır.
(5353 sk değ.)5271 sayılı Kanunun 142 nci maddesinin yedinci fıkrası değiştirilmiş ve Avrupa İnsan Hakları Mahkemesi içtihatları ile uyum sağlanmıştır. 11.7.2002 tarihli Göç/Türkiye kararında Avrupa İnsan Hakları Mahkemesi, sekize karşı dokuz oyla, çelişmeli yargılamanın gerektirdiği duruşma hakkı garanti edilmediği için Sözleşmenin 6/1. maddesinin ihlal edildiğine karar vermiştir. Hâkim önüne çıkarılmadan iki gün süreyle gözaltında tutulan başvurucunun 466 sayılı Kanun uyarınca Ağır Ceza Mahkemesinde (ve temyiz aşamasında Yargıtay'da) görülen davada, başvurucuya, durumunu sözlü olarak anlatma fırsatı verilmemiştir. Oysa tazminat miktarını belirlerken dikkate alınan davacının sosyal, ekonomik konumu ve gözaltında çektiği acı gibi kişisel durumlar duruşmayı gerekli kılmaktadır.

MADDE 143.- Tazminat, haksız olarak hürriyetinden veya hakkından yoksun bırakılmanın karşılığı olmak üzere ödendiğine göre:
1. “Kovuşturmaya yer olmadığına ilişkin karar”ı itiraz üzerine veya kamu davası açılmasını haklı saydıracak yeterlikteki delillerin sonradan elde edilmesi ile kaldırılan ve hakkında kamu davası açılan sanık,
2. Beraat eden, ancak, aleyhinde yargılamanın yenilenmesi dolayısıyla yeniden yargılanan sanık
mahkûm olup, bu kararı kesinleştiğinde, Devletten aldığı tazminatı yine Devlete geri vermek zorunda kalacaktır.
Tazminatın geri verilmesinin gerekçesi, verilişine neden sayılan işlemin, hukuka aykırı olmadığının sonradan ortaya çıkması ve kişinin haksız zenginleştiğinin hükümle belgelenmesidir.
Geri alma işleminde, cezaların tümü esas alınarak, gözaltı ve tutukluluk süreleri, mahkûmiyet süresini aşkın değilse ödenen tazminat bütünüyle geri istenecek, aşkın ise o sürenin karşılığı kişiye bırakılıp, hukuka uygunluğu tartışmasız olan gözaltı ve tutukluluğun karşılığı olarak ödenen bedel geri alınacaktır.
Kişiye tazminat verilmesi keyfiyeti, dosyasında belgelenmiş olacağından, geri isteme koşulları gerçekleştiğinde Cumhuriyet savcısı, Devlet Hazinesinin istemini beklemeden, tazminata karar veren mahkemeye yazılı olarak başvurmak suretiyle tazminatın geri alınması için karar verilmesini isteyecektir.
Mahkeme dosya üzerinde incelemesini yapacak, geri isteme koşullarının gerçekleşip gerçekleşmediğini değerlendirecek, tazminatın kısmen geri verilmesi gereken hâllerde gerekçeli hesaplamayı yaparak kararını verip taraflara ve Cumhuriyet savcısına tebliğ edecektir.
Tazminatın geri alınmasında, 21/7/1953 tarihli ve 6183 sayılı Âmme Alacaklarının Tahsil Usulü Hakkında Kanunda yazılı yöntem uygulanacaktır.
Karara karşı Cumhuriyet savcısının ve tarafların itiraz hakları vardır.
Öte yandan bir başka olasılık, tazminatı gerektiren hürriyet veya hak kaybının, kötü niyetli bir muhbir veya şikâyetçinin ihbar veya suç duyurusundan veya tanık olarak dinlenen bir kimsenin yalancı tanıklığından kaynaklanmasıdır. Bu gibi durumlarda haksız ihbar, şikâyet veya tanıklığın hürriyet ve hak kaybına etkisi mahkemesince değerlendirilecek, bu etkinin varlığı saptandığında ödemek zorunda kaldığı tazminat nedeniyle Devletin, o kişi veya kişilere rücuu hüküm altına alınacaktır. Tazminat ödenmesine kusuruyla neden olan görevlilere de Devletin rücu etme imkanı bulunduğu ikinci fıkrada belirtilmiştir.
(5353 sk. değ)5271 sayılı Kanunun 143 üncü maddesinin ikinci fıkrası değiştirilmiştir. Böylece, sadece icrai davranışla görevini kötüye kullanan kamu görevlilerine rücu edilmesi kabul edilmiş, ihmali davranışla görevin kötüye kullanılması kapsam dışı bırakılmıştır.

MADDE 144.- Bu madde ile, kimlerin tazminat isteyemeyecekleri tam bir açıklıkla hüküm altına alınmakta, uluslararası normlar, öğretide benimsenmiş görüşler ve Yargıtay içtihatları gözetilerek uygulamada doğabilecek tereddütlerin giderilmesi hedeflenmektedir.
Bu düzenlemeye göre, kanuna uygun olarak gözaltına alınan veya tutuklanan kimse:
1. Gözaltı ve tutuklulukta geçirdiği süresini, mahkûmiyetle sonuçlanan bir başka hükümlülüğünden indirme kararı alabildiğinde, indirime konu bu sürenin karşılığında tazminat isteyemeyecektir. Kalan “artık süre” için istemde bulunabileceği ise tartışmasızdır.
2. Sonradan yürürlüğe giren ve getirdiği lehte düzenlemeler ile fiili suç olmaktan çıkarma veya ceza yaptırımını hafifletme gibi sonuçlar öngören kanunu gerekçe göstererek tazminat isteyemeyecektir.
3. Tazminat, haksızlığın bir karar veya hükümle belgelenmesini gerekli kıldığından, böyle bir belgelemeyi olanaksız hâle sokması nedeniyle, ölüm, genel veya özel af, şikâyetten vazgeçme, zamanaşımı ve benzeri nedenlerle hakkındaki kamu davasının düşürüldüğünden veya ortadan kaldırıldığından veya kovuşturmasına yer olmadığına karar verildiğinden bahisle tazminat istemeyecek, evlenme nedeniyle hakkındaki kamu davasının ertelendiğini veya düşürüldüğünü ileri sürerek tazminat isteminde bulunamayacaktır.
4. Ceza ehliyetsizliği nedeniyle hakkında ceza verilmesine yer olmadığına karar verildiği gerekçe gösterilerek tazminat isteyemeyecektir.
5. Adlî makamlar huzurunda gerçek dışı beyanla suçu işlediğini veya suça katıldığını ifade ederek gözaltı veya tutuklamaya şahsî kusuruyla neden olmuş ise tazminat istemeye hak kazanamayacaktır.

MADDE 145.- Maddenin saptadığı ilke, ifadesinin alınması veya sorgusunun yapılması için, kişinin davetiye ile çağrılmasıdır. Ancak madde, kişi gelmezse zorla getirilebileceğinin davetiye yazılabilmesini de öngörmektedir.

MADDE 146.- Madde, ihzar kurumunun içeriği ve uygulanması bakımından, usul hukukumuz itibarıyla önemli değişiklikler getirmiş bulunmaktadır.
Birinci fıkraya göre, ilke olarak, hakkında tutuklama kararı verilebilmesi veya yakalama müzekkeresi kesilebilmesi için yeterli nedenler bulunan şüphelinin veya sanığın ihzarına karar verilebilecektir. Uygulamada önemli olan husus ihzar müzekkeresinin yerine getirilmesidir; bu nedenle son fıkra, ihmalleri ile ihzarı gerçekleştirmeyen sorumluların saptanmasını olanaklı kılmak üzere, yerine getirmemenin nedenlerinin saptanmasını ve bunların, köy veya mahalle muhtarları ile kolluk görevlisi tarafından düzenlenecek bir tutanağa geçirilmesini öngörmüş bulunmaktadır.
İhzar müzekkeresinin içeriği ikinci fıkrada belirlenmiştir: Müzekkerede şüpheli veya sanığın açıkça kim olduğu, kendisi ile ilgili suçu, gerekiyorsa eşkali (fiziğini belirleyen özellikleri) belirlenecek ve asıl önemlisi, zorla getirilmesine neden olan hususlar belirtilecektir. Bu müzekkerenin bir örneği şüpheli veya sanığa verilecektir. Bu nedenle müzekkere kopyalı olarak kolluk görevlisine gönderilmelidir. Böylece düzenlenecek müzekkerenin hangi süre içinde geçerli olacağı maddenin beşinci fıkrasında yer almıştır; ihzar belirli ölçüde zor kullanmayı gerektirebileceğinden geçerli olduğu sürenin belirlenmesi, özgürlüklerin korunması yönünden önemlidir. Esasen dördüncü fıkra, bu bakımdan diğer bir teminatı da içermektedir: İhzar edilen şüpheli veya sanık, ilke olarak derhâl, olanaklı bulunmadığı takdirde, yol süresi hariç en geç yirmidört saat içinde çağıran mercilerin önüne götürülecek ve yine derhâl sorguya çekilecek ve ifadesi alınacaktır.
Süreye gelince, beşinci fıkraya göre ihzar, getirme bakımından haklı sayılacak bir saatte başlayacak ve çağıran mercilerin sorguyu yapmaları veya ifade almaları ile sona erecektir.

MADDE 147.- Madde, karşılaştırmalı ceza usul hukukunda, kişi özgürlüğü bakımından artık yerleşmiş bulunan temel ilkelere uygundur. Üzerine suç atılan veya şüphe altına sokulan kimsenin savunma hakkını güvence altına almak amacıyla madde, sorgunun veya ifade almanın ne suretle icra edileceğini, ayrıntıları ile göstermektedir. Konulan esaslar, hâkim, mahkeme, Cumhuriyet savcısı, kolluk âmir ve memurları hakkında aynı derecede olmak üzere geçerlidir. Maddenin, şüpheli veya sanığın haklarını saptayan ve sonra sorgu yapacak ve ifade alacak yetkililere hitap eden iki kategori hükmü içermesi uygun görülmüştür.

Önce hakları belirlenebilir:
1. Şüpheli veya sanığın ifadelerinin alınması veya sorguya çekilmeleri bakımından tesis edilen hakların başında birinci fıkranın (5) numaralı bendinde yer alan susma hakkı geliyor. Susma hakkı, Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesinde yer alıp en temel insan haklarından birisini oluşturan suçsuzluk karinesinin tamamlayıcı unsurudur. Ancak susma hakkı, “isnat edilen suç hakkında açıklamada bulunmamayı” kapsamaktadır. Yoksa kişi, (1) numaralı bentte açıkça beyan olunduğu üzere “kimliğe ilişkin soruları doğru olarak cevaplandırmak zorundadır.”
2. Sorguya çekilecek veya ifadesi alınacak şüpheli veya sanığın yararlandığı ikinci temel savunma hakkı, avukat bulundurabilmektir. İfade alma veya sorgudan önce adı geçenlere bu hakları hatırlatacak, avukat atayabilecek durumda değillerse baroca seçilecek bir avukat isteyebilecekleri ve onun hukukî yardımından yararlanabilecekleri ve bu avukatın vekâletname aranmaksızın ifade ve sorguda hazır bulunabileceği bildirilecektir.
3. Üçüncü hak, yakalanan kişinin yakınlarına yakalandığını bildirmesinin sağlanmasıdır.
4. Dördüncü hak, adı geçenlerin somut delillerin toplanmasını isteyebileceğinin hatırlatılmasıdır. Bu husus sorgu ve ifade alma sırasında, şüpheli veya sanığa şüphe nedenlerini ortadan kaldırmak ve lehine olan hususları ileri sürmek olanağının sağlanmasını emreden ve (6) numaralı bentte yer alan hükümde, güvence altına alınmıştır.
5. (2) numaralı bentte yer alan ve şüpheli veya sanığa isnat edilen suçun da anlatılacağını saptayan hüküm de esaslı bir güvence oluşturmaktadır.
Maddenin ifade alacak veya sorgulama yapacak yetkililere hitap eden hükümleri ve yükümleri ise, yukarıda şüpheli veya sanığın haklarına ilişkin yükümlere ek olarak şunlardır:
1. Kimliğin saptanması,
2. İfade verenin veya sorguya çekilenin kişisel durumu hakkında bilgi alınması,
3. İfade veya sorgunun bir tutanağa bağlanmasıdır. Bu tutanakta aşağıdaki hususlar yer alır:
a) İşlemin yapıldığı yer ve tarih,
b) İşlemde hazır bulunanların isim ve sıfatları ve işleme tâbi tutulanların açık kimlikleri,
c) Maddede yer alan işlem veya yükümlülüklerin ifade almada veya sorguda yerine getirildiği, getirilmemiş ise nedenleri,
d) Tutanağın bütün hazır bulunanlarca okunarak imzalanması ve bu hususun beyanı,
e) İmzadan çekinme hâlinde bunun nedenleri.

MADDE 148.- Madde, ifade almada veya sorguda başvurulmaması gereken ve bazen kanunlara göre suç oluşturacak olan yasak usulleri göstermektedir.
İfadesi alınan veya sorguya çekilen kişinin belli bir şekilde suçlanan bir kişi olması nedeniyle, şüpheli veya sanık statüsünde olduğu konusunda kuşku yoktur.
Madde, şüpheli veya sanığın beyanının hür iradesine dayanması gerektiği ilkesini koymaktadır. Böyle olunca, özgür iradeyi engelleyici nitelikte hiçbir davranışa başvurulamaz. Birinci fıkranın ikinci tümcesinde yer alan ve özgür iradeyi engelleyici nitelikteki eylemler aslında örnek olarak gösterilmektedir: Kötü davranma, işkence, ilâç verme, yorma, aldatma, bedensel cebir ve şiddet gibi bazı araçlar uygulanamaz. Bu hâllerin ortak nitelikleri ruhsal veya bedensel müdahale olarak, iradeyi bozmalarıdır. Ayrıca ikinci fıkra, iradeyi bozacak nitelikte kanuna aykırı yarar vaat edilemeyeceğini de hükme bağlamıştır.
Maddenin son fıkrası, birinci fıkrada yer alan yasakların, usul bakımından sonucunu belirtmektedir. Böylece elde edilmiş ifadeler delil olarak değerlendirile-meyecektir yani nazara alınmayacaktır. Madde bu hususa o derecede önem vermektedir ki, ifadelerin, ilgilinin rızası olsa bile geçerli sayılması usul yönünden yasaklanmıştır.

MADDE 149.- Çağdaş karşılaştırmalı ceza usul hukuku, suç nedeni ile takibatta bulunan ve takip edilen arasında çok daha büyük bir eşitlik tesis edecek surette şüpheli ve sanığın haklarını düzenlemiş bulunmaktadır. Bugün savcı, şüpheli ve sanık öğrenmek, katılmak ve eleştirmek haklarına sahiptirler. Ancak bu haklar ve özellikle öğrenmek hakkı, geçen yüzyılın sonunda elde edilmiştir ve bir zafer olarak nitelendirilmelidir. Avrupa hukukunda geçen yüzyılın sonunda kanun koyucular, ilgilinin bir avukatın yardımından yararlanabilmesini öngörmüşlerdir. Ancak avukatın dosyayı bilmek, ona ulaşmak hakkını, bazı kanunlar değişik tarzda düzenlemiş bulunuyorlar.
Bu madde, şüpheli veya sanığın soruşturma ve kovuşturma evrelerinin her aşamasında bir veya birden fazla avukatın yardımından yararlanabileceğini kabul ediyor ve avukat sayısı bakımından bazı Batı kanunlarından farklı olarak buna kovuşturma evresinde bir sınırlama da getirmiyor. Ancak soruşturma evresinde bu sayı üçü geçemeyecektir.
Maddenin son fıkrası, avukatın şüpheli veya sanıkla olan ilişkisini ve haklarını belirtmektedir. Bu haklar:
1. Soruşturma veya kovuşturmanın her aşamasında şüpheli veya sanıkla görüşebilmesi,
2. İfade alma ve sorgu süresince adı geçenlerin yanında bulunabilmesi,
3. İlgiliye hukukî yardımda bulunabilmesidir.
Bunlar elbette ki, şüpheli ve sanığın da haklarıdır. Bu hakları engelleyici veya kısıtlayıcı her eylem yasaktır ve savunma haklarının ihlâlini oluşturacaktır.
Madde, bu hükümleri itibarıyla, Batı kanunlarının sağladıklarına göre avukata daha geniş haklar sağlamış bulunmaktadır.

MADDE 150.- Madde, ceza soruşturmasında veya davasında avukat atanmasıyla ilgili temel esasları içermektedir. Aslında ceza davasında bir avukattan yararlanılabilmesi temel bir haktır. Ancak bunun sağlanması, ülkenin koşullarıyla orantılıdır.
Maddeye göre avukatın seçilmesi ve atanması şüpheli veya sanığın iradesine bağlıdır. Ancak adı geçenler bu seçimi yapabilecek durumda değillerse, istemleri hâlinde kendilerine 156 ncı madde uyarınca avukat seçilir ve atanır.
İkinci fıkra, zorunlu olarak avukat atanmasını gerektiren hâlleri göstermektedir. Bunlar, şüpheli veya sanığın:
1. On sekiz yaşını doldurmamış,
2. Sağır veya dilsiz,
3. Kendisini savunamayacak derecede malûl
olmasıdır.
Bu kişilerin avukatı yoksa bunlara istemleri aranmaksızın avukat atanacaktır.

MADDE 151.- Madde, 150 nci madde gereğince atanan avukatın görevine ilişkindir. Bu avukat duruşmaları noksansız izleyecek, görevinin gereklerini yerine getirecektir. Görevini gereğince yerine getirmeyerek duruşmada hazır bulunmaz veya vakitsiz olarak duruşmadan çekilecek olursa hâkim veya mahkeme hemen başka bir avukat atayacaktır. Böylece 156 ncı maddeye bir istisna getirilmekte ve avukatın atanması ile birlikte seçimi de hâkim veya mahkeme tarafından yapılmaktadır. Bu hâl duruşmanın ertelenmesi nedeni de olabilecektir.
Tasarıya göre ceza davasının bir duruşmada bitirilmesi esas kuraldır. Ancak ikinci fıkra, birinci fıkranın öngördüğü hâlde davanın erteleneceği bir hâli göstermektedir: Bu hâl avukatın savunmasını hazırlamak üzere yeterli zaman olmadığını açıklamasıdır.
Son fıkra, birinci fıkradaki karar ve atamaya neden olan avukat hakkında iki yaptırım öngörmüştür:
1. Avukat hakkında baroca disiplin cezası verilebilecek,
2. Ertelemeden doğan giderler, hâkim veya mahkeme kararı ile adı geçene yüklenecektir.
Madde hükmü yalnızca duruşmaya ilişkin olarak düzenlenmiştir.

MADDE 152.- Madde, ceza davasının, hakkaniyete uygun tarzda adil yargılama ilkesine uygun olarak yürütülebilmesi için, savunma yönünden çok önemli olan bir ilkeyi belirtmektedir: Avukatın, aynı davada birden fazla sanığı veya soruşturmada birden fazla şüpheliyi savunma görevi alabileceği kabul edilmiştir. Ancak bunun koşulu, bu kişilerin davanın savunulmasındaki yararlarının çelişkili olmaması yani birbirine uygun bulunması olarak saptanmıştır.

MADDE 153.- Madde, savunma hakkı ve silâhların eşitliği ilkeleri bakımından büyük önem taşıyan, avukatın “bilgilere ulaşabilmesi” konusunu düzenlemektedir. Cumhuriyet savcısı, araştırma evresinde dosya esasen elinde bulunduğundan, her türlü bilgiye sahiptir. Avukatın dosyaya ulaşabilmesi hakkı ise, karşılaştırmalı mevzuatta birbirine göre farklı şekillerde düzenlenmiştir. Esas ilke, avukatın delillerin araştırılması yönünden bir tehlike arz etmediği hâllerde dosyaya ulaşabilmesidir. İspanyol Usul Kanununun 302 nci ve Alman Usul Kanununun 143 üncü maddeleri bu esası kabul etmişlerdir. Buna karşılık Doğu Avrupa ülkelerinde dosyayı inceleme hakkı, ilke olarak soruşturma evresi sona erdikten sonra başlamakta, çocuk ve malûller hakkında ise ilk ithamdan itibaren bu hak kullanılabilmektedir.
Esasta 1412 sayılı Kanunun 18/11/1992 tarihli ve 3842 sayılı Kanunla değişik 143 üncü maddesindeki düzenlemeye bağlı kalan Tasarının sistemi şöyledir:
1. Kural olarak avukat, soruşturma evresine ilişkin dosyanın tüm içeriğini inceleyebilir ve istediği belgelerin bir örneğini harçsız olarak alabilir.
2. Avukatın dosya içeriğini incelemesi veya belgelerden örnek alması soruşturmanın amacını tehlikeye düşürebilecek ise Cumhuriyet savcısının istemi üzerine sulh ceza hâkiminin kararıyla bu yetki sınırlanabilir.
3. Ancak avukatın soruşturma evresinde şüphelinin ifade veya sorgusunu içeren tutanakları, bilirkişi raporlarını, müvekkilinin hazır bulunmaya yetkili olduğu işlemlere ilişkin tutanak ve belgeleri incelemek ve harç ödemeden bunların örneklerini alma hakkı mutlaktır. Bunlar hakkında ikinci fıkra hükmü uygulanmaz.
4. Dördüncü fıkra gereğince soruşturma evresinin sona erdiği hususunda Cumhuriyet savcısı tarafından verilen kararın dosyaya kaydolunduğu tarihten itibaren henüz iddianame yazılmış bulunmasa da avukat bütün dosyayı incelemek hakkına sahiptir.
5. Beşinci fıkraya göre, iddianamenin mahkemeye verilmesinden sonra avukat dosyanın bütün içeriğini yani maddî bütün delil, iz, eser ve emareleri, eşyayı, bilgisayar içeriklerini, velhasıl dosyaya dahil her şeye ulaşabilmek ve tutanak ve belgelerin örneklerini harç ödemeden alma hakkına sahiptir.
Maddenin içerdiği haklardan, suçtan zarar görenin avukatı da, altıncı fıkraya göre yararlanabilecektir. Ancak bu koşul, şüpheli veya sanığın korunmaya değer üstün yararlarının ağır basmaması yani bu konuda suçtan zarar görenin yararları ile sanığın yararları çatıştığında ağır basanın sanığın yararları olmamasıdır.
Maddenin son fıkrasında, kamu davası açılıncaya kadar, soruşturma evresinde oluşturulan dosya içeriği hakkında avukat tarafından kamuya herhangi bir açıklamada bulunulamayacağı kabul edilmiştir. Bu hüküm, soruşturma evresinin gizliliği hakkındaki ilkenin doğal bir sonucudur. Adaletin adil olarak işlemesinde sistemin, savcı gibi, önemli bir yargı unsurunu oluşturan avukatın dosya içeriğine ulaşabilmesi, elbette ki uygundur. Ancak adalet sisteminin, hâkim ve savcı gibi bir yapısal unsurunu oluşturan avukat gizlilik ilkesine sadık kalacak ve bunun sonucu olarak dosya içeriğini sadece kanuna göre savunma işlevini yerine getirirken kullanacak, ancak işlevi dışı olan maksatlarla bunları kullanamayacak ve açıklamalarda bulunmayacaktır.

MADDE 154.- Madde, avukatın, vekâletnamesinin bulunup bulunmadığının araştırılmasına gerek olmadan yakalanan, gözaltına alınan, muhafaza altına alınan veya tutuklu bulunan şüpheli veya sanık ile her zaman görüşebileceği ilkesini getirmiş bulunmaktadır. Bu hâlde tutukevinin iç düzenine, elbette ki uyulacaktır.
Maddede, görüşmenin, savunma hakkının gereğine uygun olarak cereyan edebilmesi için gerekli maddî koşullar da gösterilmiştir. İdare tarafından başkalarının duyamayacağı bir ortamın görüşmede sağlanması zorunludur. Ayrıca ilgilinin avukatı ile olan yazışmaları hiçbir suretle denetimden geçirilmeyecektir.

MADDE 155.- Madde, sanığın yasal temsilcisine duruşma gün ve saatinin bildirileceği ve adı geçenin duruşmaya kabul edilerek isterse dinleneceği hükmünü getirmiştir. Böylece yasal temsilci duruşmanın sonuna kadar hazır bulunmak ve gerektiğinde dinlenmesini istemek hakkına sahip olmaktadır.
İkinci fıkraya göre sanığın eşi, karı ve koca olsun, birinci fıkranın verdiği hakkı kullanabilecektir. Ancak adı geçenlere, bu hakkı kullanabilmeleri için tebligat yapılması gerekmemektedir.

MADDE 156.- 150 nci maddenin birinci ve ikinci fıkralarında yazılı hâllerde soruşturma evresinde şüphelinin avukatı doğrudan baro tarafından seçilir. Kovuşturma evresinde ise atama mahkemece, seçim baroca yapılır.
Madde, Tasarının değişik maddelerinde yer alan ve avukatın yardımından istifade ettirilmenin kanun gereği mecburî olduğu hâllerde işlemin ne suretle gerçekleştirileceğini göstermektedir: İlke, avukat atanması kararının hâkim veya mahkeme tarafından verilmesi, avukatın seçiminin ise baro tarafından yapılmasıdır. Avukat seçiminin de hâkim veya mahkeme tarafından yapılacağını belirten kanun hükümleri saklıdır.
Seçimi yapacak olan soruşturma veya kovuşturmanın yapıldığı yerdeki barodur.
Şüpheli veya sanık sonradan bir avukat seçerse önceden seçilmiş avukatın görevi son bulur.

MADDE 157.- Soruşturma evresinin içeriği ve sınırları, bu evrenin ne suretle cereyan edeceği, aktörleri ve yetkileri Tasarıda saptanmıştır. Soruşturma evresi genel olarak ve esas itibarıyla kamuya karşı gizli biçimde cereyan eder. Usul kanunlarının gösterdiği ve belirli işlemler itibarıyla gizli cereyan edeceği saptanan özel hâllerde ihlâlleri ayrıca cezalandıran hükümler vardır. Bu maddede söz konusu olan soruşturma evresindeki gizlilik ilke veya kuralının ihlâli hâllerinde uygulanacak yaptırımın belirlenmesidir.
Soruşturma evresinin gizliliği, ceza adaletinin doğruluk, dürüstlük, gerçeğe ulaşma ilkelerine uyulması için bir zorunluluktur. Ancak her şeyden önce suçsuzluk karinesinin sağlam tutulabilmesi yönünden de vazgeçilemez niteliktedir. Aksi takdirde, bizde ve yabancı ülkelerde örneklerine rastlandığı üzere yargısız infazlar sonucu insanlar ıstıraplara sürüklenmekte ve suçsuzluk karinesi böylece lafta kalmaktadır.
Tasarı, soruşturma evresinde tarafların ve özellikle şüphelinin ve avukatının yetkilerini belirtmektedir. Avukat, belirli istisnalarla soruşturma dosyasını incelemek olanağına sahiptir. Ancak avukat adalete hizmet eden bir mesleğin mensubu olarak dosyadan elde ettiği bilgileri sadece müvekkilini, kanunun verdiği olanaklar çerçevesinde savunması için kullanacak, bunları yayınlamak, örneğin medyaya vermek gibi eylemlere girişemeyecektir. Ancak, elbette ki, soruşturması yapılan suçlar hakkında, halkın bilgi sahibi olmak ihtiyacı da vardır. Medya bu suçlar hakkında bilgilenerek halkın bilgi edinmek ihtiyacını karşılamak görevindedir. Medya mensupları, bu konularda doğru haber elde edemediklerinde öteden beriden devşirilen ve çoğu kez yanlış olan bilgileri halka yansıtmakta ve insanların en temel hakkı olan suçsuzluk karinesi böylece ihlâl edilmektedir.
Bu sakıncayı gidermek üzere, maddenin ikinci fıkrasında Cumhuriyet savcıları için kamuyu aydınlatma olanağı tanınmıştır. Ancak Cumhuriyet savcısı bu gereği yerine getirirken soruşturmanın gizlilik ve selâmetine zarar vermeyecek bir üslûbu veya anlatım tarzını seçecek ve bir takım tebliğler vasıtası ile kamuoyuna açıklamalarda bulunabilecektir.
Soruşturma evresinde gerçekleştirilen işlemlere katılanlar, gizlilik ilkesine aykırı hareket ettiklerinde Türk Ceza Kanununun bu fiilleri cezalandıran hükümlerine göre cezalandırılacaklardır.
Ayrıca 153 üncü maddenin gerekçesine de bakılmalıdır.

MADDE 158.- Tasarının soruşturmaya ilişkin İkinci Kitabının Birinci Kısmının Birinci Bölümünün bu maddesinin birinci ve ikinci fıkralarında, suçlara ait ihbar ve şikâyetlerin hangi mercilere yapılacağı, üçüncü ve izleyen fıkraları ise ihbar veya şikâyetin yapılmasına ilişkin usul kuralları göstermektedir.
İhbarlar Cumhuriyet savcılığına, kolluk makam ve memurlarına ve sulh ceza hâkimlerine, vali ve kaymakamlara, yurt dışında işlenip Türkiye’de takibi gereken yani Türk Ceza Kanununun 3 ilâ 7 nci maddelerinde belirtilen suçlar hakkında Türkiye’nin elçilik veya konsolosluklarına yapılabilecektir.
İhbarlar sözlü veya yazılı olabilirler. Sözlü yapıldığında hemen tutanağa bağlanacaktır. İhbarı alan ve yukarıda belirtilen bu merciler ihbarı hemen, yerine göre yasal veya adlî mercilere vereceklerdir.
Şikâyet usulünü dördüncü ve beşinci fıkralar göstermektedir:
Suç soruşturması ve kovuşturması şikâyete bağlı ise şikâyet, Cumhuriyet savcılığına, mahkemeye veya yukarıda gösterilen idarî mercilere yapılabilecektir. Şikâyet yazı ile yapılabileceği gibi sözlü olarak da ifade edilebilir. Bu ikinci hâlde şikâyet, başvurulan merci tarafından bir tutanağa bağlanacaktır.
Maddenin beşinci fıkrasıyla, soruşturması ve kovuşturması şikâyete bağlı suçlarda önceden usulüne uygun bir şikâyet bulunmasa da hak düşümü süresi içinde olmak koşuluyla mahkemeye yazı ile veya duruşma tutanağına geçirilecek beyanla yapılacak şikâyetin, şikâyet yokluğunu ortadan kaldıracağı kabul edilmiştir.
Maddenin son fıkrası, soruşturması ve kovuşturması şikâyete bağlı suçlarda ihbarın şikâyet hükmünde olduğunu beyan ile bu husustaki Yargıtay içtihadını kanun hükmü hâline getirmiştir.

MADDE 159.- Madde, ölümün, Cumhuriyet savcılığına veya sulh ceza hâkimine bildirilmesini, belirli merciler için zorunlu kılan hâlleri göstermektedir. Bu hâller ölümün doğal nedenlerden meydana gelmediği kuşkusunu doğuracak emarelerin varlığı veya ölünün kimliğinin belirlenememesidir. Bu iki hâlde kolluk, belediye memurları veya köy muhtarları durumu derhâl Cumhuriyet savcılığına veya sulh ceza hâkimine bildirmekle yükümlü kılınmışlardır.
Bu ihbar üzerine, ceset hakkında ne gibi işlemlerin yapılması gerektiğini adı geçen merciler takdir edecekler ve defin ancak onların verecekleri yazılı ruhsat ile yapılabilecektir.

MADDE 160.- Madde, Cumhuriyet savcısının temel görevini belirtmektedir. Cumhuriyet savcısı bir suçun işlendiği görünümünü veren bir hâli öğrenir öğrenmez hemen gerçeği saptamak üzere harekete geçecektir; hedefi kamu davasını açmaya yer olup olmadığına karar vermektir. Demek oluyor ki, ilk iş şüphe karşısında gerçeği belirlemeye çalışmaktır. Bu aşamada kolluk Cumhuriyet savcısının temel yardımcısıdır. Batı hukukunda, kolluğun temelde işi yürüttüğü bu aşamaya araştırma (enquête) denilmektedir. Cumhuriyet savcısı, esaslı ihbar üzerine işin gerçeğini araştıracaktır ama, ihbarın, daha başlangıçtan esassız olduğu anlaşılıyorsa, araştırmaya yine de girişilmesi gerektiği söylenemez.
Esasta madde, soruşturma evresinin açılmasını belirtmektedir. Tasarı bazı Batı kanunlarından farklı olarak soruşturma evresini açmak görevini Cumhuriyet savcısına vermiştir. Özel kişiler ihbar yolu ile sadece soruşturma evresinin açılmasını tahrik edebileceklerdir. Kolluğun rolü Cumhuriyet savcısının yardımcısı olmaktan ibarettir. Bu bakımdan Tasarı Batı’daki bazı görüş ve uygulamalardan farklıdır.
Maddenin birinci fıkrasının ikinci cümlesinde, diğer bazı Batı kanunlarında da olduğu gibi, Cumhuriyet savcısının adlî kolluk ve amir ve memurlarının bütün yetkilerini kullanabileceği belirtilmiştir. Bu yetki, adlî işlemlerin gözetim ve denetimini elbette ki ifade etmektedir.
Cumhuriyet savcısının temel görevi, suç işlendiği izlenimini veren bir hâli görüp öğrendiğinde gerçeği araştırarak işe girişmek olduğundan ikinci fıkrada bir direktif yer almaktadır. Cumhuriyet savcısı, şüphelinin aleyhine ve lehine olan hususları eşit bir çaba göstererek araştıracaktır. Aynı zamanda suça ait delil, iz, eser ve emareler toplanacak ve muhafaza altına alınacaktır.
Bilindiği üzere, soruşturma evresinde temel görevi yerine getiren organın faaliyetlerinde üç ilke egemen olmalıdır: Bunlar etkinlik, sür’at, dürüstlük ve hakkaniyettir. Maddenin ikinci fıkrasında yer alan hüküm dürüstlük ilkesinin gereğidir. Bu ilkeyi Alman Usul Kanununun 160 ıncı maddesi de, bizde olduğu gibi ifade etmektedir. Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesine göre her kişinin, davasının adil olarak görülmesini istemek hakkı vardır. Soruşturma organı delilleri ahlâkîliğe uygun olarak toplamakla yükümlüdür.

MADDE 161.- Madde, soruşturma evresinde gerekli araştırmalar yapılırken görevli kolluk elemanları, diğer memurlar ve kamu hizmeti yapmakla görevli olanlar arasındaki ilişkileri düzenlemektedir.
Maddenin birinci fıkrasında belirtilen ilke Cumhuriyet savcısının, 160 nci maddede belirtilen amaca ulaşmak üzere her türlü araştırmayı yapabilmesidir. Bu amaçla Cumhuriyet savcısı, 160 nci maddede gösterilen sonuçlara varmak amacı ile bütün memurlardan ve kamu hizmeti yapmakla görevli olanlardan her türlü bilgiyi isteyebilecektir. Cumhuriyet savcısı, adlî görevi gereği, mensup olduğu mahkemenin yargı çevresi dışında bir işlem yapmak ihtiyacı ortaya çıktığında, o yere giderek gerekli işlemi yapabilecektir; o yer Cumhuriyet savcısına da işlemi havale edebilir, ancak kendisi giderek yaparsa o yer Cumhuriyet savcısını durumundan haberdar edecektir.
Soruşturma evresi, gerçeğin araştırılması amacıyla gerçekleştiren işlemlerden oluşmaktadır.
160 nci maddenin gerekçesinde de açıklandığı üzere bu araştırmalarda yetkili o yer Cumhuriyet savcısıdır. Maddenin ikinci fıkrası, soruşturma evresinde Cumhuriyet savcılığı ile kolluk ilişkilerini düzenlemektedir. Soruşturma evresinde Cumhuriyet savcılığı bakımından karşılaştırmalı usul hukukunda değişik sistemler vardır: Esas itibarıyla kolluğun araştırmaları yürütmesi, kolluk ile savcılığın iştirak hâlinde soruşturmayı yürütmeleri, kolluğun soruşturma evresinde Cumhuriyet savcılığına bağlı olması.
Tasarının kabul ettiği sistemde kolluk, soruşturma işlemlerinin yürütülmesinde Cumhuriyet savcısının emrindedir. Bu sistem çerçevesinde fıkra şu esasları koymuştur. Kolluk âmir ve memurları:
1. Suçun işlenmesi nedeniyle elkoydukları olayları, yakalanan kişileri uygulanan tedbirleri hemen Cumhuriyet savcılığına bildireceklerdir.
2. Cumhuriyet savcısının, adliyeye ilişkin yazılı ve ivedi hâllerde sözlü ve kolluk âmirinin de haberdar edildiği, emirlerini derhâl yerine getireceklerdir.
3. Cumhuriyet savcısının yazılı emri üzerine yakalanan kişileri, olayın şüphelisi veya tanıkları belirtilen gün, saat ve yerde hazır bulunduracaklardır.
4. Aynı suretle yapılan işlemlere ilişkin evrak da hazır bulundurulacaktır.
Maddenin üçüncü fıkrasında, adliye ile ilgili olarak kanun dairesinde kendilerinden istenen işlerde ve görevlerde ihmal veya kötüye kullanmaları görülen memur ve kamu görevlileri hakkında Cumhuriyet savcılığınca doğrudan doğruya soruşturma açılacağı açıklanmış ve vali ve kaymakamlar müstesna, bunlar hakkında, Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanun hükümlerinin uygulanmayacağı kabul edilmiştir. Kolluk âmir ve memurları hakkında da aynı esas uygulanacaktır.
Maddenin son fıkrasında, vali ve kaymakamların kişisel suçlarından dolayı haklarında genel hükümlere göre soruşturma yapılacağı hükmüne yer verilmiştir. Ancak soruşturma, kaymakamların mensup oldukları il ve valilerin bulundukları il’e en yakın il Cumhuriyet savcısı tarafından bizzat yapılacaktır. Kovuşturma da aynı yerdeki görevli mahkemede yapılacaktır. Adı geçenlerin kişisel suçları ağır cezalı ise ve suçüstü olarak işlenmişse o zaman kanunun genel hükümleri uygulanacak, bu istisna hükmü uygulanmayacaktır.

MADDE 162.- Tasarının kabul ettiği sistemde soruşturmanın Cumhuriyet savcısı tarafından yapılması ve kolluğun yardımından yararlanılması esastır. Ancak soruşturma işlemleri kişi özgürlüklerine ve özel hayata müdahaleyi gerektirdiğinde hâkime başvurulması esastır. Cumhuriyet savcısı bir araştırma işleminin hâkim tarafından yapılmasının zorunlu olduğunu da takdir edebilir. Sorgu hâkimi bulunmayan sistemlerde bu husus zorunluk da arz edebilir.
İşte madde bu ihtiyacı karşılamak amacıyla kaleme alınmıştır: Cumhuriyet savcısı ancak hâkim tarafından yapılabilecek bir soruşturma işlemine gerek görürse, bu işlemin yapılacağı yerin sulh ceza hâkimine başvuracaktır. Böyle bir hâlde hâkim önce istenen işlemin kanuna uygun olup olmadığını inceleyecektir; uygun ise olumlu kararı vermekle beraber gereğini yerine getirecektir.
Böylece madde soruşturma işlemlerinde hâkim kararına bağlı olanların ne suretle yerine getirilebileceğini saptamış bulunmaktadır.

Soruşturmanın sulh ceza hâkimi tarafından yapılması

MADDE 163.- Bu madde, bir bakıma 160 üncü maddede yer alan hükümlerin tamamlayıcısı niteliğindedir. Soruşturma evresinde temel yetkili Cumhuriyet savcısıdır. Ancak, bu maddeye göre, suçüstü hâli ile gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısına erişilemediğinde soruşturma işlemleri sulh ceza hâkimi tarafından yapılabilecektir.
Madde, üçüncü bir hâl olarak da, olayın genişliği itibarıyla Cumhuriyet savcısının gücünü aşmasını öngörmüştür.
Sulh ceza hâkiminin, bu madde gereğince soruşturma yaptığı hâllerde kolluk âmir ve memurları 161 üncü madde gereğince yükümlü oldukları görevleri yapacaklar ve onun tarafından emredilen tedbirleri alacaklar ve araştırmaları yerine getireceklerdir.
Bu madde gereğince sulh ceza hâkimi adeta bir Cumhuriyet savcısı gibi yetki kullandığından düzenlediği dosyayı Cumhuriyet savcısına göndermesi ve soruşturma sırasındaki kararların onun tarafından verilmesi gerekir.

MADDE 164.- Madde, suç karşısında kolluk âmir ve memurlarının temel görevini belirtmektedir; bu görevlerin yerine getirilmesi için Cumhuriyet savcısından emir alınmasına gerek yoktur.
Görev, suçluları aramak ve işin aydınlatılması için ivedi tedbirleri almaktır. Böylece suç karşısında kolluğa düşen araştırma fonksiyonunun yerine getirilmesine derhâl girişileceği açıklanmış olmaktadır.
Söz konusu görevler yerine getirilirken düzenlenecek evrak herhangi bir gecikmeye neden olunmaksızın hemen Cumhuriyet savcılığına gönderilecektir. Böylece madde araştırma görevinin çerçeve ve kapsamını, kolluğun Cumhuriyet savcılığına niyabeten ilk araştırmaları yaptığını ifade etmiş olmaktadır.

MADDE 165. - [1] Gerektiğinde veya Cumhuriyet savcısının talebi halinde, diğer kolluk birimleri de adlî kolluk görevini yerine getirmekle yükümlüdür. Bu durumda, kolluk görevlileri hakkında, adlî görevleri dolayısıyla bu Kanun hükümleri uygulanır.

MADDE 166. - [1] Cumhuriyet başsavcıları her yılın sonunda, o yerdeki adlî kolluğun sorumluları hakkında değerlendirme raporları düzenleyerek, mülkî idare amirlerine gönderir.

MADDE 167. - [1] Adlî kolluk görevlilerinin nitelikleri ve bunların hizmet öncesi ve hizmet içi eğitimi, diğer hizmet birimleri ile ilişkileri, değerlendirme raporlarının düzenlenmesi, uzmanlık dallarına göre hangi bölümlerde çalıştırılacakları ve diğer hususlar; bu Kanunun yürürlük tarihinden itibaren altı ay içinde Adalet ve İçişleri Bakanlıklarınca müştereken çıkarılacak yönetmelikte belirlenir.

MADDE 168.- Madde, 164 ncı maddenin belirttiği görevin icrasında ortaya çıkabilecek (engelleyecek) olaylar karşısında kolluğun yetkisini belirtmektedir. Olay yerinde kolluk, görevini yaparken giriştiği işlemleri kasten ihlâl eden veya yetkili olarak aldığı tedbirlere aykırı davranan kişileri gerektiğinde kuvvet de kullanarak zorla bu eylemlerinden men edecektir. Bu men ediş, işlemler sonuçlanıncaya kadar devam edebilecektir.
1412 sayılı Kanunun 157 nci maddesinde bu gibi hâllerde gözaltına alma yetkisinin uygulanması söz konusudur. Tasarı bunun yerine işlemleri engelleyen eylemleri zor kullanarak giderme yetkisini ikâme etmiş ve böylece hem soruşturmanın etkinliği ve hem de kişi özgürlüğü ilkelerine yer verilmiştir. Maddenin yasakladığı eylemler nedeniyle koşulları varsa Türk Ceza Kanununun 526 ncı maddesi uygulanabilecektir.

MADDE 169.- Madde, soruşturma evresinde yapılacak işlemlerin icrası yönünde bir temel koşulu göstermekte ve işlemlerin tutanağa bağlanması usulünü düzenlemiş bulunmaktadır.
Soruşturma işlemleri yapılırken mutlaka bir zabıt kâtibi bulunacaktır; aksi takdirde işlem hukuken yok sayılır. Zabıt kâtibi kanun ve nizamlara göre atanmış bir Devlet memuru olacaktır; ancak ivedi hâllerde, Cumhuriyet savcısı veya o yer sulh ceza hâkimi, yemin vererek diğer bir kimseye, istisnaen, zabıt kâtibi görevini verebilirler. Arz olunan koşulun sonucu her işlem, ikinci fıkranın da belirttiği üzere bir tutanağa bağlanacaktır. Tutanağın hüküm taşıması için ise işlemi gerçekleştiren Cumhuriyet savcısı veya sulh ceza hâkimi ile zabıt kâtibinin imzalarını taşıması ve hazır bulunduğu işlemlerde avukatın isim ve imzasına yer verilmesi zorunludur. Ayrıca işlemde hazır bulunan ilgililere, düzenlenen tutanağın kendilerini ilgilendiren kısımları okunacak yahut okumaları için kendilerine verilecek ve bunları onamaları istenecektir. Ayrıca bütün bu hususların yerine getirildiği tutanağa geçirilecektir. Adı geçenler tutanağı imzadan kaçınacak olurlarsa, kaçınma nedenleri de tutanağa geçirilecektir.

MADDE 170.- Tasarı bu maddesi ile kamu davasını açmak görevini, doğrudan doğruya Cumhuriyet savcısına vermiş bulunmaktadır. Kanunların gösterdiği istisnalar dışında dava Cumhuriyet savcısı tarafından açılacaktır.
Bu konuda karşılaştırmalı mevzuatta birbirinden farklı usullere başvurulduğu görülüyor. Türkiye’nin de dahil bulunduğu tipteki mevzuatlar, soruşturmayı yürütenin kamu davasını da açmasını kabul etmektedir. Alman Usul Kanunu l70 nci maddesinde bu usulü kabul etmiş bulunuyor. Şüpheli bakımından daha fazla güvence oluşturmak amacı ile soruşturma ajanı ile, soruşturma sonuçlarına göre kamu davası açacak olan ajanları ayıran ülke mevzuatı da vardır; Fransa, Belçika gibi. Common Law ülkelerinde davanın açılmasına duruşmalı bir aşamayı gerçekleştiren ayrı bir merci karar vermektedir.
Tasarının bu maddesinin ikinci fıkrası, soruşturma evresinin sona ermesi kararından sonra Cumhuriyet savcısının bir iddianame ile kamu davasını açmasını kabul etmiştir; toplanan delil, iz, eser ve emareler, adı geçenin kanaatına göre, kamu davasının açılmasını gerektirecek nitelik ve yeterlikte ise yani söz konusu esaslar şüpheyi “yeterli güçte şüphe” saydıracak düzeyde ise, kamu davası açılacaktır. Ancak kamu davasının, münhasıran Cumhuriyet savcısının kararı ile açılması, kişi bakımından tam bir güvence oluşturmadığından ve ayrıca noksan soruşturma ile açılan davaların kovuşturma evresinin uzamasına neden olarak bir duruşmada davayı neticelendirme ilkesini ihlâl ettiğinden, Tasarıda Türkiye’nin koşullarına uygun olarak soruşturma ve kovuşturma evreleri arasında bir “orta aşama” kabul edilmiştir. Almanya’da da benzeri bir usul kabul edilmektedir. Soruşturma ile dava açma evre ve aşamalarını ayıran ülkelerde bu tür bir orta aşama yoktur.
Orta aşamayı oluşturan hükümler 178 ilâ 181 inci maddelerde yer almış bulunduğundan bu hususta söz konusu maddelerin gerekçelerine bakılmalıdır.
Böylece Tasarı, kamu davasının açılması yönünden yasallık sistemini benimsemiş, yani yeterli kuvvette şüphe hâlinde Cumhuriyet savcısını kamu davasını açmaya mecbur kılmıştır. Oysa yasallık sistemi, günümüz Batı hukukunda gittikçe yer kaybetmekte ve maksada uygunluk sistemi gelişmekte bulunduğundan 172 nci maddede yasallık sistemini yumuşatıcı bir istisna kabul edilmiş bulunmaktadır. Bu hususta sözü geçen maddenin gerekçesine bakılmalıdır.
Maddenin dördüncü fıkrası iddianamesini veren Cumhuriyet savcısına duruşmaya başlanmadan önce, yeni hâller ve nedenlerle sanık lehine olarak iddianamesini değiştirmek veya geri almak yetkisini vermektedir.
Maddenin beşinci fıkrasında Adalet Bakanının Cumhuriyet savcısından davayı açmasını isteyebileceği ve bu istemin yerine getirileceği kaydedilmiştir. Maddenin son fıkrasına göre, valiler de Adalet Bakanından bu yetkisini kullanmasını isteyebileceklerdir.

MADDE 171.- Günümüz karşılaştırmalı ceza muhakemesi hukukunda önemli bir sorun da Cumhuriyet savcısının soruşturma yapmak, kamu davasını açmak veya açmamak yetkisine sahip olup olmamasıdır. Bunun anlamı yasallık sistemi yanında maksada uygunluk sistemine ne derecede veya ölçüde yer verilebileceğidir. Yasallık anlayışı Almanya, İtalya, İspanya’da, İsviçre’nin bazı kantonlarında ve hemen bütün doğu Avrupa ülkelerinde ve bugüne kadar ülkemizde geçerlidir.
Hemen açıklanmalıdır ki, yasallık sisteminin anlamı da hemen davayı açmak hususunda Cumhuriyet savcısını bir otomatizme sevk etmek değildir: Birinci olarak Cumhuriyet savcısı bazen kamu davasının harekete getirilip getirilmeyeceğini, kendisine ulaşan olayların bir temeli bulunup bulunmadığını, söz gelimi ihbarın anonim olup olmadığını belirlemek için şekli olmayan bir araştırma yapar ve bunun sonucunda soruşturmayı sürdürmemeye karar verebilir yani yasallık otomatiklilik anlamını taşımaz.
İkinci olarak örneğin İsviçre kantonları sosyal yarar zorunlu kılmadıkça, soruşturma yapmanın mecburî olmadığını kabul etmektedirler.
Çağdaş eğilim, yasallık ve maksada uygunluk sistemleri arasında bir yakınlaşmayı ifade etmektedir.
Tasarının temel amacı yargılamanın, adil yargılama ilkesine tam sadık kalınarak sür’atlendirilmesi ve kovuşturmanın duruşmadan duruşmaya sürüklenmesini ve böylece parçalı adaleti önlemek olduğundan ve bu amaca ulaşmanın bir çaresi de ceza adalet sistemini, olanak ölçüsünde boşaltmak, soruşturma evresindeki filtreyi etkinleştirmek olduğundan değişik hükümler getirilmiş ve bunlardan önemli birisini de bu madde oluşturmuştur.
Maddeye göre, belirli koşullarla Cumhuriyet savcısı, soruşturmasını tamamladığı suçtan dolayı davanın açılmasını kabahatlerde bir yıl, cürümlerde üç yıl süre ile erteleyebilecek ve bu süreler içinde fail aynı cins veya daha ağır bir suç işlemeyecek olursa kovuşturmaya yer olmadığına karar verecektir; aynı cins veya daha ağır yeni bir suç işlenecek olursa hemen kamu davası açılacaktır ve belirtilen süreler içinde zamanaşımı işlemeyecektir.
Ertelemenin koşulları ise şunlardır:
l. Fiil için kanunda öngörülen ceza üç ay ile iki yıl arasında hürriyeti bağlayıcı bir ceza olmalıdır. Üç aya kadar olan hürriyeti bağlayıcı cezalarda önödeme uygulaması zorunlu bulunduğu bilinmektedir.
2. Fail daha önce bir hürriyeti bağlayıcı cezaya mahkûm edilmemiş olmalıdır.
3. Erteleme hâlinde, yeniden suç işlenmeyeceğini soruşturma sonuçları ortaya koymuş olmalıdır.
4. Ertelemenin şüpheli ve toplum bakımlarından daha yararlı olacağı anlaşılmış bulunmalıdır.
5. Fail, suçtan meydana gelen ve Cumhuriyet savcısının saptayacağı zararı ödemelidir.
Bütün bu koşullar gerçekleştiğinde Cumhuriyet savcısı davanın açılmasının ertelenmesini aslîye ceza hâkiminin onamasına sunacak ve hâkim bu husustaki kararını beş gün içinde verecektir. Görülüyor ki, Cumhuriyet savcısı öneride bulunmakta ve esas karar hâkim tarafından verilmektedir.

MADDE 172.- 1412 sayılı Kanunun l64 üncü maddesinde, yeterli delil bulunmaması veya keyfiyetin takibe değer görülmemesi hâlinde, takipsizlik kararı verilmesine dair hüküm yer almaktadır. Tasarı ilk olarak bu işlemi belirlemek üzere “kovuşturmaya yer olmadığına dair karar” terimini getirmiştir. Soruşturma evresinden kovuşturmaya geçip geçmeme söz konusu olduğundan bu terim değişikliği uygun görülmüştür. Madde ayrıca kamu davasının açılması için şüpheyi haklı kılacak yeterlikte ve kuvvette delil, iz, eser ve emarenin elde edilmemesi ölçütünü kullanmaktadır. Yeterli kuvvette makul şüphe bulunduğu anlaşılacak olursa, kovuşturma evresine geçilecektir.
Maddenin ikinci fıkrasında kovuşturmaya yer olmadığına dair karar verildikten sonra, kamu davasının, aynı eylem ve aynı kişi hakkında açılabilmesi yeni delil, iz, eser ve emarenin meydana çıkmasına veya şüphe nedenlerinin takdirinde ağır hata olmasına bağlanmıştır. Böylece kovuşturmaya yer olmadığına dair kararların zamanaşımı süresince şüphelinin başında, tâbir yerinde ise Demoklesin Kılıcı gibi durması ve onun özgürlükler bakımından bir tehdit oluşturması önlenmek istenmektedir. Bazı usul kanunlarında mahkemelerin beraat kararlarının temyize tâbi tutulmadığı görülüyor.
Bu yeni düzenleme neticesinde, Cumhuriyet savcısı kovuşturmaya yer olmadığına dair bir karar verdikten sonra yeni delil, iz, eser ve emare bulunmadıkça artık Adalet Bakanı da Cumhuriyet savcısından kamu davası açmasını isteyemeyecektir. Maddenin son fıkrasında yeni delil, iz, eser ve emarenin ne olduğu tanımlanarak uygulama açısından açıklık getirilmiştir.

MADDE 173.- Madde, Cumhuriyet savcısının kovuşturmaya yer olmadığına dair kararlarına karşı itirazı ve bunun incelenmesi ile görevli mercii ve usulü göstermektedir. Kovuşturmaya yer olmadığına dair kararlara karşı maslahata uygunluk sistemini kabul eden ülkelerde de Cumhuriyet savcısının vereceği takipsizlik kararlarına karşı kanun yoluna başvurulabilmesi kabul edilmektedir. Tasarı 175 inci maddesinde kovuşturmaya yer olmadığı hakkındaki kararların, yeni delil, iz, eser ve emare olmadan değiştirilemeyeceğini kabul etmiş bulunduğundan, itiraz olanağı daha fazla önem taşımaktadır.
Madde, itiraz hakkını esasta suçtan zarar gören şikâyetçiye ve şikâyetçisi bulunmayan hâllerde karar veren Cumhuriyet savcısının bağlı olduğu ağır ceza mahkemesi nezdindeki Cumhuriyet başsavcısına vermiş bulunmaktadır. İtiraz süresi, kararın tebliği tarihinden itibaren onbeş gündür. İtiraz mercii, Cumhuriyet savcısının mensup olduğu ağır ceza işlerini gören mahkeme dairesine en yakın bulunan ağır ceza işlerini gören mahkemenin başkanıdır.
İtiraz dilekçesinde, kamu davasının açılmasını haklı gösterebilecek olaylar, delil, iz, eser ve emarelerin gösterilip açıklanması zorunludur. Aksi takdirde işlem hemen ret olunur. Usulüne uygun şekilde düzenlenerek süresi içinde verilmiş dilekçe veya yetkili Cumhuriyet başsavcısının yazısı üzerine başkan kararını vermek için şu işlemleri gerçekleştirebilir:
1. Cumhuriyet savcısından soruşturma dosyasını göndermesini isteyebilir.
2. Bir diyeceği varsa bildirmesi için, bir süre belirleyerek dilekçeyi şüpheliye tebliğ edebilir.
3. Gerekli görürse, soruşturmanın genişletilmesi için sulh ceza hâkimini görevlendirebilir. Ancak bu hâlde, hangi hususta soruşturma yapılacağını görevlen-dirme kararında göstermelidir.
Bu incelemesi sonunda başkan şu iki karardan birisini verecektir:
1. İstemin geçerli olduğu hususunda kanaat getirecek olursa, kamu davasının yani kovuşturmanın açılmasına karar verecektir.
2. Bu kanaate varamazsa, istemi gerekçeli olarak ret edecektir yani istemin dayandığı hususları neden dolayı geçerli görmediğini kararında belirtecektir. Bu hâlde, istemde bulunan suçtan zarar görmüş şikâyetçi ise adı geçeni giderleri ödemeye mahkûm edecek ve kararını Cumhuriyet savcısına ve şüpheliye bildirecektir.
Maddenin (3) numaralı fıkrasına göre, Cumhuriyet savcısının yeni delil, iz, eser ve emarelerin varlığı nedeniyle kamu davası açması ağır ceza mahkemesi başkanının bu hususta karar vermesi koşuluna bağlanmıştır. Bu düzenlemenin nedeni 175 inci maddede kovuşturma açılmaması kararına bağlanan otoritedir.

MADDE 174.- (5353 sk. değ.)
5271 sayılı Kanunun 174 üncü maddesi değiştirilmiştir.
Kamu davasının tek veya zorunlu olduğunda birbirini izleyen oturumlarda ve mümkünse bir günde sonuçlandırılmasını gerçekleştirebilmek amacıyla; iddianamenin, hukuken geçerli ve yeterli delillerin toplanmasından ve dava açma koşullarının gerçekleşmesinden sonra, tüm yönleriyle doğru ve eksiksiz olarak mahkemeye verilmesi gerekmektedir.
Yeterli delil bulunmadan veya toplanmadan âdeta delilsiz davanın açılmış olması ve bunun sonucu olarak mahkemenin soruşturma yapmak zorunluluğunda kalacağının anlaşılması halinde iddianame iade edilecektir. Mahkemenin bu kararı üzerine Cumhuriyet savcısı, eğer itiraz yoluna gitmeyecekse yeniden soruşturma yapacaktır. Yaptığı bu soruşturma sonunda yeterli delil saptayabildiğinde Cumhuriyet savcısı yeniden iddianame düzenleyerek mahkemeye verecek, yeterli delil bulamazsa kovuşturmaya yer olmadığına karar verecektir. Böylece soruşturmanın gereğince tamamlanmadan dava açılmasının sakıncaları, duruşmaların uzaması ve ertelenmesi önlenebilecektir.
Deliller kamu davası açmak için yeterli olsa bile, iddianamede bulunması gerekli diğer ve bir bakıma şekli sayılabilecek hususların yer almaması halinde de iade mümkündür.
Önödemeye veya uzlaşmaya tabi bir suç hakkında yanlışlıkla iddianame düzenlenmişse, bu da iddianamenin iadesi nedeni sayılmıştır. Bu durumda Cumhuriyet savcısı, iade kararına itiraz etmeyecekse, önödeme veya uzlaşma yoluyla soruşturmayı sona erdirmeyi deneyecektir.
Savcının değerlendirmesine tabi hususlar iade gerekçesi olamaz. Bu nedenle mahkeme, savcının nitelendirmesine katılmadığını belirterek bir hususu iade konusu yapamaz. Ancak iddianamede bulunması gereken hususlarda bir eksiklik veya yanlışlığa dayanarak iade yoluna gidilebilir. Örneğin soruşturulan fiilin önödemelik olup olmadığının takdiri Cumhuriyet savcısına aittir. Bu nedenle Cumhuriyet savcısı, fiilin önödeme kapsamında olmadığı görüşünde ise, mahkeme bu durumda iddianameyi iade edemez.
Keza, görev veya yetki konusunda iddianamede açık bir yanlışlık veya çelişki varsa iade mümkündür. Örneğin iddianame asliye ceza mahkemesine verildiği halde, ağır ceza mahkemesinin madde bakımından yetkisine girecek ağırlıkta bir ceza miktarı talep edilmesi; iddianamede gösterilen mahkemenin yargı çevresi dışında suçun işlendiğinin iddianameden anlaşılması gibi. Nitekim 170 inci maddenin üçüncü fıkrası iddianamenin "görevli ve yetkili" mahkemeye hitaben düzenlenmesini öngörmektedir. Şayet iddianamenin görevli veya yetkili mahkemeye hitaben düzenlenmediği iddianameden kolayca anlaşılabiliyorsa, iddianamenin 170 inci maddeye aykırı düzenlendiğinden bahisle mahkeme iadeye karar verebilecektir.
Buna karşılık, Cumhuriyet savcısının değerlendirmesinde bir çelişki olmadığı sürece, örneğin mahkeme görev veya yetki konusunda Cumhuriyet savcısı ile aynı kanaatte olmasa bile, bu sebeple iddianameyi iade edemez. Çünkü bu sorun görev veya yetki uyuşmazlığının konusu olabilecek bir husustur ve bir merciin çözmesi gereken bir konuyu mahkeme iddianamenin iadesi yoluyla çözemez. Kaldı ki, bu ihtimalde, iddianamenin iadesine yönelik inceleme ile göreve ilişkin incelemenin aynı zaman diliminde olması mümkün değildir. İddianamenin iadesi, ancak, iddianamenin mahkemeye verilmesinden sonra fakat kabulünden önce, yani soruşturma evresinde verilebilecek bir karardır. Oysa mahkemenin nitelendirmesi sonucu ortaya çıkabilecek olan görevsizlik kararı, ancak kovuşturma evresinde, iddianamenin kabulünden sonra verilebilmektedir. Aynı durum yer yönünden yetki bakımından da geçerlidir.
Bu nedenle mahkeme, iddianame kendisine verildiği zaman, görev yönünden herhangi bir değerlendirme yapmaksızın, kabul edilebilir bir iddianamenin bulunup bulunmadığına karar vermek zorundadır. İadesi gereken bir iddianame sözkonusu ise öncelikle bu yola başvurulacak, iddianamedeki eksiklikler tamamlandıktan veya itiraz üzerine bu konuda bir karar verildikten sonra, artık ortada, iade yönünden değerlendirmeye tabi kılınmış bir iddianame var demektir. Bunun üzerine iddianame kabul edilecek ve gerekli görülüyorsa, yani Cumhuriyet savcısının görev veya yetki konusundaki hukuki nitelendirmesi kabul edilmiyorsa, görevsizlik kararı verilecektir. Görev sorunu çözüldükten sonra ise artık yeniden iddianamenin iadesine gerek ve hatta imkan bulunmamaktadır. Çünkü, gerçekte görevsiz veya yetkisiz de olsa, bir mahkeme tarafından iddianamenin iadesi konusu değerlendirilmiş bulunmaktadır. Bu değerlendirmeyi yapanın, mutlaka, kendisine gelen davayı kabul eden veya kabul etmediği için çıkan uyuşmazlık üzerine görevli veya yetkili hale gelmiş bulunan mahkeme olması şart değildir.
Yine, olaylar ile deliller arasında ilişki kurulmaksızın, sadece olaylara ve sadece delillere ard arda yer verilmiş ve takdirin mahkemeye bırakılmış olması halinde de iade mümkündür.
İddianamenin iadesi üzerine Cumhuriyet savcısının izleyebileceği iki yol bulunmaktadır. İlki, iade kararında belirtilen eksiklikleri giderdikten, hatalı noktaları düzelttikten sonra yeniden iddianame düzenlemektir. Eksiklik ve yanlışlıklar giderildikten sonra, artık mahkeme yeni ve başka sebeplere dayanarak yeniden iade edemez. İkinci yol ise iade kararına karşı itiraz kanun yoludur. İtiraz merciinin kararı kesin olduğundan, Cumhuriyet savcısını da mahkemeyi de bağlayacaktır.
İddianameyi iade için öngörülen süre, kesin bir süredir. Bu süre içinde iade edilmeyen iddianame artık kabul edilmiş sayılır.
İlk iade kararında belirtilmeyen sebeplere dayanılarak yeniden iddianamenin iadesi yoluna gidilemez. Bu nedenle, mahkeme, olabildiğince titiz bir inceleme ile, iadeye konu olabilecek bütün hususları belirlemelidir. İade süresinin onbeş gün olması bu tür bir incelemeyi mümkün kılacaktır.
İade sebebi olarak gösterilen eksiklikler tamamlanmadan ve hatalı noktalar düzeltilmeden, adeta aynı iddianamenin yeniden mahkemeye verilmesi halinde, mahkeme bu iddianameyi de iade edebilecektir.

MADDE 175.- Ceza adalet sisteminin işlemesinde, temelde soruşturma ve kovuşturma evreleri arasında bir orta aşama (Almanların Zwishenverfahren adını verdikleri) bulunduğu 173 üncü maddenin gerekçesinde açıklanmıştır. Ayrıntılar için söz konusu maddenin gerekçesine bakılmalıdır. Orta aşamada yapılacak işlemler için 178 ilâ 181 inci maddelere ve gerekçelerine bakılmalıdır.
Tasarı bu orta aşamayı kovuşturma evresi kapsamında kabul ettiği için, iddianamenin verilmesi ile kamu davası açılmış olacak ve iddianamenin kabulünü takiben duruşma hazırlığı aşaması başlamış bulunacaktır.

MADDE 176.- Maddenin birinci fıkrasına göre iddianame, bütün ceza yargılamalarında, sulh ceza işleri de dahil olmak üzere sanığa davetiye ile birlikte tebliğ edilecektir. Sanığın, ne ile suçlandığını öğrenmesi temel haklardan olduğundan, madde bu hakkı sağlama amacına yönelik olarak düzenlenmiştir.
Maddenin ikinci fıkrası, 1412 sayılı Kanunun 209 uncu maddesindeki mazereti olmaksızın gelmeyen sanığın tutuklanacağı deyimi yerine yakalama müzekkeresi çıkarılmasını öngörmüştür. Bu hüküm, Tasarının kabul ettiği tutuklama sistemi gereğidir.
Diğer yandan, maddenin üçüncü fıkrasında tutuklu sanığa savunma hakkının tam olarak sağlanması amacıyla, işlemin “zabıt kâtibi” tarafından değil, mahkeme önüne getirilerek saptanması zorunluluğu kabul edilmiştir. Bu düzenleme Tasarının sanık haklarına ve savunmaya verdiği önemin sonucudur. Getirilen sanıktan, savunma için bir istemde bulunup bulunmayacağı, bulunacaksa bunları bildirmesi istenecektir. Sanığın bunları nasıl bildireceği ise 177 üncü maddede gösterilmiştir.
Davetiyenin tebliği ile duruşma günü arasında en aşağı bir hafta geçmesi zorunludur. Savunma hakkının kısıtlanması mutlak bir bozma nedeni olduğu için gerekli sürenin verilmediği anlaşıldığında süre verilerek duruşmaya ara verilmesi gerekir.
Savunma hakkı yönünden maddenin üçüncü fıkrasına göre, tutuklu sanık duruşma günü tebliğ edilerek çağırılacaktır.

MADDE 177.- 176 nci madde gereğince sanık, tanık veya bilirkişinin davetini veya bazı savunma delillerinin toplanmasını isteyecek olursa, duruşma gününden en az beş gün önce mahkeme başkanına veya hâkime bir dilekçe ile bunları ve istemine ilişkin olayları bildirecektir. Mahkeme başkanı veya hâkim bu dilekçeyi hemen inceleyerek kararını verecek ve kararını sanığa bildirecektir. Sanığın kabul edilen istemleri ise aynı surette Cumhuriyet savcısına da bildirilecektir.

MADDE 178.- Madde, mahkeme başkanı veya hâkim tarafından, bir kimsenin daveti hakkında 177 üncü maddeye göre sanık tarafından yapılan istemin, reddine ilişkindir.
Madde ret hâlinde sanığa iki hak vermektedir.
1. Sanık, o kimseyi doğrudan doğruya davet ettirebilir. Bu hâlde sanık bir dilekçe ile başvurur ve o kimsenin yol giderleri ile tarifesine göre ödenmesi gerekli tazminat bedelini mahkeme kalemine yatırır. Bunun üzerine kişi mahkemece çağırılır ve davetiye ile birlikte yatırılan para kendisine verilir. Adı geçen artık davete uymakla yükümlüdür. Sözü geçen para tebligat sırasında verilmemekle beraber mahkeme kalemine yatırıldığı tebligatta kaydedilmiş olursa yine hazır bulunmakla yükümlü olur.
2. İkinci hâl sanığın, davet edilmesini istediği kimseyi kendisinin getirmesidir. Bu kişinin açıklamaları olayın aydınlatılmasına yarayacak olursa, mahkeme, gider ve tazminatın Devlet Hazinesinden ödenmesine karar verebilecektir.

MADDE 179.- Maddenin birinci fıkrası, yargılanan sanığı, silâhların eşitliği ilkelerini göz önünde bulundurmak suretiyle ve savunma hakkının gereği olarak, doğrudan doğruya davet ettireceği ve getireceği bilirkişi ve tanıkların ad ve adreslerini, Cumhuriyet savcısına makul bir süre içinde bildirmekle yükümlü tutmuştur. Cumhuriyet savcısı böylece bir sürpriz ile karşı karşıya kalmayacaktır.
İkinci fıkra, yine silâhların eşitliği ilkesini uygulamış ve bu defa Cumhuriyet savcısının, iddianamede gösterilen veya sanığın istemi üzerine davet edilen tanık ve bilirkişiler dışında gerek mahkeme başkanı veya hâkim kararıyla, gerek kendiliğinden başka kimseleri davet ettirecek ise birinci fıkrada belirtilen şekilde sanığa makul süre içinde bildirmesi hükmünü getirmiştir.

MADDE 180.- Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesinde yer alan “adil yargılama” ve “sözlülük” ilkeleri gereği ve bu konuda Avrupa İnsan Hakları Mahkemesi kararları doğrultusunda; esas hakkında hükmü verecek olan mahkemenin tanığı (ve özellikle sanığı) bizzat kendisinin duruşmada dinlemesi zorunludur.
Maddede bu kuralın kabul edilebilen ender istisnalarından birisi düzenlenmiştir. Madde gereğince tanık veya bilirkişinin naiple veya istinabe yoluyla dinlenebileceği hâller şunlardır:
1. Hastalık veya malûllük veya giderilmesi olanağı bulunmayan bir nedenle tanık veya bilirkişinin uzun veya önceden bilinmeyen bir zaman için duruşmada hazır bulunamayacağının anlaşılması,
2. Tanık veya bilirkişinin konutlarının uzak bulunmasından dolayı davet edilmelerinin zor olması.
Maddenin dördüncü fıkrasında, davaların uzamasına neden olan bir uygulamayı ortadan kaldırmak amacı ile, istinabe edilen ilgili mahkemenin, büyükşehir belediye sınırları içerisinde kendi yargı çevresinde bulunmasa bile, istinabe evrakını geri çeviremeyeceği ve gereğini yapacağı açıklanmış ve üçüncü fıkrada da ayrıca büyükşehir belediye sınırları içerisinde bulunan şikâyetçi, katılan, sanık, avukat, tanık ve bilirkişilerin istinabe yolu ile değil, doğrudan davet edilerek dinlenecekleri hükmü getirilmiştir.
Tanık veya bilirkişinin istinabe yoluyla dinlenmelerinden doğabilecek sakıncaları ortadan kaldırmak veya en aza indirmek için, esas hakkında hükmü verecek mahkemece de görüntülü biçimde izlenip soruların da sorulabileceği video marifetiyle yayın yönteminin olanak bulundukça uygulanması gerekli görülmüştür. Bu sistemin, nasıl kurulup işletileceğine ve buna olanak verecek teknik donanımın kurulmasına ve kullanılmasına ilişkin esas ve usuller yönetmelikte düzenlenecektir.

MADDE 181.- Madde, gecikmeye neden olup olmayacağını göz önüne almaksızın tanık ve bilirkişinin dinleneceği günü bildirme zorunluluğunu getirmiştir. Belirlenen gün Cumhuriyet savcısına, sanığa ve avukatına bildirilecektir. Düzenlenen tutanağın örneği de hazır bulunan Cumhuriyet savcısına ve avukata verilecektir. Ayrıca duruşma hazırlığı aşamasında mahkeme yeniden keşif veya muayene yaparak dosyayı olgunlaştırmak ve duruşmaya tam olarak hazırlamak gereksinimini duyarsa, bundan Cumhuriyet savcısını, sanığı ve avukatı haberdar edecektir. Bu yeni düzenleme, Tasarının ana fikri olan silâhlarda eşitlik sağlanması yolu ile savunmanın güçlendirilmesi ve etkin bir ceza adaleti sisteminin oluşturulması ilkelerine uygundur. Gerçekten duruşma hazırlığı aşamasında avukatın da hazır bulunduğu bir tanık dinleme, keşif, bilirkişi incelemesi işlemi yapıldığı takdirde, bunlara karşı olan görüşler bu aşamada ileri sürülerek çözülebileceğinden, duruşma hazırlığı aşaması uzarsa da, aslında bu yolla duruşma aşaması hızlanabilecek ve Tasarının gerçekleştirmeye çabaladığı davanın bir duruşmada bitirilmesi sistemine kavuşmada önemli bir katkıda bulunmuş olacaktır.
Maddenin son fıkrasına göre tutuklu, ancak tutuklu bulunduğu yer mahkemesinde yapılacak bu tür işlerde hazır bulundurulmasını isteyebilecektir. Ancak hâkim veya mahkeme, gerekli ve zorunlu gördüğünde, şüpheli veya sanığın bu tür işlerde hazır bulunmasına karar verebilecektir. Doğal olarak tutuklu ve avukatı bu gibi hâllerde talepte de bulunabileceklerdir.

MADDE 182.- Duruşma aşamasının genel karakterleri, bütün karşılaştırmalı ceza usulü mevzuatında, açıklık, sözlülük (şifahîlik), tartışmalılık (diyalog) ve işi bir duruşmada bitirme (Fransızca deyimi ile concentation) dir. Açıklık, şifahîlik, tartışmalılık usulde egemen ithamî niteliğe bağlıdır.
Duruşmanın açıklığı; hem iyi bir adaletin güvencesidir ve hem de suç yönünden genel önlemeyi sağlar.
Madde, açıklık kuralını duruşmayı ilgilendiren bir kurum oluğu için sistematik açıdan duruşma bölümünün başına almıştır. 1412 sayılı Kanunun kaynağı Alman Kanunu, l929 yılında kabul edilirken, ayrıca Alman Mahkemeler Teşkilâtı Kanunu alınmadığı için, Almanya’da Mahkemeler Teşkilâtı Kanununda düzenlenmiş olan açıklık kuralı, 1412 sayılı Kanunun arkasına genel sistematiğe aykırı bir biçimde yerleştirilmişti.
Madde, başta Anayasanın ve uluslararası sözleşmelerin kabul ettiği bir esası tekrarlamakta ve açıklığı tanımlamaktadır: Açıklık duruşmanın herkese açık olması demektir; tabiî olarak maddî olanakların zorunlu kıldığı hâller saklıdır. Başka bir deyişle açıklık, mahkeme salonuna alabildiği kadar kişinin, kabul koşullarına tâbi tutulmaksızın girebilmesi demektir. Herkese açık olmak, bir kayda tâbi tutulmadan, mahkeme salonuna kişinin girebilmesi anlamını taşır.
İkinci fıkra, iki hâlde duruşmanın bir kısmının veya tamamının kapalı yapılabilmesine olanak vermektedir:
1. Genel ahlâk,
2. Kamu güvenliğinin kesin olarak gerekli kılması.
Maddeye göre bu iki hâlde kapalılığa mahkemece karar verilecektir. Bu karar mutlaka gerekçeli olacak ve hüküm herhâlde açık duruşmada açıklanacaktır.
Çocukların yargılanmasına ilişkin hükümler saklıdır. Duruşmanın kapalı olarak yapılabileceği diğer hâller 191 inci maddede gösterilmiştir. Bu maddenin gerekçesine de bakılmalıdır.

MADDE 183.- Madde, ülkemiz bakımından yeni bir hüküm getirmiş olmaktadır. İtalya, İspanya, Polonya’da, bazen duruşmalar kayda alınarak veya kısmen televizyonda yayınlanmakta ve bu yayınların halkın haber alma gereksinimi karşılaması veya eğitim amacıyla yapıldığı öne sürülmektedir. Ancak öğreti, bu tür yayınların suçsuzluk karinesini ihlâl ettiğini, mahkeme salonuna şiddet getirdiğini, adaletin koşulu olan sükûneti bozduğunu, savunmayı güçleştirdiğini, adalete siyasetin karıştırılmasını tahrik ettiğini ileri sürmekte ve mahkeme salonlarına kameraların sokulmasının yasaklanmasını istemektedir.
Fransız kanun koyucusu duruşmalarda televizyon kayıtlarını ancak adlî tarih yönünden arşiv kurmak amacı ile ve istisnaî olarak kabul etmektedir (11 Temmuz l985 Kanunu).
Maddede, 186 ncı maddenin son fıkrası ile 202 nci maddenin dördüncü fıkrası hükmü saklı kalmak üzere duruşma salonunda ve adliye binasının içerisinde ses veya görüntü kaydedici aletlerin kullanılması yasaklanmaktadır. Hüküm, Fransız ve Alman Kanunlarından esinlenerek düzenlenmiştir. Duruşmanın açıklığı, kullanılagelen duruşma salonunun alabildiği kadar kişiye açık bir duruşma yapılması demektir. Naklen yayın şeklinde duruşmanın yayınlanması açıklığın gereği değildir. Bu tür yayınlar sanığın suçsuzluk karinesinin ihlâli niteliğinde görülmüştür. Yasak, adliye binası dışındaki diğer adlî işlemlerin icrası sırasında da uygulanacaktır. Diğer bir ifadeyle hâkim veya Cumhuriyet savcısı tarafından yapılan keşif veya polis tarafından istisnaî hâllerde yapılabilen yer gösterme işlemlerinde de ses ve görüntü alıcı aletlerin kullanılması yasaklanmaktadır. Tutanak düzenlenmesi amacıyla yapılan ve yasanın izin verdiği ses ve görüntü kayıtlarının bu yasak kapsamına girmeyeceği açıktır.
Madde, her türlü sesli ve görüntülü kayıt ve nakil olanağı sağlayan aletleri yasakladığından fotoğraf çekilmesine engel yoktur. Ancak mahkeme başkanı veya hâkim, duruşmanın amacını ihlâl edecek surette abartılı biçimde fotoğraf cihazlarının kullanılmasını yargılamanın düzenini sağlamak hususundaki yetkisine dayanarak menedebilir. Adliye binası içerisinde söz konusu aletler mutlak olarak kullanılamayacak, bu suretle adliye koridorlarında taraflar arasındaki dövüşmeleri tahrik edebilecek faaliyetlere son verilecektir. Duruşma salonunda ise duruşma başladıktan sonra söz konusu aletlerle görüntü alınması yasaklanmaktadır.
Maddenin ikinci fıkrasına göre, birinci fıkra hükmüne aykırı hareket edenler veya bu suretle elde edilmiş ses ve görüntüleri yayınlayanlar hakkında beşyüzmilyon liradan yirmimilyar liraya kadar para cezasına hükmedilecektir.

MADDE 184.- Madde, 182 inci madde gereğince açıklığın kaldırılması istemine ilişkin olarak yapılacak duruşmanın esasta açık olacağını, istem hâlinde veya mahkemenin takdirine göre kapalı da yapılabileceğini kabul etmektedir.

MADDE 185.- Madde sanığın yaş küçüklüğü nedeniyle duruşmanın kapalı yapılacağı hâli göstermektedir. Tasarı, onsekiz yaşını doldurmamış olanların duruşmalarının kapalı olacağını kabul etmiştir. Bu hâlde, hüküm de kapalı duruşmada açıklanır.
Maddenin ikinci fıkrası, cezalardan ayrı olarak hükmedilebilecek güvenlik tedbirlerine ilişkin duruşmaların da kapalı olarak yapılmasını kabul etmiştir. Gerçekten güvenlik tedbirleri münhasıran kişinin lehine yönelik olduğundan, adı geçenleri açıklığın neden olabileceği damgalama (stigmatizasyon) sürecinden korumak gerekli sayılmaktadır.

MADDE 186.- Açıklık, adîl yargılama yönünden duruşmanın temel karakterini oluşturduğundan ve açıklığın kaldırılması ancak zorunlu ve Kanunun belirlediği hâllerde söz konusu olabileceğinden, açıklığı kaldırma kararının bütün nedenleriyle birlikte tutanağa geçirilmesi kabul edilmektedir.

MADDE 187.- Madde, kapalı duruşmalarda hazır bulunabilecek kimseleri ve bu konudaki yayın yasaklarını düzenlemiş bulunmaktadır:
Mahkeme, bazı kişilerin duruşmada hazır bulunmasına izin verebilir. Bu kişiler duruşmanın kapalı olmasını gerektiren hususları açıklamamaları için mahkeme başkanı veya hâkim tarafından uyarılırlar; uyarıldıkları tutanağa geçirilir. Bu duruşmaların içeriğinin yayınlanması dördüncü fıkradaki ağır para cezasının uygulamasını gerektiren bir cürüm oluşturur.
Bu yayın yasağı üçüncü fıkranın öngördüğü hâllerde, açık duruşmaların içeriği bakımından da cezayı gerektiren bir cürüm oluşturmaktadır. Söz konusu hâller duruşma içeriğinin, millî güvenliğe, genel ahlâka veya kişilerin saygınlık, onur ve haklarına dokunması, suç işlemeğe kışkırtacak nitelikte olmasıdır. Bu hâllerin takdiri mahkemeye aittir. Mahkeme, bu takdirini kullanırken sözü geçen olası sonuçları önlemek amacını göz önünde bulundurarak, gerektiğinde içeriğin kısmen veya tamamen yayınlanmasını yasaklar ve kararını açık duruşmada açıklar. Böylece yasağın bütün yayın organlarını kapsaması sağlanmış olacaktır.
Maddede geçen “yayımlanamaz” sözcüğü, yazılı, görsel ve işitsel nitelikteki bütün iletişim araçlarını kapsamaktadır.

MADDE 188.- Maddenin birinci fıkrası duruşmada mutlaka bulunmaları zorunlu olan usul aktörlerini belirlemektedir. Tasarı, sulh ceza mahkemelerindeki duruşmalarda Cumhuriyet savcısının bulunmaması hakkındaki uygulamayı sürdürmektedir. Yabancı ülkelerin bazılarında bu tür basit ve hafif suçları yargılayan mahkemelerde polisin iddiacı olarak bulunması yeterli sayılmaktadır.
Maddenin son fıkrası, hukukumuz yönünden çok önemli bir konuyla ilgilidir. Avrupa İnsan Hakları Mahkemesinin kararlarına ve adil yargılama ilkesine göre bütün kovuşturma evresinde aynı hâkimlerin görev yapmaları ve hükmü vermeleri gerekir; doğru olan da budur. Ülkemizde uzun süren parçalı yargılama uygulaması, maalesef bir dava görülürken hâkimlerin değişmesine neden olmaktadır. Bu gibi hâllerde, yeni hâkim huzurunda bütün usul işlemlerinin yenilenmesi adil yargılama gereğidir. Tasarı, davanın bir duruşmada ve bir günde görülmesini ilke olarak kabul etmiştir; dolayısıyla parçalı yargı uygulaması ortadan kalkacaktır. Bununla birlikte maddenin son fıkrası, bir duruşmada bitmeyecek davada, herhangi bir nedenle bulunamayacak üyenin yerini almak ve oya katılmak üzere yedek üye bulundurulabilmesini öngörmüştür. Personel sıkıntısı, bazı Batı ülkelerinde olduğu gibi bu hükmün zorunlu hâle getirilmesini engellemiştir.
Yedek üyenin hazır bulunduğu tutanağa geçirilecektir. Yedek üye, duruşma sırasında herhangi bir müdahalede bulunamaz ve fakat duruşmaları dikkatle izler.

MADDE 189.- Madde duruşmaya katılacak Cumhuriyet savcısı ve avukat sayısı bakımından herhangi bir kısıtlama getirilemeyeceğini hükme bağlamış bulunmaktadır. Bazı ülkelerde kabul edilmiş olan bu kısıtlama olanağını Tasarı uygun görmemiştir.

MADDE 190.- Maddenin kabul ettiği ilke, duruşmaya ara verilmeksizin devam olunması ve hüküm verilmesidir; zorunlu hâllerde en kısa süre ile ara verilebilecektir.
Sanık, avukatının mazeretinin bulunması nedeniyle duruşmaya ara verilmesini isteyemez; ancak avukat zorunlu vekil ise, yani Kanunun zorunlu avukatlığı kabul ettiği bir hâl varsa, duruşmaya ara verme isteminin kabulü gerekir. Bu hâlde de en kısa sürenin verilmesi birinci fıkranın hükmü gereğidir. Ancak bu yeni avukatın dosyayı incelemesi ve sanık ile temasını mümkün kılmak üzere sürenin makul olması gerekir.
Böylece madde, Kaynak Kanunda mevcut bulunan ve 1412 sayılı Kanunun da, önceden benimsediği tehir ve talik ayrımına yani uzun süreli ara vermelerde (talik) duruşmaya yeniden başlanması kuralına yer vermeksizin düzenlenmiş ve 1412 sayılı Kanunun 222 nci maddesi zorunluluk olmadıkça sekiz günden fazla ara vermeme kuralına uygulamada esasen uyulmadığından, Tasarıya alınmamış ve bunun yerine en kısa süre formülü benimsenmiştir.

MADDE 191.- Duruşmanın başlamasına ilişkin bu madde ile, 1412 sayılı Kanunun 236 ncı maddesine göre yapılan değişiklikler aşağıda belirtilmiştir:
Sanığa iddianame okunduktan sonra susma ve yüklenen suç hakkında konuşmama hakkı olduğunun bildirilmesi yeni bir ekdir. Yeni maddeye göre, sanığa haklarının gerçekten anlayabileceği bir biçimde açıklanarak anlatılması zorunlu hâle getirilmiştir.
Getirilen yeni ve önemli hüküm, iddianamenin kabulü kararının okunmasıdır. Bu okunma anı büyük önem taşımaktadır. Zira bazı yetkiler bundan sonra kullanılmaktadır ve duruşmanın başlamasına bağlıdır yani yetkiler duruşmanın açılmasıyla kullanılabilir veya kullanılamazlar.
İddianamenin kabulü kararının, soruşturmadan kovuşturma evresine geçişin sınır taşını oluşturduğu evvelce açıklanmıştı. İddianame kabul edilince kovuşturma evresi başlamakta ve duruşma hazırlığına girişilmektedir. İddianamenin kabulü ile duruşmanın başladığının salonda mahkeme başkanı veya hâkim tarafından açıklanarak iddianamenin kabulü kararının okunması ile dar anlamda duruşma başlar ve bunun birbirini izleyen usul işlemlerinin ara vermeksizin aynı yerde yoğun bir biçimde yapılmasının sonunda, aynı hâkim tarafından hükmün verilmesi, dar anlamda duruşma aşamasını oluşturacaktır.
Bundan sonra sanığın ve avukatının hazır bulunup bulunmadığı saptanacaktır. Tasarının temel hedeflerinden biri, savunmayı güçlendirmek olduğundan bu hüküm getirilmiştir.
Daha sonra mahkeme başkanı veya hâkim, sanığın açık kimliğini ve kişisel durumunu saptayacak, iddianame veya iddianame yerine geçen belge okunacak ve sanığa “susma hakkı” ve “yüklenen suçla ilgili konuşmama hakkı” olduğu bildirilecektir.

MADDE 192.- Madde, bütünü ile duruşmayı yönetme ve sanığı sorguya çekme görevini mahkeme başkanı veya hâkime vermiş bulunmaktadır. Delillerin ikame edilmesini, sırasını ve belirlenmesini, tartışılmasını da yine mahkeme başkanı sağlayacaktır. Ancak mahkeme başkanı tarafından emrolunan bir tedbire taraflardan birisi itiraz ederek, böyle bir tedbirin kabul edilemeyeceğini iddia edecek olursa, o zaman mahkemenin bir karar vermesi gerekecektir. Görülüyor ki, ikinci fıkra hükmü ancak toplu mahkemelerde söz konusu olacak, tek hâkimli mahkemede, hâkim itiraz hakkında kendisi karar verecektir.

MADDE 193.- Madde, kovuşturma evresinin sözlülüğü ve tartışmalılığı ilkesini vurgulamaktadır. Sanık hazır bulunmadan duruşma yapılacak olursa bu ilkeler uygulanmış olamaz. Ancak hukuk düzeni çok ayrık hâllerde ve değişik nedenlerle sanık bulunmadan duruşma yapılacak hâlleri göstermiş bulunuyor.
Temel esas sanığın huzuru ile duruşma yapılması olduğundan, sanık gelmemesinin geçerli nedenlerini ispat edemezse ihzarına karar verilebilecektir. Alman Kanunu, sanığın duruşmada bulunmasını güvence altına almak üzere hakkında kamu davası açılan her kişinin tutuklanacağını hüküm altına almıştır.
Üçüncü fıkra, birinci fıkrada yer alan kanunun ayrık tuttuğu hâller bakımından belirli bir hâli düzenlemektedir: Yargılandığı suçtan dolayı verilmiş tutuklama kararından sonra firar eden sanık, duruşmada sorguya çekilmiş ve artık duruşmada hazır bulunması mahkemece gerekli görülmemiş ise, dava yokluğunda görülüp bitirilebilecektir. Ancak bunun için sanığın mutlaka bir avukatının bulunması, avukatı yoksa bir avukat atanmasına karar verilmesi ve avukatın baro tarafından seçilmesi; adı geçenlerin özellikle duruşmada bulunmaları şarttır.

MADDE 194.- Maddenin birinci fıkrasına göre, gelen sanığın duruşma süresince hazır bulunmasının sağlanması için gereken tedbirlerin alınması, mahkeme başkanı veya hâkimin görevidir. Bu amaçla, mahkeme başkanı veya hâkim sanığın bir yerde gözetim altında tutulmasına da karar verebilecektir.
İkinci fıkrada, sanığın savuşması veya ara vermeyi izleyen duruşmaya gelmemesi hâlinde, sorguya çekilmiş olması ve artık huzuruna mahkemece gerek görülmemesi koşuluna ek olarak, sanığa diğer bir güvence sağlanması amacıyla, mahkemece bir avukatın atanması zorunluluğu kabul edilmiştir. Böylece mahkeme, savuşan sanık hakkındaki davayı yokluğunda bitirmek istiyorsa, ona zorunlu olarak bir avukat atayacaktır. Avukatı baro seçecektir.
Sanığın kendisini bilerek ve isteyerek yargılanabilme ehliyetinden yoksun bir duruma soktuğu hâllerde, duruşmaların sona erdirilmesi önemli bir problem olarak ortaya çıkmaktadır. Bu sorunun yasa ile çözümlenmesi amacıyla, Alman Ceza Usul Kanunundaki düzenlemelerden yararlanılarak, kendisini yargılanabilme ehliyetinden yoksun duruma sokan sanıkların bu durumu, bilirkişi incelemesi sonucunda sabit olduğu ve sanığın durumunun duruşmanın adı geçenin huzuru ile yürütülmesine veya devamına engel oluşturduğu hâllerde mahkemenin, sanığın duruşmada hazır bulunmasını gerekli görmemesi koşuluyla, bir avukat atayarak duruşmayı sürdürme ve hüküm verme yetkisi kabul edilmiştir. Ancak savunma hakkının Avrupa İnsan Hakları Sözleşmesine uygun bir şekilde sağlanmış olması amacıyla, sanığın iddianamede yer alan iddialar hakkında, gerekli açıklamaları hâkim huzurunda yapmak olanağına sahip olması koşulu da hükme bir fıkra olarak eklenmiştir. Burada önemli olan savunma hakkının sanığa Devlet tarafından fiilen tanınmış ve bu olanağın onun yararlanmasına sunulmuş olmasıdır. Tüm bu olanaklar sağlandığı hâlde, sanığın bunları kullanmaması, onun tercihine bırakılmaktadır.
Maddenin son fıkrasında, sanığın yargılanabilme ehliyetini henüz hüküm verilmeden önce elde etmesi hâlinde duruşmaya kabul edileceği ve duruşmaya yeniden alındığında yokluğunda yapılan işlemlerin ona açıklanacağı belirtilmektedir.

MADDE 195.- Madde, sanık bulunmadan yargılama yapılabilecek olan bir hâli göstermekte ve gıyabî yargılamayı bu hâlde kabul etmektedir; bu hâl suçun sadece para ve müsadere cezalarını gerektirmesidir. Sanığın hazır bulunabileceği açık olduğundan, kendisine elbette ki, tebligat yapılacak ve davetiyede gelmese de duruşmanın yapılacağı yazılacaktır.

MADDE 196.- Maddenin birinci fıkrasında, mahkemece sorgusu yapılmış olmak koşuluyla sanığın, kendisinin veya bu hususta sanık tarafından yetkili kılındığı hâllerde avukatının istemi ile duruşmada hazır bulunmaktan vareste tutulabileceği kabul edilmiştir.
Maddenin ikinci fıkrasına göre, sanığın kendisine ifadesini esas mahkemesi huzurunda vermek isteyip istemediği sorulduktan sonra istinabe suretiyle sorgusu yapılabilir. Ancak üst sınırı beş yıl veya daha fazla hürriyeti bağlayıcı cezayı gerektiren suçlarda istinabe suretiyle sorgu yapılamaz.
Sanığın istinabe yoluyla sorgusunun yapılabileceği hâllerde sorgu için belirlenen gün, Cumhuriyet savcısı ile avukata bildirilir; ancak bunların sorgu sırasında hazır bulunmaları zorunlu değildir.
186 ncı maddenin gerekçesinde de belirtildiği gibi sorgunun istinabe yoluyla yapılmasının neden olacağı sakıncaların giderilmesi veya en aza indirilebilmesi için, olanak bulundukça esas hakkında hükmü verecek mahkemece görüntülü olarak izlenip gerekli soruların da sorulabileceği video marifetiyle yayın yönteminden yararlanılması uygun görülmüştür.
Böylece Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesinde konu edilen “adil yargılanma hakkı” ilkesiyle Avrupa İnsan Hakları Mahkemesinin bu konudaki kararı gözetilerek, hâkimlerin hüküm vermeden önce sanığı bizzat görmeleri sağlanmaya çalışılmıştır.
Maddenin son fıkrasında ise, sorgusu yapılmış olmak koşuluyla duruşmaya getirilmemesine karar verilebilecek sanıklara ilişkin 1412 sayılı Kanunun 226 ncı maddesinin son fıkrasındaki hükme yer verilmiştir.

MADDE 197.- Uygulamada bazı hâllerde, duruşmaya gelmeyen sanıkların, gelmeleri için zorlanmaları düşüncesiyle, sanık yoksa avukatın duruşmaya kabul edilmediği görülmektedir. Savunma hakkının özünün kısıtlanması anlamına gelen bu uygulamaya son verilmesi için, daha önce l973 yılında 1412 sayılı Kanunun 227 nci maddesi değiştirilmişse de, uygulamanın tam olarak sona ermediği görüldüğünden bu defa daha net ve açık bir şekilde, bu madde getirilmiştir.

MADDE 198.- Madde, usulün yüzyüzeliliği, sözlülüğü, tartışılırlığı ve adil yargılama ilkelerini birlikte olarak güvence altına alan bir hükme birinci fıkrasında yer vermiş bulunmaktadır. Sanık, kendi istemi üzerine duruşmada hazır bulunmak zorunluğuna tâbi tutulmamış ve avukatı ile temsil edilmek yetkisini kullanmamış olduğu takdirde, hazır bulunmaksızın duruşma yapılmış, adlî işlemler yerine getirilmiş ise, karar ve işlemlerin kendisine tebliği tarihinden itibaren bir hafta içinde, sürenin geçmesinden doğan sonuçları gidermek için yasal nedenlere dayanarak karar ve işlemler hakkında eski hâle getirme isteminde bulunabilecektir; sanığın kendi istemi ile bulunmaması ve avukatı ile temsil olunduğu hâllerde ise bu yetkisi söz konusu olmayacaktır.

MADDE 199.- Maddeye göre, kovuşturma evresinin yüzyüze, sözlü, tartışılmalı olması gereği hazır bulunmamasına önceden karar verilmiş olsa da, sanığın hazır bulunmasına her zaman karar verilebilecek ve hakkında ihzar veya yakalama müzekkeresi kesilerek zorla getirilmesi sağlanacaktır.

MADDE 200.- Duruşmanın yüzyüze, sözlü ve tartışmalı olması ilkelerine uygun olarak sanığın huzuru zorunludur. Ancak sanığın suç ortaklarından birisinin adı geçenin yüzüne karşı gerçeği söylemeyeceğinden endişe edilirse, mahkeme sorgu ve dinleme sırasında sanığın dışarı çıkarılmasına karar verebilecektir. Bu hususta karar verip vermemek sadece mahkemenin takdiri içindedir; tabiî olarak Cumhuriyet savcısı veya taraflar da böyle bir istemde bulunabilirler.
Dinleme sona erdikten sonra sanık içeriye alınacak ve gıyabında sarf edilen ve yapılan işler kendisine mahkeme başkanı veya hâkim tarafından bildirilip anlatılacaktır.

MADDE 201.- Madde, Türk hukuku bakımından çok önemli bir yenilik getirmiş bulunmaktadır. Common Law sisteminde ve Avrupa’da İtalyan hukukunda ceza davasının taraf muhakemesi şeklinde cereyan ettiği ve bu nedenle çapraz sorgu sisteminin uygulandığı bilinmektedir. Mahkemenin delil araştırma yetkisine sahip bulunduğu Kontinental sistemlerde, tam bir çapraz sorgulamanın kabulünün Tasarının bütünü ile bağdaşmayacağı bilindiğinden, savunma hakkını sağlam tutmak amacı ile bu madde getirilmiştir. Bu madde ile Cumhuriyet savcısı, katılan, sanık ve avukatların mahkeme başkanı veya hâkimden söz isteyerek, tanıklara, katılana, bilirkişilere ve duruşmaya çağrılmış diğer kişilere, doğrudan soru yöneltebilecekleri kabul edilmiştir. Yine sanık ve katılanın da mahkeme başkanı veya hâkim aracılığı ile aynı kişilere soru yöneltebilmeleri olanaklı kılınmıştır. Aynı kişilere sorulan soruya karşı gelme hakkı tanınmıştır; madde de karşı gelmeye “itiraz” denilmekte ise de, teknik anlamda kanun yolundaki itiraz olmayıp, karşı gelme, bu konuda hâkimin karar vermesini istemek niteliğindedir. Bu hâlde sorunun yöneltilmesinin gerekip gerekmediğine, 214 üncü maddedeki usule göre mahkeme karar verecektir. Dikkat edileceği üzere maddenin getirdiği esas, Common Law sistemine yakın ise de, bundan farklıdır. Tasarının 197 nci maddesinde açıklandığı üzere, duruşma hâkimin sorgusu ile başlamaktadır. Common Law sisteminde ise ceza davası taraf muhakemesi şeklinde cereyan ettiğinden, hâkim tam tarafsızdır ve sorgu yapamayacağı gibi, çok istisnaî hâllerde tanıklara soru da soramaz; sadece taraflar arasında soru yöneltmeden kaynaklanan karşı koymaları çözüme bağlar.
Tasarının sistemi o derecede farklıdır ki, 208 inci madde mahkeme üyelerine de soru sormak hakkını tanımaktadır. Kaldı ki, Common Law sisteminde duruşmada sanık sorguya çekilmez; ancak istemi olduğunda tanık gibi dinlenir ve hatta kendisine bu hâlde yemin verilir.
Netice olarak getirilen madde, savunma hakkını güçlendirici ve avukatın daha enerjik ve etkin olmasını sağlayan bir hüküm niteliğindedir.

Madde, duruşmada mahkeme üyelerinin de tanıklara veya bilirkişilere soru yöneltmelerine olanak tanınacağını yani üyelerin tanıklara veya bilirkişilere soru sorma yetkisine sahip bulunduklarını ifade etmektedir.

MADDE 202.- Madde, Tasarının kabul etmiş bulunduğu, mağdurun korunması ilkesine de yer vermek suretiyle savunma hakkını pekiştirmek amacını vurgulamaktadır. Böylece Türkçe bilmeyen sanığa veya mağdura, bir eşitlik içinde dosya içeriğinin savunma için gerekli ve yararlı olan kısımlarının, bunların dillerine bir tercüman tarafından çevrilerek anlatılması kabul edilmiştir.
Sağır ve dilsiz olan sanığa veya suç mağduruna yapılacak açıklamalar yazı ile bildirilecek, adı geçenler okumayı bilmiyorlarsa 58 inci maddede yemin bakımından kullanılan usul ve araçlara başvurulacaktır.

MADDE 203.- 1412 sayılı Kanunun 379 uncu maddesinde yer alan disiplin cezaları değiştirilmiştir. Hâlen bir haftaya kadar olan “disiplin hapsi” 4 güne indirilmiş ve 1412 sayılı Kanunun 379 uncu maddesinde öngörülmüş bulunan hafif para cezasına ilişkin hüküm Tasarının ilgili maddesine alınmamıştır. Çocuklar hakkında disiplin hapsi uygulanmayacaktır.
Maddede, duruşmanın düzen ve disiplinin sağlanması konusunda getirilen hükümlerle duruşmanın düzen ve disiplinin bozulmasına neden olabilecek olayların önüne geçilmesi amaçlanmıştır. Esaslar şöylece ifade olunabilir:
l. Mahkeme başkanı veya hâkim duruşmanın düzen ve disiplini sağlayacaktır; bu amaçla, hâlin gerekli kıldığı tedbirleri alabilecek ve uyarıları yapabilecektir.
2. Duruşma sırasında ne suretle olursa olsun düzeni bozan dinleyici, tanık, bilirkişi, katılan, malen sorumlu ve diğer kişilerin salondan çıkarılmasını görevlilere emredecektir.
3. Dışarı çıkarılması sırasında direnç gösteren veya karışıklıklara neden olanların yakalanmalarını emretmekle beraber bunların 4 güne güne kadar disiplin hapsine konulmalarına karar verecektir.

MADDE 204.- Maddenin birinci fıkrası duruşmada sanığın mutlaka hazır bulundurulması ilkesine önemli bir istisna getirmektedir: Davranışları nedeniyle hazır bulunmasının duruşmanın düzenli olarak yürütülmesini tehlikeye sokacağı anlaşıldığı takdirde sanığın duruşma salonundan çıkartılmasına karar verilecektir. Hâkim veya mahkeme böylece çıkarılmış olan sanığın duruşmada hazır bulunmasını savunması bakımından zorunlu görmezse, bir avukatı bulunmadığı takdirde, kendisine bir avukat atanması suretiyle duruşmaya devam edip bitirecektir; dikkat edilmelidir ki, bu hâlde avukatın huzuru temel koşuldur.
Dışarı çıkarılan sanığın duruşmaya yeniden alınabilmesini sağlanmak üzere, bu hususta görevli olanlar tarafından duruşmanın sonuna kadar adı geçen muhafaza altında tutulacak ve kendisine her duruşma sonunda zabıt kâtibi tarafından bulunmadığı duruşmaya ilişkin tutanaklar okunacaktır. Ayrıca Cumhuriyet savcısının iddiaları ile sanığın bulunmadığı döneme ilişkin kararlar tebliğ edilecektir.

MADDE 205.- Madde, esasta Common Law hukukunda yer almış bulunan ve bugün bir kısım Avrupa hukukunca da benimsenmiş olan, İngilizce deyimi ile “Contempt of Court” “mahkemeye saygısızlık” suçunu hukukumuza getirmektedir. Duruşma sırasında işlenen suçların yargılanmasında Batı hukukunda var olan özellikler Tasarıya yansıtılmıştır.
Duruşma sırasında işlenmiş bulunan suçların soruşturma evresine tâbi tutulmadan, bizzat mahkeme tarafından yargılanması ve hükme bağlanması bugün Batı hukukunda kabul edilmiş ilkelerdendir. Hüküm mercilerinin duruşma yapılırken huzurlarında işlenen suçlara hemen elkoymak yetkisine sahip olmaları, tarafsızlık ilkesine de aykırı sayılmamaktadır.
Madde, duruşma yapılırken kim tarafından işlenirse işlensin bu suçların failleri hakkında mahkemenin neler yapacağını üç ayrı olasılığı nazara alarak düzenlemektedir:
1. İşlenen suç kabahat türünden ise mahkeme, işlenen suçu hemen bir tutanağa bağlayacak suçun failini, gerektiğinde olaya tanık olanları, Cumhuriyet savcısını, varsa avukatı dinleyecek ve sonra kanunun öngördüğü cezaya hükmedebilecektir. Mahkeme belirtilen işlemleri yerine getirdikten sonra, gereği için işin evrakını sanık ile birlikte Cumhuriyet savcısına da sevkedebilir.
2. İşlenen suç cürüm türünden ise mahkeme, suçun failinin yakalanmasını hemen emreder, sorguyu yapar, olayı bir tutanağa bağlar ve kişiyi, hemen soruşturma açması için evrakı ile birlikte Cumhuriyet savcılığına sevkeder.
3. İşlenen suç mahkemeye veya üyelerden birisine karşı işlenmiş veya Cumhuriyet savcısına saldırı niteliğinde ise mahkemece olay bir tutanağa bağlanır ve fail ve evrak hemen Cumhuriyet savcısına gönderilir. Ancak bu suçların yargılanmasında saldırıya uğramış hâkim ve Cumhuriyet savcıları görev alamazlar.
4. Yukarıda arzolunan suçları işleyenler hakkında hâkim veya mahkeme, elbette ki, 203 uncu maddede yer alan tedbir ve yaptırımları kendisi ayrıca uygulayabilecektir.
Avukatlar hakkında Avukatlık Kanununa göre işlem yapılacağı, 203 uncu maddedeki istisnanın geçerli olduğu son fıkrada açıklanmıştır.

MADDE 206.- Delil, ceza yargılama usulünün bütün dallarının en çok ve en karmaşık kısmıdır. Bir yazarın doğru olarak açıkladığı gibi delil iki karşılıklı, belki de birbirine zıt mantığın kesişme noktasında bulunmaktadır. Bir tarafta bireyin hakları diğer yanda ise toplumun hakları söz konusudur.
Delillerin türleri, koşulları, elde edilme usulleri Tasarının geçen kısımlarında ve özellikle Birinci Kitapta, Üçüncü Kitabın Dördüncü Bölümünde ise delillerin ikamesi hususundaki kurallar 213 ilâ 227 nci maddelerde yer almış bulunmaktadır.
Madde, birinci fıkrasında delillerin ikamesi kavramını tanımlamaktadır: İkame, tanıkların ve bilirkişinin dinlenmesi ve diğer ispat araçlarının ortaya konulmasıdır yani delillerin açıklanması, ortaya konulması ve tartışılırlığının sağlanması, delilin ikamesi kapsamındadır.
Asıl olan bütün delillerin, ispat araçlarının soruşturma ve duruşma hazırlığı evre ve aşamalarında bir araya getirilmesi ve böylece davanın bir duruşmada bitirilmesidir.
Maddenin birinci fıkrasında sanığın sorgusunun bitirilmesinden sonra delillerin ikamesine yani incelemesine ve irdelenmesine geçileceği belirtiliyor. Delillerin ikamesine sanığın sorgusundan sonra geçilmesi kural olmakla birlikte, çeşitli nedenlerle sanığın sorgusu yapılamamış ise bu keyfiyet delillerin ikamesine engel olmayacaktır.
İkinci fıkranın (a) ilâ (c) bentlerinde, ret olunacak deliller teker teker gösterilmiştir. İstemde bulunan iyi niyetle hareket etmiş olsa da, mahkemenin takdirine göre gerçeğin ortaya çıkmasına yardımı olmaksızın yargılamanın ertelenmesini gerektirecek nitelikte ise, istem ret olunabilecektir.
Üçüncü fıkra, bir tanığın, bilirkişinin veya başka herhangi bir delilin ikamesinden vazgeçilebilmesini Cumhuriyet savcısı, katılan, sanık veya avukatının birlikte açıklayacakları rızalarına bağlamış bulunmaktadır. Son fıkraya göre katılan, yalnız kişisel haklarını ispat için gösterdiği delilden her zaman vazgeçebilecektir.

MADDE 207.- Maddenin birinci fıkrasında ifade edildiği üzere ceza davasında ilk ve aslî hedef gerçeğin ortaya çıkarılmasıdır. Bu nedenle Tasarı delil serbestliği ilkesini kabul etmiştir. İlke delil serbestliği olunca mahkeme, re’sen veya istem üzerine bütün ispat araçlarının hazırlanmasına ve ortaya konulmasına karar verebilecektir.
Madde, birinci fıkrasında bir delilin toplanması isteminin, delil veya olayın geç bildirilmiş olması nedenine dayalı olarak ret edilemeyeceğini belirtmektedir; ancak, Tasarının davanın bir duruşmada bitirilip hükme bağlanması ilkesine zıt olan bu hüküm çok dikkatle ve 213 ve 214 üncü maddelerdeki hükümler göz önünde bulundurularak uygulanmalıdır.

MADDE 208.- Madde, dinlenmiş bulunan tanıkların ilke olarak, duruşma sona erinceye kadar mahkeme salonunda kalacakları ve ancak mahkeme başkanı veya hâkimin, önce Cumhuriyet savcısına, sonra taraflara ve avukatlarına sorduktan sonra, vereceği izin ile duruşma salonundan çıkabileceklerini kabul etmiş bulunmaktadır.
Mahkemece, dinlenmesine karar verilmiş bilirkişiler hakkında 69 uncu madde hükümlerinin uygulanacağı ikinci fıkrada belirtilmektedir.

MADDE 209.- Madde, duruşmada okunması zorunlu belge ve tutanakları düzenlemektedir. Maddeye göre:
1. Bir belge veya yazının delil olarak kullanılabilmesi duruşmada okunmasına bağlıdır.
2. Önceden verilmiş mahkûmiyet ilâmları ile adlî sicil özetleri ve kişisel hâl sicilleri duruşmada okunacaktır.
3. Keşif, muayene ve naip veya istinabe yoluyla dinlenen tanığın ifadesine ilişkin tutanaklar okunacaktır.
4. Sanığın sorgusunun naip veya istinabe yoluyla yapıldığı hâllerde sorgu tutanağı duruşmada okunacaktır.
Yukarıda (3) ve (4) numaralarda belirtilen hâllerde bu tutanakların okunması ancak kanunun naip veya istinabe yoluyla ifade alınmasına veya sorgu yapılmasına cevaz verdiği hâllerde söz konusu olabilir. Aksi hâlde duruşma aşamasının yüzyüzelik (vicahî); sözlülük (şifahî) ve tartışılabilir olması ilkeleri yok edilmiş olur.

MADDE 210.- 217 nci maddenin gerekçesinde de açıklandığı üzere, delillerin hükmü verecek mahkeme huzurunda ortaya konulması, tartışılması ve irdelenmesi adil yargılama ilkesinin temel gereklerindendir. Bu itibarla, duruşmada sanık ve tanığın ifadesine ait tutanakların okunması ile yetinilmesi, ancak zorunlu hâllerde kabul olunabilir, 219 uncu maddede söz konusu hâllerde olduğu gibi. Madde, iki fıkra hâlinde tutanakların okunamayacağı hâlleri göstermektedir:
1. Olayın delili bir tanığın bilgi veya görgüsünden ibaret ise bu tanığın duruşmada dinlenmesi zorunludur.
2. Tanıklıktan çekinebilecek olan kişi duruşmada çekinecek olursa, önceki ifadesini içeren tutanak okunamaz.

MADDE 211.- Bu maddede, 218 inci maddeden farklı olarak tanık, bilirkişi ve sanığın suç ortağının dinlenmesi yerine tutanağın okunabileceği hâller gösterilmiştir. Sanığın suç ortağı hakkında başka bir mahkemede dava açılmamış bulunması söz konusudur; sanığın suç ortağı hakkındaki dava, elbette ki, birleştirilerek görülecektir.
Tanık veya sanığın suç ortağının dinlenmesi yerine daha önce yapılan dinleme sırasında düzenlenmiş tutanağın okunmasına bu hâllerde olanak vardır; bu hâllerde okuma mahkemenin takdirine bağlıdır:
1. Tanık veya sanığın suç ortağı ölmüş veya akıl hastalığına tutulmuş veya hâlen bulunduğu yer öğrenilememiş ise,
2. Hastalık, sakatlık veya ortadan kaldırılamayan başka bir engel nedeniyle tanık veya sanığın suç ortağının belli olmayan bir süre içinde duruşmada bulunması olanağı yoksa,
3. Tanığın duruşmada hazır bulunması ifadesinin önem derecesi yönünden gerekli sayılmıyorsa, örneğin tanık diğer tanıkların beyanını tekrarlamaktan başka bir şey yapmamış veya teferruata ilişkin, esası ilgilendirmeyen bir hususta beyanda bulunmuş ise,
4. Cumhuriyet savcısı, katılan, sanık veya avukat, tutanakların okunmasına rıza göstermişlerse. Bu hâlde mahkeme, gerekli görürse tanığın veya sanığın suç ortağının dinlenmesine yine karar verebilecektir.
Bütün bu hâllerde, son fıkraya göre mahkemece açıklanmış biçimde gerekçeli bir karar verilecektir.

MADDE 212.- Bilindiği gibi, suç olarak nitelenen olay hakkında beş duyuları marifetiyle öğrendiklerini, kovuşturma makamlarına anlatan üçüncü kişilere tanık, bunların yaptıkları açıklamalara da tanık açıklamaları denilmektedir. Bu açıklamalar yapılırken, kural olarak, tanıkların notlarına bakmasına izin verilmeyeceği gibi, daha önce alınan ifadelerine ilişkin tutanaklar da okunamaz. Bu husus tanık kavramından, vasıtasızlık ve sözlülük ilkelerinden kaynaklanan bir kuraldır. Ancak bu kuralın Kıt’a Avrupası Hukukunda iki istisnası bulunmaktadır. Bunlardan birincisi, tanığın bir hususu hatırlayamadığını beyan etmesi, ikincisi de önceki ve duruşmadaki açıklamalar arasında çelişkinin ortaya çıkmasıdır. Bu istisnaların temel nedeni ceza muhakemesinde maddî gerçeğin araştırılması, şeklî gerçekle yetinilmemesidir.
Maddeye göre, açıklanan esaslardan hareketle, tanık bir hususu hatırlamadığını söylediğinde, hafızasını harekete geçirmek üzere mahkeme başkanı veya hâkim, önceki, örneğin kollukta veya Cumhuriyet savcılığında alınmış ifadesine ilişkin tutanağın bütününü değil ve fakat ilgili kısmını okuyarak tanığın hatırlamasına yardım edecektir. İki ifade arasında çelişki saptandığında ise evvelce alınan ifade bütünüyle okunarak çelişkinin giderilmesi için çaba gösterilecektir. Ancak, bu çabanın tanığın serbest iradesini zedeleyecek telkin niteliğinde olmaması gerekir.

MADDE 213.- Sanığın, yüklenen suçu işlediğini hâkim huzurunda kabul etmesine ikrar denilmektedir. Böyle bir kabul hâkim huzurunda olmamışsa ikrardan bahsedilemez. Ancak, bunlar ikrar sayılmasalar da “sanık açıklamaları” delili olarak ceza yargılamasında değer taşırlar. Hâkim, tutanakları aynı davanın duruşmasında sanığın ikrarına delil olmak üzere okuyabilir. Buna karşılık, Cumhuriyet savcılığında, kollukta ve diğer soruşturma organlarında yapılan bu tür açıklamalar ikrar sayılamayacağından, bu açıklamalara ilişkin tutanaklar da ikrara delil olmak üzere duruşmada okunamaz. Böyle bir hükmün konulmasının temel nedeni, insan haklarına gösterilen saygıdır; zira ancak hâkim tarafından düzenlenen tutanak tam olarak güvenilir olabilir.
Sanık açıklamaları sadece ikrardan ibaret değildir. İkrar dışında sanık tarafından yapılan diğer açıklamalar arasında bir çelişkinin bulunması hâlinde, bu açıklamalara ait tutanaklar duruşmada okunabilir.

MADDE 214.- Maddeye göre, açıklama veya görüşü içeren resmî belge ve diğer yazılar, örneğin açılan bir davada Emniyet Genel Müdürlüğünün açıklama niteliğindeki resmî yazısı veya fennî muayene ve doktor raporlarının okunmasından sonra bunlarda imzası bulunanlar açıklamada bulunmak üzere duruşmaya çağırılabileceklerdir. Esasen 69 uncu madde, bilirkişi olduklarında, muayene yapan ve rapor yazan doktorların davet edilerek dinlenmelerine olanak tanımış bulunmaktadır.
Bir kurul tarafından söz konusu yazıların kaleme alınması hâlinde, kurulun görüşünü açıklama görevini üyelerden birisine vermesi kurula önerilebilecektir. Bu hususta 66 ncı maddenin dördüncü fıkrasına ve 214 üncü madde gerekçelerine bakılmalıdır.

MADDE 215.- Maddeye göre, tanığın, bilirkişinin veya sanığın suç ortağının dinlenmesinden veya herhangi bir belgenin okunmasından sonra Cumhuriyet savcısına, hazır bulunuyorsa katılana, sanığa ve avukatına, söylenenlere karşı diyecekleri sorulacaktır.
Madde, ceza davasının adil yargılama ilkesini güçlendiren yeni bir katkı olarak kabul edilmelidir.

MADDE 216.- Delillerin ikamesi ve tartışılması bitince, maddî olayın ispatına ve niteliğine ilişkin iddia ve savunmaların bildirilmesi aşamasına ulaşılır.
Bu konuda önce davaya katılana iddia ve isteklerini bildirmesi için olanak tanınır. Sonra Cumhuriyet savcısı esas hakkındaki görüşünü bildirir. Bundan hemen sonra sanığa söz verilir. Varsa sanığın savunmasını avukatı da yapabilecektir.
Katılan terimine, suçtan zarar görenler ile malen sorumlu dahil olup, 249 uncu madde uyarınca katılan sıfatını kazananların tümü girmektedir.
İddialar ve savunma nedeniyle Cumhuriyet savcısı sanığa, sanık ve avukatı Cumhuriyet savcısına cevap verebilirler; başkanın izniyle katılan da her ikisine cevap verebilir. Ancak son söz mutlaka sanığa aittir. Savunma sanık adına avukatınca yapılmış olsa da buna ekleyecek bir şey olup olmadığı sanığa sorulacaktır.
Katılan veya sanık sayısı birden fazla ise bunların iddialarını veya savunmalarını bildirme sıralarını başkan düzenleyecektir.
Tasarının davanın bir veya birbirini izleyen duruşmalarda sonuçlandırılması amacına uygun olarak katılan, Cumhuriyet savcısı, sanık ve varsa avukatının duruşmaya hazırlıklı gelmeleri; duruşmanın ertelenmesi sonucunu doğuracak söz ve davranışlardan kaçınmaları gerekir. Duruşma gününün belirlenmesinde, başkanın, Cumhuriyet savcısı ve sanık avukatının görüşünü almasının nedeni, adı geçenlerin duruşmaya hazırlıklı gelmelerini sağlamaktır. Durumun gerektirdiği ve haklı istemlerin kabulü esas olmakla beraber, mahkeme başkanı veya hâkim davanın bir duruşmada bitirilmesini sağlayacak önlemleri elbette ki alacaktır.

MADDE 217.- Ceza davasında ulaşılması amaçlanan temel hedef, gerçeğin meydana çıkarılmasıdır. Madde, gerçeğe ulaşmak bakımından delillerin serbestliği ilkesini kabul etmiş bulunmaktadır. Türk sistemi, maddenin birinci fıkrasında ifade edildiği üzere, suçun varlığının ve sanığın sorumluluğunun, kanunun ayrıca hüküm koyduğu hâller dışında, her türlü delille saptanabileceğini kabul etmiş bulunmaktadır. Aynı hüküm Fransız Kanununun 427 nci ve Portekiz Kanununun 125 inci maddelerinde de, değişik kelimelerle ifade edilmektedir. İtalyan Kanunu l89 uncu maddesinde, hâkimin olayların, eylemlerin gerçeğini ortaya koyabilecek nitelikte olduğunu düşündüğünde, kanunun öngörmediği bir delili de kabul edebileceğini beyan etmektedir. Tasarı, delil, iz, eser ve emareleri de ayrıca zikretmek suretiyle Alman usulünden ayrılmış bulunmaktadır.
Maddenin birinci fıkrasında yer almış ikinci temel ilke, hâkimin kararını, ancak duruşmaya getirilmiş ve huzurunda tartışılmış delillere dayalı vicdanî kanaatine dayandırabileceğidir. Fransız Kanununun 353 üncü maddesi vicdanî kanaati “akla dayalı izlenim” olarak tanımlamaktadır. Portekiz Kanunu vicdanî kanaati “tecrübe kurallarına göre bir takdir” deyimi ile ifade etmektedir.
Maddenin ikinci fıkrası, hâkimin, ceza davasının hükme bağlanması, idarî düzenleyici işlemlerin veya emirlerin uygulanmasına bağlı olduğu hâllerde, bunların yasallığını takdir ederek ve yasallıkları yönünden değerlendirerek sonucuna göre hüküm vermek yetkisine sahip bulunduğunu açıklamaktadır. Hâkimin takdir hakkına aidiyeti itibarıyla, hükme bu madde de yer verilmesi uygun görülmüştür.
Maddenin son fıkrası, usul hukuku yönünden olağanüstü önem taşıyan ve adil yargılama ile bağlantılı bir ilkeyi belirtmektedir. İlke, delilin doğruluğunu, haklılığını hakkaniyete uygunluğunu sağlamak amacını gütmektedir. Böylece ister soruşturma ister kovuşturma evrelerinde olsun, hukuka aykırı olarak, örneğin, işkence, narko analiz, hataya sürükleyici eylemler, sorgulamalar, baskılar, kişinin fizik ve moral bütünlüğüne saldırılar yolu ile elde edilmiş deliller hükme esas alınamayacaktır.
Böylece son fıkra soruşturma ve kovuşturma ile görevli olanların hukuka aykırı şekilde elde ettikleri delillerin hükme esas alınamayacağını belirterek bunlara ilişkin usul yaptırımını düzenlemiş olmaktadır. Son fıkra ayrıca, 3/10/2001 tarihli ve 4709 sayılı Kanunla Anayasanın 38 inci maddesinde yapılan değişikliğin Tasarıya yansıtılması niteliğindedir. Delili böylece elde etmiş olanlar hakkında ceza ve disiplin soruşturması da yapılması gerekeceği ise açıktır.
Ayrıca şu hususa işaret edilmelidir ki, hukuka aykırı olarak elde edilen delilin geçersiz sayılacağı hâlleri sınırlandırmak amacı ile de, bazı hukuk sistemlerinde çaba gösterilmektedir: Söz gelimi İngiltere’de delilin geçersiz sayılması, ağır kusur, kabulünün davanın adilliğine, hakkaniyete zarar vereceği anlaşıldığı hâllerde söz konusu olmakta, yani mahkemeye bir takdir yetkisi tanınmaktadır.
Anayasal hakları ihlâl suretiyle yapılmış soruşturma işlemlerinin geçersiz olduğunu kabul eden Amerika Birleşik Devletleri hukuku bu hususta iki sınırlama getiriyor: Kanuna aykırı eylemlere hedef kılınan kişi sanık değilse, kanuna aykırı olarak elde edilen delil geçersiz sayılmamaktadır. Delil, her ne suretle olursa olsun keşif olunacak idi ise geçerli sayılmaktadır.

MADDE 218.- Dava konusu uyuşmazlığın çözülmesi, diğer bir deyişle bir eylemin suç olup olmadığının veya niteliğinin saptanması, ceza hukukunun kapsamına girmeyen bir meselenin çözümüne bağlı ise ceza mahkemesinin önünde üç seçenek bulunmaktadır:
1. Ceza davasının bir an önce sonuca ulaşmasını sağlamak için bu sorun hakkında da ceza hukukundaki usul ve deliller için geçerli kurallara göre karar vermek.
Kuşkusuz ceza mahkemesinin bu sorun hakkında verdiği karar, sadece dava konusu uyuşmazlık yönünden geçerli olmak üzere ve esas dava bakımından gerekli olduğu ölçüde verilmiş bir karar sayılacaktır.
2. Çözülmesi uzmanlığı gerektiren bir sorunun söz konusu olduğunu saptadığında, mahkeme yargılamaya ara vererek sorunun konusuna göre hukuk davası veya idarî dava açılması için ilgililere süre verebilecektir.
3. Yetkili mahkemede bu hususta bir dava açılmışsa bu mahkemenin kararını da bekleyebilecektir.
Özetlemek gerekirse, ceza mahkemesi dava konusu uyuşmazlığın çözümünde etkili bulunan ve ceza hukuku dışında kalan bir sorun hakkında gerekli hâllerde kendisi karar verecek, sorunun nitelik ve kapsamına göre bu sorunun çözümünü bekletici sorun kabul ederek ilgililere süre de verecektir.
Duruşma sırasında, suçtan zarar görenlerle sanıkların yaşları bakımından gerekli görülecek düzeltmelerin yerine getirilmesi 5/5/1972 tarihli ve 1587 sayılı Nüfus Kanunundaki usullere göre ceza mahkemesince yapılacaktır. Bu hususta verilecek karara karşı maddede yazılı kanun yollarına başvuru hakkı tanınmıştır.
Ancak yukarıda (2) numaralı paragrafta da açıklandığı üzere, mahkemenin ceza davasını beklemeye alması, ancak çok zorunlu ve uzmanlığa ilişkin bir husus söz konusu olduğunda karar verilebilecek bir hâl sayılmalıdır. Aksi takdirde davanın makul sürede bitirilmesi ilkesi ihlâl edilmiş olur.

MADDE 219.- Duruşmada yapılan işlemleri belgelemek üzere bir tutanak tutulması gereklidir. 228 ilâ 231 inci maddeler sırasıyla duruşma tutanağını, içereceği hususları ve duruşma tutanağının ispat gücünü düzenlemektedir.
Teknolojideki gelişmelerden duruşmalarda da yararlanılmasını sağlamak için, mahkemece gerekli görüldüğünde bu hususta teknik araçlardan yararlanılabileceği hükmü getirilmiştir.
Tutanak mahkeme başkanı veya hâkim ile zabıt kâtibi tarafından imzalanacaktır. Toplu mahkemelerde mahkeme başkanının mazeretinin bulunması hâlinde tutanak en kıdemli üye ile zabıt kâtibi tarafından imzalanacaktır.
Teknik araçlardan yararlanılması hâlinde bunlarla yapılan saptamalara göre sonradan düzenlenecek duruşma tutanaklarının, duruşma aşamalarına uygun olduğu mahkeme başkanı veya hâkim ile bu tutanağı düzenleyen zabıt kâtibi tarafından açıkça tutanağa kaydedilerek imzalanacaktır.

MADDE 220.- Maddede gösterilen sırayla yapılan işlemleri içeren duruşma tutanağı düzenlenecektir. Duruşma genel olarak mahkeme başkanının veya hâkimin söylemesi ve zabıt kâtibinin yazmasıyla tutanağa bağlanır. 228 inci maddenin belirttiği olanağın kullanılması hâlinde de bu maddenin belirttiği hususlara mutlaka yer verilecektir.
Madde duruşma tutanağının içereceği şekle ilişkin hususları ayrıntılı biçimde göstermiştir.
Buna göre tutanakta, duruşmanın yapıldığı yerin ve tarihin, hâkimlerin, Cumhuriyet savcısının, zabıt kâtibinin ve varsa tercümanın adlarının, iddianamede nitelendirildiği şekliyle suçun ne olduğunun, sanıkların, avukatların, davaya katılanların adlarının, yargılamanın açık mı yoksa kapalı mı yapıldığının belirtilmesi zorunludur.

MADDE 221.- 220 uncu madde özellikle duruşmaya başlarken yapılması gerekli saptamaları ve durumları içermektedir. Bu madde ise duruşmanın seyri ve sonuçlarının dayandırılacağı duruşmaya ilişkin ana hatları düzenlemektedir. Kanunun öngördüğü yasal şekillere uyulup uyulmadığı tutanağın gözlenmesi ile anlaşılacağından, tutanakta bu hususlara açık bir biçimde yer verilmelidir.
Ayrıca tutanakta, okunan yazılar ile okunmasından vazgeçilen yazılar da belirtilir. Duruşmada alınan ifadelerin ana hatları da tutanağa geçirilir.
Duruşma tutanağında, duruşma sırasında öne sürülen istemler, verilen kararlar ve hüküm fıkrası yer alır.
Maddede ayrıca bir olayın saptanması veya bir ifadenin ve açıklamanın kelime kelime saptanmasının önem kazanması durumunda, yapılan duruşmanın tam olarak tutanağa geçirilmesine ilişkin esaslar da belirtilmektedir.
Maddenin son fıkrası, hüküm fıkrasının tutanağa yazılmadan tebliğ edilmeyeceğini belirtilmektedir.

MADDE 222.- Madde ile, duruşmada yasal şekil ve usullere uyulup uyulmadığının tutanakla ispat edileceği, tutulan bu tutanağa karşı sadece “sahtecilik” iddiasında bulunulabileceği hüküm altına alınmıştır.
Tasarının bu düzenlemesi olumlu ve olumsuz iki karine getirmektedir: Tutanağa yazılmış olan her şeklî kuralın uygulanmış ve buna karşılık tutanakta yer almayan noktaların gerçekleşmemiş olduğu kabul edilmiştir.
Maddeden açıkça anlaşılacağı gibi, tutanağın bu ispat gücü sadece Tasarının 229 uncu maddesi ile 230 uncu maddenin birinci fıkrasındaki, “duruşmanın seyrini ve sonuçlarını ana çizgileriyle yansıtan ve yargılama usulünün bütün temel kurallarına uyulduğu” göstermesi bakımından geçerlidir. Buna karşılık, tutanakta yazılan diğer hususlar bakımından geçerli değildir. İspat gücü sadece “duruşma tutanağı” için kabul edilmiştir. Sulh ceza hâkimi veya Cumhuriyet savcısı tarafından soruşturma evresinde hazırlanan tutanakların böyle bir ispat gücü yoktur. Bu nedenle, “yasal şekil ve usuller” dışında kalan ve tutanakta yer alan açıklamalar bakımından genel kurallar uygulanır ve vicdanî delil sistemine göre, sahtelik iddiasına gerek olmadan o husus ispat edilebilir. Tasarı ile duruşma tutanakları, yukarıda açıklanan gerekçelerle, sahteliği sabit oluncaya kadar geçerli bir yazılı belge olarak kabul edilmiştir. Kabul edilen bu yasal karinenin çürütülmesi için, duruşma tutanağının sahte olduğunun ispat edilmesi şart koşulmuştur. Ancak şunu da hatırlatmak gerekir ki, karinenin sağlam sayılması, onu yasal delil hâline getirmeyecektir. Hâkimler, makul sınırlar içinde kalmak koşulu ile delillerle bağlı tutulamazlar.
Alman hukukunda hâkim veya zabıt kâtibi tarafından “tutanağın hatalı olduğu açıklanırsa” yasal merasim bakımından da sahtelik iddiasına gerek olmadığı kabul edilmektedir.

MADDE 223.- Maddede duruşmaya son veren, mahkemenin işten el çektiği kararların; beraat, mahkûmiyet, davanın reddi, davanın ortadan kaldırılması veya düşmesi, yargılamanın durması, görevsizlik, yetkisizlik, hükmün geri bırakılması, ceza ehliyetsizliği nedeniyle ceza verilmesine yer olmadığı, tedbir, evlenme nedeniyle davanın veya cezanın ertelenmesi olduğu belirtilmiştir. Bunlardan uyuşmazlığın esasını çözen; beraat, mahkûmiyet, davanın reddi, davanın ortadan kaldırılması veya düşmesi, adlî yargı dışındaki bir yargı merciine yönelik görevsizlik, ceza ehliyetsizliği nedeniyle ceza verilmesine yer olmadığı, tedbir, evlenme nedeniyle dava ve cezanın ertelenmesi kararlarının hüküm niteliğinde bulundukları açıklanmıştır.
Bu ayırım aynı zamanda hüküm ve kararların tâbi oldukları kanun yolunun belirlenmesinde de kolaylık sağlamaktadır. Hükümlere karşı istinaf yolu ve bunların dışında kalan yargılamanın durması, adlî yargı içerisinde kalan görevsizlik, yetkisizlik ve hükmün geri bırakılması kararlarına karşı da itiraz yolu açıktır.
Böylece yargılamanın durması kararının tâbi olacağı kanun yolu konusunda uygulamada zaman zaman çıkan tereddütler ortadan kaldırılmış, Yargıtay İçtihadı Birleştirme Genel Kurulunun 17/12/1930 gün ve 23/3l sayılı kararı doğrultusunda bu konunun itirazı kabil kararlardan olması benimsenmiştir.
Davayı sona erdiren kararlar kural olarak duruşma sonunda verilir. Ancak davanın reddi, ortadan kaldırılması veya düşürülmesi, yargılamanın durması, görevsizlik, yetkisizlik ve maddenin yedinci fıkrasında tanımlanan derhâl beraat kararlarının, duruşma açılmadan, duruşma hazırlığı aşamasında verilmesi olanağı vardır.
Maddenin dördüncü fıkrasında, davanın reddine karar verilebilecek hâller, beşinci fıkrasında yargılamanın durması koşulları gösterilmiştir.
Madde, ayrıca davanın ortadan kaldırılması veya düşmesi hâllerinin varlığı veya yargılama koşulunun gerçekleşmeyeceğinin anlaşılması hâlinde doğrudan ortadan kaldırma veya düşme kararı verilmesi gerektiğini de hükme bağlamıştır.
Fiilin suç oluşturmaması veya yeni bir yasal düzenleme ile suç olmaktan çıkarılması gibi herhangi bir araştırmayı gerektirmeyen hâllerde derhâl beraat kararı verilmesi gerekir.

MADDE 224.- Birden çok hâkimin katılmasıyla oluşan toplu mahkemelerde, her hâkim mahkemenin karar ve hükümlerine ilişkin oyunu bildirmekle yükümlüdür. Bunun sonucunda karar ve hükümler oybirliği veya oy çokluğu ile verilir.
Oy çokluğu ile verilen karar ve hükümlerde, azınlıkta kalan hâkimin karşı oyu mutlaka tutanakta gösterilir. Karşı oy sahibi hâkimin buna ilişkin gerekçesi de tutanakta gösterilir.

MADDE 225.- Mahkeme dava edilmeyen bir fiil hakkında kendiliğinden yargılama yapamaz ve hüküm veremez. Bunun doğal sonucu, iddianamede gösterilen fiil hakkında hüküm kurulmasıdır.
Hükmün konusunu, iddianamede sınırları belirtilerek dava nedeni yapılan maddî olay (fiil) oluşturur. Diğer bir anlatımla, kamu davasının konusu ile hükmün konusu maddî olay (fiil) bakımından aynıdır. Hüküm, iddianamede gösterilen sanık ve ona yükletilen fiil hakkında kurulur.
Ancak mahkeme, fiilin hukukî yorumunda, değerlendirmede tamamen serbesttir; iddia, savunma mahkemeyi bağlamaz. Mahkeme aynı fiili başka suretle yorumlayabilir.

MADDE 226.- İddianamede gösterilen fiilin hukuk yönünden değerlendirilmesini yaparken iddia ve savunma ile bağlı olmayan, tümüyle serbest bulunan mahkeme, suçun hukukî niteliğinin değişmesini veya cezanın artırılmasını veya cezaya ek olarak güvenlik tedbirlerinin uygulanmasını gerektiren nedenlerin ilk defa duruşmada ortaya çıkması hâlinde sanığı haberdar edecek ve ona bu konuda savunma olanağı sağlayacaktır.
Bu kurala, ilke olarak, suçun hukukî niteliğindeki değişme sanığın yararına da olsa uyulur.
Sanık istemde bulunursa ek savunmasını hazırlaması için kendisine süre verilir. Ayrıca duruşma aşamasında meydana gelen fiilî ve hukukî değişiklikler nedeniyle iddia ve savunmanın gerektiği şekilde hazırlanabilmesi için de istem üzerine veya mahkemece re’sen, duruşmaya ara verilebilir.
Ek savunmaya ilişkin bildirimler varsa sanığın avukatına yapılır. Sanığa tanınmış haklardan avukatı da yararlanır.
Suçun hukukî niteliğinin sanık yararına değişmesi, yani iddianamede gösterilen kanun maddesinin öngördüğü cezadan daha az bir cezanın verilmesi gerektiği hâllerde, sanık ve vekiline bu konuyu açıklayan davetiyenin tebliğine rağmen, duruşmaya gelmedikleri veya kendi kusurları nedeniyle davetiye tebliğ olunamadığı takdirde yokluklarında hüküm kurulabilir.

MADDE 227.- Madde, müzakerelerin sadece karara ve hükme katılacak hâkimler tarafından yapılacağı ilkesini getirmiş bulunmaktadır. Danışma amacıyla olsa bile, başka hiç bir kimse müzakerelere katılamaz. Bu ilke tarafsızlığın zorunlu bir gereğidir. Ancak mahkemede staj yapmakta olan hâkim ve avukat adaylarının müzakerelerde hazır bulunmalarına mahkeme başkanı izin verebilecektir.

MADDE 228.- Müzakereyi yönetmek, düzenini sağlamak ve çözümlenecek sorunları belirleyip sıraya koymak görevi mahkeme başkanına aittir.
Sorunlar ve sırası, karar ve hükmün özellik ve türüne göre değişir.
Hükümle ilgili müzakerede sıralamanın; dava koşullarının bulunup bulunmadığı, delillerin tartışılması, kovuşturmanın genişletilmesinin gerekip gerekmediği, ispat, nitelik, cezayı artırıcı veya azaltıcı nedenler, temel ve sonuç cezanın belirlenmesi biçiminde yapılması yararlı olabilir ve maddenin gereğidir.

MADDE 229.- Toplu mahkemelerde müzakere tamamlandıktan sonra oy verme işlemine girişilecektir.
Kıdemsiz üyenin, kıdemlinin ve tüm üyelerin de mahkeme başkanın etkisinde kalabileceği olasılığına yer bırakmamak için mahkeme başkanı en kıdemsiz üyeden başlamak suretiyle ayrı ayrı oy toplar ve sonunda kendi oyunu açıklar.
Müzakereye katılan hâkimler karar ve hükümle ilgili olarak oy kullanmaktan kaçınamazlar. Mahkeme başkanı ve üyeler bir konu veya sorun hakkında azınlıkta kaldıklarını öne sürerek oylamaya katılmaktan çekinemezler.
Oylama sonunda oybirliği veya oy çokluğu sağlanamaz yani oylar dağılırsa, sanığın en aleyhine olan oy kendisine en yakın oya eklenir. Böylece çoğunluk sağlanmış sayılır.

MADDE 230.- Anayasanın 141 inci maddesinin üçüncü fıkrası “Bütün mahkemelerin her türlü kararları gerekçeli olarak yazılır.” ilkesini getirmiştir.
Bu madde ise, yargılamanın sonunda verilen hükmün gerekçesinin neleri, hangi sırayla içereceğini, mahkûmiyet, beraat ve bunlar dışında kalanlar bakımından ayrı ayrı belirtmiştir.
Hangi hüküm türüne ilişkin olursa olsun gerekçenin, akla, hukuka ve maddî olaya uygun, yasal, yeterli ve geçerli olması, sonuca ulaştıran mantıksal zinciri aralıksız ve boşluksuz göstermesi gerekeceği şüphesizdir.
1. Mahkûmiyet hükmünün gerekçesinde sırayla:
a) İddia ve savunma, bunların dayandırıldığı ve mahkemece toplanan delillerin neler olduğu,
b) Delillerin tartışılması, değerlendirilmesi ve reddedilen veya ispat yönünden tercih ve kabul edilen deliller ve nedenleri,
c) Tüm bunların ışığında ulaşılan kanaat; sanığın suç oluşturduğu kabul edilen eylemi, bunun yasal unsurları ve nitelendirilmesi, uygulanacak kanun maddesi,
d) Cezayı ağırlatan veya hafifleten yasal veya takdiri nedenlerle, cezayı kaldıran yasal nedenlerin bulunup bulunmadığı, bunlara ilişkin istemlerin kabul veya reddiyle temel cezanın belirlenmesine ilişkin nedenler,
e) Cezanın ertelenmesine, hürriyeti bağlayıcı cezanın para cezasına, tedbirlerden birine çevrilmesine veya ek güvenlik tedbirinin uygulanmasına ilişkin veya bu konulardaki istemlerin kabul veya reddine ait dayanaklar gösterilecektir.
Maddenin söz ve ruhuna göre, bütün bu hâllerde tüm deliller irdelenip tartışılmalı, değerlendirilmeli, ret ve kabul edilenler ve nedenleri açıklanmalı, sonra ulaşılan kanaat; sanığın suç oluşturduğu kabul edilen eylemi yasal unsurları, niteliği ve uygulanması gereken yasa maddesiyle birlikte belirtilmelidir.
Gerekçede, cezayı kaldıran veya hafifletici veya ağırlatıcı yasal ve takdiri hâllerin bulunup bulunmadığı, varsa bu konudaki istemlerin kabul veya ret nedenleriyle temel cezanın belirlenmesine, cezanın ertelenmesine, hürriyeti bağlayıcı cezanın para cezasına, tedbirlerden birine çevrilmesine veya bunların yerine veya ek güvenlik tedbirlerinin uygulanmasına ilişkin nedenlere veya bu hususlardaki istemlerin kabul veya reddine dair dayanaklara özellikle yer verilecektir. Özellikle Türk Ceza Kanununun 29 uncu maddesi hükmü özenli olarak yerine getirilecektir.
2. Beraat hükmü, suç olarak ileri sürülen eylemin işlenmediğine veya failin sanık olduğunun sabit olmamasına veya sanığın fail olmadığının saptanmasına, diğer yönden eylemin sanık tarafından işlendiği sabit olduğu hâlde suçun yasal unsurlarının bulunmamasına dayandırılabilir.
Beraat hükmünün gerekçesinde bunların ve yasal unsurların oluşmaması hâlinin, örneğin sanığın sakınamayacağı bir hata nedeniyle kanunu bilmediği için meşru sanarak suç işlediğini ve bu husustaki yanlış inancının haklılığını kanıtlaması, taksirle işlenenler ve kabahatler ayrık olmak üzere suç kastının bulunmaması, kanuna göre eylemin suç sayılmaması veya suç olmaktan çıkarılması, hukuka aykırılığı kaldıran meşru müdafaa hâlinin bulunması, yasama bağışıklığında olduğu üzere cezalandırılabilme unsurunun eksikliği gibi nedenlerden hangisine dayandığının açıklanması gerekir.
Uygulamada daima rastlandığı üzere, beraatin gerekçesi olarak, delil yetersizliğinin gösterilmesi, suçsuzluk karinesine uyumsuzluğu ifade edeceğinden bu gibi hâllerde sanığın suçsuzluğunun sabit olduğu şeklinde beraat kararı gerekçelendirilmelidir.
3. Davanın reddine veya ortadan kaldırılmasına, düşmesine ve adlî yargı dışındaki bir yargı yerine yönelik görevsizlik hükümlerinin gerekçelerinde de yasal dayanakları ve nedenleri gösterilir.

MADDE 231.- Hükmün sonucunu oluşturan hüküm fıkrasının, duruşma sonunda mutlaka tutanağa geçirilmesi gerekir.
Hükmün açıklanması, yazılmışsa gerekçe ve hüküm fıkrasının okunması, gerekçe henüz yazılmamışsa, tutanağa geçirilmiş olan hüküm fıkrasının okunması ve gerekçesinin ana hatlarının sözlü olarak açıklanması suretiyle yapılır.
Hüküm fıkrasının 244 üncü maddede açıklanan hususları içermesi zorunludur.
Sanık hazırsa kanun yolları kendisine bildirilir. Kanuna göre olanaklı ise beraat eden sanığa tazminat hakkı bulunduğu da bildirilecektir.
Hüküm açıklanırken mahkeme kurulu ve Cumhuriyet savcısı hariç, duruşma salonunda bulunan herkes ayağa kalkmak zorundadır.

MADDE 232.- Yargı yetkisi Türk Milleti adına bağımsız mahkemelerce kullanılır. Bu nedenle hükmün başına Türk Milleti adına verildiği yazılacaktır. Hükmün başlık bölümünde ayrıca mahkeme başkan ve üyeleri veya hâkim, Cumhuriyet savcısı, zabıt kâtibi, katılan, sanık ve avukatların da gösterilmesi zorunludur.
Hükmün gerekçesi tümüyle duruşma tutanağına geçirilmemişse, açıklanmasından itibaren onbeş gün içinde yazılıp dava dosyasına konulur.
Maddeye göre, hükmün gerekçesi ile açıklanan ve hükmün esasını oluşturan hüküm fıkrası (kısa karar) uyumlu olmalı, sonradan yazılan gerekçeye göre kısa karar değiştirilmemelidir.
Açıklanan hüküm fıkrasında, 232 nci maddeye göre kararın ne olduğunun, uygulanan kanun maddelerinin, ceza miktarının, kanun yollarına başvurma olanağının bulunup bulunmadığının, başvuru olanağı varsa süresi ve merciinin açıkça ve tereddüde yer vermeyecek şekilde belirtilmesi maddenin altıncı fıkrasının emridir. Maddenin altıncı fıkrasında getirilen bu hükümle, 4709 sayılı Kanunla Anayasanın 40 ıncı maddesinin ikinci fıkrasında yapılan değişiklik sonucu, Devletin, işlemlerinde ilgili kişilerin hangi kanun yolları ve mercilerine başvuracağını ve sürelerini belirtmek zorunda olduğuna ilişkin Anayasa hükmüne uygulama yeteneği kazandırılmıştır.
Karar ve hükümler bunlara katılan hâkimlerce imzalanır.
Hükümlerin nüshâları ve özetleri de mahkeme başkanı veya hâkim ve zabıt kâtibi tarafından imzalanır ve mühür konulur.
Hâkimlerden biri geçerli bir mazereti nedeniyle karar ve hükmü imzalayamayacak durumda ise engelin nedeni mahkeme başkanı tarafından ve aynı nedenle yokluğunda ise hükme katılan hâkimlerden en kıdemlisi tarafından hükmün altına yazılacaktır.

MADDE 233.- Şikâyetçi ve mağdur soruşturma veya kovuşturma evrelerinde Cumhuriyet savcısı, mahkeme başkanı veya hâkim tarafından davetiye ile çağrılarak dinlenecektir. Davet konusunda tanıklara ilişkin kurallar geçerli olacaktır.

MADDE 234.- Tasarıda kişisel davaya yer verilmemiştir; ancak şikâyetçi ve mağdura tanınan bazı önemli haklar ile bunların hukukî durumları, kişisel davacıya göre daha iyi bir düzeye getirilmiştir. Bundan böyle şikâyetçi ve mağdur soruşturma evresinde de aktif olabilecek, kolluk ve Cumhuriyet savcılığından delil toplanmasını, soruşturmanın selâmetini bozmamak koşuluyla Cumhuriyet savcısından belge örneği isteyebilecek, 153 üncü maddenin altıncı fıkrasına uygun olarak avukat vasıtasıyla soruşturma belgelerini ve muhafaza altına alınan eşyayı inceletebilecek, Cumhuriyet savcısının kovuşturmaya yer olmadığı yönündeki kararın denetlenmesini isteyebilecektir. Mağdur ve şikâyetçiye son soruşturmada, yani kovuşturma evresinde de, duruşmadan haberdar edilme, kamu davasına katılabilme, katıldığı kamu davasında kişisel haklarını isteyebilme, tutanak ve belgelerden örnek isteyebilme, tanıkların davetini isteyebilme, avukatı yoksa, 251 inci madde gereğince baro tarafından bir avukat atanmasını isteyebilme, davaya katılmış ise kanun yollarına başvurabilme hakları tanınmıştır. Bütün bu haklar, mağdur ve şikâyetçiye anlatılıp açıklanır ve bu husus tutanağa geçirilir.

MADDE 235.- Dilekçede veya tutanağa geçirilmiş olan beyanda belirtilen adrese yapılan tebligata rağmen gelmeyen mağdur veya şikâyetçiye bir kez daha tebligat yapılmaz. Aksi tutum, yargılamanın gereksiz yere uzamasına yol açardı. Ancak, bu kişilerin mutlaka dinlenmesi gerekiyorsa, ceza yargılamasında maddî gerçek araştırıldığı, şeklî gerçekle yetinilmediği için, mağdur bir şekilde aranıp bulunacaktır. Bu husus maddenin son fıkrasında açıklanmış bulunmaktadır.

MADDE 236.- Suçun mağdur ve şikâyetçisi olayın tarafı durumunda bulundukları için yeminsiz dinlenmeleri kuraldır. Ancak, Cumhuriyet savcısı veya hâkim gerekli görürse yani delil olma değeri itibarıyla yemin verebilir. Yeminli beyan tanık beyanına ilişkin hükümlere tâbidir.
Maddenin ikinci fıkrasına göre, yemin altında dinlenen mağdur ile şikâyetçiye ödenecek tazminat ve giderler bakımından da 63 üncü maddede belirtilen tanıklara ilişkin hükümler uygulanacaktır.

MADDE 237.- Maddeye göre, yalnızca gerçek kişiler değil, tüzel kişiler de kamu davasına katılabileceklerdir. İlk olarak katılma ilk derece mahkemelerinde ve kovuşturma evresinde hüküm verilinceye kadar mümkün olabilecektir. Bölge adliye mahkemesi ve Yargıtay aşamalarında yapılacak katılma istekleri kabul edilmeyecektir. Ancak, ilk derece mahkemesinde ileri sürülmüş olup da karara bağlanmayan veya reddolunan katılma istekleri, istinaf yoluna başvurulduğunda açıkça belirtilmiş olması koşuluyla incelenip bölge adliye mahkemesince karara bağlanacaktır.
Bu düzenlemeyle, katılmanın ne zamana kadar ve hangi aşamalarda istenebileceği sorusuna yasal düzeyde açık cevap verilmektedir. Kamu davasına katılanlar kişisel haklarını da isteyebilecekler; başka bir anlatımla kişisel hak isteminde bulunabileceklerdir.

MADDE 238.- Madde, katılma yöntemini belirtmektedir; katılma bir dilekçe vermek veya duruşmada sözlü katılma başvurusunun tutanağa geçirilmesi suretiyle yapılacaktır. Sanığa hakları hatırlatıldığına göre, burada mağdura da hakları söylenecek, duruşma sırasında suçtan zarar görene katılma hakkı hatırlatılacaktır. Katılma istemi üzerine karar, Cumhuriyet savcısı, sanık ve varsa avukatının bu hususta dinlenmelerinden sonra verilecek ve tabiî olarak istemin Kanuna uygun bulunup bulunmadığını içerecektir. Bu kararlara itiraz olanağı yoktur. Ancak esas hükümle birlikte istinaf veya temyiz yollarına gidilebilecektir.
Sulh ceza mahkemelerinde görülen davalarda Cumhuriyet savcısının görüşü alınmayacaktır.

MADDE 239.- Tasarının dayandığı temel ilkelerden birisinin de mağdurun korunması olduğuna ilgili madde gerekçelerinde değinilmiştir. Bu madde, söz konusu ilkenin hayata geçirilmesini ifade eden önemli bir hüküm getirmekte; mağdura tanınan haklar çerçevesinde, maddî ve hukukî durumu elverişli olmayan katılanlara, istemleri hâlinde baro tarafından avukat seçimini öngörmektedir. Eğer katılan onsekiz yaşını henüz doldurmamış ya da sağır veya dilsiz veya kendisini savunmayacak derecede malûl ve avukatı da yoksa, avukat atanması için istem aranmaz, bu husus re’sen yerine getirilir. Türk hukukunda insan hakları alanında önemli bir anlayış değişikliğini ortaya koyan bu modern hüküm, suç ile mağdur duruma düşürülen kimselerin bir de yargılamada mağdur olmalarının önüne geçecek bir tedbir oluşturması bakımından önem taşımaktadır.

MADDE 240.- Katılma Tasarıda, mağduru korumanın da bir aracı olarak tesis edilmiş ve buna dayalı hükümler getirilmiş olmakla birlikte bu hususta istemde bulunmuş olan kimsenin hakkını kullanmaya devam etmeye zorlanamayacağı açıktır. Bu nedenle katılma davayı durdurmayacağı gibi, gecikmesine de neden olmayacaktır. Katılanın gelmemesi veya gecikmede sakınca bulunan durumlarda çağırılmaması yüzünden ceza muhakemesi işlemlerinin geciktirilmesi kabul edilmeyeceğinden ikinci fıkra bu gibi hâllerde işlemlerin belirli gününde yapılacağını açıklamıştır. Davanın asıl takipçisi Cumhuriyet savcısı olduğundan hüküm böylece düzenlenmiştir.

MADDE 241.- Katılmadan önce verilen ve Cumhuriyet savcısına bildirilen kararlar katılana tebliğ edilmez. Bu tür kararlara karşı Cumhuriyet savcısı için kabul edilen denetim muhakemesine başvurma süreleri katılan için de geçerlidir. Bunun dışındaki kararlar katılana da bildirilecektir.

MADDE 242.- Katılan, bir muhakeme hukuku süjesi olarak, Cumhuriyet savcısından bağımsız biçimde denetim muhakemesi yoluna gidebilir. Katılanın başvurusu olumlu sonuçlanırsa, Cumhuriyet savcısı işi yeniden takip edecektir. Bu durum kovuşturma zorunluluğu ilkesinin doğal bir sonucudur.

MADDE 243.- Madde, katılanın vazgeçmesi veya ölümü hâlinde katılmanın hükümsüz sayılacağını kabul etmiştir. Bu niteliği itibarıyla katılma hakkı, kişiye sıkı surette bağlı haklardandır. Maddede ayrıca, mirasçıların, katılanın haklarını takip etmek üzere davaya katılabilecekleri ve hüküm tarihi ile hükmün kesinleşmesi tarihi arasında katılanın ölmesi hâlinde tebligatın mirasçılara yapılacağı hükme bağlanmıştır.

MADDE 244.- Maddenin birinci fıkrası gaibi tanımlamaktadır; bulunduğu yer bilinmeyen veya yurt dışında bir ülkede bulunup da yetkili bir mahkeme önüne getirilemeyen veya getirilmesi uygun bulunmayan sanık gaip sayılır. Bu durumda, kural olarak, kendisine ulaşılamayan bir sanık söz konusudur. Öyle ki, sanık, hakkında yargılama yapılmakta olduğunu bile bilemeyebilir. Mahkemenin daha yüzünü bile görmediği bir sanığı, gıyabında, savunmasız olarak yargılayıp mahkûm etmesi kabul edilemez. Bu nedenle Tasarı, gaiplik hâlinde sadece delillerin muhafaza altına alınması ile yetinilmesini öngörmüş, gıyapta hüküm verilmesine izin vermemiştir.
Sanığın yokluğu durumlarını ifade için de “gıyap” ibaresi kullanılmaktadır. Oysa sanığın yokluğu kavramı, yukarıda açıklamaya çalıştığımız gaiplikten farklıdır. Gerçekten gaiplik hâlinde kendisine ulaşılamayan bir sanık var iken, sanığın yokluğu durumlarında, örneğin sanığın duruşmadan vareste tutulmasında olduğu gibi, kural olarak, sanığa ulaşmak her zaman olanaklıdır; ancak hazır bulunmasına gerek görülmemektedir. Bu nedenle de sanığın yokluğunda yargılama yapılabilmesi daha kolay kabul edilebilmektedir.
Gaiplik, kaçak (firarî) olmaktan da farklıdır. Mahkeme tarafından kendisine ulaşılamayan, hakkında yapılan yargılamanın sonuçsuz kalmasını sağlamak amacıyla böyle bir durum yaratan ve bu nedenle yurt içinde saklanan veya yabancı bir ülkede bulunan kişiye kaçak denilmektedir. Görüldüğü gibi, gerek gaiplik ve gerek kaçaklıkta kendisine ulaşılamayan bir sanık söz konusudur; ancak gaiplikte bu durum bilinçli bir şekilde yaratılmış değil iken kaçaklık durumunda sanık bunu her zaman bilerek ve isteyerek gerçekleştirmektedir. Gaipliği kaçaklıktan ayıran en önemli ölçüt budur. Zaten Tasarı kaçaklar hakkında uygulanabilecek ayrı bir yargılama usulüne 286 ilâ 289 uncu maddelerinde yer vermiş bulunmaktadır.
Böyle bir gaip sanık hakkında duruşma açılmaz; sadece deliller toplanarak muhafaza altına alınır ve gaibin ortaya çıkması veya çıkarılması beklenir. Bir naip hâkim veya istinabe olunan mahkeme tarafından da yapılabilecek olan delillerin toplanması ve muhafazası işlemleri sırasında avukat, yasal temsilci veya gaibin eşi hazır bulunabilir. Hatta gerektiğinde mahkeme re’sen bir avukat da atayabilecektir.

MADDE 245.- Madde, konutu bilinmediği için kendisine ulaşılamayan gaibe her türlü iletişim araçları ile ihtar yapılabileceğini kabul etmektedir. Amaç gaibin ortaya çıkmasını sağlamaktır.

MADDE 246.- Madde, gaibin yargılamaya gelmesini sağlamak amacı ile kendisine tutuklanmayacağına dair güvence verilebilmesini öngörmektedir. Bu güvence bir belge ile verilecektir ve ortaya çıkması hâlinde gaip sanığa, tutuklanmayacağı yolunda teminat sağlanmış olacaktır. Almanya’da devlete karşı işlenen suçların yargılanmasında kıyasen kaçaklar hakkında da kullanılan bu araç, aslında adil bir şekilde yargılanmayı isteyip de tutuklanmaktan korkarak ortaya çıkmayan gaip sanıkların yargılama makamının huzuruna çıkmasını sağladığı için yararlı bir araç sayılmaktadır.
Gaip sanıkların kaçak durumuna düşmelerine engel olması, bu belgenin bir başka önemli yararıdır. Burada, kural olarak, kaçaklık söz konusu değildir. Hakkında yargılama yapıldığını bilmeyen, bilse de hukukî ve fiilî nedenlerle yetkili mahkeme huzuruna gidemeyen, bu nedenle de hakkındaki kovuşturmayı sonuçsuz bırakmak gibi bir amacı olmayan sanığa, Devletin verdiği bir olanak söz konusudur.
Güvence belgesinin iki türü vardır. Bunlardan biri sanığa, diğeri de suça verilen güvence belgesidir. Sanığa verilen güvence belgesi, sanığı, işlediği iddia edilen bütün suçlardan tutuklanmaktan kurtarırken; suça verilen güvence belgesi, hangi suç için verilmişse o suç bakımından geçerli olacaktır. Böylece sanık, örneğin başka bir suç oluşturan ruhsatsız silâh taşımak suçundan tutuklanabilecektir.
Tasarı, suça güvence belgesi sistemini kabul etmiştir. Bu güvence belgesi, örneğin mağdurun zararını giderme gibi koşullara bağlanabilecektir.
Sanık hürriyeti bağlayıcı bir cezaya mahkûm olur veya kaçma hazırlığında bulunur veya güvence belgesinin bağlı olduğu koşullara uymazsa belge hükümsüz kalır.

MADDE 247.- Tasarının temel ilkesi, sanığın duruşmada hazır bulunmasının hüküm verilebilmesi için zorunlu olmasıdır. Ancak sanığın kovuşturma evresinin açılmasından itibaren duruşmalara gelmemesi olasılığı vardır. Bu Bölümde yer alan dört maddede kaçak sanığın duruşmaya gelmesini sağlamak üzere mahkemece alınabilecek tedbirler ve bunların infazı hususundaki esas ve usuller gösterilmiştir.
Bu madde, yukarıda açıklanan durumdaki sanık hakkında kaçak kararının verilebileceğini ve bunun usulünü göstermektedir. Kamu davası açılmış ve kovuşturma evresine geçilmiş bulunan sanık hakkında kaçak kararının verilebilmesi ve bu sıfatla ilgili tedbirlerin uygulanabilmesi için koşullar şunlardır:
1. Taksirle işlenen suçların failleri hakkında söz konusu tedbirler uygulanamaz.
2. Suçun üst sınırının beş yıl veya daha fazla hürriyeti bağlayıcı cezayı gerektirmesi temel koşuldur.
3. Türk Ceza Kanununun 404 üncü maddesinin (2), (3) ve (4) numaralı fıkraları yani uyuşturucu maddeleri kullanma suçu hariç, Türk Ceza Kanununun saptadığı bütün uyuşturucu madde suçları tedbirler kapsamı içindedir.
4. Türk Ceza Kanununun İkinci Kitabının Sekizinci Babının Üçüncü Faslında yer alan suçların failleri hakkında da kaçak kararı verilebilir.
5. Cezasının üst sınırı ne olursa olsun ihaleye fesat karıştırma suçunun failleri maddenin kapsamına dahildir.
6. Toplu veya örgütlü olarak işlenmiş suçların faillerinin de, koşulları varsa kaçak olduklarına karar verilebilir.
Bu suçlardan dolayı, fail hakkında mahkemece verilecek karara göre sanığın kaçak sayılabilmesi ise şu usule tâbidir:
Sanık önce Tasarının gösterdiği usule ve Tebligat Kanununa göre davet olunacaktır; bu çağrıya uymadığında hakkında ihzar kararı verilecektir. Bu karara da uymadığında keyfiyet gazete ile ilân edilecek ve bu ilânda on gün içinde gelmediği takdirde hakkında kaçak kararı verilebileceği ve bu hâlde uygulanabilecek tedbirler gösterilecektir. Bu ilân aynen, sanığın bilinen konutunun kapısına ve mahkeme divanhanesine de asılacaktır.

MADDE 248.- Madde, 247 ncı madde gereğince kaçak olduğuna karar verilen sanık hakkında mahkemece bütünüyle veya kısmen alınabilecek tedbirleri göstermektedir. Mahkeme, sanığın değerlendireceği durumuna göre bu tedbirlerin tümüne veya bir kısmına veya tedbiri kısmen öngörerek hüküm verebilecektir.
Tedbirler şunlardır:
1. Sanığın, Türkiye yargı mercileri huzurunda hukuk ve ceza davası açması, ceza davasına katılması, açılmış davalarını sürdürmesi yasaklanabilecektir. Mahkeme, kaçağın açmış bulunduğu hukuk veya ceza davalarının sürdürülmesinin yasaklandığı hâllerde, kaçağın yakınlarının büyük zarar görebileceğini saptadığında bu tedbire hükmetmeyebileceği gibi alınmış tedbiri kaldırabilir. Söz gelimi dava açmak yasağını kaldırabilir veya görülmekte olan dava bakımından bir yasak koymayabilir.
2. İkinci tedbir, kaçağın kamu hizmetlerinden yasaklanma cezasının içeriğini oluşturan yoksunlukların bütününe veya bir kısmına tâbi tutulabilmesidir.
3. Genel veya yerel seçimlerde seçmen olmak veya seçilmek hakkının kaldırılması da uygulanabilecek tedbirlerdendir.
4. Maddenin söz konusu ettiği en önemli tedbir, sanığa ait taşınır veya taşınmaz mallara veya banka hesaplarına elkonulmasıdır. Taşınır mallara, elbette ki, sanığın söz gelimi her türlü taşıtları, kıymetli eşyası, hisse senetleri, tahvil ve benzerleri girmektedir.
Taşınmaz mallara konulacak tedbir, bunlar üzerindeki her türlü tasarrufun yasaklanacağını, ayrıca bunların gelirlerinin de kayyım tarafından tahsil edilerek mahkemece saptanacak yere yatırılmasını ifade etmektedir.
Bütün bu malların idaresi için mahkeme tarafından bir kayyım atanacaktır. Kayyım, 22/11/2001 tarihli ve 4721 sayılı Türk Medenî Kanununa göre atanmış bir vasi gibi hareket etmek ve mahkemeye hesap vermekle yükümlü olacaktır. Mahkeme kayyımın tahsil ettiği gelirleri nereye yatıracağını, elbette ki, kararında gösterecektir. Bir iktisadî işletme söz konusu ise, kayyım bu işletmeyi müdebbir bir tacir gibi idare edecektir; gerekli basiretin gösterilip gösterilmediğini mahkeme denetleyecektir.
Tedbirlerin alınması nedeniyle sanığın yasal olarak bakmakla yükümlü bulunduğu yakınları alınan tedbirlerden dolayı yoksul duruma düştüklerinde kendilerine geçimlerini sağlayacak miktarda ve sosyal durumları ile orantılı yardımda bulunulması hususunda mahkemece kayyıma emir verebilmesi de öngörülmüştür. Bu yardım muntazam bir ödenek şeklinde de olabilir.
Madde son fıkrasında, tedbir kararlarına sanığın yasal bakımdan bakmakla yükümlü bulunduğu kişilerin itiraz edebileceklerini kabul etmiştir. Buna karşılık sanığın itiraz hakkı yoktur. Hukukun verdiği güvenceden yararlanmak isteyenlerin bizzat kendilerinin hukuka saygılı olmaları ve duruşmaya gelmeleri gereklidir.

Madde, tedbirlere ilişkin kararların özetinin bir gazete ile ilânına karar verilebilmesini mahkemenin takdirine bırakmıştır. Aslında bu karar, üçüncü şahısların korunması amacına yönelik olduğu kadar aynı zamanda tedbirlerle ilgili makam ve mercileri de bunlardan haberdar etmek gereğini karşılamaktadır. Taşınmaz mallar hakkında alınmış bulunan tedbirler de tapu siciline kaydolunmaları için malın bulunduğu yer tapu sicil müdürüne mahkemece bildirilecektir.
Tedbirler kısmen veya tamamen kaldırıldığında durumun yeniden ilân edilmesi veya tapuya bildirilmesi gerekecektir.

248 nci madde gereğince alınacak tedbirlerin temel amacı sanığın duruşmada hazır bulunmasını olanaklı kılmaktır. Bugün, özellikle, Devlete veya kamu kuruluşlarına ait mal veya değerlere karşı suç işleyenler, yurt dışına kaçmakta, Türkiye’deki mallarının gelirinden istifade ile yurt dışında rahat yaşamakta, ceza davasında da kendilerini avukatlarla temsil ettirebilmektedirler. Böyle bir durumu önlemek amacını güden Fransız Ceza Usulü Kanunu, bu kişiler hakkında davanın gıyapta görülmesini, hüküm verilmesini, mameleke ilişkin cezaların uygulanmasını, davaya avukat kabul edilmemesini, hürriyeti bağlayıcı cezaya da hükmedilebilmesini, hükmün temyiz olunamamasını kabul etmiş ancak sanık ele geçirildiğinde verilen hükmün batıl olacağını ve yeniden yargılama yapılacağını ayrıca saptamıştır.
Avukat kabul edilmemesi hususundaki hükmün Avrupa İnsan Hakları Sözleşmesine aykırı olduğuna Avrupa İnsan Hakları Mahkemesince karar verilmiş ise de, Fransa henüz bu kararla ilgili olarak Kanununda bir değişiklik yapmamıştır. Avrupa İnsan Hakları Mahkemesi hâkimlerinden karara muhalefet şerhi veren Petiti bu hususta şöyle diyor: “Her sanığın kendisini, seçtiği veya resmen atanan bir avukat marifetiyle savunma hakkı, etkili biçimde ve hukuka uygun olarak çağrıldığı hâlde, duruşmada bulunmaktan özürsüz ve isteyerek kaçan sanığın, tartışmalılık ilkesine dayalı bir yargılama nedeniyle bir avukat marifetiyle temsil olunmasını gerektirmez. Duruşmaya gelmeyi reddeden sanık böyle bir hakka sahip değildir. Ceza hukuku, niteliği gereği bir cezalandırıcı sistemdir ve düzenin korunmasıyla insan haklarını bağdaştırmalıdır; yoksa sadece sanıkların savunması hukuku değildir... Sanık, mağdurun kendisi ile karşılaşmasını engellemek amacıyla duruşmada bulunmamayı hukukileştiremez.”
Tasarının kabul ettiği çözüme göre amaç sanığın gelmesinin sağlanması için, zorlanmasıdır; tedbirlerin esas amacı budur. Bu nedenle sanık ele geçirildiğinde mahkeme, tedbirlerin tümünün kaldırılmasına karar verecektir.

MADDE 249.- Madde, tüzel kişilerin yargılamalarında izlenecek usulü düzenlemektedir. Tüzel kişilerin yargılamalarında izlenecek yargılama usulü, diğer kanunlardaki hükümler saklı kalmak üzere bu Kanunda yer alan hükümlerdir. Ancak bu hükümler dışında, Tasarının genel hükümlerinin uygulanması gerektiği maddede belirtilmiştir.
Bu Bölüm ile, hukuk sistemimizdeki önemli bir boşluk giderilmiş olmaktadır.

MADDE 250. - [1] Türk Ceza Kanununda yer alan;
a) Örgüt faaliyeti çerçevesinde işlenen uyuşturucu veya uyarıcı madde imal ve ticareti suçu,
b) Haksız ekonomik çıkar sağlamak amacıyla kurulmuş bir örgütün faaliyeti çerçevesinde cebir ve tehdit uygulanarak işlenen suçlar,
c) İkinci Kitap Dördüncü Kısmın Dört, Beş, Altı ve Yedinci Bölümünde tanımlanan suçlar (305, 318, 319, 323, 324, 325 ve 332 nci maddeler hariç),
Dolayısıyla açılan davalar; Adalet Bakanlığının teklifi üzerine Hâkimler ve Savcılar Yüksek Kurulunca yargı çevresi birden çok ili kapsayacak şekilde belirlenecek illerde görevlendirilecek ağır ceza mahkemelerinde görülür.
[2] Gelen iş durumu göz önünde bulundurularak birinci fıkrada belirtilen suçlara bakmakla görevli olmak üzere, aynı yerde birden fazla ağır ceza mahkemesi kurulmasına, Adalet Bakanlığının teklifi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verilir. Bu hâlde, mahkemeler numaralandırılır. Bu mahkemelerin başkan ve üyeleri adlî yargı adalet komisyonunca, bu mahkemelerden başka mahkemelerde veya işlerde görevlendirilemez.
[3] Birinci fıkrada belirtilen suçları işleyenler sıfat ve memuriyetleri ne olursa olsun bu Kanunla görevlendirilmiş ağır ceza mahkemelerinde yargılanır. Anayasa Mahkemesi ve Yargıtayın yargılayacağı kişilere ilişkin hükümler ile savaş ve sıkıyönetim hâli dahil askerî mahkemelerin görevlerine ilişkin hükümler saklıdır.

MADDE 251. - [1] 250 nci madde kapsamına giren suçlarda soruşturma, Hâkimler ve Savcılar Yüksek Kurulunca bu suçların soruşturma ve kovuşturmasında görevlendirilen Cumhuriyet savcılarınca bizzat yapılır. Bu suçlar görev sırasında veya görevden dolayı işlenmiş olsa bile Cumhuriyet savcılarınca doğrudan soruşturma yapılır. Cumhuriyet savcıları, Cumhuriyet Başsavcılığınca 250 nci madde kapsamındaki suçlarla ilgili davalara bakan ağır ceza mahkemelerinden başka mahkemelerde veya işlerde görevlendirilemez.
[2] 250 nci madde kapsamına giren suçların soruşturması ve kovuşturması sırasında Cumhuriyet savcıları, hâkim tarafından verilmesi gerekli kararları, varsa Hâkimler ve Savcılar Yüksek Kurulunca bu işlerle görevlendirilen ağır ceza mahkemesi üyesinden, aksi halde yetkili adlî yargı hâkimlerinden isteyebilirler.
[3] Soruşturmanın gerekli kıldığı hâllerde suç mahalli ile delillerin bulunduğu yerlere gidilerek soruşturma yapılabilir. Suç, ağır ceza mahkemesinin bulunduğu yer dışında işlenmiş ise Cumhuriyet savcısı, suçun işlendiği yer Cumhuriyet savcısından soruşturmanın yapılmasını isteyebilir.
[4] Suç askerî bir mahalde işlenmiş ise, Cumhuriyet savcısı ilgili askerî savcılıktan soruşturmanın yapılmasını isteyebilir. Üçüncü fıkraya göre soruşturma yapmak üzere görevlendirilen Cumhuriyet savcıları ile askerî savcılıklar, bu soruşturmayı öncelikle ve ivedilikle yaparlar.

[5] 250 nci madde kapsamına giren suçlarda, yakalananlar için 91 inci maddenin birinci fıkrasındaki yirmidört saatlik süre kırksekiz saat olarak uygulanır. Anayasanın 120 nci maddesi gereğince olağanüstü hâl ilân edilen bölgelerde yakalanan kişiler hakkında 91 inci maddenin üçüncü fıkrasında dört gün olarak belirlenen süre, Cumhuriyet savcısının talebi ve hâkim kararıyla yedi güne kadar uzatılabilir. Hâkim, karar vermeden önce yakalanan veya tutuklanan kişiyi dinler.
[6] 250 nci madde kapsamına giren suçlarla ilgili soruşturma ve kovuşturmalarda kolluk; soruşturma ve kovuşturma sebebiyle şüpheli veya sanığı, tanığı, bilirkişiyi ve suçtan zarar gören şahsı, ağır ceza mahkemesi veya başkanının, Cumhuriyet savcısının, mahkeme naibinin veya istinabe olunan hâkimin emirleriyle belirtilen gün, saat ve yerde hazır bulundurmaya mecburdur.
[7] 250 nci maddede belirtilen suçlar nedeniyle Cumhuriyet savcıları, soruşturmanın gerekli kılması halinde geçici olarak, bu mahkemelerin yargı çevresi içindeki genel ve özel bütçeli idarelere, kamu iktisadi teşebbüslerine, il özel idarelerine ve belediyelere ait bina, araç, gereç ve personelden yararlanmak için istemde bulunabilirler.
[8] Türk Silahlı Kuvvetleri kıt'a, karargâh ve kurumlarından istemde bulunulması hâlinde istem, yetkili amirlikçe değerlendirilerek yerine getirilebilir.

MADDE 252. - [1] 250 nci madde kapsamına giren suçlarla ilgili davalara ait duruşmalarda aşağıdaki hükümler uygulanır:
a) Bu suçlar acele işlerden sayılır ve bunlarla ilgili davalara adlî tatilde de bakılır.
b) Sanık sayısının çok fazla olması durumunda, sanıkların bir kısmının duruşmanın bazı oturumları ile ilgileri bulunmuyor ise duruşmanın bu oturumlarının, yokluklarında yapılmasına mahkemece karar verilebilir. Ancak, bu sanıkların yokluklarında yapılan oturumlarda kendilerini etkileyen bir hâl ortaya çıktığı takdirde buna ilişkin söz ve işlerin esaslı noktaları sonraki oturumlarda kendilerine bildirilir.
c) Mahkeme, güvenliğin sağlanması bakımından duruşmanın başka bir yerde yapılmasına karar verebilir.
d) Bu davalarda esas hakkındaki iddiasını bildirmek için Cumhuriyet savcısına, katılan veya vekiline; iddialara karşı savunmasını yapmak için sanık veya müdafiine makul bir süre verilir. Bu süre, savunma hakkının sınırlanması anlamına geleceği durumlarda re'sen uzatılabilir.
e) Mahkeme, duruşmanın düzen ve disiplinini bozan sözlü veya yazılı beyan ve davranışlar ile mahkemeye, mahkeme başkanı veya üyelerden herhangi birine, Cumhuriyet savcısına, müdafie, tutanak kâtibine yahut görevlilere tahkir veya hakaret oluşturan söz ve davranışlar hakkında yayım yasağı koyabilir.
f) Mahkeme başkanı, duruşmanın düzenini bozan sanığı veya müdafii o günkü oturumun tamamına çıkmamak üzere, duruşma salonundan çıkartır. Bunların, sonra gelen oturumda da duruşmayı önemli ölçüde aksatacak davranışlara devam edecekleri anlaşılırsa ve hazır bulunmaları gerekli görülmezse, yokluklarında duruşmaya devam olunmasına mahkemece karar verilebilir. Bu karar, esasa ilişkin iddia ve savunmanın yapılmasına engel olacak biçimde uygulanamaz ve sanığın kendisini başka bir müdafi ile temsil ettirmesine izin verilir. Duruşma salonundan çıkartılan sanık veya müdafiin bundan sonraki oturumlarda da duruşmanın düzenini bozmakta ısrar etmeleri hâlinde, bir daha aynı dava ile ilgili oturumların tamamına veya bir kısmına katılmamalarına da karar verilebilir. Bu hüküm müdafi hakkında uygulandığı takdirde, durum ilgili baroya bildirilir. Bu halde de sanığın kendisini başka bir müdafi ile temsil ettirmesi için uygun bir süre verilir. Oturumların bir kısmına ya da tamamına katılmamasına karar verilen müdafi Avukatlık Kanununun 41 inci maddesinin ikinci fıkrası gereğince tayin edilmiş ise durum, kendisini tayin eden mercie de bildirilir. Duruşma salonundan çıkartılan sanık veya müdafii tekrar duruşmaya alındıklarında, yokluklarında yapılan iş ve işlemlerin esaslı noktaları kendilerine bildirilir. Sanık ya da müdafii dilerse yokluklarındaki tutanak örnekleri de kendilerine verilir. Duruşma salonundan çıkartılan veya oturumlara katılmamalarına karar verilen sanık veya müdafiler mahkemenin tayin edeceği süre içerisinde yazılı savunma verebilirler.
g) Bu Kanunun 6 ncı maddesi, 250 nci madde kapsamına giren suçlara bakan ağır ceza mahkemeleri hakkında uygulanmaz.
h) Kendisine veya onun namına tebligat yapılacak kimselere tebligat yapılmaması hâllerinde, işin ivediliğine göre basın veya diğer kitle iletişim araçlarıyla tebligat yapılabilir.
[2] 250 nci maddenin birinci fıkrasının (c) bendinde öngörülen suçlar bakımından, Kanunda öngörülen tutuklama süresi iki kat olarak uygulanır.

MADDE 253.- Bu maddede yer alan uzlaşma, aslında Ceza Muhakemeleri Usulü Kanununda düzenlenmesi gereken yeni bir kurumdur. Ancak söz konusu kurumun, esas maddî ceza hukukuna ilişkin hükmünün, Türk Ceza Kanunu içinde yer alması zorunludur. Bu nedenle Ceza Muhakemeleri Usulü Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanun Tasarısının 17 nci maddesiyle Türk Ceza Kanununa eklenmesi öngörülen 118/a maddesiyle uzlaşmanın maddî ceza hukukuna ilişkin hükmüne Türk Ceza Kanununda yer verilmektedir. Böylece 262 nci madde uzlaşmanın nasıl uygulanacağına dair usul esaslarını belirlemektedir. Aslında Tasarının bu maddesi ile mevzuatımıza bugün artık Batı hukukunun kabul ettiği ve Birleşmiş Milletlerce mevzuata sokulması tavsiye edilen yepyeni bir kurum, uzlaşma (mediation) getirilmiş olmaktadır.
Suç mağdurlarına karşı ceza adalet sisteminde onların yararlarını korumak amacını güden bir duyarlılığın gittikçe güçlenerek ortaya çıktığı görülüyor. Bütün dünyada olduğu gibi ülkemizde de bugüne kadar mağdurlara karşı gösterilen özel dikkat sadece bazı adam öldürme, terör ve örgütlü suçlarda ve cezaların ertelenmesi gibi bazı kurumlar yönünden söz konusu olabiliyordu. Oysa bugün Batı ülkelerinde özel kanunlarla suç mağdurlarına veya ailelerine devletin tazminat ödemesi bile öngörülmektedir. XXI. Yüzyıl adalet sistemi, ceza adaleti yerine getirilirken, mağdurun tatmin edilmesini de ön plâna çıkarmış bulunmaktadır: Suça karşı sadece ceza yaptırımı yeterli değildir; zararın giderilmesi ve onarım en başta gelen amaç sayılmalıdır.
İşte böylece uzlaşmanın hedefi suçun işlenmesinden sonra fail ve mağdur arasında meydana gelen çekişmeyi, hâkim veya Cumhuriyet savcısının ya da onların atayacakları bir uzlaştırmacının girişimleriyle çözmek hem adaleti sağlamak ve hem de mağduru tatmin etmektir. Böylece zarar giderilince fail ile mağdur arasında barış sağlanabilecektir. Gerçi uzlaşma dışındaki bir kısım yollarla da tazminatın sağlanması olanağı vardır. Ancak uzlaşma kurumunda zararın giderilmesi onarım yanında ayrıca bir moral unsurun da sağlanmasını olanaklı kılmaktadır. Uzlaşma böylece özel önleme işlevine yardım ettiği gibi genel olarak kamunun yararlarının korunmasını da sağlamaktadır. Uzlaşma ile fail işlediği suçun sorumluluğunu kabul edip üstlenerek, suçun sonuçlarını da gidererek toplumla yeniden bütünleşme olanağını elde etmiş olmaktadır. Failin ceza sorumluluğu saptanıp zararın giderilmesi için gereken de yapılmış bulunacağından hem adalet yerine getirilmiş olacak, fiille ihlâl edilmiş olan hukuk kurallarının geçerliliği vurgulanacak ve dolayısıyla kamusal barışın yeniden kurulmasına hizmet edilecek ve ayrıca devlet, yaptırım uygulamak yönünden katlanacağı bir çok masraftan da kurtulmuş olacaktır. Bu çeşit uygulamalara “onarıcı adalet” denilmektedir.
Tasarının kabul ettiği sisteme göre uzlaşma aşağıdaki esaslar çerçevesinde gerçekleştirilecektir:
Türk Ceza Kanununa eklenmesi öngörülen 118/a maddesinde uzlaşmanın hangi suçlarda uygulanabileceği belirlendiğinden bu hâllerde Cumhuriyet savcısı, Kanunun saptadığı usule göre faili davet edecek ve aşağıdaki işlemleri gerçekleştirecektir:
1. Suç failine, fiilinden dolayı sorumluluğu kabul edip etmediğini soracaktır.
2. Fail sorumluluğu kabullendiğinde ikinci olarak fiilinin neden olduğu maddî ve manevî zararların tümünü veya bunun büyük bir kısmını ödemeyi veya zararları gidermeyi kabul edip etmediğini keza soracaktır; cevap olumlu ise,
3. Durumu mağdura veya varsa yasal temsilcisine bildirecektir.
4. Mağdur, özgür iradesiyle uzlaşacağını bildirdiğinde dosya zararın uzlaşmaya uygun olarak giderilmesine kadar muhafaza edilecektir. Zarar uzlaşma çerçevesinde giderilmezse kamu davası derhal açılacaktır.
5. Zarar giderildiğinde Cumhuriyet savcısınca kovuşturmaya yer olmadığı kararı verilecektir.
Suç faili ve mağdur arasındaki maddî ve manevî zararı giderme, bazen müzakereyi gerektirebilir. Böyle bir olasılığı karşılamak üzere dördüncü fıkra Cumhuriyet savcısının uzlaşma işlemlerini idare ederek tarafları birleştirip bir sonuca ulaşmalarını sağlamak üzere bir veya birden çok uzlaştırmacı atamasını öngörmüştür. Uzlaştırmacı bir avukat olacaktır. Adı geçen derhal işe koyulacak ve atanmasından itibaren on gün içinde müdahalelerini ve sonuçlarını belirten bir raporu Cumhuriyet savcısına sunacaktır.
Uzlaştırma işlerinin giderleri, uzlaştırmacı avukata verilecek ücret dahil, suç faili tarafından ödenmeden kovuşturmaya yer olmadığına karar verilmeyecektir.

MADDE 254.- Uzlaşma işlemi uygulanabilecek bir suç nedeniyle Cumhuriyet savcısı 253 inci maddeye uygun olarak işlem yapmaksızın kamu davasını açtığında hâkim söz konusu maddede yer alan ve Cumhuriyet savcısı tarafından yerine getirilmesi gereken bütün işlemleri yapar ve tazminat, madde gereğince ödendiğinde davanın ortadan kaldırılmasına karar verir.
Bu hâlde de bütün uzlaştırma giderleri suç faili tarafından ödenecek ve bunlar ödenmedikçe davanın ortadan kaldırılmasına karar verilmeyecektir.

MADDE 255.- İştirak hâlinde işlenen suçlarda, şeriklerin uzlaşmadan yararlanabilmeleri için, neden oldukları zararı birlikte ortadan kaldırmış ve maddî ve manevî zararları ödemiş bulunmaları gerekir. İşlemlerin giderleri hakkında da aynı esaslar geçerlidir.
Şikâyet hakkı olan mağdurun, ödeme çabasında bulunmayan şerikler hakkında, şikâyetten vazgeçmesi olanağı elbette ki vardır.

MADDE 256.- Madde, kanunlara göre belirli eşyanın müsaderesi veya imhası veya kullanımdan kaldırılması gerekli olan hâllerde, bu tedbirlerin her türlü takipten ayrı olarak alınabilmesi için gerekli usulü düzenlemektedir. Gerçekten belirtilen şeyler hakkında söz konusu tedbirlerin alınabilmesi için kamu davası açılmamış veya açılmışsa da bu hususlarda esasla beraber bir karar verilmemiş olabilir işte bu gibi bir hâlde yapılması gerekenler maddede yer almaktadır.
Aslında, ceza davası açıldığında müsadere veya imha veya kullanımdan kaldırmanın gerektiği hâllerde, ceza davası ile birlikte müsadereye veya diğer işlemlere de karar verilecektir.
Ancak kamu davası açılmamış veya kamu davası açılmış olup da esasla birlikte bu hususta bir karar verilmemiş ise Cumhuriyet savcısı ve katılan tarafından bu tedbirlerin her türlü kovuşturmadan ayrı olarak alınması için esas davayı görmekte olan mahkemeden istemde bulunulabilecektir.
Söz konusu olan kararların alınması için Cumhuriyet savcısı veya katılan, esas davayı görmekle yetkili mahkemeye başvuracaktır.

MADDE 257.- Madde, 256. maddede belirtilen tedbirlerin alınmasındaki usulü göstermektedir. Duruşma ve karar hakkında duruşmaya ilişkin kurallar uygulanacaktır.
Müsadere veya imha olunacak veya kullanımdan kaldırılacak eşya üzerinde hakkı olan kimseler de olanak varsa duruşmaya çağrılacaklar ve sanığın sahip olduğu bütün hakları kullanabileceklerdir. Adı geçenlerin mahkeme tarafından bu konuda yapılan çağrıya uymamaları duruşmanın ertelenmesine neden ve hükmün verilmesine engel olmayacaktır. Böylece tedbirlere karar verilmesinin sürüncemede bırakılmaması düşünülmüştür.

MADDE 258.- 256 üncü maddeye göre verilecek kararlar hakkında Cumhuriyet savcısı, davaya katılan ve eşya üzerinde hakkı olanlar istinaf yoluna başvurabileceklerdir.

MADDE 259.- Madde, 256 üncü maddeden farklı olarak, suç konusu olmayan ve fakat sadece müsadereye tâbi bulunan eşyanın müsaderesine sulh ceza hâkimi tarafından karar verileceğini hüküm altına almıştır. İstem üzerine hâkim duruşma yapmadan evrak üzerinden karar verecektir. Ancak bu kararlara karşı ilgililer acele itiraz yoluna gidebilecektir.

MADDE 260.- Madde, birinci fıkrasında, insan hakları ve adil yargılama ilkesi bakımından büyük önem taşıyan bir hususu kural olarak açıklamaktadır: Hâkim ve mahkeme kararlarına karşı kanun yolları açık olup, bu konudaki başvurular ayrı bir hâkim veya mahkeme tarafından incelenecektir. Böylece, varsa, hukuka aykırılık veya yanlışlıkların giderilmesi, doğru ve adalete uygun kararlarla, taraflarda ve toplumda güven duygusunun güçlendirilmesi amaçlanmıştır.
Kanun yolunun kapalı olduğu hâller ile incelemenin kararı veren hâkim veya mahkemece yapılabileceği istisnalar, yerinde ve açık hükümlerle belirtilmiştir.
Madde gereğince Cumhuriyet savcısı, şüpheli, sanık ve bu Kanuna göre davaya katılan sıfatını almış olanlar ile bu konudaki istekleri mahkemece reddedilmiş veya 249 uncu madde kapsamında bulunup duruşmadan haberdar edilmemiş suçtan zarar görmüş kişiler de kanun yollarına başvuru hakkına sahiptirler. Cumhuriyet savcısı sanık lehine olarak da kanun yoluna başvurabilir.
Şüpheli, sanık ve davaya katılan ile katılma istemi reddedilmiş veya duruşmadan haberdar edilmemiş olan suçtan zarar görenler ancak hukukî çıkarlarını ihlâl etmiş olan karara karşı kanun yoluna başvurabilirler; aksi hâlde yetkileri yoktur.
Ayrıca ikinci fıkrayla, asliye ceza mahkemesi Cumhuriyet savcılarının, mahkemelerinin yargı çevresindeki sulh ceza mahkemelerinin; ağır ceza mahkemeleri Cumhuriyet savcılarının ağır ceza mahkemesinin yargı alanı çevresindeki asliye ve sulh ceza mahkemelerinin; bölge adliye mahkemesi Cumhuriyet savcılarının da bölge adliye mahkemelerinin kararlarına karşı kanun yollarına başvurabilecekleri kabul edilmiştir.

MADDE 261.- Madde, 260 ıncı maddede belirtilenlerden şüpheli, sanık ve davaya katılan tarafından görevlendirilen veya mahkeme ya da baro tarafından atanan avukatın, kendilerini görevlendirenlerin açık isteklerine aykırı olmamak koşuluyla, kanun yollarına başvurabilecekleri hükmünü getirmiştir.

MADDE 262.- Madde uyarınca yasal temsilci ve karı-koca arasında ayırım gözetilmeksizin eş, bu sıfatları devam ettiği sürece şüpheli ve sanığa açık bulunan kanun yollarına onlardan bağımsız olarak, kendiliklerinden başvurabilirler. Görülüyor ki, belirtilen kişilerin başvuru yetkileri 261 inci maddede avukatlar için tanınan yetkiden farklı olarak, koşulsuz kabul edilmiştir.
Davaya katılanın yasal temsilcisi de bu sıfatı süresince kanun yollarına başvurabilecektir. Ancak, katılanın eşine bu hak tanınmamıştır.
Şüpheli veya sanığın yasal temsilcisiyle eşi ve davaya katılanın yasal temsilcisinin süresinde yaptıkları başvurular hakkında, şüpheli, sanık ve katılanın başvurusuna ilişkin hükümler uygulanacaktır. Başvuruyu izleyen işlemler bakımından da aynı hükümler uygulanacaktır.

MADDE 263.- Madde ile, tutuklu bulunan şüpheli veya sanığın kanun yollarına başvurusu kolaylaştırılmak, başvurunun zamanında yapılıp yapılmadığı, sürelerin kesilip kesilmediği konusundaki tereddütler de ortadan kaldırılmak istenmiştir.
Buna göre tutuklu bulunan, şüpheli veya sanık sözlü olarak tutuklu bulunduğu kurum müdürüne veya kararı veren mahkemenin zabıt kâtibine başvurabilir. Bu başvuruyu dilekçeyle de yapabilir. Her iki hâlde de başvurular önce ilgili deftere kaydedilir, sonra bu konuda tutanak düzenlenir ve tutanağın bir örneği tutukluya verilir.
Kurum müdürlüğünce gönderilen dilekçe ve tutanak mahkeme kâtibince de ayrıca deftere kaydedilir.
Zabıt kâtibi veya kurum müdürünün başvuru ile ilgili yaptığı işlemlerle kanunun öngördüğü süreler kesilmiş olur.

MADDE 264.- Tasarı, hâkim ve mahkeme kararlarında hukuka aykırılık ve yanlışlık olabileceğini kabul ve bunlara karşı kanun yollarını açık tutarken, Cumhuriyet savcısı dahil başvuru hakkı olanların da mercide veya kanun yolunun belirlenmesinde yanılgıya düşebileceklerini öngörmüş ve bunu karşılamak üzere bu maddeyi getirmiştir.
Madde uyarınca, Cumhuriyet savcısının, şüpheli veya sanığın, avukatın, davaya katılanın, yasal temsilcinin veya eşin kabulü gerekli bir kanun yolu istemi salt merciin veya kanun yolunun belirlenmesinde yanılgı nedeniyle, başvuranın hukukunu ihlâl etmeyecek, dilekçe veya tutanağın verildiği merci bunu, zaman yitirmeden, yetkili ve görevli mercie gönderecektir.
Cumhuriyet savcılarının yoğun ve ağır bir iş yükü altında bulunmaları nedeniyle yanılgıya düşmeleri olasıdır. Öte yandan, Cumhuriyet savcılarının kanun yolu başvurularının toplum yararına, toplumun hukukunu bozan bir durumun düzeltilmesini sağlama amacına yönelik olduğu ve sanık lehine de başvurabilecekleri düşüncesiyle, bu konuda sınırlama koyan Yargıtay İçtihadı Birleştirme Kurulunun 22/1/1962 gün ve 211 sayılı kararını aşmak üzere, madde açık hüküm getirmiştir.

MADDE 265.- Madde, Cumhuriyet savcısının kanunun olanak verdiği durumlarda hâkim ve mahkeme kararlarına karşı şüpheli veya sanığın aleyhine veya lehine kanun yoluna başvurabileceğini açıklamakta ve bu konuyu düzenlemektedir.
Cumhuriyet savcısı aleyhe kanun yoluna başvurduğunda, bunu inceleyen yetkili merci istemle bağlı olmaksızın kararı şüpheli veya sanığın lehine bozabilir veya değiştirebilir.
Bu ilke davaya katılanın başvurusunda da geçerlidir.
Ancak Cumhuriyet savcısının kanun yoluna başvurusu şüpheli veya sanığın lehine ise, karar aleyhe bozulamaz ve değiştirilemez.

MADDE 266.- Kanun yoluna başvuru hakkı olanlar bu haklarını kullanmayabilirler ve kanunun öngördüğü sürenin dolmasıyla karar kesinleşir.
Tasarı, 1412 sayılı Kanunun 295 inci maddesinde yer alan kanun yoluna başvuru hakkından vazgeçmeyi benimsememiş, yalnızca başvurulduktan sonra geri almayı düzenlemiştir. Buna göre, kanun yoluna süresinde başvurulduktan sonra mercii tarafından karar verilinceye kadar bu başvurudan vazgeçilebilir.
Cumhuriyet savcısı, sanık lehine veya aleyhine kanun yoluna gidebileceğinden bu hususun başvurusunda açıkça belirtilmesi gerekir. Belirtilmemişse Yargıtay İçtihadı Birleştirme Kurulunun 17/12/1930 gün ve 26/32 sayılı kararında da vurgulandığı gibi başvuru sanık lehine sayılır. Cumhuriyet savcısı sanık aleyhine başvurusunu kendiliğinden geri alabilirse de, lehe başvurusundan vazgeçmesinin geçerli olması sanığın bunu kabul etmesi koşuluna bağlı tutulmuştur.
Katılan, şüpheli veya sanık avukatı, vekâletnameyle verilmiş açık yetki varsa kanun yoluna başvuruyu geri alabilirler.
Ancak, 150 nci maddenin ikinci fıkrasıyla onsekiz yaşını doldurmamış ya da sağır veya dilsiz veya kendisini savunamayacak derecede malûl olanlara avukat atanması zorunluğu, kendilerini yeterince savunamayacakları gerekçesine dayalı olduğundan bu durumdaki şüpheli veya sanıklar yararına kanun yoluna başvurulduğunda veya başvurudan vazgeçildiğinde avukatın seçimi geçerli olacaktır.

MADDE 267.- Tasarı hâkim ve mahkeme kararlarına karşı itiraza tâbi kararları ilgili maddesinde teker teker belirtmek yöntemini seçmiştir.
İlgili maddelerinde itiraz yolunun açık olduğu yazılı olmayan kararlar ise esas hükümle birlikte istinaf yoluna götürülecektir.
Bu nedenle madde, kanunun gösterdiği hâllerde, hâkim ve mahkeme kararlarına karşı itiraz yoluna gidilebileceğini belirtmeyi yeterli görmüştür.

MADDE 268.- İtiraz edilebilecek kararları ilgili maddesinde gösteren Tasarı, bazen kararların özelliği bakımından itiraz süresini de maddesinde belirtmiştir. Belirtilmeyen hâllerde ise itiraz süresi kural olarak 36 ncı maddeye göre ilgililerin kararı öğrendiği günden itibaren yedi gündür.
Cumhuriyet savcısı ve taraflarca itiraz, kararı veren hâkim veya mahkemeye sunulacak dilekçe ile veya tutanağa geçirilmek koşuluyla zabıt kâtibine beyanda bulunmak suretiyle yapılır. Tutanakla saptanan beyan ve imza mahkeme başkanı veya hâkim tarafından onaylanır.
Kararına itiraz olunan hâkim veya mahkeme itirazı uygun görürse kararını düzeltir. Aksi hâlde en çok üç gün içinde, acele itiraz hâllerinde ise, incelenmeksizin derhal itirazı incelemeye yetkili mercie göndermek zorundadır.
İtirazı inceleme görevi:
1. Sulh ceza hâkiminin kararına karşı yargı çevresinde bulunduğu asliye ceza mahkemesi hâkimine,
2. Sulh ceza işleri asliye ceza hâkimince görülüyorsa ağır ceza mahkemesi başkanına,
3. Asliye ceza mahkemesi hâkimi tarafından verilen kararlara karşı yargı çevresinde bulundukları ağır ceza mahkemesine,
4. Ağır ceza mahkemesi ile başkanınca verilen kararlar hakkında, o yerde ağır ceza mahkemesinin birden çok dairesinin bulunması hâlinde, numara olarak kendisini izleyen daireye, son numaralı daire için birinci daireye; o yerde ağır ceza mahkemesinin tek dairesi varsa, en yakın ağır ceza mahkemesine,
5. Naip hâkim kararlarına yapılacak itirazların incelenmesi mensup oldukları ağır ceza mahkemesi başkanına, istinabe olunan mahkeme kararına karşı yapılacak itirazların incelenmesi maddenin (1), (2) ve (3) numaralı bentlerinde gösterilen esaslara göre bulundukları yerdeki mahkeme başkanı veya mahkemeye,
aittir.
6. Bölge adliye mahkemesi ceza dairelerinin kararları ile Yargıtay ceza dairelerinin esas mahkeme olarak baktıkları davalardaki ilk ve son duruşmalarda verilen kararlara itirazları;
a) Üyelerin kararlarına karşı görevli olduğu daire başkanı,
b) Daire başkanının kararı ile dairenin kararına karşı diğer daire,
inceler.
Bu incelemede sayı itibarıyla izleyen daire veya başkan ve sonuncu daire söz konusu ise birinci daire başkanı veya ceza dairesi görevlidir. O yerde bölge adliye mahkemesinin tek ceza dairesi varsa o itirazın incelenmesi en yakın bölge adliye mahkemesi ceza dairesine aittir.

MADDE 269.- Maddeye göre itiraz, kural olarak, kararın yerine getirilmesini kendiliğinden önlemeyecektir.
Ancak, gözlem altına alınma kararına karşı yapılan acele itiraz, kararın yerine getirilmesini durdurur (madde 77). Ayrıca tutuklanması istenen şüpheli ve sanık hakkında tutuklama kararı verilmezse derhâl serbest bırakılır (madde 120); itiraz salıvermeyi engellemez.
Bu istisnalar dışında da, kararına itiraz olunan hâkim veya mahkeme veya inceleme mercii icranın ertelenmesine isteğe bağlı olmaksızın karar verebilir.

MADDE 270.- Ceza yargılamasının amacı gerçeği araştırmak ve bulmaktır. Kamu adına görev yapan ve yargılama işlevinin en önemli öğelerinden olan Cumhuriyet savcısı bu amaç doğrultusunda işlevlerini yerine getirir. Şüpheli veya sanığın yararına da kanun yoluna başvurabilir. Bu nedenlerle Cumhuriyet savcısı taraf değildir. Madde bunu vurgulamak için Cumhuriyet savcısını taraflardan ayrı olarak belirtmiştir.
İtirazı inceleyecek merci, gerekli görürse, yazı ile cevap verilmek üzere itirazı Cumhuriyet savcısı ve karşı tarafa bildirebilir; tanık dinlenmesi, keşif yapılması, bilirkişi görüşünün alınması gibi eksik gördüğü soruşturma işlemlerinin yapılmasını isteyebileceği gibi kendisi de bunları yapabilir.

MADDE 271.- Madde, birinci fıkrasında kural olarak itiraz hakkında belgeler üzerinde inceleme yapılarak ve duruşmasız karar verilmesini kabul etmiştir.
İnceleme mercii itirazı yerinde bulursa hukuka aykırı olarak değerlendirdiği kararı kaldırır ve itiraz konusu hakkında da karar verir. İtiraz, yerinde görülmezse ret olunur.
Karar, inceleme, araştırma ve değerlendirme için gerekli makul süre gözetilerek, olanak bulunan en kısa zamanda verilmelidir.
İtiraz üzerine verilecek kararlar tutuklamaya ilişkin olanlar dışında kesindir. Tutuklamaya ilişkin kararlara karşı ise acele itiraz yoluna gidilebilir.

MADDE 272.- Madde ile, ilke olarak, ilk derece ceza mahkemelerinden verilen hüküm ve kararlara karşı istinaf yolu açık tutulmuş, bunlardan onbeş yıl ve daha fazla hürriyeti bağlayıcı cezalar ile ölüm cezalarına ait hükümlerin bölge adliye mahkemesince re’sen incelenmesi uygun görülmüştür. Bu düzenleme ile ilk derece mahkemelerince verilen hükümlerin, doğrudan doğruya temyiz edilemeyeceği, yalnızca istinaf yoluna başvurulabileceği benimsenmiştir.
Maddenin ikinci fıkrasında, hükümden önce verilip hükme esas teşkil eden veya başkaca kanun yolu öngörülmemiş olan kararlara karşı da hükümle birlikte istinaf yoluna başvurulacağı açıklanmıştır.
Maddenin üçüncü fıkrasında bentler hâlinde istinaf yoluna başvurulamayacak, diğer bir anlatımla kesin nitelikte olan kararlar açıklanmıştır.
İstinaf yolu hakkında ayrıntılı bilgiler için Genel Gerekçeye bakılmalıdır.

MADDE 273.- İstinaf incelemesi, onbeş yıl ve daha fazla hürriyeti bağlayıcı cezalar ile ölüm cezalarına ait hükümler ayrık, başvuru hakkına sahip olanın istemi üzerine yapılır. Başvuru, hükmü veren mahkemeye dilekçe verilmesi veya zabıt kâtibine beyanda bulunulması şeklinde olur. Beyan tutanağa geçirilir ve hâkime onaylattırılır.
Tutuklu sanık 293 üncü madde uyarınca başvurusunu, tutuklu bulunduğu kurum müdürüne de yapabilir.
İstinaf yoluna başvuru süresi yedi gün olup, bu süre hükmün açıklanması, açıklama kanun yoluna başvuru hakkı olanların yokluğunda yapılmış ise süre hükmün tebliği tarihinden itibaren başlayacaktır.
Asliye ceza mahkemelerinde görevli Cumhuriyet savcıları, bu mahkemenin yargı çevresine dahil olan sulh ceza mahkemelerinin; ağır ceza mahkemelerinin Cumhuriyet savcıları da, ağır ceza mahkemesinin yargı çevresi içerisinde yer alan asliye ve sulh ceza mahkemelerinin hükümlerine karşı, kararın kendilerine geliş tarihinden itibaren yedi gün içinde istinaf yoluna başvurabilirler.
Maddenin dördüncü fıkrasına göre sanık, katılan, katılma isteği karara bağlanmamış, reddedilmiş veya katılan sıfatını alabilecek surette suçtan zarar görenler istinaf yoluna başvuru dilekçelerinde veya beyanlarında başvuru nedenlerini gösterebilecekleri gibi, göstermemiş olmaları inceleme yapılmasına engel değildir. Hükmün, istinaf yoluna başvurulabilir olması ve başvuranın buna hakkının bulunması incelenmesi için yeterlidir. Ancak, beşinci fıkra gereğince Cumhuriyet savcılarının istinaf yoluna başvuru nedenlerini yazılı istemlerinde gerekçeleriyle birlikte ve açıkça göstermeleri zorunludur.

MADDE 274.- Maddeye göre sanık, yokluğunda verilen ve aleyhine olan hükümlerle ilgili olarak eski hâle getirme isteğinde bulunabilir. Bu istem 42 nci ve 43 üncü maddelerde açıklanan koşullara ve süreye bağlıdır.
Eski hâle getirme süresi içinde istinaf süresi de işler. Bu nedenle istinaf yoluna başvurma hakkının korunabilmesi için eski hâle getirme isteminde bulunulduğunda ayrıca istinaf başvurusunun da yapılması gerekir.
Bu durumda istinaf yoluna başvuruyla ilişkili işler, eski hâle getirme istemi hakkında karar verilinceye kadar ertelenir. Önce eski hâle getirme istemi ve buna göre de istinaf istemi karara bağlanır.

MADDE 275.- Maddeye göre 273 üncü maddede belirtilen süre içinde yapılan ve geçerli olan istinaf başvurusu tüm yönleriyle hükmün kesinleşmesini önleyecektir.
Duruşmada yalnızca hüküm fıkrası açıklanmış diğer bir anlatımla gerekçesi tümüyle açıklanmamışsa; hükme karşı istinaf yoluna başvurulduğunun mahkemece öğrenilmesinden itibaren yedi gün içinde gerekçesinin tebliğ edilmesi gerekecektir.
Maddenin ikinci fıkrasında öngörülen yedi günlük sürenin, 244 üncü maddenin üçüncü fıkrası gereğince hükmün gerekçesinin yazılıp dosyaya konulmasından itibaren başlayacağında kuşku yoktur

MADDE 276.- Hükmü veren mahkeme, başvuruyu, yasal sürede yapılıp yapılmadığı, hükmün istinaf yoluna başvurulabilir nitelikte olup olmadığı, istinaf yoluna başvuranın buna hakkı bulunup bulunmadığı hususlarıyla sınırlı biçimde inceler.
İstinaf yoluna başvuru isteminin yasal sürenin geçmesinden sonra yapıldığı veya hükme karşı istinaf yoluna başvuru olanağının bulunmadığı veya başvuranın buna hakkı olmadığı saptanırsa dilekçenin reddine karar verilir. Karar ilgiliye tebliğ olunur.
Cumhuriyet savcısı veya taraf, ret kararının kendilerine tebliğinden itibaren yedi gün içinde bölge adliye mahkemesinden bu konuda bir karar verilmesini isteyebilirler. Bu durumda dosya bölge adliye mahkemesine gönderilir. Ancak bu işlem hükmün infazının ertelenmesine neden olmaz. Bölge adliye mahkemesinin bu konuda vereceği karar kesin olup, bu karara karşı temyiz yoluna gidilemez.

MADDE 277.- Hükmü veren mahkemece 276 nci maddeye göre ret nedeni bulunmayan istinaf dilekçesi veya beyanının bir örneği Cumhuriyet savcısı veya karşı tarafa tebliğ olunacaktır.
Karşı taraf buna yedi gün içinde yazı ile yanıt verebilir. Ancak karşı taraf sanık ise bu hususta zabıt kâtibine tutanağa geçirilmek üzere yanıtını sözle de bildirebilir.
Sanığın yasal temsilcisi ve eşi 292 nci ve tutuklu sanık 293 üncü madde hükümlerinden yararlanabilirler.
Yanıtlar verildikten veya öngörülen süre bittikten sonra dava dosyası, bölge adliye mahkemesine sunulmak üzere, Cumhuriyet başsavcılığı tarafından bölge adliye mahkemesi Cumhuriyet başsavcılığına gönderilir.

MADDE 278.- Madde, istinaf yoluna başvurulan dava dosyalarının bölge adliye mahkemesi Cumhuriyet başsavcılığına gönderilmesi üzerine yapılacak işlemleri düzenlemektedir.
Dosyanın incelenmek veya duruşma yapılmak üzere bölge adliye mahkemesi ceza dairesine gönderilmeden önce, varsa tebligata, belge ve delillere ilişkin eksikliklerin giderilmesi, yazılı düşünceyi içeren bir tebliğnamenin de eklenmesi gerekli görülmüştür.
Maddenin son cümlesinde, Avrupa İnsan Hakları Mahkemesinin kararları dikkate alınarak bölge adliye mahkemesi Cumhuriyet başsavcılığınca düzenlenen tebliğnamenin taraflara tebliğ edilmesi öngörülmüştür.

MADDE 279.- Bölge adliye mahkemesi Cumhuriyet başsavcılığınca düzenlenen tebliğnameye bağlı dava dosyası ilgili ceza dairesine ulaştığında, öncelikle bölge adliye mahkemesinin yetkili olup olmadığının araştırılarak yetkili olmadığı anlaşılırsa dosyanın yetkili bölge adliye mahkemesine derhal gönderilmesine, yetkili olduğunun anlaşılmasından sonra ise başvurunun süresi içinde yapılıp yapılmadığı, kararın bölge adliye mahkemesince incelenebilecek kararlardan olup olmadığı, başvuranın buna hakkı bulunup bulunmadığı araştırılacak, süresi içinde yapılmadığı, incelenebilecek kararlardan olmadığı, başvuranın buna hakkı bulunmadığı anlaşıldığında işin esasına girilmeden istinaf başvurusunun reddine karar verilecektir.

MADDE 280.- Ön inceleme sonunda haklarında yetkisizlik veya istinaf başvurusunun reddine kararları verilmeyen dava dosyaları delilleriyle birlikte incelenir.
İlk derece mahkemesi kararının usul ve esas yönünden eksiksiz ve hukuka uygun olduğu saptandığında, istinaf başvurusunun esastan reddine; ilk derece mahkemesinin kararında 320 nci maddede sayılan hukuka kesin aykırılık hâllerinin bulunması durumunda, hükmün bozulmasına ve dosyanın yeniden incelenmek ve hükmolunmak üzere hükmü bozulan ilk derece mahkemesine veya kendi yargı çevresinde uygun göreceği diğer bir ilk derece mahkemesine gönderilmesine karar verilir.
İncelemenin duruşmalı yapılması zorunlu görüldüğünde, gerekirse sanığın tutukluluğuna karar verilerek veya adlî kontrole ilişkin tedbirler alınarak duruşma hazırlığına başlanır.

MADDE 281.- Bölge adliye mahkemesinde duruşma hazırlığı başkan veya görevlendireceği üye tarafından yapılır. Duruşma günü saptanır ve gerekli çağrılar yapılır. Tutuksuz sanığa yapılacak çağrıda, kendi başvurusu üzerine açılan davanın duruşmasına gelmediği takdirde davanın reddi kararı verileceği bildirilir. Yine bu aşamada mahkemece, tanıkların, bilirkişilerin dinlenilmesine ve keşif yapılmasına karar verilir: Böylece davanın bir duruşmada sonuçlandırılmasını sağlayıcı önlemler alınır.

MADDE 282.- Bölge adliye mahkemesi duruşmasında, ilke olarak, bu Tasarının duruşmaya ilişkin hükümleri uygulanır. Bunlardan ayrık olarak, bölge adliye mahkemesinde duruşma başladıktan hemen sonra görevlendirilen üyenin inceleme raporu okunur, gerekli görüldüğünde ilk derece mahkemesinin gerekçeli hükmü de okunabilir. Duruşmanın genel hükümlerinden ayrılarak ilk derece mahkemesinde, tanık ifadelerini içeren tutanaklar, bilirkişi raporları, keşif tutanakları ile duruşma hazırlığı aşamasında aynı doğrultuda yapılan işlemlere ait tutanaklar okunmakla yetinilir.
Dosya içeriğine göre duruşmada dinlenmeleri gerekli görülen tanık ve bilirkişiler mahkemece duruşmaya çağrılıp dinlenebilirler.

MADDE 283.- Hükme karşı, yalnız sanık veya avukatı veya 292 nci madde uyarınca yasal temsilcisi ve eşi veya Cumhuriyet savcısı tarafından sanık yararına olarak istinaf yoluna başvurulmuşsa, bölge adliye mahkemesince yeniden verilecek hüküm, ilk derece mahkemesince belirlenmiş olan cezadan daha ağır olamayacaktır. Bu kural, gerek cezanın türü ve gerek süresi bakımından geçerli olup, suç niteliğine etkisi yoktur.

MADDE 284.- Bölge adliye mahkemesince yalnızca 320 nci maddede sayılan hukuka kesin aykırılık hâllerinde bozma kararı verilebileceğinden, bu bozma kararlarına karşı ilk derece mahkemelerine direnme hakkı tanınmamış, bunlara karşı herhangi bir kanun yolu da öngörülmemiştir. İtiraz ve temyize ilişkin hükümler saklı tutulmuştur.

MADDE 285.- Tasarı ile, ilk derece mahkemelerinin hükümlerine karşı yalnızca istinaf yolu benimsenmiş bulunduğundan, özel kanunlarda temyiz edilebileceği veya haklarında Yargıtaya başvurulabileceği belirtilmiş ve bölge adliye mahkemelerinin görev alanına giren karar ve hükümlere karşı istinaf yoluna gidilebilecektir. Böylece, özel kanunlarda yazılı hükümler bakımından tereddüt giderilmek istenmiştir.

MADDE 286.- 303 üncü maddede ve gerekçesinde açıklandığı üzere; ilk derece mahkemelerinden verilen, anılan maddenin üçüncü fıkrasında belirtilenler dışında kalan ve davayı sona erdiren beraat, mahkûmiyet, davanın reddi, davanın ortadan kaldırılması veya düşmesi, adlî yargı dışındaki bir yargı yerine yönelik görevsizlik, ceza ehliyetsizliği nedeniyle ceza verilmesine yer olmadığı, tedbir, evlenme nedeniyle dava veya cezanın ertelenmesi hükümlerine karşı yalnızca istinaf yoluna başvurma olanağı sağlanmıştır.
Maddenin ikinci fıkrasında sekiz bent olarak sayılan hâllerde, ilk derece mahkemesi hükümleri de bölge adliye mahkemesi kararıyla kesinlik kazanacağından ve 315 inci maddenin açık hükmü nedeniyle bölge adliye mahkemesinin bozma kararlarına direnilemeyeceğinden, bölge adliye mahkemesi ceza dairelerinin belirtilenler dışındaki diğer hükümleri temyiz edilebilecektir.

MADDE 287.- Tasarının 297 nci maddesinde Kanunun gösterdiği hâllerde hâkim ve mahkeme kararlarına itiraz edilebileceği açıklanmıştır. Diğer yönden, duruşmanın kesintisizliği ilkesi uyarınca hükme etkili olacak, itiraz da edilemeyen ara kararlarına karşı hükümden önce başka bir kanun yoluna başvurma olanağı yoktur.
Madde, gerek hükme etkili olan ve bu nedenle de hükme esas oluşturan ara kararlarının ve gerek itiraz yolu tanınmamış mahkeme kararlarının kanun denetimi dışında kalmasını uygun görmediğinden bu nitelikteki ilk derece mahkeme kararlarına karşı hükümle birlikte istinaf yoluna gidilebileceğini ve bölge adliye mahkemesinin benzer kararlarının da temyiz olunabileceği belirtmiştir.
İlk derece mahkemelerince hükümden önce verilip hükme esas teşkil eden ve başkaca kanun yolu öngörülmemiş olan kararlarına karşı hükümle birlikte istinaf yoluna başvurulduğunda, bu mahkemece gerekirse yeniden duruşma yapılarak çekişme çözülebilecektir.
Doğal olarak taraflar bölge adliye mahkemelerinin aynı tür kararları bakımından da Yargıtaya başvurma hakkına sahiptirler.

MADDE 288.- Tasarı, 1412 sayılı Kanundan ayrılarak “kanuna aykırılık” yerine daha geniş anlamlı ve amaca uygun olan “hukuka aykırılık” sözcüklerine yer vermiştir.
Yargılamanın konusunu oluşturan cezaî uyuşmazlık çözüldükten ve maddî gerçeğe ulaşıldıktan sonra ilgili hukuk kuralının eksik veya yanlış uygulanması veya hiç uygulanmaması, hukuka aykırılığı oluşturur.
Hukuk kuralı deyimi, temel hukuk ilkelerini, yazılı olan ve olmayan hukuk kurallarını, yargılama hukukuna ilişkin kurallarla maddî hukuka ilişkin kuralların tümünü kapsar.
Temyiz başvurusunun hükmün hukuka aykırı olması nedenine dayandırılması gerekir. Delillerin yanlış değerlendirilmesi, kuralların yorumunu ve eylemin gerçek niteliğinin saptanmasını etkilediğinde, elbette ki, hukuka aykırılık oluşturur.

MADDE 289.- Madde, kesin temyiz veya kesin bozma nedenleri de denilen hukuka kesin aykırılık hâllerini göstermektedir. Bu hâller varsa aykırılığın hükme etki ettiği kabul edilecektir. Temyiz merciinin artık bunların bozmayı gerektirip gerektirmediğini araştırma ve takdir yetkisi olmayacaktır.
Bu hâller:
1. Mahkemenin kanunun belirttiğinden çok veya eksik veya yetkili olmayan hâkimin katılmasıyla oluşması; böylece kanuna uygun olarak teşekkül etmemiş olması,
2. 23 ve 24 üncü maddelerde açıklanan hâkimlik görevini yapmaktan kanun gereğince yasaklanmış hâkimin hükme katılması,
3. 25 inci ve izleyen maddelerde belirtilen geçerli şüphe nedeniyle hakkında ret istemi ileri sürülmüş ve kabul edilmiş olan veya bu konudaki istem kanuna aykırı olarak reddedilmiş hâkimin hükme katılması,
4. Mahkemenin, davaya bakmak kendi görevini aştığı veya dışında kaldığı (örneğin; davaya özel görevli mahkemenin veya adlî yargı dışında bir yargı yerinin bakması gerektiği) hâlde kendisini görevli kabul etmesi veya süresinde yapılmış yetkisizlik iddiasını yasaya aykırı olarak ret ve kendini yetkili saymış bulunması,
5. Sulh ceza mahkemeleri hariç Cumhuriyet savcısı, 194 üncü maddede belirtilen zabıt kâtibi, kanunun kabul ettiği durumlarda zorunlu avukat ile yasanın olanak sağlamadığı hâllerde sanığın yokluğunda duruşma yapılması,
6. Duruşmanın kapalı yapılabileceği ve hükmün de kapalı duruşmada açıklanabileceği belirtilen hâller ve uyulması gereken kurallar dışında, gerek yargılamada gerek hükümde açıklık kuralına aykırı davranılması,
7. Hükmün 242 nci maddede türlerine göre ve ayrıntılı olarak açıklanan biçimde gerekçeyi içermemesi,
8. Savunma hakkının hükmü etkileyecek nitelikte ve derecede sınırlandırılmış olmasıdır.

MADDE 290.- Madde uyarınca, Cumhuriyet savcısı gerçeğin araştırılması amacına yönelik veya kamu yararına ilişkin olmayan, yalnızca sanık yararına kabul edilmiş bir hukuk kuralının uygulanmaması, eksik veya yanlış uygulanmış bulunması nedeniyle hükmün sanık aleyhine bozulması için temyiz yoluna başvuramaz.

MADDE 291.- Temyiz incelemesi, buna yetkisi olanın isteği üzerine yapılır. Başvuru, hükmü veren bölge adliye mahkemesi ceza dairesine dilekçe sunulması veya zabıt kâtibine beyanda bulunulması şeklinde olur. Beyan tutanağa geçirilir ve hâkime onaylattırılır.
Tutuklu sanık 293 üncü madde uyarınca başvurusunu tutuklu bulunduğu kurum müdürüne de yapabilir.
Temyiz süresi yedi gün olup bu süre hükmün açıklanması tarihinden başlar. Açıklama kanun yoluna başvuru hakkı olanların yokluğunda yapılmış ise süre tebliğ tarihinden itibaren başlayacaktır.
Tasarının 303 üncü maddesi, bölge adliye mahkemesince re’sen incelenmesi kabul edilen onbeş yıl ve daha fazla hürriyeti bağlayıcı cezalar ile ölüm cezaları hakkındaki hükümlerin temyiz yolunda incelenebilmesini tarafların başvurusuna bağlı kılmıştır.
MADDE 292.- Sanığın aleyhine yokluğunda verilen hükümlerde eski hâle getirme istemi ile ilgili kural ve işlemler Tasarının 305 inci maddesinde istinaf yoluna başvuru hususunda düzenlenmiş olup, aynı kural ve işlemler temyiz yolunda da geçerlidir.

MADDE 293.- Maddeye göre 322 nci maddede belirtilen süre içinde yapılan ve geçerli olan temyiz başvurusu tüm yönleriyle hükmün kesinleşmesini önleyecektir.
Duruşmada yalnızca hüküm fıkrası açıklanmış, diğer bir anlatımla gerekçesi tümüyle açıklanmamışsa, hükmün temyiz edildiğinin mahkemece öğrenilmesinden itibaren yedi gün içinde gerekçenin Cumhuriyet savcısına veya taraflara tebliğ edilmesi gerekecektir.
Maddenin ikinci fıkrasında öngörülen yedi günlük sürenin, 244 üncü maddenin üçüncü fıkrası gereğince hükmün gerekçesinin yazılıp dosyaya konulmasından itibaren başlayacağı şüphesizdir.

MADDE 294.- Madde, temyiz dilekçesi veya beyanının içermesi gerekli hususları göstermektedir.
Cumhuriyet savcısı veya taraflar, hükmün hangi nedenlerle bozulmasını istediklerini temyiz dilekçesinde veya zabıt kâtibine yapacakları beyanlarında belirtebilecekleri gibi sonradan ek dilekçede de gösterebilirler.
Temyiz nedenlerinin gösterilmesi zorunlu olup, bunlar ancak hükmün hukukî yönüne ilişkin olabilir.
Tasarı ile istinaf yolu kabul edilmiş bulunduğundan ve davanın gerek maddî, gerek hukukî yönü bölge adliye mahkemesinde tartışılıp karara bağlanacağından, Yargıtay yalnızca hukukî yönden denetim yapacak, böylece tam bir içtihat mahkemesi niteliğini elde edecektir.

MADDE 295.- Madde, temyiz nedenlerinin temyiz dilekçesinde veya beyanında veya ek dilekçede belirtileceğini kabul etmiş bulunmaktadır.
Ancak Cumhuriyet savcısı veya taraflar, temyiz nedenlerini dilekçe veya beyanda bildirmemişlerse, yüze karşı açıklanan hükümlerde temyiz süresinin bitmesinden veya gıyapta verilen gerekçeli kararın tebliğinden itibaren yedi gün içinde hükmü veren mahkemeye, temyiz nedenlerini içeren ek dilekçe sunacaklardır.
Cumhuriyet savcısı temyiz dilekçesinde, temyiz nedenlerinin yanında, temyiz isteğinin sanığın yararına veya aleyhine olduğunu açıkça belirtmelidir.
Avukatı bulunmayan sanık, temyiz başvurusundan sonra zabıt kâtibine tutanağa geçirilmek üzere yapacağı beyanda gerekçelerini bildirebilir. Bu tutanak başkan veya hâkime onaylatılır. Avukatı varsa hazırlanacak ek dilekçenin, kendisi veya avukatı tarafından imza edilerek verilmesi gerekir.
Sanığın yasal temsilcisi ve eşi de 292 nci madde uyarınca sanığa tanınmış bu haklardan yararlanabilirler. Tutuklu sanık tüm başvurularını 293 üncü maddede açıklandığı gibi tutuklu bulunduğu kurum müdürüne yapabilir.

MADDE 296.- Hükmü temyiz edilen mahkeme, başvuruyu, yasal sürede yapılıp yapılmadığı, hükmün temyiz edilebilir olup olmadığı, temyiz edenin buna hakkı bulunup bulunmadığı hususlarıyla sınırlı biçimde inceler.
Temyiz isteminin yasal sürenin geçmesinden sonra yapıldığı veya hükmün temyiz yeteneğinin bulunmadığı veya temyiz edenin buna hakkı olmadığı saptanırsa temyiz dilekçesinin reddine karar verilir. Karar ilgiliye tebliğ olunur.
Cumhuriyet savcısı veya taraf, ret kararının kendisine tebliğinden itibaren yedi gün içinde Yargıtaydan bu konuda bir karar verilmesini isteyebilir. Bu durumda dosya Yargıtaya gönderilir. Ancak bu işlem hükmün infazının ertelenmesine neden olmaz.

MADDE 297.- Hükmü veren mahkemece 327 nci maddeye göre ret nedeni bulunmayan temyiz dilekçesi veya beyanın bir örneği Cumhuriyet savcısı veya karşı tarafa tebliğ olunacaktır.
Karşı taraf buna yedi gün içinde yazı ile yanıt verebilir. Ancak karşı taraf sanık ise bu hususta zabıt kâtibine tutanağa geçirilmek üzere yanıtını sözle de bildirebilir.
Sanığın yasal temsilcisi ve eşi 292 nci ve tutuklu sanık 293 üncü madde hükümlerinden yararlanabilirler.
Yanıtlar verildikten veya öngörülen süre bittikten sonra dava dosyası bölge adliye mahkemesince Cumhuriyet başsavcılığına iletilir. Bölge adliye mahkemesi Cumhuriyet başsavcısı da Yargıtaya sunulmak üzere Yargıtay Cumhuriyet Başsavcılığına gönderir.
Yargıtay Cumhuriyet Başsavcılığı dosya üzerinde 4/2/1983 tarihli ve 2797 sayılı Yargıtay Kanununun 27 ve 28 inci maddelerine göre işlem yapacaktır.
Avrupa İnsan Hakları Mahkemesi kararlarının bir gereği olarak, tebliğname hükmü temyiz etmeleri veya aleyhlerine sonuç doğurabilecek görüş içermesi hâlinde sanık veya müdafii ile müdahil, şahsi davacı veya vekillerine tebliğ olunacaktır. Kendisine tebliğ olunan taraf tebliğ tarihiden itibaren bir hafta içinde tebliğnameye yazılı olarak cevap verebilecektir.
Tebliğnamenin tebliğinde ortaya çıkabilecek sorunları gidermek amacıyla, maddenin son fıkrasında üçüncü fıkra uyarınca yapılacak tebligatların, Tebligat Kanununun 35 inci maddesine göre ilgililerin dava dosyasından belirlenen son adreslerine yapılmasıyla geçerli olacağı hükme bağlanmaktadır.

MADDE 298.- Hükmü temyiz edilen mahkemenin 327 nci madde uyarınca temyiz istemini, kabule değer olup olmaması yönünden inceleyip nedenleri varsa temyiz dilekçesinin reddine karar vermesi ve buna karşı başvuru yapılırsa dosyanın Yargıtaya yollanması gerekmekte ise de, uygulamada böyle bir inceleme yapılmadan da Yargıtaya yollandığı ve böylece hükmün işlemez hâle geldiği görülmektedir.
Madde, bu durumda zaman ve emek kaybına yer vermemek için dosyanın mahkemesine geri gönderilmesi yerine temyiz isteminin kabule değer olup olmadığı hususunun Yargıtayca doğrudan incelenmesine olanak sağlamıştır.
1. Dosya, hükmü temyiz olunan mahkemece verilen temyiz dilekçesinin reddi kararına karşı başvuru üzerine yollanmışsa Yargıtayca;
a) Ret kararı doğruysa bu karara karşı yapılan başvurunun reddine karar verilip dosya mahkemesine geri gönderilir,
b) Ret kararı yanlışsa, bu karar kaldırılıp hüküm esastan incelenir.
2. Dosya, temyiz istemi mahkemece 327 nci maddeye göre incelenmeden doğrudan yollanmışsa Yargıtayca;
a) Temyiz isteminin yasal süreden sonra yapıldığı veya hükmün temyiz yeteneğinin bulunmadığı, temyiz edenin buna hakkı olmadığı veya temyiz dilekçe, beyan veya lâyihasının temyiz nedenlerini içermediği saptanırsa temyiz isteminin reddine karar verilir.
b) Temyiz isteminin reddi nedenleri yoksa temyiz incelemesi yapılır.

MADDE 299.- Temyiz incelemesi kural olarak dosya üzerinden yapılacaktır. Tasarı, onbeş yıl ve daha fazla hürriyeti bağlayıcı cezalar ile ölüm cezalarına ilişkin hükümlerin incelenmelerinin duruşmalı yapılabilmesini uygun görmüştür.
Yargıtay, re’sen ya da sanık veya avukatının isteği üzerine zorunlu olarak, duruşmalı inceleme yapacaktır.
Duruşma isteme yetkisi yalnızca sanık ve avukatına tanınmıştır. Duruşma isteğinin temyiz dilekçesinde, sonradan da olsa mutlaka temyiz süresi içinde ileri sürülmesi gerekir.
Hürriyeti bağlayıcı cezayı gerektiren birden çok suç işlenmişse, suçların toplanması (içtima) hükümlerinin uygulanmasından önce her bir eylem için verilmiş cezaya göre duruşma istenebilir; cezaların toplamı üzerinden istenemez.
Duruşma günü sanığa ve isteği üzerine avukatına bildirilir. Sanık duruşmada hazır bulunabileceği gibi kendisini bir avukatla da temsil ettirebilir. Sanık duruşmaya gelmez, avukat da göndermezse inceleme duruşmasız yapılır.
Tutuklu sanık duruşmaya katılmak isteminde bulunamaz.
Maddenin son fıkrasıyla; Yargıtayca re’sen veya sanık avukatının süresindeki istemi üzerine incelemenin duruşmalı yapılmasına karar verildiğinde, hükmü temyiz etmiş olması koşuluyla katılanın da duruşmaya çağrılmasına olanak sağlanmıştır.

MADDE 300.- Duruşmalı inceleme yapılacak dosya önce bir üye veya tetkik hâkimine verilecektir. Görevlendirilen üye veya tetkik hâkimi tarafından dosya incelenip rapor düzenlenip üyelere açıklanacaktır. Üyeler gerekli görürlerse kendileri de dosyayı inceleyebileceklerdir.
Bu hususlar gerçekleştikten sonra duruşma açılır.
Duruşmada Yargıtay Cumhuriyet Başsavcısının veya yerine görevlendirdiği bir Yargıtay Cumhuriyet savcısının hazır bulunması gereklidir.
Temyiz isteminde bulunan tarafa önce söz verilmek suretiyle Yargıtay Cumhuriyet Başsavcısı veya onu temsil eden savcı, sanık, katılan ve avukatları iddia ve savunmalarını açıklar.
Son söz mutlaka sanığa verilir.

MADDE 301.- Yargıtay, yalnız temyiz dilekçesi veya beyanında maddî hukuk kurallarına aykırılık nedeniyle ileri sürülen hususlarla, temyiz istemi yargılama hukukuna ilişkin kuralların uygulanmaması veya eksik veya yanlış uygulanmasından dolayı yapılmışsa, bu olgular hakkında inceleme yapar.

MADDE 302.- Yargıtay temyiz olunan hükmün hukuka uygun olduğunu belirlediğinde temyiz isteminin esastan reddine karar verecektir. Yargıtay, temyiz edilen hükmün temyiz dilekçesi veya beyanında gösterilmiş olan hukuka aykırılıklar içerdiğini saptar ve bunlar hükme etki edecek nitelikte olursa bozma kararı verir. Hükme etki edecek nitelikte bulunmayan hukuka aykırılıkların, bazı önemsiz usul hatalarının Yargıtay kararında gösterilmekle birlikte hükmün bozulmasına neden sayılmadığı belirtilmelidir. Ancak, ilâmda bozulan hususların hepsinin nedenleriyle birlikte ayrı ayrı açıklanması gerekir.
Bozmaya neden olan hukuka aykırılık, hükmün dayandırıldığı işlemlerden kaynaklanmışsa, aynı zamanda bu işlemler de bozulur.
Mahkemenin temyize konu hükmü birden çok bölümden oluşmuş ve bunlardan bir veya birkaçı için ayrıca temyiz isteminin esastan reddine karar verilmemişse tümü bozulmuş sayılır. Bozma ile hüküm ortadan kalkar.
Temyiz dilekçesi veya beyanında gösterilmiş olmasa da 320 nci maddede açıklanan hukuka kesin aykırılık hâlleri varsa hüküm mutlaka bozulur.

MADDE 303.- Maddeye göre, temyiz olunan hükmün, maddî hukuk kurallarının veya yargılama hukukuna ilişkin kuralların uygulanmaması, eksik veya yanlış uygulanması hâlinde Yargıtayca bozulması kuraldır. Ancak, istisna olarak, hükme esas kabul edilen maddî olaylara hukuk kurallarının uygulanmasında hata yapılması nedeniyle hüküm bozulmuşsa ve yeniden yargılama yapılması gerekmiyorsa, mahkemeye bırakılmış serbest değerlendirme yetkisi söz konusu değilse maddede dokuz bent hâlinde ve sınırlı olarak sayılan durumlarda davanın esasına hükmedebilecek veya hükümdeki hukuka aykırılık Yargıtayca düzeltebilecektir.

MADDE 304.- Yargıtay, 302 üncü maddenin (1) numaralı fıkrası uyarınca temyiz istemini esastan reddettiğinde veya 303 üncü madde uyarınca hükümdeki hukuka aykırılığı düzelttiğinde dosyayı, hükmü veren bölge adliye mahkemesine gönderilmesi için Yargıtay Cumhuriyet Başsavcılığına verecek; bölge adliye mahkemesi de Yargıtaydan geldiği tarihten itibaren yedi gün içinde dosyayı ilk derece mahkemesine gönderilmesi için bölge adliye mahkemesi Cumhuriyet Başsavcılığına verecektir. İlk derece mahkemesi ise gelen bu dosya hakkında infaz veya gereken diğer işlemleri yapacaktır.
Yargıtay, 334 üncü maddede belirtilen hâllerin dışında hükmü bozduğunda ise dosyayı yeniden incelenmek ve hükmolunmak üzere hükmü bozulan bölge adliye mahkemesine veya diğer bir bölge adliye mahkemesine gönderecektir.
Yargıtay, mahkemenin kendisini hukuka aykırı olarak görevli veya yetkili kabul etmesi nedeniyle hükmü bozmuşsa, dosyayı hükmü bozulan mahkeme yerine doğrudan doğruya görevli veya yetkili mahkemeye gönderecektir.
Yargıtayın hükmü yetki yönünden bozması, yetki itirazının, 19 uncu maddede belirtilen sürede yapılmış ve mahkemece hukuka aykırı olarak reddedilmiş bulunması durumunda olanaklıdır.
Hükmü veren mahkemenin, Yargıtayın görev veya yetki konularında verdiği bozma kararlarına karşı direnme hakkı yoktur.

MADDE 305.- Yargıtayda hükmün açıklanması, 330 uncu ve 331 inci maddelerde açıklandığı üzere incelemenin duruşmalı yapıldığı hâllerde söz konusudur.
İlke olarak hükmün açıklanması duruşma biter bitmez 243 üncü madde hükümlerine göre yapılır. Ancak madde, kararın her zaman aynı gün verilmesine olanak bulunmadığını göz önünde tutarak duruşmanın bitiminden itibaren yedi gün içinde verilmesini uygun görmüştür.

MADDE 306.- Mahkemece verilen hüküm, temyiz etmeyen sanık yönünden kesinleşir ve infaz edilebilir hâle gelir. Kural bu olmakla beraber aynı mahkemece aynı hükümle cezalandırılan sanıklar hakkında birbiriyle çelişen sonuçların doğmasının önlenmesi, adalet düşüncesiyle ve bazı koşullarda Yargıtayın bozma kararından temyiz etmeyen sanıkların da yararlandırılması uygun görülmüştür.
Bunun için;
1. Aynı mahkemece aynı kararla birden çok sanığın hükümlendirilmesi,
2. Sanıkların fiilinde 8 inci maddede tanımlanan nitelikte bağlantı bulunması,
3. Hükmün Cumhuriyet savcısı, katılan veya sanıklardan bir veya birkaçınca ve sanıkların tümünü kapsamayacak şekilde temyiz edilmiş olması,
4. Hükmün cezanın belirlenmesinde hukuka aykırılık nedeniyle sanık yararına bozulması,
5. Bu bozmanın hükmü temyiz etmeyen veya kendileriyle ilgili temyiz bulunmayan sanıklara da uygulanma olanağına sahip olması
gerekecektir.
Suç unsurlarının oluşmaması, fiilin suç olmaması, cezanın azaltılması veya ortadan kaldırılmasını gerektiren nedenler de cezanın belirlenmesinde hukuka aykırılıktır.
Temyiz etmeyen deyimine; temyiz yoluna hiç başvurmayan, süresinden sonra başvuran, temyiz istemi reddolunanlar dahildir.
Yargıtay, bozma kararında, temyiz etmeyen sanıklardan hangilerinin yararlanacağını gösterir; ancak gösterilmemiş olması yararlanmayı önlemez. Mahkeme kanun gereği olarak bu durumu gözetmek zorundadır.
Bu bozmayla temyiz yoluna başvurmayan sanıklar hakkında kesinleşen hüküm de ortadan kalkar, aynı sanıklarla ilgili olarak yeniden hüküm kurmak gerekir.

MADDE 307.- Bozma ilâmına bağlı dava dosyası Yargıtayca 335 inci maddenin ikinci veya üçüncü fıkrası uyarınca kendisine gönderilen mahkeme ilk iş olarak duruşma gününü belirleyecek ve taraflara çağrı yapacaktır. Duruşmada Yargıtay bozma kararı okunarak Cumhuriyet savcısı, katılan ile sanık ve avukatlarından bozmaya karşı diyecekleri sorulur.
Katılan, sanık ve avukatları davetiye tebliğine rağmen duruşmaya gelmezler veya bunlara, dosyada bilinen adreslerinde tebligat yapılamazsa duruşma sürdürülerek yokluklarında dava bitirilebilir.
Ancak bozma sanığın aleyhine, diğer bir anlatımla verilecek ceza, bozmaya konu olan cezadan daha ağır ise, avukatının gelip bozmaya karşı görüşünü açıklamış olması durumunda da, sanığın herhâlde mahkeme önünde veya istinabe yoluyla dinlenilmesi zorunludur.
Bu hususlar tamamlandıktan sonra bölge adliye mahkemesince;
1. Daha önce verilmiş olan hükmün doğru, hukuka uygun olduğu kanısında ise, direnme kararı verilir. Yargıtayın bozması birden çok fıkralardan oluşuyorsa mahkemenin bunlardan bir bölümüne uyması diğerleri hakkında direnme kararı vermesi de olanaklıdır.
Direnme kararı temyiz edilirse inceleme Yargıtay Ceza Genel Kurulunca yapılır. Direnme kararına karşı yapılan temyiz başvurusunun reddi durumunda hüküm kesinleşir. Yargıtay Ceza Genel Kurulunca direnme üzerine verilen bozma kararlarına karşı direnme söz konusu olmaz; bunlara mahkemece uyulması gereklidir.
Yargıtay Ceza Genel Kurulu, mahkemece direnme kararı verilmeden önce son sözün herhâlde sanığa ait olması gerektiği görüşündedir.
2. Yargıtayın bozma nedenleri yerinde görüldüğü takdirde ise uyma kararı verilir. Uyma, bu konuda verilen bir ara karar ile veya bozma nedenleri yerine getirilmek suretiyle eylemli şekilde olabilir.
Bozmaya uyma üzerine yargılamaya yeniden başlanır. Yargıtayca saptanan hukuka aykırılıklar giderilir, eksiklikler tamamlanır. İlk kararla da veya bozma ile de bağımlı olmaksızın yeniden hüküm kurulur.
Bozmaya uyan bölge adliye mahkemesi sonradan bundan dönerek direnme kararı veremez.
Hüküm yalnız sanık veya avukatı veya 292 nci madde uyarınca yasal temsilcisi ve eşi veya Cumhuriyet savcısı tarafından sanık yararına temyiz edilmişse, bozmadan sonra yapılan yargılama sonunda verilecek ceza, önceki hükümdeki cezadan daha ağır olamaz.
Bu kural gerek cezanın türü ve gerekse süresi bakımından geçerli olup, suç niteliği yönünden uygulama yeri bulunmamaktadır.

MADDE 308.- Maddeye göre, Yargıtay Cumhuriyet Başsavcısı, ceza dairelerinin kararlarına karşı ilâmın veya düzeltme istemine ilişkin özel daire kararının kendisine verildiği tarihten itibaren otuz gün içinde Ceza Genel Kuruluna itiraz edebilecektir.
İtiraz, daire kararında gerek maddî ve gerek usul hukukuna aykırı olduğu saptanan hususlara yönelik olabilir. İtiraz nedenlerinin açık ve gerekçeleriyle yazılı olarak bildirilmesi gerekir.
Ceza Genel Kurulu itirazda ileri sürülen nedenlerle bağlı olmaksızın kararı usul ve esas yönünden inceler.
Yargıtay Ceza Genel Kurulu, itirazın süresinde yapılıp yapılmadığını, ileri sürülen nedenin itiraz konusu olup olmayacağını inceledikten sonra, itiraz süresi geçmiş veya konu itiraz edilebilir değilse usulden ret kararı verir. Süresinde ve itiraz edilebilir olduğu saptanırsa karar esastan incelenir. İtiraz yerinde bulunmazsa esastan ret kararı verilir; yerinde görürlerse karar yerine geçecek ve itiraz doğrultusunda, kurulun gördüğü nedenle karar verilir.

MADDE 309.- Maddeye göre, hâkim veya mahkemece verilen ve istinaf veya temyiz incelemesinden geçmeksizin kesinleşen karar veya hükümde hukuka aykırılık olduğunu öğrenen Adalet Bakanı, o karar veya hükmün Yargıtayca bozulması istemini, yasal nedenlerini açıklayarak Yargıtay Cumhuriyet Başsavcılığına yazılı olarak bildirilecektir.
Olağanüstü temyiz de denilen bu kanun yoluna, istinaf veya temyiz incelemesinden geçmeksizin kesinleşmiş bulunan kararlarda, gerek maddî hukuka ve gerek usul hukukuna ilişkin aykırılıkların giderilmesi için başvurulabilir.
Böylece kanunun eşit uygulanması ve sanığın aleyhine olmamak koşuluyla, hukuka aykırılıkların, toplum ve birey açısından hukuk yararına giderilmesi amaçlanmıştır.
Yargıtay Cumhuriyet Başsavcısı, Adalet Bakanınca bildirilen nedenleri aynen yazarak karar veya hükmün bozulması istemini içeren yazısını Yargıtay ceza dairesine verir.
Yargıtay ileri sürülen nedenleri yerinde görmezse istemi reddeder, yerinde görürse karar veya hükmü kanun yararına bozar.
Bozma,
1. 232 nci maddede belirtilen ve davanın esasını çözmeyen bir karara ilişkin ise, kararı veren hâkim veya mahkeme gerekli inceleme ve araştırmayı yapar, buna göre yeniden karar verir.
2. Mahkûmiyet hükmünün davanın esasını çözmeyen yönüne veya savunma hakkını kaldırma veya kısıtlama sonucunu doğurmuş usul işlemlerine ilişkin ise, kararı veren hâkim veya mahkeme yeniden yargılama yapıp önceki mahkûmiyetten daha ağır olmamak koşuluyla yargılama sonucuna göre hüküm kurar.
3. Davanın esasını çözen, ancak mahkûmiyet dışında kalan hükümlere ilişkin bozmalar aleyhte sonuç doğurmaz ve yeniden yargılama yapılmasını gerektirmez.
4. Eğer hükümlünün cezasının kaldırılması veya daha hafif bir cezanın verilmesi gerekiyorsa, Yargıtay bu hususta doğrudan hüküm verir.
Kanun yararına başvuru üzerine verilen bozma kararlarına karşı ilk derece mahkemelerinin direnme hakları yoktur.

MADDE 310.- Maddeye göre, Yargıtay Cumhuriyet Başsavcısı istinaf veya temyiz incelemesinden geçmeksizin kesinleşmiş bir mahkûmiyet hükmünün içerdiği cezanın kaldırılması veya hükümlüye daha hafif bir cezanın verilmesi gerektiğini, Adalet Bakanının 344 üncü madde gereğince yaptığı başvuru dışında doğrudan doğruya veya uyarı üzerine öğrendiğinde kanun yararına olarak Yargıtay ilgili ceza dairesine re’sen başvurabilecektir, ancak başvuru 344 üncü maddenin dördüncü fıkrasının (4) numaralı bendinde yazılı hâlde yapılabilecektir. Ancak bu konuda Adalet Bakanının başvurusu varsa yetki artık Yargıtay Cumhuriyet Başsavcısınca kullanılamaz.

MADDE 311.- Yargılamanın yenilenmesi, kesinleşmiş hükümlere karşı kabul edilmiş olağanüstü bir kanun yoludur. Böylece hükümlerdeki maddî soruna ilişkin fiilî hataların giderilebilmesine olanak sağlanmıştır.
Tasarı, hükümlülerin lehine olan yargılamanın yenilenmesi nedenlerini geniş, aleyhine olan nedenleri ise 1412 sayılı Kanundan daha da dar olarak düzenlemiştir. Bazı Batı kanunlarında aleyhte olarak yargılanmanın yenilenmesi, esasen kabul edilmemektedir.
Yargılamanın yenilenmesi nedenleri maddede beş bent hâlinde gösterilmiştir. Bu nedenler şunlardır:
1. Duruşmada kullanılan ve mahkemenin ispat, nitelendirme veya cezayı belirlemede dayandığı, böylece hükmü etkileyen bir belgenin sahteliğinin anlaşılması;
2. Yemin verilerek dinlenmiş bir tanık veya rapor düzenlemiş bir bilirkişi veya tercümanın hükümlü aleyhine kasıt veya ihmal ile gerçeğe aykırı tanıklık veya bilirkişilik veya çeviri yaptığının belirlenmesi;
3. Hükümlü tarafından doğrudan ve onun yönlendirdiği bir kişi aracılığıyla neden olunması hâli ayrık, hükme katılan hâkimlerden birinin, aleyhine ceza kovuşturmasını ve bir cezayla hükümlülüğünü gerektirecek nitelikte görevini yerine getirmede kusurlu olması;
4. Ceza hükümlülüğü hukuk mahkemesinin bir hükmüne dayanılarak kurulmuş, ancak hukuk mahkemesinin bu kararının yeni ve kesinleşmiş bir hükümle ortadan kaldırılmış bulunması;
5. Hüküm verildiği tarihte mahkemece bilinmeyen, yalnız başına veya önceden sunulmuş delillerle birlikte göz önüne alındıklarında hükümlünün beraatini veya hakkında daha hafif bir cezayı içeren kanun hükmünün uygulanmasını gerektiren yeni olay veya delillerinin ortaya çıkması.
6. Ceza hükmünün İnsan Haklarını ve Ana Hürriyetleri Korumaya Dair Sözleşmenin veya eki protokollerin ihlâli suretiyle verildiğinin, Avrupa İnsan Hakları Mahkemesinin kesinleşmiş kararıyla tespit edilmiş olması. Hükümlü lehine yargılamanın yenilenmesi için maddede sayılan ilk beş neden bakımından bir süre öngörülmemiş olmasına karşılık, (6) numaralı bentte sayılan neden yönünden başvuruda bulunma süresi, Avrupa İnsan Hakları Mahkemesi kararının kesinleştiği tarihten itibaren hak düşürücü süre niteliğindeki bir yılla sınırlandırılmaktadır. Bu süre, Avrupa İnsan Hakları Sözleşmesinin 44 üncü maddesi anlamında kararın kesin nitelik kazandığı tarihten itibaren işlemeye başlayacaktır.

MADDE 312.- Yargılamanın yenilenmesi istemi kendiliğinden hükmün infazını engellemeyecektir; ancak istemi karara bağlayacak mahkeme hemen veya yargılamanın yenilenmesi aşamalarındaki gelişmelere göre infazın geri bırakılmasına, başlanmışsa durdurulmasına karar vermeye yetkilidir.

MADDE 313.- Hükümlü lehine yargılamanın yenilenmesi süre koşuluna bağlanmamıştır. Bu konuda cezanın infazından ve hükümlünün ölümünden sonra da istemde bulunulabilir.
Ölenin eşi, üstsoyu, altsoyu ve kardeşleri birlikte veya tek başlarına yargılamanın yenilenmesi yoluna gidebilirler.
Cumhuriyet savcısının hükümlü lehine her zaman yargılamanın yenilenmesi isteminde bulunabileceği konusunda kuşku yoktur.
Tasarı ayrıca, ikinci fıkrada belirtilen kişilerin yokluğu hâlinde, Adalet Bakanının da yargılamanın yenilenmesi isteminde bulunabileceği hükmünü getirmiştir.

MADDE 314.- Tasarı, sanığın veya hükümlünün aleyhine yargılamanın yenilenmesi nedenlerini 1412 sayılı Kanuna göre daha da sınırlandırmış olup, yalnızca, duruşmada sanığın veya hükümlünün yararına kullanılan ve hükme etkili olan bir belgenin sahteliğinin anlaşılması veya hükme katılmış hâkimlerden birinin, aleyhine ceza kovuşturmasını veya bir cezayla hükümlülüğünü gerektirecek nitelikte sanık veya hükümlü yararına görevini yerine getirmekte kusurlu olması yahut sanığın beraat ettikten sonra suça ilişkin olarak hâkim önünde güvenilebilir nitelikte ikrarda bulunması hâllerinde istenebileceğini kabul etmiştir. Böylece Batı kanunlarında kabul edilmiş esaslara yaklaşılmıştır.

MADDE 315.- Yargılamanın yenilenmesi ancak kesinleşmiş hükümlere karşı olanaklıdır ve adaletin gereğini yerine getirmek maksadını güttüğü için, aslında kesin hüküm kavramına aykırı nitelikteki bu kurum kabul edilmiş bulunmaktadır. Bu nedenle bir hükme karşı gidilebilecek veya hatanın giderilmesini sağlayacak başka bir yol varsa yargılamanın yenilenmesinin istenemeyeceği kabul edilmiştir.
Aynı nedenle, fiil ve niteliği değişmedikçe buna uygun kanun hükmünde öngörülen alt ve üst sınırlar içinde yer alan cezanın değiştirilmesi, artırılması veya eksiltilmesi için de yargılamanın yenilenmesi kabul edilmemiştir.

MADDE 316.- Bir suç iddiasına dayanan yenileme istemi ancak, bu fiilden dolayı kesinleşmiş bir hüküm bulunması veya bu fiil hakkında kuvvetli delil bulunmamasından başka bir nedenle bir ceza soruşturmasına başlanamamış veya başlanan soruşturma ve kovuşturmaya devam edilememiş olması hâllerinde kabul edilebilecektir.
Bu hüküm karşısında, örneğin aleyhte tanıklık yapan bir kimsenin, yalan tanıklıktan kesinleşmiş bir hükümle mahkûm olması veya bu suçtan dolayı kuvvetli delil bulunmaması dışında bir nedenle hakkında ceza soruşturmasına başlanamamış veya devam edilememiş olması hâlinde, yenileme talebinde bulunulabilecektir.
Bu örnekte olduğu gibi yalan tanıklığı ispata yarayan yeni olaylar ve deliller varsa, yenileme istemi 346 ncı maddenin (5) numaralı bendine dayandırılacaktır.

MADDE 317.- Maddeye göre yargılamanın yenilenmesi için başvuru konusunda açık hüküm (Örneğin 348 inci madde) bulunan hâller dışında, başvurma hakkı ve biçimiyle ilgili olarak olağan kanun yoluna dair genel hükümler uygulanacaktır.
Yargılamanın yenilenmesi istemini içeren başvuruda, buna ilişkin yasal nedenlerin ve delillerin belirtilmesi zorunludur.

MADDE 318.- Yargılamanın yenilenmesi esas hükümü veren mahkemeden istenir. Bu konuda hükmün temyiz edilmemesi veya Yargıtaydan geçmek suretiyle kesinleşmiş olması arasında fark yoktur. Yargıtayca temyiz isteminin esastan reddine karar verilmesi veya 334 üncü madde uyarınca davanın esasına hükmolunması hâllerinde de başvurunun esas hükmü vermiş olan mahkemeye yapılması gerekir.
Hükmü ilk derece mahkemesi sıfatıyla Yargıtay dairesi kurmuşsa yenileme istemini inceleme yetkisinin de ona ait bulunacağı kuşkusuzdur; ancak 334 üncü madde gereğince temyiz mercii doğrudan hüküm koymuş ise, yenileme istemi esas hükmü veren mahkemeye sunulacaktır.
Yargılamanın yenilenmesi istemi 346 ncı maddenin (3) numaralı ve 349 uncu maddenin (2) numaralı bendinde açıklanan nedenlere dayalı ise sorun “hâkimin davaya bakmaması ve reddi”ne ilişkin hükümlere göre çözülecektir.
Bu olağanüstü kanun yolunun birinci aşamasını, yenileme isteminin kabule değer olup olmadığını belirlemek için yapılacak inceleme oluşturur. İstemin yerinde olup olmadığına duruşma açılmaksızın dosya üzerinden karar verilecektir.

MADDE 319.- Yargılamanın yenilenmesi istemi buna hakkı olmayan kimse tarafından yapılmış veya hak sahibi olan kanunda belirlenen şekle uymamış ya da yargılamanın yenilenmesini gerektirecek hiçbir neden gösterilmemiş veya gösterilen nedenler kanunda sınırlı olarak sayılanlardan değilse, neden gösterilmiş ancak bunu doğuracak deliller açıklanmamışsa, mahkeme istemi kabule değer olmadığından reddeder.
Mahkemece yenileme isteğinin kabule değer olduğuna karar verilirse, yargılamanın yenilenmesi istemi, yedi gün içinde diyeceklerini bildirmeleri için Cumhuriyet savcısı ve ilgili tarafa tebliğ olunur.
Bu madde uyarınca verilen karara karşı itiraz yoluna başvurulabilir.

MADDE 320.- Maddenin birinci fıkrasına göre mahkeme, önce yargılamanın yenilenmesi isteminin yerinde olup olmadığına bakacak ve yerinde sayarsa soruşturmaya ilişkin hükümler çerçevesinde delillerin toplanması ve bunların esassız olup olmadıklarının değerlendirilmesi yani bu kanun yolunun ikinci aşamasına geçecektir.
Mahkeme, delilleri kendisi toplayabileceği gibi bu görevi naip hâkime veya istinabe olunan mahkemeye de verebilir.
Bu aşamada tanık, bilirkişi dinlenebilir, arama ve elkoyma işlemi, keşif yapılabilir. Sunulan delillerin inandırıcılığını değerlendirmek için mahkeme kendiliğinden uygun gördüğü her türlü delili toplamaya yetkilidir ve bu hususta soruşturmaya ilişkin hükümler uygulanacaktır.
Deliller toplandıktan, bu konudaki soruşturma ve araştırmalar tamamlandıktan sonra Cumhuriyet savcısı ve hakkında hüküm kurulmuş kişiden yedi gün içinde görüş ve düşüncelerini bildirmeleri istenir; ancak bu sürede görüş ve düşünceler bildirilmese de mahkeme konuya ilişkin kararını verir.

MADDE 321.- Yargılamanın yenilenmesi isteminde sunulan deliller ileri sürülen iddiaları yeterince doğrulamıyor veya ilk hükmün dayandığı delil ve nedenlerle mahkemece kendiliğinden toplanan yeni deliller bunların inandırıcılığını ortadan kaldıramıyorsa, yenileme istemi 346 ncı maddenin (1) ve (2) numaralı bentleriyle 349 uncu maddenin (1) numaralı bendinde yazılı belgenin sahteliği veya tanık, bilirkişinin gerçeğe aykırı tanıklık, görüş bildirildiği hususlarına dayandırılmış olup da bunların önceki hükme hiçbir etkisi olmadığı anlaşılırsa, yargılamanın yenilenmesi isteminin esassız olması nedeniyle reddine karar verilir.
Mahkeme yargılamanın yenilenmesi istemini esaslı ve kabul edilebilir bulursa, yargılamanın yenilenmesine ve duruşma açılmasına karar verir.
Bu maddeye göre kararlar duruşma yapılmaksızın verilir. Ancak kararlara karşı acele itiraz yoluna gidilebilir.

MADDE 322.- Madde, duruşma yapılmaksızın yargılamanın sonuçlandırılacağı iki hâli göstermekte ve düzenlemektedir. 356 ncı madde gereğince yargılamanın yenilenmesine ve duruşmanın açılmasına karar verilmekle üçüncü ve son aşamaya ulaşılacaktır.
Mahkeme bu aşamada da yenileme nedenleri ile bağlı olmayıp gerekli gördüğü delilleri toplayabilir.
Yargılamanın yenilenmesi kural olarak duruşma yapılarak sonuçlandırılır. Madde bu kuralın iki istisnasını düzenlemiştir:
1. Hükümlü ölmüşse mahkeme duruşma yapmaz. Toplanmış olan ve gerekli görerek toplayacağı deliller ışığında, istem yerindeyse hükümlünün beraatine, değilse yenileme isteminin reddine karar verir.
2. Hükümlünün ölümü dışında, mevcut deliller, yeniden delil toplamaya gerek olmaksızın hükümlünün derhâl beraatine karar verilebilecek açıklık ve nitelikteyse Cumhuriyet savcısının da uygun görüşüyle duruşma yapmaksızın beraat kararı verilebilir.
Cumhuriyet savcısı uygun görüş bildirmezse duruşma açmak gerekir.
Her iki hâlde de mahkeme beraat kararı verdiğinde ayrıca önceki hükmün iptaline de karar verir.
Yargılamanın yenilenmesi isteminde bulunanın isteği hâlinde önceki hükmün iptaline ilişkin karar Resmî Gazete ve mahkemenin takdirine göre diğer gazetelerde de ilân edilebilir. İlân giderleri Devlet Hazinesince karşılanır.

MADDE 323.- Yargılamanın yenilenmesinin kabulü üzerine yeni duruşma kural olarak esas hükmü veren mahkemede yapılacaktır. Yeni duruşma ilkinden ayrı ve bağımsızdır. Mahkeme, gerek eski delillerin takdirinde gerek yeniden delil toplamada ve bunları birlikte değerlendirmede önceki hükümle bağlı değildir. Bu aşamada duruşmaya ilişkin tüm hükümler uygulanmak suretiyle gerçekleştirilir.
Duruşma sonunda önceki hükmün doğru olduğu kanısına ulaşılırsa mahkeme onun onaylanmasına karar verir. Aksine önceki kararın hatalı olduğunu saptarsa ilk hükmün iptaline karar verir ve yeniden hüküm kurar.
Yargılamanın yenilenmesi hükümlü yararına istenmişse, yeniden verilecek hükümdeki ceza, önceki cezadan daha ağır olamaz.
Duruşma sonunda verilen kararlara karşı kanun yoluna başvurulabilir.

MADDE 324.- Bu Bölümde yargılama giderlerinin neleri kapsayacağı, kimin tarafından belirleneceği, kime ve nasıl yükletileceği hususları düzenlenmiş, maddede uygulamada tereddüde yer bırakmayacak şekilde tanımlanmıştır.
Soruşturma ve kovuşturma evrelerinde, kamu davasının gerektirdiği yargılamanın yürütülmesi amacıyla Devlet Hazinesi ve taraflarca yapılan ödemeler yargılama giderlerini oluşturur. Avukatlara, bilirkişi ve tanıklara verilen gündelik, yolluk ve ücretlerle keşif, muayene, tahlil ve posta giderleri yanında harçlar, Avukatlık Asgari Ücret Tarifesine göre taraflara ödenmesi gereken avukatlık ücretleri de yargılama giderlerine dahildir.
Yargılama giderlerinin ve taraflardan birinin diğerine ödemesi gereken paranın miktarını hâkim veya mahkeme başkanı belirler. Bunların hüküm, karar ve ceza kararnamelerinde ayrıntıları ve dayanakları ile gösterilmesi, kimlere yükletildiğinin de belirtilmesi gereklidir.
Kesinleşen hüküm, karar ve ceza kararnamelerinde yazılı yargılama giderlerinden Devlete ait olanlar Harçlar Kanunu, kişisel haklara ilişkin olanlar ise 9/6/1932 tarihli ve 2004 sayılı İcra ve İflâs Kanunu hükümlerine göre yerine getirilirler.
Maddenin son fıkrasında yargılama giderinin istisnasına yer verilmiş, Avrupa İnsan Hakları Sözleşmesi’nin 6/3-e maddesi ile Yargıtay 6. Ceza Dairesinin 20/11/1995 günlü 11619/12124 sayılı (YKD.96/2-304) ve Yargıtay Ceza Genel Kurulunun 12/3/1996 günlü 2/33 sayılı (YKD. 96/4-621) kararları da değerlendirilerek, Türkçe bilmeyen ya da sağır veya dilsiz olan şüpheli veya sanık için görevlendirilen tercümanın giderlerinin yargılama giderleri sayılmayacağı, bu giderlerin Devlet Hazinesince karşılanacağı hükme bağlanmıştır.

MADDE 325.- Yargılama giderinin haksız çıkan tarafından ödenmesi ilkesi ışığında sanığa yükletilmesi, ceza yargılamasının mahkûmiyet veya buna eş bir hükümle sonuçlanmış olmasına bağlıdır.
Sanığın ceza veya güvenlik tedbirine mahkûm edilmesi, hükmün geri bırakılması, cezanın veya davanın ertelenmesine karar verilmesi hâllerinde 377 nci maddenin son fıkrasında açıklanan tercüman giderleri ayrık olmak üzere tüm yargılama giderleri hükümlüye yükletilir. Ancak kamu davasının gerekli kılmadığı veya yanlışlıkla yapılan işlemlerin giderlerinden hükümlünün sorumlu tutulmaması gerekir.
Öte yandan, yargılama evrelerinde yapılan ve ödemelere neden olan araştırma ve işlemler sanık lehine sonuçlar ortaya çıkarmış, hâkim bu giderlerin sanığa yükletilmesinin hak ve adalete uygun olmayacağı kanısına ulaşmış ise kısmen veya tümüyle Devlet Hazinesine yükletilmesine karar verebilir.
Sanığın savunmalarının doğruluğunu desteklemesi, eylemin niteliğinde daha az cezayı gerektiren değişikliği veya yasal hafifletici nedenlerin belirlenmesini sağlaması, araştırma ve işlemlerin lehe sonuç ortaya çıkarmasına örnek olarak gösterilebilir.
Tüm bunların sonucunda sanığa verilen ceza ile yapılan gider arasında aleyhe aşırı ve adalet duygusuna aykırı ölçüsüzlük doğabilir. İşte hâkim bu durumları objektif ölçülerle ve gerekçesini de göstererek takdir hakkını, yargılama giderlerinin bir kısmı veya tamamını Devlet Hazinesine yüklemek biçiminde kullanabilecektir.
Hüküm kesinleşmeden yerine getirilmesi olanağı bulunmadığından, kesinleşmeden önce hükümlünün ölmesi durumunda mirasçıları yargılama giderlerini ödemekle yükümlü tutulmazlar.
Tasarı, maddenin son fıkrasıyla, dava sırasında içtenlikle, maddî gerçeğe uygun olarak suçunu itiraf eden veya ikrarda bulunan, böylece adaletin gerçekleşmesine hizmet ve yardımda bulunan sanığın yargılama giderinden bağışık tutulmasını, ona yargılama gideri yükletilmemesini uygun görmüştür.

MADDE 326.- Yargılama giderlerinin ödenmesi mahkûmiyet koşuluna bağlı olduğundan, hakkında birden çok suçtan dava açılan sanık bunların bir bölümünden mahkûm olmuş, diğerlerinden beraat etmiş ise, beraat ettiği suçlar nedeniyle yapılmış yargılama giderleri kendisine yükletilmez.
Tasarıda, 1412 sayılı Kanunda yer alan yanlış anlama ve hatalı uygulamalara neden olan “müşterek fail olmak üzere” sözcükleri yerine “iştirak nedeniyle” sözcükleri kullanılmış, aynı suçtan dolayı iştirak nedeniyle (aslî veya fer’î fail olarak) yargılanıp hükümlendirilenlerin yargılama giderlerinden müteselsilen sorumlu oldukları belirtilmiştir.
Ancak bu hüküm şeriklerin tutuklanmalarından ve cezalarının infazından doğan giderler konusunda uygulanmaz; bireysel sorumlulukları esastır.

MADDE 327.- Yargılama giderlerinin ödenmesini mahkûmiyet koşuluna bağlayan ilkenin doğal sonucu olarak hakkında kamu davası açılan kimsenin beraat etmesi, ceza veya güvenlik tedbiriyle hükümlendirilmemiş olması durumunda giderler Devlet Hazinesine aittir.
Beraat edenin yargılama evrelerinde davanın gerekli kıldığı zorunlu ödemeleri de Devlet Hazinesince üstlenilir.
Kural bu olmakla birlikte, hakkında kamu davası açılmış olan kişi savsama ve kusuruyla bilirkişi veya tanıkların dinleneceği veya yüzleştirme yapılacak duruşmaya katılmaması ve bu işlemlerin yenilenmesinin gerekmesi, kendisini suçlama gibi nedenlerden kaynaklanan giderlerden sorumludur.

MADDE 328.- Karşılıklı hakaret hâlinde mahkeme, gerektiğinde iki taraf veya hangi tarafın neden olduğunu göz önüne alarak yalnız biri hakkındaki cezayı kaldırabilecektir. Bu durumda yargılama giderinin bunlardan birine veya her ikisine yüklenmesine de karar verilmesi gereklidir.

MADDE 329.- Suç uydurma veya iftira suretiyle veya iyice araştırmadan, ağır bir savsama ve kusurla gerçeğe aykırı ihbarda bulunan kimse, adliye dışında olsa bile, soruşturmanın yapılmasına neden olmuşsa, bu soruşturmadan dolayı Devlet Hazinesi ile sanık tarafından yapılan zorunlu giderleri ödemeye mahkûm edilebilir.
Bu karar, soruşturma evresi sonunda kamu davasının açılmasına gerek görülmediğinde Cumhuriyet savcısının istemi üzerine sulh ceza hâkimi tarafından, kamu davası açılmış ve durum kovuşturma evresinde anlaşılmış ise davaya bakan mahkemece verilir.
İhbarda bulunan kimsenin her iki hâlde de dinlenilmesi zorunludur. Karara karşı şüpheli veya sanık, ihbar eden kimse, Cumhuriyet savcısı acele itiraz yoluna başvurabilirler.

MADDE 330.- Kanun yollarından birine başvuran, bu başvurunun geri alınması veya isteminin reddi hâlinde giderleri öder; kanun yollarına Cumhuriyet savcısı başvurmuşsa, sanığın ödemek zorunda bulunduğu giderler Devlet Hazinesine yükletilir.
Gerçekleşen giderler:
1. Katılan veya onun adına avukatınca kanun yoluna başvurulmuş olup da başvuru geri alınmış veya istem reddedilmişse katılana, kabul edilmişse sanığa yükletilir.
2. Sanık veya onun adına avukatının başvurması geri alınmış veya istem reddedilmişse sanığa, sanığın yasal temsilcisinin veya eşinin başvuruyu geri almaları veya başvurularının reddi hâlinde kendilerine, gerek sanık ve avukatının gerek yasal temsilcisi veya eşinin istemleri kabul edilmişse Devlet Hazine yükletilir.
3. Cumhuriyet savcısı kanun yoluna başvurusunu geri almış veya sanık lehine başvurusu ret veya kabul, sanık aleyhine başvurusu reddedilmişse Devlet Hazinesine, sanık aleyhine başvurusu kabul edilmişse sanığa yükletilir.
4. Kanun yoluna başvuranın isteminin bir bölümü kabul olunmuşsa mahkeme kabul ve reddolunan bölümlerin önemini de gözeterek gideri taraflar arasında bölüştürebileceği gibi, bir tarafı gideri ödemekten bağışık da tutabilir.
5. Hükümlü veya avukatının lehe yargılamanın yenilenmesi istemi, kabule değer olmaması veya esassız olması nedenleriyle reddolunmuş veya önceki hükmün onaylanmasına karar verilmişse giderler hükümlüye, ölen hükümlü için eşi, üstsoyu altsoyu veya kardeşlerinin başvuruları reddolunmuşsa kendilerine, kabulü ile beraate karar verilmişse Devlet Hazinesine yükletilir.
6. Aleyhe yargılamanın yenilenmesinin kabulü ile mahkûmiyete karar verildiğinde sanığa, reddi durumunda ise Devlet Hazinesine yükletilir.
Yargılamanın yenilenmesi isteminin kabulü ile sonuçta daha az cezaya hükmolunmuşsa mahkemece giderler bölüştürülür.
Eski hâle getirme isteminden kaynaklanan giderler kural olarak istemde bulunana yükletilir. Ancak buna, karşı tarafın esasa dayanmayan karşı koyması neden olmuşsa istemde bulunana değil karşı tarafa ödettirilir.

MADDE 331.- Madde, adlî tatilde, ceza işlerini gören makam ve memurların görevleri ile ilişkilerini ve ceza işlerinde bütünü ile tatil konusunu düzenlemektedir:
Bir kere Temmuzun yirmisinden Eylülün beşine kadar, söz konusu merciler tatil yapacaklardır. Ancak, soruşturmalar ile tutuklu işlere ait kovuşturmaların ve ivedi sayılacak diğer hususların tatil süresi içinde de sürdürülmesi veya bu işlere başlanılması zorunlu olduğundan bunların tatil süresince nasıl ve hangi merciler tarafından yerine getirileceği, Hâkimler ve Savcılar Yüksek Kurulunca belirlenecektir. Tatil süresince bölge adliye mahkemeleri ile Yargıtayda da yalnız tutuklu ve hükümlülere ilişkin ve Meşhut Suçların Muhakeme Usulü Kanununa göre görülmüş işler incelenecektir.
Tatil süresince yargılamaya ilişkin süreler işlemeyecektir; ayrıca tatilin bittiği günden itibaren bu süreler üç gün uzatılmış sayılacaktır.

Bilgi isteme
MADDE 332. - [1] Suçların soruşturma ve kovuşturması sırasında Cumhuriyet savcısı, hâkim veya mahkeme tarafından yazılı olarak istenilen bilgilere on gün içinde cevap verilmesi zorunludur. Eğer bu süre içinde istenen bilgilerin verilmesi imkânsız ise, sebebi ve en geç hangi tarihte cevap verilebileceği aynı süre içinde bildirilir.
[2] Bilgi istenen yazıda yukarıdaki fıkra hükmü ile buna aykırı hareket etmenin Türk Ceza Kanununun 257 nci maddesine aykırılık oluşturabileceği yazılır. Bu durumda haklarında kamu davasının açılması, izin veya karar alınmasına bağlı bulunan kişiler hakkında, yasama dokunulmazlığı saklı kalmak üzere, doğrudan soruşturma yapılır.
Yönetmelik
MADDE 333. - [1] Bu Kanunda öngörülen yönetmelikler, aksine hüküm bulunmadıkça, ilgili bakanlıkların görüşü alınarak Adalet Bakanlığı tarafından çıkarılır.
Yürürlük
MADDE 334. -Yürürlük Maddesi.
Yürütme
MADDE 335. -Yürütme Maddesi.


Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkındaki Kanun Madde Gerekçeleri

CEZA VE GÜVENLİK TEDBİRLERİNİN İNFAZI HAKKINDA KANUN MADDE GEREKÇELERİ

Kanun No. 5275 Kabul Tarihi : 13.12.2004 Yayın Tarihi: 29/12/2004

MADDE 1.- Madde, ilke olarak Kanunun kapsam ve amacını göstermektedir.

MADDE 2.- Madde ile Avrupa İnsan Hakları Sözleşmesinin 14 üncü maddesinde, diğer milletlerarası sözleşme ve hak bildirilerinde ve Anayasamızın 10 uncu maddesinde öngörülen “insanlar arasında cins, ırk, renk, din, mezhep, milliyet, siyasal ve fikrî kanaat, millî ve sosyal köken, bir azınlığa mensup olma, servet, doğum ve benzeri nedenlerle ayırım yapılmayacağı”na ilişkin ilkenin, hükümlüler yönünden de aynen geçerli olduğu açıklanmaktadır.
Anayasamızda kısaca “kanun önünde eşitlik” olarak da anılan bu ilke dikkate alınarak, infaz sırasında aynı statüde yer alan hiçbir hükümlüye ırk, renk, din, mezhep, milliyet, siyasal veya başka fikir ve düşünceler, millî ve sosyal köken, bir azınlığa mensup olma, doğum, ekonomik ve diğer toplumsal konumlar ve benzeri nedenlerle ayrıcalık tanınmaması, farklı bir uygulama yapılmaması amaçlanmıştır.
Ceza ve tedbirlerin hükümlünün kişiliğine uydurulması maksadı ile hükümlünün iyileştirilmesi amacına dayalı bireyselleştirmeler, elbette ki, bu maddede yer alan temel ilkeye aykırı sayılmayacaktır.
Ayrıca, madde de ceza ve güvenlik tedbirlerinin infaz edilirken, hükümlü üzerinde zalimane, aşağılayıcı ve insanlık dışı etki yapmasının engellenmesi ve cezanın insan onuruna yakışır bir biçimde yerine getirilmesi ilkesini belirtmekte ve bu bakımdan daima özen gösterilmesi yükümlülüğüne işaret edilmektedir. Esasen Anayasanın 17 nci maddesinde hiç kimsenin insan onuru ile bağdaşmayan ceza veya işleme tabi tutulamayacağı belirtilmiştir.

MADDE 3.- Madde genel olarak cezaların infazı ile ulaşılmak istenilen temel amaç ve hedefleri belirtmek üzere düzenlenmiştir. Maddede, infazda temel amacın suçluyu infaz yolu ile ayrıca cezalandırmak veya ondan öcalmak olmadığı açıklanmaktadır. Böyle olunca toplumu suça ve suçluya karşı korumak, hükümlüyü yeniden suç işlemesini engelleyici etkenleri güçlendirerek sosyalleştirmek ve buna teşvik etmek, pişmanlık göstermesini sağlamak üretken, hukuka ve toplumsal kurallara saygılı, sorumluluk taşıyan bir yaşam biçimine uyumunu kolaylaştırmak temel amacı oluşturmaktadır.
Bu hedef ve amaçlar, hükümlünün üretken bir toplum iştirakçisi hâline gelmesi, toplumsal kurallara ve kanun ve nizamlara saygılı bir kişilik kazanması ve sorumluluk taşıyan bir yaşam biçimine uyumunun kolaylaştırılması amacına yönelik olup, maddede bu husus vurgulanmaktadır.

MADDE 4.- Madde mahkûmiyet hükümlerinin infaz koşulunu belirtmektedir.
Bir mahkûmiyet kararının infazına başlanabilmesi için onun kesinleşmiş olması gerekmektedir. Kesinleşmeyen kararların değişebilmesi ihtimaline karşılık infaz edilen cezanın meydana getirdiği zararın karşılanmasına olanak bulunmadığından, kesinleşme koşulunun kabul edilmesi yerinde ve insan haklarının gereği olan bir ilkedir.

MADDE 5.- Madde ile infazın dayanakları ve hangi merci tarafından yerine getirileceği açıklanmaktadır.
Mahkeme kesinleşen ve yerine getirilmesini onayladığı cezaya ilişkin hükmü Cumhuriyet savcısına gönderecektir. Cumhuriyet savcısı cezanın infazını izlemekle görevlidir. Demek oluyor ki, Cumhuriyet savcısı, söz gelimi hapis cezasının mevzuata uygun olarak infaz edilmesini denetlemekle yükümlüdür.

MADDE 6.- Hapis cezalarının infazında, mutlaka uyulması gerekli ilkeler, başta hükümlünün kurumda muhafazası ve kaçmasının önlenmesi, kurumda mutlaka düzenin korunması, kurumdaki yaşamın hükümlünün iyileştirilmesi hedefi ile bağımlı olması ve her hâlde kurum yaşamında adaletin egemen kılınmasıdır. İşte madde bu dört ilkenin hayata geçirilmesi yönünden infaz rejiminde izlenmesi gerekli amaçları ve uyulması zorunlu ilkeleri yedi bent hâlinde belirtmektedir. Bu bentlerde belirtilen infaz amaç ve ilkeleri özetle, infazda keyfîliğe kaçılmaması, insan onuruna saygılı maddî ve manevî koşullarda infaz, infaz ve iyileştirme işlemlerinde kanunilik ve hukuka uygunluk ilkelerine uyulması, infaz rejiminin bireyselleştirilmesi, kurumların denetlenmesi ve hükümlülerin yaşam hakları ile bedensel ve ruhsal bütünlüklerinin korunmasına yönelik tedbirlerdir.
Hapis cezalarının infazında gözetilecek amaçlar doğrultusunda, hükümlülerin bazı haklarının kısıtlanabileceği, kanunlarda gösterilen tutum, davranış ve eylemler ile kurum düzenini bozanlar hakkında bu Kanunda belirtilen disiplin cezalarının uygulanacağı belirtilmiştir. Ayrıca, kanun, tüzük ve yönetmeliklerde belirlenen kurallara hükümlülerin uymalarının bir zorunluluk olduğu belirtilmekte böylece hükümlünün hak ve yükümlülükleri bulunduğuna işaret edilmiş olmaktadır.

MADDE 7.- Maddede, hapis cezasının insan onuruna saygının korunmasını sağlayan koşullar altında çektirilmesi ilkesinin yaşama geçirilebilmesi ve hükümlünün yeniden toplumla bütünleşmesini, toplumun üretken, kanunlara saygılı, sorumluluk taşıyan bir birey niteliğini kazanmasını gerçekleştirme amacına ulaşılabilmesi için gerekli başarı ölçütü gösterilmiştir. Burada hapis cezalarının infazında iyileştirmenin ölçütünün, hükümlünün gösterdiği pişmanlık ve bu süreçte uygulanan programlara uyum hususundaki gayret ve başarısı olduğu belirtilmiştir.
Ancak tutum ve becerilerin elde edilmesi mutlaka hükümlünün bu hususta istekli olmasına bağlı olduğundan, infaz rejimi, bu isteğin oluşmasını teşvik edecek tarzda donatılacaktır. Ancak her hâlde iyileştirme programlarının başarısının, hükümlünün sağlığını ve kendine olan saygısını koruyacak biçim ve nitelikte düzenlenmesine ve gerçekleştirilmesine, bu programlara istekle katılmasına bağlı bulunduğu daima hatırlanacaktır.

MADDE 8.- Madde, kapalı ceza infaz kurumlarını tanımlamaktadır; maddeye göre özellikle kaçmayı önlemenin vurgulandığı bu kurumların nitelikleri şunlardır;
a) Kurumlar firara karşı teknik, mekanik, elektronik veya fizikî engellerle donatılmıştır.
b) Kurumun oda ve tüm koridor kapıları kapalı tutulur.
c) Hükümlüler aynı oda içinde bulunanlarla temas eder ve aynı yerde yaşarlar; ancak mevzuatın belirttiği hâllerde oda dışındaki diğer hükümlülerle ve dış çevre ile temas edebilirler,
d) Kurumlarda iç ve dış güvenlik personeli bulunur ve yeterli düzeyde güvenlik sağlanır,
e) Hükümlülerin gereksinimlerine göre bireysel ve toplu iyileştirme yöntemleri uygulanabilir.
Bu kurumlar, açık cezaevlerine ayrılmamış hükümlülerin cezalarının infaz edildiği tesislerdir. Hükümlüler iyi hâl gösterip açık cezaevlerine ayrılıncaya kadar bu kurumlarda tutulurlar. Mevzuatta yer alan eğitim, ziyaretçileri ve avukatla görüşme, nakil, tahliye, duruşmaya gitme, yürüttüğü soruşturma nedeniyle Cumhuriyet savcısına gitme, hastaneye sevk, işyurdunda çalışma, berbere veya hamama gitme, başka odaya nakil gibi hâllerde hükümlüler birbirleriyle temas edebilirler.

MADDE 9.- Madde, kapalı ceza infaz kurumlarının bir türünü tanımlamaktadır.
Maddenin birinci fıkrası tanımı, esasta 8 inci maddede yer alan kapalı ceza infaz kurumları gibi yapmaktadır. Ancak yüksek güvenlikli infaz kurumlarında odalarda bir veya üç hükümlü bulundurulur.
Bu kurumların diğer bir özelliği kurumlarda, toplumsal değil fakat bireysel ve grup hâlinde iyileştirme yöntemlerinin uygulanmasıdır.
Maddenin ikinci fıkrasının bentlerinde bu kurumlara hangi tür, kategorideki hükümlülerin gönderileceklerini göstermiş bulunmaktadır. Ancak yüksek güvenlikli infaz kurumlarına gönderilen bu hükümlüler hakkında da Kanunun kabul ettiği temel ilkeler geçerli olmakla birlikte başta gelen düşünce, hükümlünün kendisine veya etrafına, topluma zarar vermesini ve kaçmasını önlemektir. İnfaz kurumunun dört temel işlevinden hükümlünün kaçmasını önleme ve kurumda düzen başta gelen etmeni oluşturmaktadır.
Avrupa Konseyi Bakanlar Komitesinin R (82) 17 sayılı Tavsiye Kararında “işlediği cürmün nitelik ve icra şekli göz önüne alındığında, toplum için ciddi bir tehlike oluşturan ve cezaevinin güvenlik ve nizamını ihlâl edebileceği inancının teessüsü için delil var olan, hükümlü tehlikeli sayılır.” denilmektedir. Raporda tehlikeli hâlin işlenen suçun ciddiyetine, kurum toplumu içindeki davranışın niteliğine, kaçakçılığa veya bu hususta teşebbüste bulunulmasına veya izhar edilen şiddete cezaevi toplumu veya genel toplum için arzettiği temel risklere bağlı olabileceği de belirtilmiştir.
Ayrıca, Kanun hükümlerine göre disipline aykırı davranışları dolayısıyla disiplin cezası olarak hakkında sıkı güvenlik rejimi uygulanması gerekenlerinde bu kurumlara gönderilecekleri ve birinci fıkrada tanımı yapılan kurumların ihtiyacı karşılama bakımından yetersiz olması hâlinde, diğer kapalı ceza infaz kurumlarının yüksek güvenlikli bölümlerinin kullanılacağı hükme bağlanmıştır.

MADDE 10.- Ülkemizde varolan ceza infaz kurumları, erkek hükümlü ve tutukluların gereksinimlerini karşılamaya yönelik olarak yapıldığından, kadın hükümlü ve tutuklular ceza infaz kurumlarında sunulan birçok hizmetten yararlanamamakta ve kısıtlı bir ortamda yaşamaktadırlar. Madde ile kadınların gereksinimine cevap verebilecek kapalı cezaevlerinin tanımı yapılmakta, koşulları belirtilmektedir. Ayrıca, uluslararası infaz mevzuatında yer alan (Mahpusların Tâbi Tutulacağı Asgarî İnsanî Muameleler Hakkında Esaslar –18/a ve Avrupa Konseyi Bakanlar Komitesinin R (87) 3 sayılı Tavsiye Kararının 11/2 maddelerinde) belirtilen önerilerin de yerine getirilmesi amaçlanmaktadır.
Ceza infaz kurumlarında personelin çoğunluğu erkektir. Geçmişte yaşanmış bazı olaylar nedeniyle, hangi düzeyde olursa olsun, erkek personel kadın hükümlü ve tutuklulara ürkek yaklaşmakta ve gerekli iletişimi sağlayamamaktadır. Bu nedenle, kadınlara özgü kapalı ceza infaz kurumlarındaki güvenlik personelinin kadınlardan oluşturulması öngörülmüştür.
Maddenin ikinci fıkrasında, çeşitli nedenlerle yeterli sayıda kadınlara özgü kapalı ceza infaz kurumu bulunmaması hâlinde, kadınların sömürülmesini önleyecek gerekli güvenlik önlemlerinin alınması koşuluyla, cezalarının diğer kurumların kadınlara ayrılan bölümlerinde infaz edilmesi öngörülmüştür.

MADDE 11.- Madde, çocuklara özgü hapis cezaları ile çocuk eğitim evlerinden disiplin veya diğer nedenlerle ve kanun hükümlerine dayalı olarak kapalı infaz kurumlarına nakline karar verilen, çocukların barındırıldıkları, firara karşı engelleri olan iç ve dış güvenlik personeli bulunan eğitim ve öğretim esasına dayalı tesislerdir.
Bu kurumlarda, maddenin ikinci fıkrasında belirtildiği üzere Oniki-onsekiz yaş grubu çocuklar cinsiyetleri ve fizikî gelişim durumları göz önüne alınarak bu kurumların ayrı ayrı bölümlerinde barındırılırlar.
Maddenin birinci fıkrasında belirtilen kurumların bulunmadığı hâllerde diğer kapalı cezaevlerinin çocuklara ayrılan bölümlerine yerleştirileceklerdir.
Maddenin son fıkrasında bu kurumlarda çocuklara eğitim ve öğretim verilmesi ilkesinin titizlikle uygulanması gerektiği vurgulanmıştır.

MADDE 12.- Çağdaş ceza infaz sistemlerinde kadın ve erkek genç hükümlüler yetişkinlerden ayrı barındırılmakta ve yaşlarına uygun özel iyileştirme yöntemlerine tâbi tutulmaktadırlar. Bunun nedeni bu suçlu grubunun diğer yaşlı hükümlülerle biraraya konulduklarında çeşitli ciddi sakıncaların ortaya çıktığının gözlemlenmesidir.
Hâlen yürürlükte bulunan “Müşahede ve Sınıflandırma Merkezine Dair Yönetmelik” hükümlerine göre onsekiz-yirmi yaş grubunda bulunan hükümlüler diğerlerinden ayrılmaktadırlar. Bu grupta bulunanların sayısı az olan yerlerde müstakil kurumlar kurulamayacağından, adı geçenler yetişkinlere özgü cezaevlerinin gençler için ayrılan bölümlerinde barındırılmaktadırlar.
Madde, söz konusu gereksinimin karşılanması bakımından hukukî dayanağı oluşturmak maksadıyla kaleme alınmıştır.
Maddenin üçüncü fıkrası ile, yüksek güvenlikli kapalı ceza infaz kurumuna gönderilecek gençlerin cezalarının, kadın ve erkek gençlik kapalı ceza infaz kurumlarının yüksek güvenlikli bölümlerinde yerine getirileceği belirtilmiştir.
Bu hüküm uygulanırken cinsiyet farklılığı göz önüne alınır.

MADDE 13.- Tasarı, hapis cezalarının amaç ve hedeflerini belirlemiş ve iyileştirmede bireyselleştirmeyi temel bir araç olarak öngörmüştür. Bu itibarla gerek kurumda düzen ve muhafaza, gerekse bireyselleştirme yolu ile iyileştirme sürecinin ilk aşamasını oluşturan işlem, hükümlünün gözlem yolu ile sınıflandırılmasıdır.
Sınıflandırma sonucuna göre hükümlü hakkında uygulanacak infaz rejimi, gönderilmesi gereken infaz kurumu belirlenecektir.
Madde, bu çok önemli işlevin, gözlem ve sınıflandırma merkezlerince yapılacağını belirtmektedir.
Esasta bu merkezlerin ayrıca kurulmaları kabul edilmiş olmakla birlikte, yoklukları hâlinde gözlem ve sınıflandırma diğer kurumların bu iş için ayrılmış bölümlerinde yapılacaktır.
Kadın, çocuklar için ayrı merkezlerin kurulması 23 üncü maddede öngörülmüş ise de, kurulamamaları hâlinde kadın, çocuk kapalı ceza kurumlarının bir bölümü bu maksatla ayrılacaktır.

MADDE 14.- Maddenin birinci fıkrasında açık ceza infaz kurumları tanımlanmaktadır. Bu kurumlar firara karşı engeller ve dış güvenlik personeli bulunmayan, güvenliğin kurum personelinin gözetimi ve denetimi ile sağlandığı tesislerdir. Ancak bu tesislerin iyileştirilme işlevi bakımından temel özelliği hükümlülerin çalışmalarına ve meslek edinmelerine, diğer işlevlere göre öncelik verilmesidir. Böylece çağdaş ceza infaz sistemlerine uygun olarak, hapis cezalarının infazı bakımından, hükümlünün suçluluk nedeni, suç sicili, fizik ve ruhsal yeteneği ve sınırları, kişisel doğası, arz edebileceği tehlike hâli ve hapis cezasının süresi de dikkate alınarak, iş ve çalışma esasına dayalı açık ceza infaz kurumlarına gönderilmesi gereklidir.
Maddenin ikinci fıkrasının (a) ve (b) bentlerinde kadın ve gençlik açık ceza infaz kurumları ayrıca öngörülmüştür.
Hükümlülerin açık cezaevlerine ayrılmalarına ilişkin esas ve usuller yönetmelikte gösterilecektir. Ayrıca, ilk defa suç işleyenler ve iki yıl ve daha az süre ile hapis cezasına mahkûm olanlar bu kurumlara gönderilebileceklerdir.
Maddenin son fıkrasında kınama dışında disiplin cezası alan, haklarında hükümlü oldukları suçtan başka bir fiilden dolayı tutuklama kararı bulunanlar ile soruşturma konusu olan suçun kanunda öngörülen cezasının üst sınırı yedi yıldan az olmayan bir başka suçtan hazırlık tahkikatı veya böyle bir suçtan tutuksuz yargılaması devam etmekte olanlar ve yaş, sağlık durumu, bedensel ve zihinsel yetenekleri nedeniyle çalışmaları olanaklı bulunmayanların bu kurumlara gönderilemeyeceklerini hükme bağlanmıştır. Bu durumda oldukları sonradan ortaya çıkanların kurum yönetim kurulu kararı ile kapalı cezaevlerine gönderilmelerine karar verilir; ancak bu karar infaz hâkiminin onayı ile varlık kazanır.

MADDE 15.- Maddede, çocuklara özgü hapis cezalarının infaz edileceği kurumlar, çocuk eğitimevleri olarak adlandırılmıştır. Bu kurumlar çocukların temel gereksinimlerini karşılayabilecekleri, sahip oldukları yetenekleri eksiksiz biçimde kullanabilmelerini sağlayacak bilgi, beceri ve alışkanlıkları kazanabilecekleri yerlerdir.
Kurumlarda çocuklara verilen cezaların infazı, Türk Ceza Kanunu, Çocuk Haklarına Dair Sözleşme ve konu ile ilgili uluslararası belgeler ile çağdaş eğitim anlayışına uygun olarak sağlanacaktır.
Maddenin ikinci fıkrasında, kurum içinde veya dışında herhangi bir eğitim ve öğretim programına devam eden ve onsekiz yaşını dolduran çocukların eğitim ve öğretimlerini tamamlayabilmeleri bakımından yirmibir yaşını bitirinceye kadar kurumlarda kalabilmelerine olanak sağlanmıştır.
Maddenin son fıkrasında, çocuk hükümlülerin, tutukluluk ve 11 inci madde dışında, kapalı infaz kurumlarına gönderilemeyecekleri belirtilmiştir. .

MADDE 16.- Madde, hapis cezalarının infazının ertelenme nedenlerini düzenlemektedir. Maddenin erteleme nedeni olarak gösterdiği hâller: Cezanın amacı dışında etki yaratabileceği veya cezanın infazı ile maksada ulaşılamayacağı anlaşılan hâllerdir.
Maddenin birinci fıkrasına göre, hükümlünün akıl hastalığına tutulması hâlinde hapis cezasının infazı, hastalığın geçmesine kadar ertelenecek ve Türk Ceza Kanununun 57 nci maddesinde düzenlenen güvenlikli sağlık kuruluşunda koruma ve tedavi altına alınması düzenlenmektedir. Ayrıca akıl hastalığı dışında tıbben tedavisine olanak bulunmayan veya tedavisi uzun sürebilecek bir takım hastalıkların varlığı da öngörülerek, ikinci fıkrada, diğer hastalık hâlleri cezanın hastane mahkûm koğuşunda infazında hükümlünün hayatı için kesin bir tehlike oluşturuyorsa birinci fıkra hükümlerinin uygulanacağı hüküm altına alınmıştır yani bu hâlde de cezanın infazı ertelenecektir.
Maddenin üçüncü fıkrasında, hastalık nedeniyle mahkûmun cezasının infazının geri bırakılması kararından sonra, geri bırakma süresince mahkûm hakkında Cumhuriyet savcılığınca alınabilecek önlemler ile mahkûmun uyması gereken kurallar gösterilmektedir. Buna göre birinci ve ikinci fıkralarda düzenlenen hapis cezasının infazının hastalık nedeniyle geri bırakılması belirli koşulların uygulanması kaydıyla verilebilecek; bu koşulların yerine getirilmemesi veya ihlâli hâlinde geri bırakma kararı kaldırılacaktır.
Gebelik ve yeni doğum hâlleri de hapis cezasının infazının geri bırakılması nedeni olarak son fıkrada düzenlenmiştir. Gebe olan veya doğumdan itibaren altı ay geçmemiş bulunan hükümlünün cezasının infazı geri bırakılacaktır. Demek oluyor ki, gebelik süresine ek olarak altı ay zarfında hapis cezasının infazı geri bırakılacaktır. Çocuk ölmüş veya anasından başkasına verilmiş olursa, infaz doğumdan itibaren iki ay geri bırakılır.

MADDE 17.- Madde, hükümlünün istemiyle infazın ertelenmesini düzenlemektedir.
Birinci fıkra, üç yıl ve daha az süreli hapis cezalarının derhâl infazının hükümlü veya ailesi için mahkûmiyetin amacı dışında ağır bir zarara neden olacağı anlaşılırsa, hükümlünün istemi üzerine infazın en fazla altı ay ertelenebileceğini belirtmektedir.
Erteleme isteminin kabulü, bir güvence gösterilmesine veya başka bir koşula bağlanabilecektir.

MADDE 18.- Yeni Türk Ceza Kanununun 57 nci maddesiyle akıl hastalığı olan kişilerin yüksek güvenlikli sağlık kuruluşlarında tedavisi öngörülmektedir. Uygulamada ceza infaz kurumlarında bulunan mahkumlardan akıl hastalığına tutulanlarda sağlık bakanlığına ait ruh ve sinir hastalıkları hastanelerine gönderilmektedir. Ancak bu hastaneler mahkumları bir süre sonra iyileşmiş olmaları ileri sürülerek ceza infaz kurumlarına geri gönderilmektedirler.
Diğer taraftan ceza infaz kurumlarında akıl hastası olmayıp da psikolojik, sinirsel veya depresif rahatsızlıkları bulunan mahkumlar bulunmaktadır. Gerek bu mahkumlar gerekse akıl hastanelerince geri gönderilen mahkumlar uygulamada ruh ve sinir hastalıkları hastaneleri bulunan Samsun, Bakırköy, Adana, Manisa ve Elazığ kapalı cezaevlerinde barındırılmaktadırlar.
Madde ile Batı Avrupa ülkelerinde olduğu gibi ülkemizde mevcut cezaevlerinin bazıları psikiyatri ceza infaz kurumları olarak tanımlanmakta ve buralarda bulunan mahkumların tedavisi ile topluma kazındırılmaları için mevcut cezaevi personeli ile sağlık personeline ilaveten Sağlık Bakanlığından ilâve sağlık personeli istenmektedir.
Bu kurumlarda mahkumlar bir taraftan topluma kazandırılmakta bir taraftan da cezaevinin sıkıcı ortamı nedeniyle tutuldukları psikolojik rahatsızlıklardan gerekli tıbbi müdahalelerle arındırılmaktadırlar. Avrupa Cezaevi Kurallarının 26 ncı maddesi de bu tür ceza infaz kurumları oluşturulmasına cevaz vermektedir.

MADDE 19.- Madde ile cezasını çekmeye gelmeyen veya kaçacağından şüphe edilen hükümlülere ne gibi işlem yapılacağı hüküm altına alınmıştır.
Hükümlü cezasını çekmek üzere yapılan davete rağmen gelmez ya da kaçacağı hakkında şüphe uyandırır, kaçar veya saklanırsa Cumhuriyet savcısı hapis cezasının infazını sağlamak için yakalama müzekkeresi çıkartacaktır.

MADDE 20.- Hapis cezalarının infazında yapılacak yanlışlıkların giderilmesi mümkün olmadığından bu tür ilâmların infazında herhangi bir yanlışlığa yer verilmemesi yönünden ilâmın mahkemece Cumhuriyet başsavcılığına tevdiinden itibaren yapılacak işlemler maddede ayrıntılı bir biçimde gösterilmiştir.
Birden fazla kişinin birlikte bir suç işlemeleri veya bir kişinin aynı andaki eylemleri ile birden fazla suç işlemesi hâlinde hükmolunacak hapis cezalarının infazında cezaların türü ve miktarı farklı olabileceğinden ve bu vasıfları itibarıyla da değişik zamanaşımı sürelerine tâbi olduklarından, yanlışlıklara neden olunmaması maksadıyla her ceza için ayrı bir kesinleşmiş ilâmın Cumhuriyet başsavcılığına verilmesi öngörülmüştür.

MADDE 21.- Madde, ceza infaz kurumuna alınacak hükümlüler hakkında yapılacak işlemleri belirlemektedir. Maddeye göre yapılacak işlemler sırası ile şunlardır:
a) Hükümlü, Cumhuriyet savcısının yazılı emri ile kuruma kabul edilecektir.
b) İlk işlem hükümlünün üstünün ve eşyasının aranmasıdır.
c) Bundan sonra hükümlü kabul odasına konulacak ve tabip muayenesinden geçirilecektir. Bu muayenenin nasıl yapılacağı, ne gibi hususların saptanacağı, tüzük veya yönetmeliğinde belirlenecektir.
d) Kurumda var olması gerekli hükümlü defterinde ne gibi hususlara yer verileceği, maddenin ikinci fıkrasında gösterilmiştir.
e) Her hükümlüye bir numara verilecek ve bu numara hükümlü kayıt defterindeki sıra numarası olacaktır.
f) Hükümlünün tanısının yapılması yaşamsal önem taşıdığından ve yerine bir başkasının kuruma sokulması da olası bulunduğundan, parmak ve avuç içi izleri alınacaktır. Ayrıca fotoğrafı çekilecek, kan grupları, bedensel dış özellikleri ve ölçüleri alınıp kaydedilecektir.
g) Hükümlü için bir kişisel dosya tutulacak ve (f) paragrafında belirtilen bilgiler buraya kaydedilecektir. Kayıt altına alınan bilgiler hükümlünün kişisel dosyasında ve/veya elektronik ortamda saklanacaktır.
h) Bu bilgiler gizli olacak ve kanunun izin verdiği hâllerde resmî kurumlara verilebilecektir.
ı) Bilgilerin yok edilmesine, ilgilinin cezasının tümünü çekmesinden sonra, başvuru üzerine mahkemece karar verilebilecektir.

MADDE 22.- Maddeye göre, ceza infaz kurumlarına alınan hükümlülerin, nerede olduklarına dair ailelerine ve yakınlarına haber verilmesini talep etme hakları vardır. Hükümlü yabancı ise uyruğu devletin diplomatik temsilciliğine veya konsolosluğuna bilgi verilecektir. Hükümlü askerlik çağında veya hâlen silah altında ise, gerekli işlemlerin tahliye sonrasında yürütülebilmesini sağlamak üzere durumu kayıtlı bulunduğu askerlik şubesine de bildirilecektir.
Hükümlünün ölmesi hâlinde de yukarıdaki işlemler gerçekleştirilecek ve durum ayrıca ailesine derhâl bildirilecektir.
Maddede ceza infaz kurumlarına alınan hükümlülerin ne gibi hakları ve yükümlülükleri bulunduğu, bilgi edinme ve şikayette bulunma hakları, kurum yaşamına uyum sağlamak için ne tür bir davranış içerisinde bulunmaları gerektiği ve haklarında uygulanacak eğitim ve iyileştirme programları konusunda bilgilendirilmeleri de öngörülmüştür.
Bu husus Avrupa Cezaevi Kurallarının 41 ve 42 nci maddelerinde düzenlenmiş bulunmaktadır. Söz konusu bilgiler hükümlüye yazılı olarak verilecek, ayrıca sözlü olarak da anlatılacaktır. Türkçe bilmeyen yabancı uyruklulara bu bilgiler kendi dilinde, mümkün olmadığında İngilizce olarak verilir. Maddede ayrıca, duyma, konuşma veya görme engellilere bilgilendirmenin ne şekilde yapılacağı da gösterilmiştir.
Avrupa İnsan Hakları Mahkemesi, bu bildirimin yapılmamasını tazminat gerektiren bir hâl saymaktadır.

MADDE 23.- Tasarının 13 üncü maddesi gereğince, hükümlünün temelde iyileştirilmesini amaçlayan infaz sisteminde yapılacak işlemlerin ilk aşaması gözlem ve sınıflandırma olduğundan bu işlevlerin içeriğini ve bu husustaki kurumları göstermekte ve açıklamaktadır. Zira kuruma yerleştirme ve uygulanacak iyileştirme programının belirlenmesinde gözlem ve sınıflandırma esastır. Bu nedenle; maddede gözlem ve sınıflandırmada yapılması gereken incelemeler ve işlevler teker teker sayılmıştır.
Gözlem ve sınıflandırmada saptanması gerekli hususlar şunlardır: Hükümlünün kişisel özellikleri, bedensel, aklî ve sağlık durumu, suç işlemeden önceki yaşamı, sosyal çevre ve ilişkileri, sanat ve meslek faaliyetleri, ahlakî eğilimleri ve suça bakış açısı, hükümlülük süresi ve işledikleri suçlarla, ayrılması gerekli infaz kurumu. Bütün bunların saptanmasından sonra infaz ve iyileştirme rejimi belirlenir.
Gözlem ve sınıflandırmanın uzmanlık ve ekip çalışmasını gerektiren bir işlem olması nedeniyle, maddenin üçüncü fıkrasında merkezde görev alacak personelin niteliği ayrıntılı bir şekilde belirtilmiştir.
Tüm yaş ve cinsiyet grupları için ayrı gözlem ve sınıflandırma merkezlerinin açılmasının zorluğu dikkate alınarak, dördüncü fıkrada bu konuda bir esneklik getirilmiş ve ayrı gözlem ve sınıflandırma merkezlerinin yokluğu hâlinde gözlem ve sınıflandırmanın kadın, çocuk, kadın ve erkek gençlik kapalı ceza infaz kurumlarının bu hizmete ayrılan bölümlerinde gerçekleştirilmesi uygun sayılmıştır.
Gözlem sırasında hata payını en aza indirgeyebilmek için, hükümlülerin etkilerden arındırılarak incelenebilmelerini olanaklı kılmak üzere tek kişilik odalarda işlemlere tâbi tutulmaları öngörülmüştür. Gerekli hizmet birimlerinin kurulması, uzmanların yetişmesinin zaman alması ve uygulamada doğuracağı ekonomik sorunlar nedeniyle, kısa süreli hapis cezasına mahkûm olanlar için bilimsel gözlem yapılmaması uygun görülmüştür. Ceza Muhakemeleri Usulü Kanunu ile uyum sağlaması yönünden gözlem süresi altmış günle sınırlı tutulmuştur.

MADDE 24.- İnfaz kurumuna kabul edilecek hükümlülerin kişisel ve adlî durumları birbirinden farklı bulunduğundan farklı kişilikleri nedeniyle başkalarına zararlı etki yapabilmeleri veya kişiliklerinden başkalarının yararlanması olanaklıdır. Bu nedenle yönetim ve güvenlik gerekleri yönünden ve uygulanacak iyileştirme metot ve programları bakımından hükümlü ve tutukluları gruplandırmak zorunludur. İşte maddede, gruplandırmada göz önünde bulundurulacak kişisel ve adlî durum ve esaslar gösterilmiştir. Hükümlüler gruplandırmalarına göre ya ayrı kurumlarda bulundurulacak veya bir kurumun ayrı kesimlerine konulacaklardır.
Girişte toplanan bilgi ve bulgular, tutuklu ve hükümlünün özel barınma ihtiyacını tanımlama için kullanılabilmelidir. Tutuklu ve hükümlünün yerlerinin belirlenmesi, sağlık ve cezaevi personeli tarafından yapılmalıdır. Bu husus saldırı, baskı ve hastalıkların sirayeti risklerinin azaldığı bir çevre oluşturulması için önemlidir. Gruplandırma sistemi, hükümlüler arasında çatışmaların asgarîye indirilmesine neden olacağı gibi, emosyonel stres ve enfeksiyon hastalıklarının da daha az görülmesine neden olacaktır.
Bu bakımdan grupların bir kısmı Türk Ceza Kanunu ve diğer kanunlarda da tanımlanmıştır:
a) İlk defa suç işleyenler,
b) Mükerrirler,
c) İtiyadî suçlular,
d) Suç işlemeyi meslek edinenler,
e) Aklî durum,
f) Terör suçluları,
g) Çıkar amaçlı suç örgütlerine mensup olanlar,
h) Suç örgütleri,
ı) Yaş.
Maddenin sonuncu fıkrası, hükümlülüklerin, süreleri itibarıyla, uzun veya kısa yahut orta süreli olarak da tasniflerini öngörmüştür. Penolojik bakımdan uzun süreli hükümlüler kurumda istikrar unsuru olabilecekleri gibi, ümitsizlikleri nedeniyle tehlikeli de olabilirler.

MADDE 25.- Bu maddede Türk Ceza Kanununda, en ağır ceza olarak yer verilen “Ağırlaştırılmış müebbet hapis” cezasının infazı rejimine ait esaslar gösterilmiştir. Suçların niteliğine göre verilecek cezaların farklı olması ve bu farklılığın korunması gereklidir. Nitekim Fransa’da yeni Ceza Kanunu bazı ağır suçların cezalarının infazında faillerin bir güvenlik dönemine tâbi tutulmalarını kabul etmiştir. Sıkı infaz rejimi mahkumun cezaevi dışında çalıştırılamaması, ziyaretçi kabulü, dışla temas konusunda bir kısım kayıt ve kısıtlamalara tâbi tutulması, mahkûma izin verilmemesi ve bu tür mahkûmların cezaevlerinin özel kısımlarında bulundurulmaları gibi bazı uygulamalara muhatap olacaklardır. Bu infaz rejimi aslında bütün ceza süresince devam edecektir.

MADDE 26.- Maddenin birinci fıkrasında hükümlünün temel yükümlülüğü açıklanmaktadır. Bilindiği üzere, suç nedeni ile Devlet ve birey arasında oluşan ilişkinin her iki tarafa yüklediği mükellefiyetler ve sahip kılındığı haklar vardır. Hükümlünün yükümlülüğü suçun cezasına maruz kalmak ve cezayı çekmek hukukî borcudur. Hükümlü, Devletin cezayı çektirme işlevini yerine getirmesine engel olmamak ve bu hususta her türlü direnişten kaçınmakla yükümlüdür. Ölüm orucuna girişen veya bu hususta teşvik ve tahrikte bulunan kişiler bu yükümlülüğü ihlâl eden direnişçilerdir ve kurum düzenini ihlâl edenler oldukları için Devletin hukuka aykırı bu direnişleri, zorunlu olduğunda kuvvet de kullanarak giderme hakkı vardır.
Maddenin son fıkrasında bu yükümlülük daha da açıklanmakta ve ölüm oruçları gibi teşebbüslerin, cezanın yerine getirilmesine katlanma yükümlülüğünün ihlâli sayılacağı belirtilmektedir. Dolayısıyla bu kişiler ve tahrikçiler Kanunu ve disiplin hükümlerini ihlâl etmiş olurlar ve yaptırımlara tâbi tutulurlar.
Yukarıda açıklanan yükümlülükler karşılığı Devletle birey arasında oluşan ilişkinin hükümlüye verdiği haklar ve Devletin yükümlülükleri aşağıdaki maddelerde ayrıca belirtilmektedir.

MADDE 27.- Bu madde ile, 26 ncı maddede açıklanan genel yükümlülüğün yeterince yerine getirilmesini sağlamak üzere, hükümlüye düşen ödevler belirtilmektedir. Ödevler şunlardır; Hükümlü:
a) Sağlığını koruyacaktır.
b) Salgın hastalıkların önlenmesi için gerekli ve alınmış tedbirlere uyacaktır.
c) Sağlık için tehlike doğuran durumları gecikmeksizin kurum yönetimine bildirecektir.
d) Kendi ve içinde yaşadığı odanın temizliğine uygun davranışlar içinde bulunacaktır.
e) Kendi ve diğer hükümlülerin beden ve ruh sağlığını tehlikeye düşürebilecek eylemlerden kaçınacaktır.

MADDE 28.- Hükümlünün 26 ncı maddede yer alan yükümlülüğüne dahil diğer bir ödev bu maddede yer almaktadır. Hükümlü barındığı odasını, kurum binasını, yönetimce kendisine bırakılan şeyleri düzenli bir biçimde kullanmak ve bunlarla diğer kişilere ait eşyayı özenli bir biçimde korumakla yükümlüdür. Gerekli özenin kasten gösterilmemesi ceza ve disiplin kovuşturmasına neden olabilecektir.

MADDE 29.- Kurum tabibi tarafından ruhsal ve bedensel olarak sağlıklı olduğu belirlenen meslek sahibi olmayan hükümlüler ile meslek sahibi olan istekliler kurum imkanları ölçüsünde belirlenen ücret karşılığında atölye veya işyurtlarında çalıştırılabileceği hükme bağlanmıştır.
İkinci fıkrada çalıştırmanın temel amacı, hükümlülerin salıverilmeden sonraki yaşamlarını sürdürebilecek bir meslek veya sanatı öğrenmeleri veya önceden sahip oldukları meslek veya sanatı koruyup geliştirmeleri olarak belirlenmektedir. Bu nedenle çalışma, hükümlü için hem bir hak ve aynı zamanda bir ödevdir.
Maddede, hükümlülerin kurumda, işyurtları veya atölyelerde çalıştırılacakları; çalıştırmada yetenek, beceri, eğilim, zihinsel, bedensel ve ruhsal durumlarının göz önünde bulundurulacağı; çocuk hükümlülerin çalıştırılmasının yalnızca meslekî eğitime yönelik olacağı; öğretim kurumlarına veya örgün eğitime devam eden çocuklar ile genç hükümlülerin öğretim yılı içinde atölye ve işyerlerinde çalıştırılmayacakları ve bunların öğretim yılı dışında, 3308 sayılı Meslekî Eğitim Kanununun bu Kanuna aykırı olmayan hükümleri gözetilerek çalıştırılabilecekleri belirtilmiştir.

MADDE 30.- Madde, hükümlülerin ceza infaz kurumu dışında çalıştırılma olanaklarını belirtmektedir. Bilimde allaperto olarak da tanımlanan bu çalıştırma biçimi, tarım, deniz ve su ürünleri avcılığı, inşaat, yol, maden, orman gibi iş alanlarında geçerli olacak ve ekip hâlinde yürütülecektir. Bireysel olarak bu tür çalıştırma yaptırılamaz.
Açık ceza infaz kurumlarında bulunanlar ile kapalı ceza infaz kurumlarında bulunup da açık ceza infaz kurumlarına ayrılmaya hak kazanmış hükümlülerin, kurum dışındaki iş alanlarında çalıştırılabileceği, ayrıca açık ceza infaz kurumlarında bulunanların ceza infaz kurumu personeli gözetiminde, kapalı ceza infaz kurumunda bulunanların ise iç ve dış güvenlik personelince alınacak tedbirler altında çalıştırılacakları hükme bağlanmıştır.
Çocuk eğitimevlerinde bulunan hükümlülerin, kurum dışında çalıştırılmaları sırasında, kurum personelinin gözetimi ve muhafazası aranmayacaktır.
Bunun dışında iş alanlarına sahip kuruluşların hükümlü çalıştırmaları teşvik olunacağı düzenlenmiştir.
Hükümlülerin kurum dışında çalışma esasları tüzükte gösterilir

MADDE 31.- Madde, cezasının en az bir yılını çekmiş ve iyi hâlli olduğu saptanmış hükümlülerin kurum içi hizmetlerde çalıştırılmalarına olanak tanımaktadır. Ceza infaz kurumlarında bulunan hükümlülerin eğitilerek topluma kazandırılmaları, bir meslek sahibi olmaları veya boş zamanlarını değerlendirmeleri önem taşıdığından, mutfak işleri, temizlik işleri, kütüphane ve revir gibi yerlerde çalıştırılmalarına olanak sağlanmaktadır. Ancak böylece çalıştırılacak hükümlülerin, durumlarına uygun kurum işlerinde istihdamları gereklidir. Söz gelimi bir yazar olan hükümlünün kütüphane yerine, temizlik işinde istihdamı, durumuna uygun olmaz. Böylece hükümlü hem bir meslek veya sanat öğrenebilmekte veya boş zamanını değerlendirerek cezaevinin sıkıcı atmosferini yumuşatabilmektedir. Çocuk hükümlülerin kendi yaşam alanları ve eğitsel amaçlar dışında çalıştırılamayacakları belirtilmiştir.
Ancak hükümlüler yöneticilerin ve personelin kişisel işlerinde çalıştırılamazlar.

MADDE 32.- Maddede, hükümlülere kurum işyurtları ve atölyelerinde, kurum içi hizmetlerde veya kurum dışında tarım, deniz ve su ürünleri avcılığı, inşaat, yol, maden ve orman iş alanlarındaki çalışmaları sonucu olan üretimleri karşılığında ücret ödeneceği hükme bağlanmıştır.
Ücret, işin türüne ve verim düzeyine göre belirlenir ve çalıştırılan hükümlüler ülkede yürürlükte olan yasal düzenlemeler çerçevesinde sosyal haklardan da yararlanırlar.

MADDE 33.- Maddede kurumların iç güvenliğinin Adalet Bakanlığına bağlı infaz ve koruma personeli tarafından sağlanacağı, iç güvenlik personelinin gerektiğinde dış güvenlik personeli ile işbirliği yapacağı, açık kurumlar ile çocuk eğitimevlerinde idare ve infaz koruma personelinin firarların önlenmesi, asayiş ve disiplinin sağlanması için gözetim ve denetimle yükümlü olduğu belirtilmiştir.

MADDE 34.- Ceza infaz kurumlarında düzen ve güvenlikle ilgili esasların belirtildiği yedinci bölümde yer alan bu maddede hükümlülerin odalarında barındırılamayan diğer hükümlülerle birinci fıkradaki hâller dışında beraber olamayacakları, ivedi hâller dışında nöbetçi infaz ve koruma memurları ve kurumun diğer görevlileri ile bireysel temasta bulunamayacakları belirtilmiştir. Maddede önemle belirtilen bir konu ise oda ve koridor kapılarının açılması koşullarıdır. Maddede açıkça belirtilen durumlar dışında oda ve koridor kapıları kapalı olacaktır.

MADDE 35.- Bu madde kapalı ceza infaz kurumlarında bulunan hükümlülerin, oda ve eklentilerinde bulundurabilecekleri veya bulunduramayacakları kişisel eşya, gıda, tıbbı malzeme ve diğer ihtiyaç maddelerinin yönetmelikte gösterileceğini belirtmektedir.
Kuşkusuz yönetmelikle yapılacak düzenlemede bu eşya ve malzemelerin ihtiyaç durumuna göre miktarı ve gerekli diğer özellikleri açıklanacaktır.

MADDE 36.- Ceza infaz kurumlarında düzenin tam olarak sağlanması için başvurulması gereken tedbirlerin başında kuruma sokulması yasaklanmış malzemenin kuruma girmesinin önlenmesi gelmektedir.
Bu itibarla gerek kuruma girişlerde hükümlülerin eşya ve üzerlerinin ve gerekse kurum içindeki yerlerin ve hükümlülerin üst ve eşyasının aranması gerekmektedir. Madde ile aramaların ne şekilde yapılacağı düzenlenmektedir.
Bugünkü uygulama aramaların cezaevi personeli tarafından yapılması şeklindedir.
10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât Görev ve Yetkileri Kanununun, genel olarak görevleri belirten 7 nci maddesinin (a) bendinde “Ceza İnfaz Kurumları ve Tutukevlerinin Dış Korunması” jandarmanın mülkî görevleri arasında sayılmış aynı maddenin adlî görevleri belirten (b) bendinde jandarmaya ceza ve tutukevleri ile ilgili bir görev verilmemiştir.
Bu durumda Kanunda jandarmaya cezaevi içinde yerine getirilmesi gereken bir görev verilmiş değildir.
4/7/1934 tarihli ve 2559 sayılı Polis Vazife ve Salâhiyet Kanununda da ceza infaz kurumları içinde polise verilmiş bir görev yoktur.
Bu itibarla bugünkü uygulamada ceza infaz kurumlarındaki aramalar sadece cezaevi personeli tarafından yapılmakta, jandarma ve polis, ancak cezaevi personelince arama yapıldığı sırada hükümlüler tarafından yapılan veya yapılabilecek saldırıları veya direnmeyi ortadan kaldırma ve bu fiili yapanları yakalamak için ceza infaz kurumu içine girebilmektedirler.
Madde ile bu hususa açıklık getirilmekte gerektiğinde dış güvenlik güçleri ve kolluk kuvvetleri ile diğer kamu görevlilerinden arama işlemi sırasında yararlanılabilinmesi sağlanmakta ve belirtilen personelin cezaevi içinde görev yapmaları böylece kanuna dayanır hâle getirilmektedir.
Bu şekilde gerçekleştirilecek aramalar daha sağlıklı olacak ve sonuç olarak da ceza infaz kurumlarında idarenin düzeni sağlaması temin edilmiş olacaktır.

MADDE 37.- Ceza infaz kurumlarında düzenli bir yaşamın sürdürülmesi, güvenliğin ve disiplinin sağlanması, hükümlülerin haklarını kullanabilmeleri ve yükümlülüklerini yerine getirebilmeleri yönünden gerekli, iyileştirme programlarının uygulanabilmesi ve başarıya ulaşabilmesi için de ön koşuldur.
Bu nedenle, maddede, disiplin cezalarının niteliğine ve uygulama koşullarına ilişkin kural belirtilmiş, kurala kusurlu olarak aykırı davranışın nitelik ve ağırlık derecesine göre disiplin cezalarının uygulanacağı, suç oluşturan eylemden dolayı kamu davası açılmasının, disiplin soruşturmasının ertelenmesini, uygulamasını önlemeyeceği açıklanmıştır.

MADDE 38.- Hükümlülerin, ceza infaz kurumlarında güvenlik ve disiplinin sağlanması, sürdürülmesi için uyulması gerekli kural ve emirlere kusurlu olarak aykırı davrandıklarında, eylemlerinin niteliği ve ağırlık derecesine göre haklarında uygulanabilecek disiplin cezaları maddede altı bent hâlinde sayılmıştır.

MADDE 39.- Maddede disiplin cezası olarak kınama tanımlanmıştır.

MADDE 40.- Maddenin mahkûmun katılmaktan alıkonulacağı etkinlikler kültürün ve sanatın çeşitli dallarında düzenlenmiş programları izleme ve katılma, ifade yeteneklerini geliştirme ve bilgi edinme, ifade özgürlüğü çerçevesinde yayınlar yapma, beden eğitimi ve eğlendirici oyunlarda yer alma, buna özgülenmiş yer ve araçlardan yararlanma; kültürel ve spor faaliyetleridir.

MADDE 41.- Ücret karşılığı bir işten yoksun bırakma cezasının, hükümlünün kurum yönetiminde ücret karşılığı çalıştığı işten bir aydan üç aya kadar yoksun bırakılması olduğu belirtilmiştir.

MADDE 42.- Maddede, hükümlünün bir aydan üç aya kadar telgraf almak ve yollamaktan, televizyon izlemekten, radyo dinlemekten, telefon etmekten ve diğer iletişim araçlarından yararlanmasından tamamen veya kısmen yoksun bırakılması cezası düzenlenmiştir.
Gelen mektup ve telgrafların disiplin cezasının infazından sonra hükümlüye verileceği ve ölüm, ağır hastalık ve doğal afetler nedeniyle yapılması gereken haberleşmeler ile maddede belirtilen yakınları ve resmî merciler ve avukatlarıyla ilişkilerde bu madde hükmünün uygulanmayacağı da ayrıca belirtilmiştir.

MADDE 43.- Hükümlüler yönünden dışarıyla ilişkiler ve özellikle ziyaretçilerle görüşme en önemli haklardan biridir.
Tüzükte gösterilen nedenlerle, hükümlülerin bir aydan üç aya kadar bu haktan yoksun bırakabilecekleri öngörülmüştür.
Ancak resmî ve yetkili merciler ve avukatlar ile yasal temsilcilerle görüşmelerde bu hüküm uygulanmayacaktır.

MADDE 44.- Hükümlüye tüzükte gösterilen eylemlerin karşılığı olarak bir günden onbeş güne kadar hücreye konulma cezası verilir.
Bu ceza, hükümlünün geceli ve gündüzlü bir hücrede tek başına tutulması ve her türlü temastan yoksun bırakılması suretiyle uygulanır. Ancak hükümlü günde en az bir saat açık havada bulunabilmek hakkından mutlaka yararlandırılır.
Hücrenin yaşamsal gereksinimlerini karşılayacak biçimde düzenlenmiş olması zorunludur. Bu hususta evrensel nitelikteki ölçülere uyulacaktır.
Resmî ve yetkili mercilerin ziyaretleri ile savunma hakkının dokunulmazlığı nedeniyle avukatların görüşmelerinde bu hükmün uygulanmayacağı belirtilmiştir.

MADDE 45.- Maddede çocuk hükümlüler hakkında uygulanabilecek disiplin cezaları düzenlenmiştir.

MADDE 46.- Çocuk hükümlüler hakkında uygulanabilecek disiplin cezalarının neler olduğu belirtilmiştir.

MADDE 47.- Maddede, disiplin soruşturması, savunmanın alınması, bunların kim tarafından, nasıl ve ne sürede yapılacağı, disiplin cezalarını vermeye yetkili kişi ve kurul ile bunların görevleri, kararlara ve tebliğine ilişkin kurallar belirtilmiştir.
Kınama ve bazı etkinliklerden alıkoyma cezalarının kurum en üst amiri, diğer disiplin cezalarının disiplin kurulunca verileceği, savunma alınmadan disiplin cezası verilemeyeceği, kararların gerekçeli ve itiraz mercii ile süresini de belirtir biçimde yazılacağı ve tebliğ edileceği maddede açıklanmıştır.
Hakkında soruşturma yapılanın, kurumun iç düzenini ve hükümlülerin yaşam ve beden bütünlüklerini ciddî tehlikeye maruz bırakması durumunda 49 uncu maddede açıklanan tedbirler alınarak soruşturmanın başlatılabileceğine de maddede yer verilmiştir.

MADDE 48.- Madde ile disiplin cezalarının infazı ve kaldırılmasına ilişkin esas ve usuller belirtilmiştir.

MADDE 49.- Ceza infaz kurumu yönetimi, hakkında disiplin soruşturması yapılan hükümlü hakkında tedbir olarak odasını, iş ve çalışma yerini değiştirebilir, adı geçeni kurumun başka bir kesimine nakledebilir ve diğer hükümlülerden ayırabilir.
Kurumun düzeninin ve kişilerin güvenliklerinin ciddî tehlikeyle karşı karşıya kalması hâlinde, asayiş ve düzeni sağlamak için kanunda açıkça belirtilmeyen diğer tedbirler alınacak, tedbirlerin uygulanması, disiplin cezasının verilmesine engel olmayacaktır.

MADDE 50.- Madde ile, 49 uncu maddenin öngördüğü hâller dahil, hiçbir tedbirin, zincir ve demire vurmak biçiminde uygulanamayacağı vurgulandıktan sonra, büyüklerin bedensel hareketlerini kısıtlayıcı araçların kullanılma nedenleri (a), (b) ve (c) bentlerinde belirlenmiştir. Ancak, çocuk hükümlüler (a) bendinin belirttiği kısıtlamaya tâbi tutulamayacaklardır.

MADDE 51.- Ceza infaz kurumlarında genel hâl ve hareketleri, iyileştirme faaliyetlerine olan ilgileri ve uyumları, kurumların düzenlerine karşı tutum ve davranışları, kendilerine verilen işlerdeki çabaları nedeniyle beklenen durumları gösteren hükümlülere teşvik edici ayrıcalıkların tanınması konusu düzenlenmiştir.

MADDE 52.- Disiplin ceza ve tedbirlerine karşı yapılacak şikâyet ve itirazlarda, 16/5/2001 tarihli ve 4675 sayılı İnfaz Hâkimliği Kanunu hükümlerinin uygulanacağı belirtilmiştir.

MADDE 53.- Maddeye göre, hükümlülerin başka bir kuruma nakilleri, toplu sevk, kendi istekleri, disiplin, asayiş veya güvenlik, hastalık, eğitim, öğretim, suç ve yargılama yeri gibi nedenlerle yapılabilir. Hükümlü nakilden önce aranır ve nakledilmesinde sağlık yönünden herhangi bir sakınca olup olmadığının saptanması için tabip muayenesinden geçirilir. Muayene sonucu yola çıkamayacakları anlaşılanlar bu durumun tevsiki ve gerekli tedavi için, resmî bir sağlık kuruluşuna sevk edilerek durumları doğrulanacaktır. Hükümlü hâle gelen tutuklular, ailelerinden daha uzak yerdeki ceza infaz kurumuna sevk edildikleri için hekim raporu temini çabası içine girdiklerinden, hastalığın uzmanı olan en az iki tabibin imzaladığı ve baştabibin onayladığı bir rapor ile hastalığın belgelenmesi uygun sayılmıştır.

MADDE 54.- Madde, hükümlülerin, kendi istekleri ile bulundukları kurumdan başkasına nakledilebilmeleri için gerekli koşulları belirlemektedir. Aslında hükümlünün ailesine yakın bir kurumda bulundurulması iyileştirme çabalarını kolaylaştıran ve tercih edilen bir durumdur. Ayrıca hükümlü diğer meşru nedenlerle de nakil isteminde bulunabilir. Ancak, istikrarlı bir iyileştirme programının uygulanması sürekli nakillerin geçerli olduğu kurumlarda yürütülemez. Bu nedenle madde isteğe bağlı nakilleri koşullara bağlamıştır. Son fıkrada, nakledilen hükümlülerin, ilke olarak yeni kurumlara bir yıl geçmedikçe gönderilmemeleri hüküm altına alınmıştır; ancak çocuk hükümlüler bakımından bu süre altı ay olarak uygulanacaktır. Hastalık, eğitim gibi zorunlu hâllerde bu kuraldan ayrılınabilecektir.

MADDE 55.- Madde, disiplin nedeniyle nakil işlemini düzenlenmektedir. Hükümlünün hücreye koyma cezasını gerektiren eylemlerde bulunması hâlinde, hakkında kurum yönetimince disiplin işlemine tâbi tutulması ve düzeni, disiplini bozan eylemden dolayı kurumlarda kalması sakıncalı bulunduğunda, kurum en üst amirinin isteğiyle Adalet Bakanlığınca başka kurumlara nakledilmeleri kabul edilmiştir.
Hükümlü, disiplin cezasını yeni kurumda çekecek ve mahkeme kararı, kurum güvenliği, can güvenliği veya hastalık nedeniyle nakil dışında, yeni kurumda en az altı ay kalacaktır.

MADDE 56.- Maddede ceza infaz kurumlarının kullanılmaya elverişsiz ve yetersiz hâle gelmesi, kapsama gücünün (istiab haddinin) aşılması, kullanılamaz hâle gelmesi veya çok eskimesi durumları, büyük onarım, yangın, doğal afet gibi hâller ile 55 inci maddede sayılanların dışındaki kurum düzen ve disiplinini bozan asayiş ve güvenliğe ilişkin zorunlu durumlar nedeniyle hükümlülerin başka kurumlara nakli düzenlenmiş ve böylece can güvenliklerinin ve kurumların düzeninin ve disiplininin korunması hüküm altına alınmıştır.

MADDE 57.-Madde ile ceza infaz kurumlarında verilen sağlık hizmetlerinin yetersiz kalması durumunda, hastaneye sevki zorunlu görülen hükümlülerin tam teşekküllü Devlet veya üniversite hastanelerinde tedavisi öngörülmektedir.
İkinci, üçüncü ve dördüncü fıkralarda tedavi hakkının kötüye kullanımını engelleyebilmek için, bazı kısıtlamalar getirilmiş ve yapılacak işlemler ayrıntılı bir şekilde belirlenmiştir. Acil hâller dışında hükümlülerin özel sağlık kurumlarında tedavileri mümkün değildir. Acil hâllerde özel sağlık kurumlarına yatırılma durumu Adalet Bakanlığına bildirilecektir.
Maddenin son fıkrası ile, hükümlülere sağlık nedeniyle kurum değiştirme olanağı sağlanmaktadır.

MADDE 58.- Madde ile, hükümlülerin kendi istekleri, disiplin, asayiş ve güvenlik, hastalık, suç ve yargılama yeri nedenleriyle yapılan nakillerinde alınacak tedbirlere ilişkin esaslar düzenlenmiştir.
Maddenin ilk fıkrasında, hükümlülerin nakilleri sırasında hâlkla bir araya gelmelerini ve başkaları tarafından görülmelerini engelleyecek tedbirlerin alınması konusu düzenlenmiştir. Bu düzenlemeyle hükümlülerin bir saldırıya, merak uyandırmaya veya herhangi bir şekilde sergilenmeye karşı korunmaları için gerekli tedbirlerin alınması öngörülmek suretiyle, güvenliklerinin sağlanması ve kişilik haklarının korunması amaçlanmıştır.
Maddenin ikinci fıkrasında ise, hükümlülerin yeterli hava ve ışıklandırması olmayan araçlarla ve kendilerini fizik sıkıntı içinde bırakacak, eziyet verici ve onur kırıcı şekilde nakledilemeyecekleri hüküm altına alınmıştır. Nakiller sırasında alınacak tedbirlerin, hükümlünün firar etmesini önleyici ve hâlkla biraraya gelip, başkalarınca görülmelerini engelleyici sınırları aşamayacağı, ayrıca hükümlülerin birbirleriyle ve görevlilerle herhangi bir tartışmaya girmelerini engelleyici boyutları geçemeyeceği ifade edilmiştir.
Ayrıca, açık ceza infaz kurumları ile çocuk eğitimevlerine nakillerin kurum personelinin gözetiminde yapılacağı ve tüm nakillerde hükümlünün iaşe ve bedensel gereksinimlerinin giderileceği hükme bağlanmıştır.
Maddenin getirdiği tedbir ve kayıtlar evrensel nitelikteki kuralları yansıtmaktadır.

MADDE 59.- Anayasa ile teminat altına alınmış temel haklar, hükümlüler açısından da varlıklarını sürdürürler. Ancak bu haklar infazın amacı olan 3 üncü maddede gösterilen hususlara ulaşmak amacı ile, belirli ölçüde kısıtlanarak kullandırılırlar.
Madde ile, “avukatlık hizmetinin icrası çerçevesinde avukatlık hizmeti verilmesi” ile “ceza alanında savunma” haklarının nasıl düzenleneceği konusunda temel ilkelere yer verilmiştir.
Temsil edilme ve savunma haklarının kullanılmasındaki ana ilke, hükümlünün vekâletname sahibi bir avukatla görüşme hakkının varlığıdır. Ancak hükümlü, avukatlık mesleğinin icrası çerçevesinde ve gerekçesini yazılı olarak bildiren avukatları ile vekâletname aranmaksızın en çok iki kez görüşme hakkına sahiptir. Başka bir suçtan tutuklu olan sanık, o suçu bakımından avukat ile görüşmek isterse, vekâletname istenmeyecektir.
Madde “avukatlık mesleğinin icrası çerçevesinde avukatlık hizmeti verilmesi” ile, “ceza davalarındaki avukatlık” şeklindeki avukatlık hizmetini ayırmıştır. Avrupa İnsan Hakları Sözleşmesinin 6 ncı maddesindeki düzenlemeyle dengeli olarak, maddenin dördüncü fıkrasında, “savunmaya ilişkin belgelerin” incelemeye tâbi tutulamayacağı açıklanmıştır. Bunun dışında kalan hâllerde ise, savunma hakkının kullanılması söz konusu olmayıp, hukukî çekişmelerle ilgili bir görüşme yapıldığı için, bunun “duyulamayacağı”, fakat “güvenlik nedeniyle görülebileceği” kuralı konmuştur.
Madde ile yabancı avukatların Türk infaz kurumlarındaki hükümlüler ile görüşmelerinin yolu açılmıştır. Özellikle Avrupa İnsan Hakları Mahkemesine yapılan bireysel başvurular açısından, hükümlülerin kullanabileceği bir hak ortaya çıkmıştır. Tutukluların Sözleşmeden kaynaklanan böyle bir hakkı yoktur, çünkü bireysel başvuru yolunun açılması için, iç hukuk yollarının tüketilmesi gereklidir.
Hükümlünün yabancı avukatla görüşmesi, “dava konusu ile sınırlı olma” ve “vekâletname bulunması” koşullarına bağlanmıştır. Ancak vekâletnamesi olmayan yabancı uyruklu avukatlar, hükümlü ile Türkiye barolarına kayıtlı bir avukatla birlikte görüşme yapabileceklerdir.

MADDE 60.- Madde, olanaklar elverdiği derecede olmak üzere, hükümlüler için kültür ve sanatın resim, musikî gibi dallarını temsil eden programların ve bunlara hükümlülerin katkılarını sağlayacak usullerin, kurumlarca hazırlanmasını öngörmektedir.
İkinci fıkraya göre bu programların temel hedefi hükümlülerin bilgi ve yeteneklerini artırmaktır.
Programların ne suretle düzenleneceğine dair esaslar Adalet Bakanlığınca hazırlanacak ve bunlara göre kurumun en üst âmiri tarafından düzenlenecektir; Devlet kuruluşları da gerekli yardımları yapacaklardır.
Hapis cezasına mahkûm edilmiş olanlar da, temel bir hak olan ifade hürriyetini bütünü ile kaybetmezler; ancak adı geçenlerin yayın etkinlikleri, kurumdaki çalışmaya ve koşullara ve bu husustaki hükümlere bağlı olarak gerçekleştirilebilecektir.

MADDE 61.- Madde ile kurumlarda verilecek olan kütüphane hizmetlerine ilişkin esaslar belirlenmiştir. Hükümlülerin seçim yapabilmeleri, yaşadıkları ortamın dışına çıkabilmeleri, özetle dış dünya ile bağlantılarının sürdürülmesi amacıyla, ikinci fıkrada haftada en az bir kez kurum kütüphanesinden kitap seçme hakkı verilmiştir; hakkın kullanılması gezici kitaplıklarla da yerine getirilebilecektir.
Kütüphanelerde yer alacak eserler ders kitapları, boş zamanların değerlendirilmesini ve okuma alışkanlığı edinilmesini sağlayacak nitelikteki eserler olacaktır.

MADDE 62.- Maddeye göre, hükümlüler, ilke olarak süreli ve süresiz yayınlardan, bedelini karşılamak koşuluyla yararlanmak hakkına sahiptirler.
Ancak, mahkemelerce yasaklanmış olanlarla kurumun güvenliğini tehlikeye düşüren veya müstehcen haber, yazı, fotoğraf, yorumu kapsayan yayınlar hükümlülere verilmez. Resmî kurumlarla, üniversiteler, kamu kurumu niteliğindeki meslek kuruluşları ile mahkemelerce yasaklanmamış olması koşuluyla bakanlar kurulunca vergi muafiyeti tanınan vakıflar ve kamu yararına çalışan dernekler tarafından çıkartılan gazete, kitap ve basılı yayınlar, hükümlü ve tutuklulara ücretsiz olarak ve serbestçe verilir.
Her düzeyde eğitim ve öğretime devam eden hükümlülerin ders kitapları denetime tâbi tutulamaz.
Hükümlü ders kitapları dışında odasında gereksiniminden çok yayın bulunduramaz ve bunlar emanet eşya deposunda korunur. Hükümlü salıverildiğinde kitaplar kendisine teslim olunur.

MADDE 63.- Tehlikeli olan hükümlüler, bir veya üç kişilik odalarda, diğer hükümlüler ise kurumun fizik yapısı, kapasite durumu ve güvenlik gerekleri göz önüne alınarak cezaevi yönetimi tarafından belirlenecek sayıda mahkumun kalabileceği odalarda barındırılacaklardır. Bu hükümlüler, cezaevinde kendilerinin veya başkalarının yaşam ve beden bütünlüklerini tehlikeye koyan davranışlarda bulunanlar, diğer hükümlüleri verilen besinleri reddetmeye çağıranlar, intihar teşvikçiliği yapanlar, firar veya firara teşebbüs edenlerdir. Bir veya üç kişilik odaya konuluşlarının nedeni, başkalarına zarar verilmesini ve cezaevi düzeninin bozulmasını önlemektir.
Yerleştirme işlemi, idare tarafından belirlenirken bir arada olacak hükümlülerin birbirleri karşısındaki fizik güçleri, anlaşabilip anlaşamayacakları, eğitim düzeyi ve terbiyeleri, diğer hükümlülerin o hükümlüyle aynı odayı paylaşmayı isteyip istemedikleri göz önüne alınacaktır.
İdare, başkasıyla bir odayı paylaşamayacak kadar tehlikeli olan hükümlüyü yalnız bırakacaktır. Bir odada tehlikeli hükümlü sayısı iki kişi olamayacaktır. Bunun nedeni birinin diğerini her yönde emir, kontrol ve sömürüsü altına alma olasılığının güçlü bulunmasıdır.
Başkalarıyla uyumlu, hükümlü olarak kaderine razı, cezaevi düzenine saygılı hükümlüler de bir kişilik odalarda bulundurulabilecekleri gibi sekiz kişilik odalarda da barındırılabileceklerdir.
Hükümlüler arasında ayrım yapılmasını ve yatak farkı tartışmasını önlemek üzere, her hükümlüye tek tip yatak verilecektir. Yatak farkı nedeniyle yapılacak tartışmalar cezaevi düzenini bozabilecek hâle gelebilir.
Yatak verilirken cezaevinin bulunduğu yörenin iklim koşulları da göz önüne alınacaktır.
Yataktan başka yatak takımı da verilecektir. Takım yeterli sayıda olacaktır. Bunun anlamı herkese en az iki takım verilmesidir.
Kadın hükümlüler ile erkek hükümlüler, bir araya gelemezler. Birbirleriyle ilişki kuramazlar.
Çocuk hükümlüler bir araya gelemeyecek ve birbirleriyle bağlantı kuramayacaklardır. Aksi hâlde birbirlerini kötü yönde etkilemeleri olanağı tanınmış olur.
Örgütlü suçluları, çıkar amaçlı örgüt suçluları ve terör suçluları da bir araya gelemeyecekler ve birbirleriyle haberleşemeyecek, bağlantılı olamayacaklardır. Amaç birbirlerini kötü yönde etkileyebilmelerini ve idareye karşı ayaklanmalarını, firar gibi eylemlere teşebbüs etmelerini önlemektir.
Hükümlülerin kaldıkları odalar aydınlatılmış, ısıtılmış ve hijyen sağlanmış olacaktır. Bunun ölçüsü insan sağlığının gerekleridir.

MADDE 64.- Muhtaç hükümlülere talepleri hâlinde, idare tarafından iklime ve sağlığa uygun giysiler verilmesi hükme bağlanmıştır. Ayrıca, hükümlülerin giysileri iç ve dış güvenlik personelinin giymekte olduğu üniformalara benzer şekil ve renkte olamayacağı ifade edilmiştir.

MADDE 65.- Madde iki esas saptamaktadır; anne bakımına muhtaç olan sıfır-altı yaş grubundaki çocukların gereksinimlerini karşılamak ve ceza infaz kurumlarına alınan çocukların beden ve ruh sağlığı açısından örselenmelerini önlemek. Bu nedenle, hükümlü çocuklarının gelişimlerini sağlayacak çevre, eğitim ve etkileşim olanaklarına kavuşturulması için önce çocuğun dışarıda korumasını sağlayabilecek anası dışında bir kimsesi olup olmadığı araştırılacaktır; varsa ve ehliyetli ve istekli ise çocuk ona bırakılacaktır. Böyle bir kimsesi yoksa veya ehil yahut istekli değilse yahut emzirilme olanağı varsa çocuk anası yanında bırakılabilecektir. Ancak gündüzleri, çocuğun infaz kurumu bünyesindeki kreşlerde veya gündüz bakımevlerine gönderilmeleri, geceleri ise annelerinin yanında kalmaları temin edilecektir.
Analarının yanında kalan çocukların, kötü beslenmeye bağlı olarak fizik gelişim geriliği göstermelerini önleyebilmek amacıyla, ikinci fıkrada bu çocukların beslenmesine ilişkin hükümler konulmuştur.
Maddenin üçüncü fıkrasında, ceza infaz kurumunda bulunan üç yaşını doldurmuş çocukların, hâkim kararı ile çocuk yuvalarına veya yetiştirme yurtlarına yerleştirilmeleri öngörülmüştür. Ancak bu çocukların anaları ile temasları koparılmayacak ve temasların zaman zaman bir program çerçevesinde sürdürülmesini sağlayacak usul ve programlar geliştirilecektir.

MADDE 66.- Madde, hükümlülerin telefon kullanabilmelerini, çeşitli yönden bir düzene bağlamak zorunluluğu nedeniyle kaleme alınmıştır. Maddede hem hükümlünün iyileştirilmesi ve hem de kötüniyetli eylemleri önlemek bakımından bazı esaslar saptanmıştır:
a) Kapalı ceza infaz kurumlarında hükümlülerin ankesörlü telefonlardan yararlanmaları esas ve usulünü tüzük belirleyecek ve konuşmalar idarece dinlenip, kayıt altına alınabilecektir.
b) Açık ceza infaz kurumlarında ve çocuk eğitimevlerinde ankesörlü telefondan yararlanma serbesttir.
c) Bütün infaz kurumlarındaki hükümlüler üstsoy, altsoy, eş ve kardeşlerinin ağır hastalık veya ölüm hâllerinde kuruma ait iletişim araçlarından derhâl yararlanırlar. Ancak bu hâlde konuşmalar tutanak ile belgelenecek ve saklanacaktır.
Maddenin son fıkrası açık ve kapalı kurumlarda, çocuk eğitimevlerinde araç telefonu, telsiz telefon veya cep telefonu ve benzeri iletişim araçlarının bulundurulmasını ve kullanılmasını yasaklamaktadır. Bu hak tehlikeli halde bulunan ve örgüt mensubu hükümlüler bakımından kısıtlanabilir.

MADDE 67.- Birleşmiş Milletler Hükümlülerin İyileştirilmesi İçin Asgari Standart Kurallarının 39 uncu maddesi, hükümlülerin radyo dinlemeleri, konferansları veya kurum idaresinin çıkardığı veya denetlediği benzeri araçları izlemeleri sağlanarak, önemli haberler hakkında düzenli olarak bilgi sahibi olabilmelerini öngörmüştür.
Hükümlülerin ve ailelerinin menfaatleri, yakınları ve dış dünya ile geliştirici ilişkilerini muhafaza etmeyi ve kuvvetlendirmeyi gerektirmekte ve bu keyfîyet, eğitim ve iyileştirme amaçlarından birini oluşturmaktadır.
Nitekim, Avrupa Cezaevi Kurallarının “Dış Dünya ile Temas” başlığını taşıyan bölümün 45 inci maddesi, hükümlülere idarenin izin verdiği veya kontrol ettiği gazeteleri, dergileri ve diğer yayınları okuyarak, radyo ve televizyon yayınları ile konferans ve benzeri yollarla düzenli olarak bilgi edinmesine izin verilmesini tavsiye etmektedir.
Bu tavsiyelerin ışığında düzenlenen maddeyle, ilke olarak, hükümlüler, merkezî yayın sistemi varsa bu sisteme bağlı olarak radyo ve televizyon yayınlarını izleyebileceklerdir. Merkezî yayın sistemi bulunmayan kurumlarda, bağımsız anten kullanılarak televizyon ve radyo yayınlarının izlenmesine izin verilebilecektir. Ancak bu durumda, maksat yönünden zararlı olabilecek yayınların izlenmesini ve dinlenmesini engelleyecek tedbirler alınacaktır. Örneğin, yalnızca TRT yayınlarını izleyebilecek şekilde cihazlar kullanılacak veya antende teknik değişiklik yapılabilecektir.
Hükümlülere dışarıdan getirilen radyo, televizyon ve bilgisayarlar kuruma sokulmayacak, ancak bedeli ödenmesi koşuluyla hükümlü adına kurum tarafından satın alınacaktır. Ayrıca, Adalet Bakanlığının uygun görmesi hâlinde eğitim ve kültürel amaçlı olarak bilgisayarın ceza infaz kurumuna alınmasına izin verilebilecektir.
Kapalı ve açık ceza infaz kurumları ile çocuk eğitimevlerinde ancak, eğitim ve iyileştirme programları çerçevesinde kurum yönetimince belirlenen yerlerde görsel ve işitsel eğitim araç ve gereçlerinin kullanımına izin verilebilecektir; hükümlüler odalarında bilgisayar bulunduramayacaklardır.
İnternetten yararlanabilmede, keza eğitim ve iyileştirme programlarının gerekli kıldığı ölçülerde mümkün olabilecektir.

MADDE 68.- Birleşmiş Milletler Hükümlülerin İyileştirilmesi İçin Asgari Standart Kurallarının dış dünya ile irtibat kurma başlığını taşıyan 37 nci maddesinde, “Gerekli gözetim altında hükümlülerin düzenli aralıklarla aileleri ve yakın arkadaşları ile haberleşmelerine olanak sağlanarak iletişim kurmalarına izin verilir.” denilmektedir.
Avrupa Cezaevi Kurallarının 43 üncü maddesinde de benzeri tavsiye kuralı bulunmaktadır.
Bu madde ile hükümlülere, kurum üst âmirinin veya varsa mektup okuma komisyonunun denetiminden geçen mektup, faks ve telgrafları göndermek veya kendilerine gelenleri almak hakkı verilmektedir.
Yine Avrupa Cezaevi Kurallarının 42 nci maddesinin (3) numaralı bendi, “her hükümlünün cezaevleri merkez idaresine, adlî makama veya diğer yetkili makamlara, kapalı zarfla, istek veya şikayette bulunmasına izin verilmesi” tavsiyesini içermektedir. Şüphesiz istek ve şikâyetlerin kurumun denetimine tâbi tutulması bu hakkı işlemez hâle getirebileceğinden kapalı zarfla istek ve şikâyette bulunmasına izin verilir denilmiştir.
Maddenin dördüncü fıkrasında, hükümlünün resmî makamlara veya avukatına gönderdiği mektup, faks ve telgrafların denetime tâbi olmayacağı esası benimsenerek, savunma hakkı vurgulanmıştır.
Cezaevinin güvenlik ve disiplini asıl olduğundan, asayiş ve güvenliği tehlikeye düşürecek haberleşmelere izin verilmeyecektir. Bu husus maddenin üçüncü fıkrasında yer alan hükümle sağlanmıştır.

MADDE 69.- Hükümlülerin, ceza infaz kurumlarında kaldıkları süre içinde insan olmanın gerektirdiği koşullara uygun ortam ve olanaklar içinde bulundurulmalarını sağlamak çağdaş bir hukuk devletinin görevleri içindedir. Bu madde ile getirilen düzenlemede, kurumlarda bulunan hükümlülere insancıl düşünceler çerçevesinde, dinî bayram, yılbaşı veya kendi doğum günlerinde dışarıdan gönderilen ve kurumlara girmesi yasaklanmamış ve kurum güvenliği için tehlikeli olmayan bir hediyeyi kabul etme hakkı verilmiştir. Hükümlünün gündelik yaşamdaki haklarından biri olarak getirilen “hediye kabul etme hakkının” bu bölümde düzenlenen diğer haklarla bir bütün olarak değerlendirildiğinde, yukarıda belirtilen amaca ulaşmada büyük önem taşıyacağı ve etkin olacağı düşünülmektedir.

MADDE 70.- Din ve vicdan özgürlüğü, hapis cezasının veya tedbirlerin infazı sırasında da, her türlü müdahâleden ayrık olarak varlığını sürdürmelidir; bu husus hem lâik devlet düzeninin bir gereğidir ve hem de cezanın infazında temel amaç oluşturan iyileştirmenin en etkin amaçlarından birisini oluşturmaktadır. Bu nedenle madde dinsel gereklerin yerine getirilebilmesini hükümlünün temel haklarından birisi olarak belirtmektedir. Ancak lâik bir düzende ibadet ve diğer dinsel görevler, devlet düzeninin kapsadığı diğer görev ve ilkelerin bertaraf edilmesine veya ihlâline neden olamaz ve buna cevaz verilemez. Bu nedenle madde, ibadetlerin düzeni bozmayacak ve çalışmayı engellemeyecek biçimde icra olunacağını belirtmektedir.
Hükümlünün, bu haklarının kapsadığı diğer bir olanak ibadette kullanılan şeylerin veya dinsel yaşam bakımından zorunlu olan kitap ve eserlerin, temin edilebilmesi ve yine hükümlünün bunları bulundurulduğu yerde muhafaza edebilmesidir.
Hükümlü ayrıca mensup bulunduğu dinin görevlilerince ziyaret edilebilecek ve onlarla iletişim kurabilecektir. Ancak bu olanak kurum güvenliğinin tehlikeye düşürülmemesi koşulu ile sınırlıdır.

MADDE 71.- Anayasanın 73 üncü maddesinde; “... Devlet, herkesin hayatını, beden ve ruh sağlığı içinde sürdürmesini sağlama,... amacıyla sağlık kuruluşlarını tek elden plânlayıp hizmet vermesini düzenler.” denilmektedir.
Ülkemizde sağlık örgütlenmesinde, alt yapısında ve hizmetin sunumunda varolan sorunlar, ceza ve tutukevlerinde daha yoğun biçimde göze çarpmaktadır. Hizmetten yararlanmak için tümüyle sisteme bağımlı kılınan insanların, anayasal hakları olan sağlık haklarının sınırlandırılmaması çok önemlidir. Aksi hâlde sağlık hizmetlerinin yetersizliği veya yokluğunun ikinci, belki de ölümcül bir ceza olması kaçınılmazdır.
Ceza ve tutukevi ortamında bulunan kişiler, bağımsız olarak tıbbî bakım elde edemezler. Onlar sistem tarafından sağlanmış hekimlerin beceri, verim ve iyiniyetlerine güvenmek durumundadırlar.
Tutuklu ve hükümlü ile iletişim kurmak ceza infaz kurumlarının sorumluluğundadır. İşitme engelli veya dil sorunu olan tutuklu ve hükümlülere sağlık hizmeti sunulabilmesi, ancak iletişim kurulabildiği ölçüde mümkün olabileceğinden, ceza infaz kurumlarında uzman personel bulundurulmalıdır. Bunun için hükümlüler öncelikle kurum revirinde, mümkün olmaması halinde Devlet veya Üniversite Hastanelerinin mahkum koğuşlarında tedavi ettirilecektir.
Her kurum, tıbbî gereksinimi olduğunda hizmete ulaşmak için gerekli işlemler konusunda tutuklu ve hükümlüleri bilgilendirmelidir.

MADDE 72.- Maddenin birinci fıkrası hükümlülere verilecek besinlerin nitelik ve niceliklerini belirleyen ölçüleri göstermektedir. Gerçekten bir infaz kurumu ortamında, hürriyetlerinden yoksun durumda bulunan hükümlülerin besin ihtiyaçları yönünden şu hususlar her zaman göz önünde bulundurulmalıdır. Besinler sağlığa yararlı, insan tüketimi için güvenli ve besleyici olmalıdır. Enfeksiyon veya zehirlenme gibi besin kaynaklı hastalıklar hâlk sağlığının ilgi alanındadır. Besinler, bakteri ve diğer organizmaların gelişimi, bakteri ve bakteri toksinlerinin çoğalması için bir ortam oluşturabilirler. Besinler kimyasal toksin ve zehirlerin geçişi için bir araç da olabilir.
Besin hazırlama işlemleri ve donanımı, ulusal besin ve hijyen standartlarına uygun olmalıdır. Tüm besinlerin saklanması ve uygun koşullarda soğutulması ile besin kaynaklı hastalıkları ve besin israfını önleyecek besin depo olanakları sağlanmalıdır. Her zaman güvenli ve sağlıklı besin bulunması sağlanmalıdır.
Besin hazırlama ve sunum alanları hizmetten yararlanacak insan sayısı ile uyumlu, amacına uygun donanımda olmalıdır. Besin hazırlama, depolama ve sunumunda tüm alanların ve donanımın temiz koşullarda sürdürülmesi gereklidir.
Susuzluk, tutuklu ve hükümlülerin fiziksel ve ruhsal iyiliklerine yönelik ciddî bir tehdit oluşturduğundan içme suyu donanımı sağlık ve miktar yönünden yeterli olacaktır. Bu temel gereksinim birinci fıkranın son cümlesinde ayrıca belirtilmiştir.
Maddenin ikinci fıkrasında günlük besin ve zorunlu ihtiyaç maddeleri dışındaki ihtiyaçlarını hükümlünün kantinden, yokluğu hâlinde, kontrol altında dışarıdan temin edilebileceği belirtilmiştir.
Maddenin üçüncü fıkrasına göre, hasta hükümlüye tabibin belirleyeceği besinlerin verileceği açıklanmıştır.
Maddenin son fıkrasına göre, kurumda annesiyle birlikte kalan çocuklara ve süt emziren annelere durumlarına uygun gıda verileceği hükme bağlanmıştır.

MADDE 73.- Hapis cezalarının infaz rejiminde gözetilen amaçlarının başında, hükümlülerin kişilikleriyle uyumlu bireyselleştirilmiş programlar doğrultusunda iyileştirilerek, topluma yeniden kazandırılması ilkesi gelir. Madde metninde hükümlüye bireyselleştirilmiş iyileştirme programlarında gözetilecek ölçütler gösterilmektedir. Bunlar; hükümlünün geçmişi, suçluluk nedeni, suç sicili, fizik yeteneği ve ruhsal yapısı, kişisel doğası, taşıdığı tehlike hâlleri, cezasının süresi, salıverildikten sonraki beklentisinin ne olduğudur. Madde metninde, kurumlarda eğitim ve psiko-sosyal hizmet servislerince işaret olunan ölçütler ve beklentiler doğrultusunda, hükümlülerin gereksinmelerini karşılayacak iyileştirme programlarının hazırlanması ve uygulanması zorunlu kılınmaktadır.
İyileştirme programlarının hükümlü veya kurumun durumuna göre farklı mekanlarda yürütülmesi olanaklıdır. Madde metninde, hükümlülerin iyileştirme programları gereğince bir kurumun farklı bölümlerinde barındırılmasına veya bulunduğu kurum bu iyileştirme programının gerçekleştirilmesine uygun değil ise başka bir kuruma gönderilebilmesine olanak tanınmaktadır.

MADDE 74.- Hükümlüler için uygulanacak iyileştirme programları, bireyselleştirme ilkesi ile doğrudan ilgili bir konudur. Bu nedenle iyileştirme programlarından sonuç alınabilmesi için programa katılan hükümlü gruplarının aynı özellikleri taşıması gereklidir. Ancak, grup sayısı kurum güvenliğini tehlikeye düşürmeyecek biçimde saptanmalıdır.
Madde, hükümlülerin barındırılmalarında kurum güvenliğini tehlikeye düşürmeyecek bir şekilde ve bireyselleştirmeye uygun bir sayıda bulundurulmalarını, iyileştirme programları için seçilen grupların aynı özellikleri gösteren hükümlülerce oluşturulmasını ve tehlikeli hâlde oldukları saptanan hükümlüler için uygulanacak iyileştirme programlarında sayının on kişiyi aşmamasını öngörmektedir.

MADDE 75.- Madde, hükümlülerin eğitimi konusunu düzenlemektedir. Gerçekten suçluların eğitimi çağdaş toplumlarda, cezanın temel işlevlerinden biri olarak kabul edilmektedir. Hükümlüler ceza süreleri içinde yeniden suç işlemelerini önleyecek ve salıverilmelerinden sonra yaşamlarını sürdürmelerini temin edecek çeşitli eğitim programlarına alınmaktadırlar. Maddede eğitim programlarının seçilmesi ve uygulanmasına ilişkin ilkeler belirlenmiştir.
Maddenin ikinci fıkrasında programların seçiminde, dikkate alınacak hükümlü özellikleri ile eğitim programlarının türleri belirtilmektedir.

MADDE 76.- Hükümlülerin salıverilmelerinden sonra eğitimlerine devam edebilmeleri ve verilen eğitimin işe yarar olabilmesi için, ceza infaz kurumlarında verilecek eğitimin toplumda verilen eğitime denk olması sağlanmış ve kurumların niteliğine göre verilecek eğitim türleri belirlenmiştir. Madde ile ayrıca açık cezaevinde bulunan hükümlülere eğitim kurumlarına devam hakkı tanınmıştır.

MADDE 77.- Ceza infaz kurumlarında yapılacak olan eğitim, elbette ki; parasal kaynakların varlığını gerektirmektedir. Kısıtlı bütçe olanakları ile bu masrafların karşılanmasının güçlüğü dikkate alınarak, hükümlülerin iyileştirilme çabalarında vakıflar, gönüllü kişi ve kuruluşlar ve kamu kurum ve kuruluşları ile işbirliği yapılması uygun görülmüştür.
Maddenin ikinci cümlesi, hükümlülerin eğitimi hususunda yardımlarda bulunmayı kamu kurum ve kuruluşları için bir yükümlülük olarak saptamıştır; bu yardımlar kurum ve kuruluşların olanaklarının elverdiği derecede olacaktır.

MADDE 78.- Madde, hükümlülerin muayene ve tedavilerine ilişkin ilkeleri belirlemektedir. Toplu yaşanılan yerlerde sağlık hizmetinin sunulması hâlk sağlığının temel konularından birisidir. Ceza ve tutukevleri, tutuklu ve hükümlülerin sağlık hizmetine ulaşmada sınırlılıkları ve tümüyle cezaevi sistemine bağımlı olmaları nedeniyle daha da özellikli bir konumdadır ve gereksiz acı ve mağduriyetten tutuklu ve hükümlüleri koruyacak fiziksel ve ruhsal sağlık hizmetlerine cezaevlerinde önemle yer verilmelidir.
İnfaz kurumu tıbbî personel açısından hastaların tıbbî ihtiyaçlarının olağan bir iletişimle sürdürülmesini zorlaştırıcı ortamdır. Bunun için resmî açıdan tanımlanmış aktif iletişim kanallarına ihtiyaç vardır. Bu itibarla infaz kurumlarında sağlık hizmetleri, fizik ve ruhsal açıdan gereksiz acı veren durumlardan, yozlaşmanın olanaklı, kendini geliştirmenin olanaksız olduğu ortamlardan bireyleri esirgeyecek ve koruyacak biçimde plânlanmalıdır.
Hâlk sağlığı uzmanları, infaz kurumlarında bireylerin daha fazla fizik ve ruhsal engellerle karşılaşacağını ve topluma girmede zorlanacağını ve sağlık hizmetlerinin verilmemesinin fizik işkence anlamına geleceğini öne sürmektedirler. Bu hâl kalıcı fiziksel ve duygusal sakatlıklara yol açabilir.
Bütün bu nedenlerle infaz kurumlarında tıbbî şikâyetlere uygun çözümler sağlayarak, sorunlara yardımcı olabilecek ve her zaman ulaşılabilecek bir hekim bulunmalıdır. Tutuklu ve hükümlüler gereksinimlerini günlük olarak sağlık personeline iletebilmelidirler.
Tüm tıbbî gereksinimler sağlık çalışanı tarafından günlük olarak değerlendirilip, sonuçlar dosyalara ve sağlık izleme kartına kaydedilmelidir.
Eğitimli, ilk yardım ve acil bakım sertifikası olan görevlilerin bulunduğu birimlerde, düzenli şekilde kontrol edilen ve özel malzemelerle desteklenen acil paketler içinde ilk yardım malzemeleri her zaman hazır bulundurulmalıdır. Kurum hekimi veya uzmanlaşmış sağlık görevlisi, ileri yaşam desteği konusunda eğitim almış olmalıdır.
Maddede zorunlu durumlarda üniversite sağlık kuruluşlarının da gerekli tedavileri yerine getirmekle yükümlü olduklarını belirtmektedir.
Rızası olsa bile hiçbir hükümlü üzerinde tıbbî deney yapılamayacaktır.

MADDE 79.- Kurumda tespit edilen hastalıkların tedavisi ve hastalananların sayısına, hastalıkların önüne geçmek için gerekli görülen tedbirlere, ayrıca besinlerin niteliğine, miktarlarına ve dağıtım şekillerine, hükümlü ve tutuklular ile personelin temizliğine, onların elbiseleri ve yatak takımlarına, kurumun sihhî tesisat, ısıtma, aydınlatma ve havalandırma tesislerinin sağlık koşullarına elverişli bir şekilde işleyip işlemediğine, beden eğitimi ve spor faaliyetlerinin sağlık koşullarına uygun bir şekilde yürütülüp yürütülmediğine dair hususlar, yetkili sağlık çalışanı tarafından ayda en az bir kez denetlenerek, hazırlanacak bir raporla cezaevi idaresine bildirilir.
Sağlık personeli, tüm çalışan tutuklu ve hükümlülere sürekli tıbbî gözlem, izleme ve tarama yapmalıdır. Sağlık personeli iş sağlığının temel yönleri konusunda eğitilmeli ve cezaevi iş gücüne yönelik özgün görevlerin gerektirdiği fiziksel özellikler hakkında doğru bilgi sahibi olmalıdır.
Kurumun sağlık personeli ulusal standartlara uygun olarak hastalık ve yaralanmalara ait istatistik kayıtlarını tutmalıdır.

MADDE 80.- Madde, hükümlünün hastalığının, adı geçenin bir hastaneye sevkini gerektirdiği hâllerde kurum hekiminin derhâl bir rapor düzenleyerek durumu kurum yönetimine bildirmekle yükümlü olduğunu belirtmektedir. Böyle bir raporu alan yönetimin, gereğini derhâl yerine getirmesi zorunludur.

MADDE 81.- Madde, kurum tabibi veya görevli tabibin önemli bir ödevini belirtmektedir. Kurum tabibi muayene ve incelemeleri sonucunda hükümlünün cezasını yerine getirebilmesine engel olabilecek bir hastalığını, söz gelimi bir akıl hastalığına veya diğer bir hastalığa yakalandığını saptadığında durumu derhâl kurum yönetimine bildirecektir.
Bu bildirim üzerine yönetim, gereken işlemlere hemen girişecektir.

MADDE 82.- Maddede, açlık grevi ve ölüm orucunda bulunanlar ile sağlık sorunu olan hükümlüler hakkında hangi hâllerde zora başvurulabileceği ve bunların kendilerine verilen yiyecek ve içecekleri sürekli olarak reddetmeleri hâlinde alınacak tedbirler ve yapılacak çalışmalar belirtilmektedir.
Madde, Kanunun temel ilkelerinden birisini oluşturan “hükümlünün cezasını çekmek yükümlülüğü”nün, yiyecek ve içeceklerin reddi suretiyle ihlâli hâlinde ne suretle hareket olunacağını göstermektedir. Bu durum içinde bulunan hükümlüye önce kurum tabibi, eyleminin meydana getirebileceği bedensel ve ruhsal hasarları izah edecek, onu bilgilendirecektir. Ayrıca psiko-sosyal hizmet birimi de, eylemin durdurulması hususunda ikna çalışmalarına girişecektir.
Bütün bu çabalara karşın bir sonuç alınamadığında kurum tabibince önerilen süre içerisinde hükümlünün, uygun bir ortamda beslenmesine başlanacaktır.
Maddenin ikinci fıkrasına göre bütün bu çabalara karşın hayati tehlikeye giren veya bilinci bozulan hükümlüler hakkında, tıbbın olanak verdiği bütün vasıtalara başvurulur ve tabiplerce hükümlünün yaşamının kurtarılmasına çalışılır.
Zira, tutuklu veya hükümlü, hem kendi hem de diğer mahkûmların sağlığını tehlikeye düşürebilecek eylemlerden de kaçınmak zorundadır. Aksine davranışlar, cezasının infazını engellemeye yönelik kabul edilecektir. Böylece hükümlünün hayatının veya sağlığının önemli ölçüde tehlike içinde bulunması veya diğer kişiler için tehlike arz eden bir durumun varlığı hâlinde muayene ve teşhise yönelik tıbbî araştırma, tedavi ve aynı şekilde beslenme gibi önlemlere zoraki başvurmak gerekmektedir. Ayrıca, maddede öngörülen tedbirlere kurum tabibinin tavsiye ve yönetimi altında başlanacaktır.
Bu tedbir ve çalışmalarla, başta Anayasanın 17 nci maddesi olmak üzere, uluslararası sözleşme ve bildirgelere, Avrupa İnsan Hakları Komisyonu kararlarına ve karşılaştırmalı hukuka uygun olarak “yaşama, maddî ve manevî varlığını koruma ve geliştirme hakkı”nın korunması amaçlanmıştır.

MADDE 83.- Madde, hükümlüleri ziyareti düzenlemektedir. Ülkemizde ceza infaz kurumlarında bulunan akraba, arkadaş ve yakınların ziyaretine büyük önem verilmektedir. Uygulamadaki aksaklıklar veya keyfî hareketler, cezalarını çekmekte olan kişilerin üzerinde olumsuz etkiler yapmakta bulunduğundan madde, bu konuyu objektif bazı esaslara bağlamayı uygun saymış ve uygulamanın hükümlüler, ziyaretçiler ve uygulayıcılar yönünden bilinmesi böylece sağlanmıştır.
Maddenin birinci fıkrasında genel kural olarak hükümlülerin kimler tarafından, hangi zamanlarda ve hangi aralıklarla ziyaret edilecekleri belirtilmiştir.
İkinci fıkrada da istisnaî hâllerde ziyaretlerin Cumhuriyet başsavcısının yazılı izniyle yapılabileceği açıklanmıştır.
Cumhuriyet başsavcısına böyle bir yetkinin verilmesinin gerekliliği hükümlülerin iyileştirilmesi, topluma kazandırılması, moral güçlerinin kuvvetlendirilmesi yönünden yararlı sonuçlar verebileceği görüşüne dayanmaktadır; ayrıca, bu yetkinin yazılı olarak kullanılabilecek olması da görevlilerin denetimleri olanağını vermektedir.
Maddenin son fıkrasına göre, hükümlülerin iyileştirilme ve topluma kazandırılabilmeleri yönünden aile bireyleri ile bağlılıklarının devamını sağlamak üzere Adalet Bakanlığınca açık görüş yapılabilmesi konusu yeniden düzenlenmektedir.

MADDE 84.- Maddede ceza infaz kurumlarındaki yabancı uyruklu hükümlülerin, vatandaşı oldukları devletin diplomatik temsilciliği veya konsolosluğu ile ilişki kurmaları, bu yoldaki istemlerin mevzuatta belirlenen esas ve usullere uygun olarak yerine getirilmesi konuları düzenlenmiştir. Konsolusluk ilişkilerine dair Viyana Sözleşmesi gereğince ziyaretin hükümlü tarafından da kabul edilmesi gerekir.
Yurdumuzda diplomatik temsilciliği veya konsolosluğu olmayan devletlerin vatandaşı olan hükümlüler ile mülteci veya vatansız olan hükümlülerin yararlarını koruyan devletin diplomatik temsilciliği veya bu gibi kimseleri koruma görevini üstlenmiş ulusal veya uluslararası kuruluşlarla görüştürülmelerinde aynı hükümler uygulanacaktır.
Türk vatandaşı hükümlülerin ziyaretlerine ilişkin 83 üncü maddede düzenlenen esas ve usuller bu madde içinde geçerli sayılmıştır.

MADDE 85.- Ceza infaz kurumlarında bulunan hükümlüler, zaman zaman, Avrupa Konseyi Parlamenterler Meclisi ile Avrupa Konseyi ve Birleşmiş Milletler İşkenceyi Önleme Komiteleri ve denetim komisyonları gibi uluslararası kişi ve kuruluşların ilgi alanına girmekte ve bu kişi ve kuruluşların ziyaretleri sözleşmelerden kaynaklanmaktadır. Bu tür ziyaretlerde Bakanlıktan izin alınması zorunluluğu uygulaması diğer ülkelerde uygulanmakta ve İşkencenin Önlenmesine Dair Avrupa Sözleşmesinin 5 inci maddesi de bu durumu doğrulamaktadır.
Bilimsel araştırma yapacaklarla, görsel ve yazılı basın mensupları da aynı hükme tâbi tutulmuşlardır.
Bu tür ziyaretlerde ziyaretçiler, kurumda mevcut bütün uygulamalara riayet etmek zorundadırlar. Güvenliği tehlikeye atmayacak tedbirlere uyulmak zorunlu olup, bu bakımdan hükümlüler kalabalık gruplar hâlinde bir araya getirilmeyecektir. Uluslararası ve yasal zorunluluklar dışında, ziyaretler personelin gözetiminde yapılacaktır. Daha önceden izin verilmiş olsa bile olağanüstü hâllerde ziyaret izni geri alınabilir.

MADDE 86.- İnfazın temel amacı hükümlünün iyileştirilmesi ve topluma yeniden kazandırılması olup, hükümlülerin eşi, üçüncü dereceye kadar kan ve kayın hısımları ile vasisi ve kayyımı ve hatta kendilerinin bildirecekleri en fazla üç kişi tarafından belirli aralıklarla ve yine belirli sürelerle ziyaretlerine izin verilmesi de bu temel düşüncenin sonucudur. Bu kişilerin dışında gerek uluslararası sözleşmelerden, gerek karşılıklılık ilkesinden ve gerekse iç hukukumuzdaki düzenlemelerden kaynaklanan ve temelde yine aynı amaca yönelik olarak bazı resmî heyetlerin ve özel kişilerin de kapalı ve açık infaz kurumlarında ziyaret ve görüş yapmalarına izin verilmiştir. Ancak, bu izin verilirken belirli kuralların konulması ve kurallara uyulması da gerek kurumun iç ve dış güvenliğinin, gerekse hükümlünün sağlığının korunması açısından bir zorunluluktur.
Bu tür uygulamaların kurallara uygun olarak yapılmaması veya siyasal veya idarî baskıların sonucu yaptırılmaması infaz kurumu yönetiminin otoritesini yitirmesine neden olabilir.
Kurumda kalan hükümlülere para veya eşyanın ne biçimde ve ne kadar miktarda verileceği de Kanun ve yönetmeliklerle belirlenmiş olup, bunun dışında doğrudan verilecek paranın veya eşyanın ne tür olursa olsun, hükümlüler arasında ayrıcalık yaratacağı gibi, özellikle, belirlenenden fazla paranın bulundurulmasının da hem hükümlülerin kendi aralarında, hem de hükümlülerle personel arasında bir takım çıkar ilişkilerin gelişmesine, giderek parası olanın kural dış rahat bir yaşam sürmesine, olmayanın ise bu yaşama kavuşmak için para bulmaya zorlanmasına veya parası olanın güdümüne girmesine neden olabilir ve giderek yönetim otoritesinin kaybolması gibi sonuçlar da doğurabilir.
Kurumları ziyarete gelenlerin sıfat ve nitelikleri ne olursa olsun Kanun ile belirlenmiş düzenlemelere uymaları, kuruma giriş ve çıkışlarında duyarlı kapıdan geçmek zorunda oldukları ve metal dedektörle aranmaları, eşyaların da x-ray cihazı veya benzeri güvenlik sistemlerinden geçirilip, şüphe hâlinde de elle aranmaları, kurumun ve kurumda kalanların güvenlikleri ve sağlıkları açısından zorunlu olduğu kadar, ayrıcalık tanınmadan yapılan bu işlemlerin gerek personelin gerekse hükümlülerin üzerinde olumlu ruhsal etki yaratacağı da yadsınamaz bir gerçektir. Ancak elle aranma konusunda maddede belirtilen bazı meslek gruplarına istisna tanınmıştır.
Konusu suç teşkil etmeyen her türlü eşya, çıkışta sahibine verilmek üzere kurum idaresince muhafaza altına alınacaktır. Öte yandan, hükümlüler odalarından çıkış veya dönüşlerinde ayrı yerlerde ve farklı memurlarca üst ve eşya aramasına tâbi tutulacaklardır. Ayrıca, aramalarda insan onuruna saygı esas olacaktır.
Ziyaret ve görüşlerde kurallara uymamanın ceza infaz kurumlarının iç ve dış güvenliğini, hükümlülerin sağlığını tehlikeye düşüreceği gerçeğinden hareketle bu duruma uymayan heyet ve kişilerin ziyaret ve görüşmelerinin sürdürülmesine derhâl son verilmesinden daha doğal bir davranış olmaması gerekir. Hükümlülerin içinde bulundukları ruh hâli de dikkate alındığında bazen küçük de olsa verilen tavizlerin ileride daha büyük tavizleri gündeme getirebileceği, kuralı uygulamaya çalışan görevlilerle, uymamak için direnen ziyaretçiler arasında meydana gelecek tartışmaların, sonuçta hükümlülerin infaz kurumu görevlilerine karşı ayaklanmasına kadar gidebilecek olaylara neden olabileceği de göz önünde tutulmalıdır. Bu nedenlerle, olay yaratmadan hemen başlangıçta kurallara uymayanların görüşmelerine son verilmesi, görevlilere sövme, direnme, yasak silâh sokma vb. gibi davranışların da ilgili idarî ve adlî makamlara bildirilmesi hem bir zorunluluk, hem de bir görevdir.
Bunun dışında görüşme hakkına sahip özel kişilerin kurum güvenliğinin korunması amacıyla alınan tedbirlere aykırı davranış ve istekte bulunmaları nedeniyle görüşme haklarının kurum üst amirince belirlenecek, ancak bir aydan az bir yıldan çok olmayacak bir süre ile kısıtlanması da kuralları uygulanabilir kılmak, davranışın tekrarını önlemek ve infaz kurumlarının iç ve dış güvenliği ile hükümlülerin sağlıklarını korumak için bir yaptırım olarak düşünülmüştür.
Madde bütün bu düşünceler çerçevesinde kaleme alınmıştır.

MADDE 87.- Maddeyle hükümlünün toplumsal, ruhsal ve bedensel gelişmelerini sağlamak amacıyla, fiziksel ve ruhsal sağlık durumlarının elverdiği ölçüde spor, beden eğitimi ve eğlendirici etkinliklere katılmasına müsaade olunacağı ve olanaklar ölçüsünde yer ve araç sağlanacağı, açık havada çalışmayan veya kapalı ceza infaz kurumlarında bulunan hükümlüye hava koşullarının elverdiği ölçüde günde en az bir saat açık havada gezinmek olanağının verileceği, kurum dışındaki etkinliklerden ise sadece açık ceza infaz kurumları ile çocuk eğitimevlerinde bulunan hükümlülerin yararlandırılacağı belirtilmiştir.

MADDE 88.- Kanunları ihlâl etmiş olan kişilerin, bu eylemleri nedeniyle belli bir süre için ceza infaz kurumlarına alınarak özgürlüklerinden mahrum bırakılması onların yaşamsal haklarını ortadan kaldırmayı gerektirmez. Ceza ve infaz hukukunda temel ilke öç alma veya kişiliği yok etme değil aksine iyileştirme ve topluma yeniden kazandırmadır. İyileştirme ise, hükümlülerin sosyalleşmelerini cesaretlendirip, yeniden suç işlemeden yaşamlarını sürdürme yeteneklerinin kazanılması doğrultusunda bütün etkinlikleri içermektedir. Bu kapsamda ceza infaz kurumlarının fizik ve psikolojik yönden hükümlüler üzerinde yarattığı olumsuz etkilerin giderilmesi için hükümlülerin tiyatro, müzik, resim, folklor, lisan ve benzeri konularda kurum yönetimince düzenlenen sosyal ve kültürel özellik taşıyan kurslara katılabilecekleri gibi kütüphaneden yararlanabilecekleri maddede belirtilmiştir. Bu konudaki programlar uzmanların önerileri ve hükümlünün talepleri de dikkate alınarak kurum yönetimince belirlenecektir. Hükümlülerin pratik bilgi ve becerilerinin artırılması, kendilerine güven duymalarının ve geleceğe ümitle bakmalarının sağlanması amacıyla getirilen bu düzenleme ile Avrupa Bakanlar Komitesinin üye devletlere Avrupa Cezaevi Kuralları hakkındaki R(87) 3 sayılı Tavsiye Kararına uyum sağlanmıştır.

MADDE 89.- Maddeye göre, hükümlünün iyi hâlinin saptanmasında, bu Kanunun 107 nci maddesinde öngörülen süreleri kurumların düzen ve güvenliği amacıyla konulmuş kurallara içtenlikle uyarak, haklarını iyi niyetle kullanarak, yükümlülüklerini eksiksiz yerine getirerek geçirmiş olmaları ve ceza infaz kurumu yönetimince bu hususları da içeren ve iyileştirme programlarına göre toplumla bütünleşmeye hazır olduğunun disiplin kurulunun görüşü alınarak idare kurulunca belirlenmesi gerektiği ifade edilmiştir.

MADDE 90.- Hapis cezasının yerine getirilmesi ve uygulanan iyileştirme programlarının amacı, hükümlünün toplumla bütünleşmesini, toplumun üretken ve kanunlara saygılı ve sorumluluk taşıyan bir üyesi olmasını sağlamaktır.
Bu nedenle hükümlünün salıverildikten sonraki yaşamını nasıl düzenleyeceğini düşünmesi, planlaması gerekir.
Madde, ceza infaz kurumu yönetimine, bu sonuca ulaşılabilmesi için gerekli tedbirleri almayı ve belirtilen konuda hizmet veren resmî ve özel kuruluş veya kişilerle hükümlülerin ilişki kurmalarına katkıda bulunmayı görev olarak vermektedir.

MADDE 91.- Hükümlü için salıverildikten sonraki yaşamını düzenlemede en önemli sorun iş bulmak veya kendi işini kurmaktır.
Maddede, bu konuda öncelikle hükümlünün çaba sarfetmesi gerektiği vurgulanırken, kurum yönetiminin onu bu yönde özendirmesi, ayrıca kurum ve kuruluşlarla hükümlünün işbirliğini sağlaması bakımından çabalar gösterilmesi vurgulanmıştır.
Koruma ve danışma kurulu, resmî ve özel kurum ve kuruluşlar, gönüllü kişilerin salıverilen hükümlüye iş temini ve iş kurması için katkıda bulunulması ile ilgili ayrıntılar tüzükle düzenlenecektir.

MADDE 92.- Maddede kapalı ceza infaz kurumlarında bulunan hükümlülerin hangi hâllerde kurum dışına çıkarılabilecekleri düzenlenmiştir. Hükümlülerin kapalı ceza infaz kurumları dışına çıkarılabilmeleri için yetkili makamlarca verilmiş yazılı emir aranmaktadır. Maddede öngörülen yazılı emir, konusuna göre mahkemeler veya Cumhuriyet başsavcılıkları ile Adalet Bakanlığı veya kurumun en üst amiri tarafından verilecektir.

MADDE 93.- Madde ile, yüksek güvenlikli ceza infaz kurumlarında bulunanlar dışında kalan hükümlülere mazeret, özel ve iş arama izinleri verilebileceği kabul edilmiştir. Böylece izinde geçen süreleri hükümlülükte geçmiş sayılacaktır.

MADDE 94.- Maddede, hükümlünün ana, baba, eş, kardeş veya çocuğunun ölümü hâlinde hükümlülük süresinin en az üçte birini iyi hâlle geçirmiş olmak koşulu ile mazeret izni verilmesi öngörülmüştür.
Çağdaş infaz sistemlerinde hükümlülerin aileleriyle ilişkilerinin sağlıklı bir biçimde sürdürülmesi, hükümlünün yeniden topluma kazandırılmasında etkili olmaktadır. Tasarıda bu husus göz önünde tutulmuş ve hükümlünün yakınlarının ölümü hâlinde kendisine mazeret izni verilmesi esasına yer verilmiştir.
Öte yandan hükümlünün (a) bendinde sayılan yakınlarından birisinin önemli ve ağır hastalık veya deprem, su baskını, yangın gibi felaketler nedeniyle, zarara uğradıklarının belgelendirilmesi koşuluyla mazeret izni verilebilmesi olanağı getirilmiştir. Bu hâlde mazeret izni kurum amirinin görüşü, Cumhuriyet başsavcılığının önerisi ve Adalet Bakanlığının onayıyla verilebilecektir.
Mazeret izni süresi en çok, yol dışında on gün olarak belirlenmiştir.
Tehlikeli hükümlüler dışında, hükümlülerin infaz kurumunun bulunduğu yerde olmak ve dış güvenlik personelinin refakatinde bulunmak koşuluyla, hükümlünün talebi ve Cumhuriyet başsavcısının onayı ile ana, baba, eş, kardeş ve çocuklarının cenazesine katılabilecekleri hükme bağlanmıştır.

MADDE 95.- Maddede hükümlülerin yeniden topluma kazandırılması bakımından aileleriyle bağlarının sürdürülmesi veya güçlendirilmesi ve dış dünyayla uyumlarının sağlanması amacıyla, açık ceza infaz kurumlarında bulunan hükümlüler ile kapalı ceza infaz kurumunda olup da açık ceza infaz kurumlarına ayrılmaya hak kazananlara özel izin verilmesi öngörülmüştür.

MADDE 96.- Maddede, ceza infaz kurumlarında bulunan hükümlülere iş aramaları için izin verilmesine ilişkin esaslar düzenlenmiştir. Hükümlülük sürelerinin en az altı ayını kesintisiz geçirmiş ve koşullu salıverilmelerine bir ay kalmış hükümlülere kurumun en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile çalışma günleri içinde sekiz saate kadar izin verilebilecektir.
Maddede hükümlülerin olağan yaşantılarına döndüklerinde uyum sorunuyla karşılaşmamaları ve iş bulma olanaklarının sağlanması amaçlanmıştır.
İzinlerin kullandırılması ile ilgili ayrıntılar tüzükte gösterilecektir.

MADDE 97.- İzinden dönmeyen veya iki günden fazla bir süre geçtikten sonra dönen hükümlüler hakkında Türk Ceza Kanununun 292 nci ve devamı maddelerinde yazılı hükümlerin uygulanması öngörülmüştür.
Maddenin ikinci fıkrasına göre kendisine mazeret, özel veya iş arama izni verilen hükümlünün, izin süresini iki gün veya daha az bir süre geçirmesi halinde hakkında disiplin işlemi yapılacağı gibi, firar edenlere de bir daha mazeret izni, özel izin veya iş arama izni verilmeyecektir.

MADDE 98.- Madde ile infazı söz konusu olabilen yani kesinleşmiş bir mahkûmiyet kararının yorumunda, içeriğinin belirlenmesinde veya çektirilecek cezanın hesabında tereddüt edilirse yahut hükümlünün adının yanlış yazılması gibi bir nedenle cezanın infaz olunmayacağı ileri sürülürse veya sonradan yürürlüğe giren kanun lehe ise yerine getirilecek cezanın belirlenmesi veya tereddütün giderilmesi için, bir karar alınmak üzere yargılama makamına başvurulması hususları düzenlenmiştir.
Açıklama yargılaması da denilen bu kurum, medenî muhakemedeki hükümlerin tavzihi (açıklanması) ne benzemektedir. Açıklama yargılaması ancak mahkûmiyet kararları hakkında söz konusu olabilmektedir. Başvuruyu, infaza memur olan Cumhuriyet savcısı yapabileceği gibi hükümlü avukatı ve hakkında yanlışlıkla infaza geçilen kimse de yapabilir.
Başvuru, yorumunda veya cezanın hesabında tereddüt edilen mahkûmiyet kararını vermiş olan mahkemeye yapılır. Açıklama yargılaması Yargıtayın ıslah ederek veya esas mahkeme olarak verdiği mahkûmiyet kararlarında da olanaklıdır.
Maddenin üçüncü fıkrasında, bu başvurular nedeniyle infazın ertelenemeyeceği veya durdurulamayacağı açıklanmıştır. Ancak mahkeme infazın ertelenmesine veya durdurulmasına karar verebilir.

MADDE 99.- Madde, birden fazla kesinleşmiş hükümlere ait cezaların ne suretle toplanacağını göstermektedir.
Bir kimse hakkında birden fazla hüküm verilmiş ve mahkemece cezaların toplanmasına ilişkin hükümler uygulanmamış olursa, infaz için cezaların toplanması gerekeceğinden, mahkemeye başvurmak gerekecektir. Bu başvuruyu, Cumhuriyet savcısı veya sanık yapabilecektir.

MADDE 100.- Bu maddede ceza muhakemesinde yapılan “mahsup muhakemesinin” bir türü olarak, hastanede geçen sürenin cezadan indirilmesi hüküm altına alınmıştır.
Birinci fıkra hükmünün uygulanabilmesi için, infaz sırasında hükümlünün akıl hastalığı veya yaşamı için ağır bir tehlike oluşturan bir hastalığa tutulması gerekir. Hasta hükümlüler için önce cezaevi revirinde veya cezaevi hastanelerinde tedavi olanağı aranmalıdır; olanaklı bulunmadığında hasta hükümlü başka bir hastaneye kaldırılmalıdır.
Dışarıdaki bir hastanede geçen sürenin, hükümlünün hastalığa kendisinin neden olmasından dolayı cezadan mahsup yapılamayacağı iddia edilmesi hâlinde Cumhuriyet savcısı ikinci fıkra hükmü gereğince mahkemeden bir karar almak zorundadır. Bu hâlde mahkemenin iddianın doğru olup olmadığını incelemesi ve hastalık süresinin cezaya mahsup edilip edilmeyeceği hususunda bir karar vermesi gerekir.

MADDE 101.- Madde, cezanın infazı sırasında hükmün açıklanması gereksinimi ortaya çıktığında veya cezanın infazında tereddüt edildiğinde veya birden fazla hükümlerdeki cezaların toplanması ve hastanede geçen sürelerin cezadan indirilmesi için verilecek kararlarda, mercii ve usulü göstermektedir:
1. Cezanın infazı sırasında 98 ila 100 üncü maddeler gereğince mahkemece duruşma yapılmaksızın karar verilecektir. Merci, Cumhuriyet savcısının ve hükümlünün iddialarının nedenlerini yazılı olarak bildirmelerini isteyebilecektir.
2. 99 uncu madde gereğince cezaların toplanmasına dair karar verme yetkisi en ağır türden cezaya hükmetmiş mahkemeye aittir; cezalar aynı türden ise en fazla cezaya hükmetmiş bulunan mahkeme yetkilidir. Bu durumda bulunan birden fazla mahkeme varsa son hükmü veren mahkeme yetkilidir.
Hükümlerden birisi doğrudan doğruya bölge adliye mahkemesi veya Yargıtaydan verilmiş ise, cezaların toplanması kuralının uygulanması yetkisi bölge adliye mahkemesi veya Yargıtaya aittir.
Bölge adliye mahkemesi veya Yargıtaydan başka diğer mahkemelerin bu konudaki kararlarına karşı acele itiraz yoluna gidilebilir.

MADDE 102.- Suç işleyenlerin önemli bir kısmının belirli bir meslek veya beceri sahibi olmadıkları, eğitim düzeylerinin düşük olduğu gözlemlenmektedir. Cezaların infazına ilişkin temel ilkeler ile hükümlülerin ruhsal ve toplumsal durumları bu açıdan ele alındığında, gerek ceza infaz kurumundaki yaşantıları, gerekse salıverilmesinden sonra topluma uyum sağlamaları, kendilerini suç işlemeye iten ortamdan kurtulabilmeleri, geleceğe umutla bakabilmeleri için, öncelikle kurum içerisinde meslek veya sanat edinmelerini, mesleklerini veya sanatlarını geliştirmelerini ve eğitim düzeylerini yükseltmeyi, mesleklerini veya sanatlarını kurum içerisinde de kullanarak ailelerine parasal yönden yük olmaktan kurtulmayı sağlamak amacıyla açılacak kursları, verilecek eğitimleri programlamak, gerçekleştirmek ve sonuçta üretken hâle getirmek için yapılacak tüm çalışmaların tek başına Adalet Bakanlığının ve ceza infaz kurumunun üstesinden gelebileceği bir uğraş olmadığı, eğitim ve teknik eğitim, toplum bilim ve ruhbilimi yönünden program yapmanın yanı sıra eğitici ve teknik araç, gereç yardımını gerektirdiği gibi, hükümlünün salıverilmesinden sonra da kendisine iş bulması, iş kurması veya sermaye edinmesi açısından da maddî veya teknik yardım alınmasını da gerektirmiş, Sağlık Bakanlığı, Çalışma ve Sosyal Güvenlik Bakanlığı, Millî Eğitim Bakanlığı ve diğer bakanlıklardan, kamu kurum ve kuruluşları ile özel ve kamu tüzel kişilerinden destek ve hizmet istenmesini zorunlu kılmıştır. Konunun önemi ve duyarlılığı göz önüne alınarak, destek ve hizmetin etkin ve süratli bir biçimde yerine getirilmesini sağlamak amacıyla, ilgili bakanlıklara, kamu kurum ve kuruluşları ile özel ve kamu tüzel kişilerine görev alanlarına giren konularla sınırlı kalmak kaydıyla yerine ve isteğin ivediliğine göre Adalet Bakanlığının veya kurum en üst amirinin isteklerini yerine getirme yükümlülüğü getirilmiştir. Ayrıca kabul eden gönüllü kişi, kurum ve kuruluşlardan da yardım alınabilecektir.

MADDE 103.- Madde, meslek ve sanatlarında becerili olan hükümlülerin, diğer hükümlülerin iş, meslek veya sanat öğrenmelerine katkıda bulunarak kurumda çalışabilmelerini öngörmektedir. Böylece meslek sahibi olanlarda iyileştirmenin bir parçası olarak, topluma yararlı olma bilinci yerleşmiş olacak ve mesleklerinde körelmemeleri sağlanmış bulunacaktır. Meslek ve sanat sahibi olmayan ancak çalışma yeteneğine sahip ve istekli hükümlülerin de bu sayede gerek ceza infaz kurumlarında kaldıkları, gerekse kurumdan salıverildikten sonraki yaşamlarında kendilerine, ailelerine ve giderek ülke ekonomisine üretken bireyler olarak kazandırılmaları mümkün olabilecektir. Ancak, bu tür çalışmaların hükümlülerin kendi inisiyatiflerine bırakılmasının da keyfîliği, istismarı ve birtakım çıkar ilişkilerinin doğmasını, bunun sonucu olarak gruplaşmaları ve giderek kurumda disiplinsizliği yaratmasını önlemek amacıyla, bu tür çalışmaların kurum yönetimi ile işbirliği hâlinde yürütülmesi uygun görülmüştür.

MADDE 104.- Maddede hapis dışı bir güvenlik tedbirine mahkûm edilen kişilerin toplum içinde izlenmesi, iyileştirilmesi, psiko-sosyal sorunlarının çözülmesi, ve güvenlik tedbirlerinin infaz edilmesi, suç mağdurlarına yardım edilmesi, suçlular hakkında adlî mercilere sosyal araştırma raporları sağlanması gibi görevleri yapmak üzere bu kanunda kurulması hedeflenen denetimli serbestlik ve yardım merkezlerinin ayrı bir kanunla kurulması öngörülmektedir.
Tahliye edilen eski hükümlülerin topluma uyumlarını kolaylaştırmak, iş bulmalarında ve isteyenlere araç ve kredi sağlanmasında, karşılaştıkları diğer güçlüklerin çözümünde yardımcı olmak, çocuk ve genç hükümlülerin öğrenimlerine devam etmelerini sağlamak amacıyla infaz sonrası yardım hizmetlerini yürütmek üzere, Adalet Bakanlığınca uygun görülecek il merkezlerindeki Cumhuriyet başsavcılıkları nezdinde “koruma kurulları” oluşturulması öngörülmektedir.

MADDE 105.- Kısa süreli hapis cezalarının seçeneklerini düzenleyen Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (f) bendinde yer alan kamuya yararlı bir işte çalıştırılması düzenlenmiştir.
Maddede kısa süreli hapis cezalarına hüküm giyenlerden, hükümlülük süresinin yarısını iyi hâlle geçirenlerin, kendileri, yasal temsilcisi veya Cumhuriyet savcısının istemi ve hükümlünün de rızasının bulunması koşuluyla, kamuya yararlı bir işte çalıştırılmalarına mahkemece karar verileceği öngörülmüştür. Mahkemenin kararında belirteceği çalışma esasları ve rejime uyulmaması hâlinde geriye kalan ceza aynen çektirilecektir.
Denetimli serbestlik ve yardım merkezleri, kendi bölgelerinde bulunan kurumlardan hükümlüleri çalıştırma olanakları konusunda bilgi alarak, bir liste hazırlayıp, mahkemelere verirler. Mahkeme, bu listelerden uygun gördüğü hizmeti ve süresini hükümlüye önerir ve bunu reddetme hakkı olduğunu da hatırlatır.

MADDE 106.- Maddeyle, mevzuatımızda para cezalarının infazında uygulanmakta bulunan hükümler yönünden önemli bazı değişiklikler yapılmıştır. Yeni Türk Ceza Kanununda “adlî para cezası” ibaresi kabul edilmiştir.
Bilindiği gibi para cezaları bakımından en önemli husus bu cezaların fiilen yüksek bir oranda infaz edilmesinin sağlanmasıdır. Kanun koyucu, bir kısım yabancı mevzuatın da kabul ettiği üzere para cezalarının taksitle ödenmesi sistemini benimsemiştir.
Yeni Türk Ceza Kanununun 52 nci maddesinin birinci fıkrasında belirtilen usule göre tayin olunacak bir miktar meblağın Devlet hazinesine ödenmesi suretiyle adlî para cezasına hükmedilecektir.
Maddeyle getirilen hükümler gereğince, adlî para cezasının hükmünü içeren ilâm kesinleştiğinde Cumhuriyet başsavcılığına verilecek ve Cumhuriyet savcısı tarafından hükümlüye bir ay içerisinde adlî para cezasının ödenmesi için ödeme emri tebliğ edilecek ve tebliğ olunan ödeme emri üzerine belli süre içinde adlî para cezası hükümlü tarafından ödenmezse Cumhuriyet savcısının kararı ile ödenmeyen kısma karşılık gelen gün miktarınca hapsedilecektir. Mahkeme ilâmında hapse çevrilmeye ilişkin bir açıklama bulunmasa dahi bu hüküm Cumhuriyet başsavcılığınca uygulanacaktır. Çocuklar hakkında verilen adlî para cezaları ile kısa süreli hapis cezasından çevrilen adlî para cezaları ödenmemesi hâlinde bu cezalar hapse çevrilemeyecektir. Adlî para cezası hükümle birlikte taksite bağlanmamış ise, yukarıda belirtilen bir aylık süre içinde adlî para cezasının üçte birini ödeyen hükümlünün isteği üzerine geri kalan kısmının birer ay ara ile iki eşit taksitte ödenmesine izin verilir. Ancak, ilk taksit süresinde ödenmezse verilen bu izin geçersiz olacaktır.
Adlî para cezası yerine çevrilen hapsin süresi hiçbir hâlde üç yılı geçemeyeceği gibi birden fazla hükümle adlî para cezalarına mahkûmiyet durumunda da bu süre beş yılı geçemeyecektir. Bunun dışında hükümlünün hapis yattığı günlerin dışındaki günlere karşılık gelen parayı ödemesi durumunda cezaevinden çıkartılacaktır.
Yeni Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (a) bendi hükmü saklı kalmak kaydıyla, adlî para cezasından çevrilen hapsin infazı ertelenemeyecek ve bunun infazında şartla salıverilmeden yararlanılmayacaktır. Getirilen bir başka hüküm ise hapse çevrilmiş olsa dahi, hak yoksunlukları açısından esas alınacak olan adlî para cezasıdır.
Maddeyle getirilen bir başka yeni hüküm ise, infaz edilen hapis cezasının süresi adlî para cezasının tamamıyla karşılanmamış olursa geri kalan adlî para cezasının tahsili için ilâm Cumhuriyet başsavcılığınca mahallin en büyük mal memuruna verilir.

MADDE 107.- Maddede, şartla salıverilme kurumu düzenlenmektedir. Söz konusu kurum bakımından madde esaslı bir takım yenilikler getirmiştir. Bu hususta çağdaş ceza hukuku eğilimlerinden yararlanılmıştır.
Maddenin birinci fıkrasında yer alan düzenlemeyle, ağırlaştırılmış müebbet hapis cezasına mahkûm edilenler otuzaltı yılını, müebbet hapis cezasına mahkûm edilmiş olanlar otuz yılını, diğer mahkûmlar cezalarının üçte ikisini infaz kurumunda çektikleri takdirde şartla salıverilmeden yararlanabilirler. Ancak, bunun için mahkûmun kurumdaki infaz süresini iyi hâlli olarak geçirmesi gerekmektedir. Şartla salıverilme süresinin hesabında onsekiz yaşından küçük hükümlünün, onsekiz yaşını dolduruncaya kadarki geçirdiği bir gün iki gün olarak dikkate alınacaktır.
Bunun dışında suç işlemek için örgüt kurmak veya yönetmek ya da örgütün faaliyeti çerçevesinde işlenen suçtan dolayı mahkûmiyet hâlinde; hükümlü, mahkûm olduğu ağırlaştırılmış müebbet hapis cezasının otuzdokuz yılını, müebbet hapis cezasının otuzdört yılını, süreli hapis cezasının ise dörtte üçünü infaz kurumunda iyi hâlli olarak çektiği hâlde şartla salıverilebilecektir. Devletin güvenliğine ve anayasal düzene karşı işlenen suçlardan dolayı ağırlaştırılmış müebbet hapis cezasına mahkûmiyet hâlinde şartla salıverilme hükümleri uygulanmayacaktır.
Birden çok ağırlaştırılmış müebbet hapis cezasına veya ağırlaştırılmış müebbet hapis cezası ile birlikte müebbet hapis cezasına ya da birden fazla müebbet hapis cezasına mahkûmiyet hâlinde şartla salıverilmeden yararlanabilmek için infaz kurumunda geçirilmesi gereken süre kırk yıldır. Aynı şekilde ağırlaştırılmış müebbet hapis cezası veya müebbet hapis cezası ile süreli hapis cezasına ya da birden fazla süreli hapis cezasına mahkûmiyet hâlinde bu süre en fazla kırk yıldır. Şartla salıverilen hükümlünün tâbi tutulacağı denetim süresi infaz kurumunda geçirdiği sürenin yarısı kadar olacaktır. Hükümlü denetim süresi içinde infaz kurumlarında öğrendiği meslek veya sanatı sürdürmek için bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başka kişinin gözetimi altında ücret karşılığında çalıştırılabilir. Onsekiz yaşından küçük hükümlüler denetim süresinde eğitimlerine gerektiğinde barınma imkanı bulunan bir kurumda da devam etme imkânına sahiptirler. Denetim süresi içinde hükümlüye rehberlik edecek bir uzman kişi görevlendirilebilir ve bu uzman hükümlünün sorumluluk bilinci altında iyi bir yaşam sürmesini temin konusunda ve kötü alışkanlıklardan uzak durması yönünde öğütte bulunup, eğitim gördüğü kurum görevlileri veya nezdinde çalıştığı kişilerle görüşerek istişarelerde bulunabilir, hükümlünün davranışları, sosyal gelişimi ve sorumluluk bilincindeki gelişme konusunda rapor düzenleyecektir.
Hâkim, şartla salıverilen hükümlünün kişiliğini ve topluma uyumdaki başarısını dikkate alarak; denetim süresinin, denetimli serbestlik tedbiri uygulanmadan veya herhangi bir yükümlülük belirlemeden geçirilmesine karar verebileceği gibi; denetimli serbestlik tedbiri uygulanmasını veya belirlenen yükümlülükleri, denetim süresi içinde kaldırma yetkisine sahiptir.
Şartla salıverilen hükümlünün, denetim süresinde hapis cezasını gerektiren kasıtlı bir suç işlemesi veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen, uymamakta ısrar etmesi durumunda; şartla salıverilme kararı geri alınır ve şartla salıverilme tarihi itibarıyla kalan cezasının tamamen veya kısmen infaz kurumunda aynen çektirilmesi yoluna gidilir. Hükümlü, söz konusu bu ceza ile ilgili olarak bir daha şartla salıvermeden yararlanamaz. Ancak, aynen çektirilmesine karar verilen kısmı, sonraki suçun işlendiği tarih itibarıyla kalan cezasından az olamaz.
Denetim süresinin hükümlü tarafından yükümlülüklere uygun veya iyi halli olarak geçirilmesi durumunda, cezası infaz edilmiş sayılacaktır.
Şartla salıverme kararının geri alınmasında ilk hüküm veren mahkeme bu konuda karar vermeye yetkilidir.

MADDE 108.- Mükerrirlere özgü infaz rejimi ve denetimli serbestlik tedbirinin uygulanmasına ilişkin esas ve usuller belirtilmiştir.
Maddeye göre, tekerrür halinde işlenen suçtan dolayı mahkûm olunan; ağırlaştırılmış müebbet hapis cezasının otuzdokuz yılının, müebbet hapis cezasının otuzüç yılının, süreli hapis cezasının ise beşte dördünün infaz kurumunda iyi halli olarak çekilmesi durumunda, şartla salıverilmeden yararlanılabileceği hükme bağlanmıştır.
İkinci kez tekerrür hükümlerinin uygulanması hâlinde, hükümlünün şartla salıverilmesi mümkün olmayacaktır.
Hakim, mükerrir suç işleyenler hakkında cezanın infazının tamamlanmasından sonra başlamak ve bir yıldan az olmamak üzere denetim süresi belirleyecektir.
Tekerrür dolayısıyla belirlenen denetim süresi içinde, şartla salıverilmeye ilişkin 107 nci maddedeki hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişme hakkında hükümler burada da uygulanır.
Hakim, mükerrir hakkında denetim süresinin uzatılmasına da karar verebilir. Denetim süresi en fazla beş yıla kadar uzatılabilecektir.

MADDE 109.- Kısa süreli hapis cezası yerine suçlunun kişiliğine, sosyal ve ekonomik durumuna, yargılama sürecinde duyduğu pişmanlığa ve suçun işlenmesindeki özelliklere göre mahkemece Türk Ceza Kanununun 50 nci maddesine göre hükmedilen seçenekli yaptırımların infazında uygulanacak rejimin tüzükte gösterileceği ifade edilmiştir.

MADDE 110.- Maddede üç özel infaz şeklinin, yani hafta sonu infaz, geceleri infaz ve konutta infazın yerine getirilmesi düzenlenmektedir.
Hükümlülük süresinin altı ayı aşmaması hâlinde iki grup kişinin cezasının oturduğu yerde infazı kabul edilmiştir; Bunlar hükümlünün altmışbeş yaşını bitirmiş olanların veya kadınların oturduğu yerde infazıdır.
Hafta sonu infaz, hükümlülük süresinin altı ayı aşmaması hâlinde her hafta Cuma günleri en geç 19.00’da girmek ve Pazar günleri aynı saatte çıkmak suretiyle yerine getirilir.
Geceleri infaz, hükümlülük süresinin altı ayı geçmemesi hâlinde, hükümlünün serbestçe çalışmasını temin için, her gün saat 19.00’da girmek ve sabahları saat 7.00’de çıkmak suretiyle yerine getirilir.
Bu özel infaz şekilleri sayesinde cezanın Devlete bir külfet yüklemeden yerine getirilmesi, kadınların ev işlerini, çocuklarının bakımını sürdürmeleri ve hükümlünün iş ve diğer faaliyetlerini sürdürmesi de mümkün olmaktadır.

MADDE 111.- Tutuklama kararlarının infaz edileceği yani tutuklunun adliyenin eli altında tutulacağı maddenin birinci fıkrasında tanımlamaktadır.
İlke olarak tutuklu, tutukevinde muhafaza edilecektir. Tutukevi bu maksatla tahsis edilmiş bir bina olacaktır. Ancak bu nev’i tutukevleri bulunmayan maddî olanaksızlık hâllerinde, tutuklama kararı, diğer kapalı ceza infaz kurumlarının bu amaca yani tutukluların barındırılmasına ayrılmış bölümlerinde infaz edilecektir. Her iki hâlde de binaların içermeleri gerekli özellikleri şunlardır:
a) İç ve dış güvenlik personeli bulunacaktır.
b) Kurum firara karşı teknik, mekanik, elektronik veya fizik engellerle donatılmış olacaktır.
c) 34 üncü maddede belirtilen hâller dışında oda ve koridor kapıları, sürekli olarak kapalı tutulacaktır.
d) Kanunî zorunluluklar dışında dışarı ile irtibat ve haberleşme olanağı bulunmayacaktır.
e) Normal çerçevede güvenlik esas olacaktır.
Eylem ve davranışları ile 9 uncu madde kapsamına giren tutuklular, yüksek güvenlikli tutukevlerinde veya buna olanak bulunmadığı hâllerde yüksek güvenlikli kapalı ceza infaz kurumlarının tutuklulara ayrılan bölümlerinde barındırılacaklardır.
Tutukluların bulunduruldukları tesislerde, büyükler, kadınlar, gençler, küçükler suç türleri de gözetilerek ayrı yerlerde barındırılacaklar ve aralarında temas olmayacaktır.

MADDE 112.- Maddeye göre, kolluk tarafından tutukevine gönderilen ve re’sen başvuran tutuklunun tutukevine kabul edilebilmesi için, yetkili yargı merciinden, Ceza Muhakemeleri Usulü Kanunu hükümlerine göre verilmiş bir tutuklama kararının varlığı ve buna dayanılarak verilmiş bir tutuklama müzekkeresinin getirilmesi zorunludur.
Tutuklu, usulüne uygun olarak kuruma konulduktan sonra, tutuklama kararını vermiş olan yargı merciine, tutuklunun kuruma alındığı gün ve saat bildirilecektir.

MADDE 113.- Tutukluluk bir tedbir oluşturduğundan, kişinin geçici bir hukukî statü içine konulması demektir. Bu nedenle, tutukluların maddî olanaklar elverdiğince suç türlerine ve taşıdığı güvenlik risklerine göre ayrı odalarda barındırılmaları ve iştirak hâlinde suç işleyenlerin mutlaka ayrı odalarda barındırılmaları gerekir.
Aynı odayı paylaşmama dışında; tutuklamanın amacına ulaşabilmesi için, tutukluların birbirleri ile temas etmemeleri lazımdır. Aralarında husumet bulunan tutukluların da mutlaka ayrı odalarda bulundurulmaları maddenin emri gereğidir.

MADDE 114.- Bu madde ile, tutukluların hakları gösterilmekte ve adeta tutukluluk statüsü tanımlanmış olmaktadır. Burada sayılmayan diğer haklar, 116 ncı maddede sayılan yükümlülüklerin karşıtından çıkmaktadır.
a) Tutuklu çalışmaya mecbur değildir ama, isterse çalışabilir.
b) Tutuklular ilke olarak kurumca verilen giysileri giymek zorunda değildirler.
c) Tutukluların ziyaretleri, hükümlülerinki gibi sınırlı tutulmamıştır. Fakat bu soruşturma açısından Cumhuriyet savcısı ve kovuşturma açısından hâkim veya mahkeme tarafından kısıtlanabilecektir.
d) Tutuklunun dışarı ile muhaberesi de, kurumun güvenliğini tehlikeye düşürmemek ve tutuklamanın amacı dışına çıkmamak koşulu ile, serbest bırakılmıştır. Ancak tutukluların yazılı haberleşmeleri ile telefonla görüşmeleri hazırlık soruşturması sırasında Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkemesince kısıtlanabileceği, geçikmesinde sakınca bulunan hâllerde kurum güvenliği bakımından gerekli olduğunda kurumun en üst amirinin isteği üzerine infaz hakimi kararı ile haberleşme veya görüşme yasağı konulabileceği düzenlenmiştir.
e) Tutuklu savunması için istediği avukatı seçebilir. Ancak hiçbir kurum personeli, seçeceği avukat bakımından tutukluya telkinde veya tavsiyede bulunamaz.
f) Tutuklunun avukatı ile haberleşmesine hiçbir suretle engel olunmayacak ve herhangi bir kısıtlama konulamayacaktır. Kurum içindeki temaslar da, esasta aynı kurala tâbidir. Ancak temaslar kurum düzenine uygun olarak yani o düzeni ihlâl etmeyerek sürdürülecektir.

MADDE 115.- Madde, tutuklanan kişinin delil karartmasını önlemek; yürütülen soruşturmaların amacını tehlikeye düşürmesine mani olmak, tutukevinin güvenliğini korumak veya suçun tekrarını engellemek amacı ile uygulanabilecek ek tedbirlere yer vermiştir. Bu tedbirlerin somut olayda haklı görülebilmesi için, orantılı bir şekilde kullanılmaları gerekir.

MADDE 116.- Tutukluluk, Ceza Muhakemeleri Usulü Kanununun tesis ettiği bir statüdür ve bu statü çeşitli yönlerden hükümlülere ait bazı hak ve kuralların uygulanmasını gerekli kılmaktadır. Bu nedenle mukayeseli kanunların bir kısmı hükümlüler için düzenlenmiş bulunan yükümlülük ve hakların, tutuklular açısından tek tek ele alınarak düzenlenmesini, diğer bazı kanunlar ise sadece ilkeyi koyarak farkları saptamaya uygun saymaktadırlar.
Madde ikinci görüşten hareketle, hükümlüler ile ilgili olmakla birlikte tutukluluk hâli ile bağdaşan düzenlemelerin, tutuklular hakkında uygulanmasına olanak vermiş ve gereksiz tekrarlardan kaçınmıştır.
Tutuklunun haklarına bir ölçüde açıklık vermek üzere maddelerde hak ve yükümlülükler ayrıca sayılmıştır.

MADDE 117.- Hapis cezası ve tedbirlerin infazında göz önünde bulundurulacak ve uygulanacak diğer kanunlardaki hükümlere atıfta bulunulmuştur.

MADDE 118.- Asker edilen kişilerin cezalarının infazının nasıl yapılacağı belirlenmiştir.

MADDE 119.- Bu Kanun, düzenlediği konulardaki kavramları bugünün Türkçesine uygun ve herkesçe anlaşılabilecek sözcüklerle belirlemiştir. Kanunda geçen terim ve deyimler yürürlükteki kanunlarda bunların karşılığı olarak kullanılmış olanların yerini alacaktır.

MADDE 120.- Yürürlükten kaldırılan 647 sayılı Kanunun hapis cezaları ile güvenlik tedbirlerinin infazına ilişkin hükümlerine diğer kanunlarda yapılan yollamalar, bu Kanunda düzenlenen ilgili hükümlere yapılmış sayılır ve bu Kanundaki hükümler uygulanır.

MADDE 121.- Kanun gereğince çıkarılması gereken tüzük ve yönetmeliklerin Kanunun yürürlüğünden itibaren hazırlanacağı süre belirtilmiştir.

MADDE 122.- Madde ile yürürlükten kaldırılan hükümler belirtilmiştir.

GEÇİCİ MADDE 1.- Türk Ceza Kanunu dışındaki diğer kanunlarda yer alan para cezalarının ödenmemesi hâlinde bir gün hesabıyla yapılacak paraya çevirmeye ilişkin hükme yer verilmiştir.

GEÇİCİ MADDE 2.- Haklarında 1/3/1926 tarihli ve 765 sayılı Türk Ceza Kanununun İkinci Kitap, Birinci Bap, “Devletin Arsıulusal Şahsiyetine Karşı Cürümler” başlıklı Birinci Fasıl, “Devlet Kuvvetleri Aleyhinde Cürümler” başlıklı İkinci Fasıl altında yer alan suçlardan birinin bir örgütün faaliyeti çerçevesinde işlenmesi dolayısıyla ölüm cezasından dönüştürülerek veya doğrudan ağırlaştırılmış müebbet hapis cezasına mahkûmiyet hükmü verilenlerin şartla salıverilme hükümlerinden yararlanamayacağı belirtilmiştir.

MADDE 123.- Yürürlük maddesidir.

MADDE 124.- Yürütme maddesidir.


Adli Yargı İlk Derece Mahkemeleri ile Bölge Adliye Mahkemelerinin Kuruluş, Görev ve Yetkileri Hakkında Kanun Madde Gerekçeleri

ADLÎ YARGI İLK DERECE MAHKEMELERİ İLE BÖLGE ADLİYE
MAHKEMELERİNİN KURULUŞ, GÖREV VE YETKİLERİ
HAKKINDA KANUN MADDE GEREKÇELERİ

Kanun No. 5235 Kabul Tarihi : 26.9.2004 Yayın Tarihi 7/10/2004

MADDE 1. - Maddede Kanunun amaç ve kapsamı gösterilmektedir.

MADDE 2. - Yargılama erki tektir. Buna "yargılama birliği" denir.

Yargılama birliğinde esas sorun, yargılamanın bağımsızlığıdır. İdarî yargı dışında kalan "adliye mahkemeleri", hukuk ve ceza bölümlerine ayrılır.

Adlî yargı ilk derece mahkemeleri uyuşmazlıkların maddî ve hukukî yönlerini inceleyen mahkemelerdir.

Madde, bu hususları açıklamaktadır.

MADDE 3. - Uyuşmazlığın; adlî yargı ilk derece mahkemesi tarafından çözülmesinden sonra, maddî ve hukukî yönden ikinci kez inceleme yapacak mahkemelerin, "bölge adliye mahkemesi" olduğu vurgulanmaktadır.

Uyuşmazlığın maddî ve hukukî yönünün tekrar incelenmesi, istinaf kanun yolunun konusunu oluşturur.

MADDE 4. - Maddeyle, hukuk mahkemelerinin, sulh hukuk, asliye hukuk ve özel kanunlarla kurulan diğer hukuk mahkemeleri olduğu belirtilmektedir.

MADDE 5. - Maddeyle, hukuk mahkemelerinin, her il merkezinde ve bölgelerin coğrafî durumları ve iş yoğunluğu göz önüne alınarak belirlenen ilçe merkezlerinde Adalet Bakanlığınca kurulması esası getirilmiştir. Adlî yargı ilk derece mahkemelerinin kuruluşunda, bu mahkemelerin uyuşmazlıkların çözümü ve adalet hizmetlerinin yerine getirilmesi bakımından önemi göz önüne alınarak ve bu mahkemelerin kurulması bölgelerin coğrafî durumları ve iş yoğunluğunun da dikkate alınmasını gerektirdiğinden, Anayasanın 159 uncu maddesi çerçevesinde Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşünün alınması zorunluluğu benimsenmiştir.

Sulh hukuk ve asliye hukuk mahkemelerinin tek hâkimle görev yapması esası benimsenmiştir. Bu hükümle, Tasarının 54 üncü maddesiyle yürürlükten kaldırılan 469 sayılı Mehakimi Şer'iyenin İlgasına ve Mehakimin Teşkilâtına Ait Ahkamı Muaddil Kanunun sulh hukuk mahkemelerinin tek hâkimle görev yapmasına ilişkin esası aynı şekilde korunmuş; toplu mahkeme esasına göre görev yapan asliye mahkemeleri açısından ise, hâkim kadrosunun yeterli olmaması, ülke gerekleri ve bugüne kadar yerleşmiş uygulama da göz önünde tutularak bunların tek hâkimle görev yapması esası benimsenmiştir.

Maddede, bir ihtisas mahkemesi konumunda bulunan asliye ticaret mahkemesinin bir başkan ile yeteri kadar üyeden oluşması ve mahkemenin bir başkan ve iki üyeyle toplanması esası benimsenmiştir. Öte yandan, özel kanunlarla kurulan diğer hukuk mahkemelerinin kuruluşuna ilişkin hükümler saklı tutulmaktadır.

İlk derece mahkemelerinin kurulduğu yerlerde nüfus fazlalığı, uyuşmazlıkların artması, iş yoğunluğu gibi nedenler karşısında bu mahkemelerin birden fazla daireye ayrılması bazı hâllerde zorunlu hâle gelmiştir. Buna uygun olarak iş durumunun gerekli kıldığı yerlerde hukuk mahkemelerinin birden fazla dairesinin oluşturulabileceği ve bunların numaralandırılacağı esası benimsenmiştir. Bu iş dağılımının yapılması ile esasları Anayasanın 159 uncu maddesi çerçevesinde Hâkimler ve Savcılar Yüksek Kurulunca saptanacaktır.

Adlî yargı ilk derece mahkemeleri, birinci fıkra gereğince il merkezleri ile kurulmasına karar verilen ilçelerde oluşturulacağından, bu mahkemelerin kuruldukları il veya ilçenin adı ile anılacağı öngörülmüştür.

MADDE 6. - Asliye ve sulh hukuk mahkemelerinin görevleri, özel hukuk ilişkilerinden doğan her türlü dava ve işler ile kanunların verdiği diğer dava ve işlere bakmaktır. Asliye hukuk mahkemelerinin görevleri, sulh hukuk mahkemelerinin Hukuk Usulü Muhakemeleri Kanunu ile diğer kanunlarda sayılan görevleri dışında kalanlardır.

Ayrıca özel kanunlarla kurulan hukuk mahkemelerinin görevleri saklı tutulmuştur.

MADDE 7. - Madde ile, hukuk mahkemelerinin yargı çevresinin, bulundukları il merkezi ve ilçeler ile bunlara adlî yönden bağlanan ilçelerin idarî sınırları olduğu kural olarak belirlenmiştir.

İkinci fıkra ile, büyükşehir belediyesi bulunan illerde büyükşehir belediyesi sınırları içerisindeki il ve ilçelerin adları ile anılan hukuk mahkemelerinin yargı çevrelerini belirleme görevi, Adalet Bakanlığının önerisi üzerine karar verecek olan Hâkimler ve Savcılar Yüksek Kuruluna bırakılmıştır.

Üçüncü fıkrada coğrafî durum ve iş yoğunluğu göz önünde tutularak bir hukuk mahkemesinin kaldırılmasına veya yargı çevresinin değiştirilmesine, özel kanunlarında yargı çevresi belirtilmemiş olan hukuk mahkemelerinin yargı çevresinin belirlenmesine ilişkin esaslar düzenlenmiştir. Bu hükme göre örneğin iş yoğunluğu ayrı mahkeme teşkilâtının kurulmasını gerektirmeyecek ölçüde az olan ilçelerdeki mahkemelerin kaldırılarak, birden çok ilçenin yargı çevresi bakımından birleştirilebilmesi konusunda, ikinci fıkrada olduğu gibi, Adalet Bakanlığının önerisiyle karar vermek üzere Hâkimler ve Savcılar Yüksek Kurulu yetkili kılınmıştır. Böylece, adlî hizmetlerin yerine getirilmesinde kaynakların gereksiz biçimde kullanılmasının önüne geçilmesi amaçlanmıştır. Fıkrada yer alan "coğrafî durum ve iş yoğunluğu" ibaresindeki "ve" bağlacı "ve, veya" anlamında uygulanabilecektir.

MADDE 8. - Maddede, ceza mahkemeleri, sulh ceza, asliye ceza ve ağır ceza mahkemeleri olarak sayılmış, özel kanunlarla bunların dışında ceza mahkemesi kurulabileceği belirtilmektedir.

MADDE 9. - Bu madde ile, ceza mahkemelerinin her il merkezinde kurulması, ilçelerde ise ceza mahkemelerinin kurulmasında ilçenin yer aldığı bölgenin coğrafî durum ve iş yoğunluğunun göz önünde bulundurulması öngörülmüştür. Adalet Bakanlığınca ceza mahkemeleri kurulurken Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınacaktır.

Maddenin ikinci fıkrasına göre, sulh ceza ve asliye ceza mahkemesi tek hâkimlidir. Üçüncü fıkrasında ise ağır ceza mahkemesinde bir başkan ile yeteri kadar üye bulunacağı ancak, bu mahkemenin bir başkan ve iki üye ile toplanacağı belirtilmektedir.

Maddede, özel kanunlarla kurulan diğer ceza mahkemelerinin kuruluşuna ilişkin hükümler saklı tutulmuştur. Örneğin, Anayasanın 143 üncü maddesi gereği özel kanunla kurulan Devlet güvenlik mahkemesinin oluşumu 16.6.1983 tarihli ve 2845 sayılı Kanunda gösterilmiştir.

İş durumunun gerekli kıldığı il ve ilçelerde ceza mahkemelerinin birden fazla dairelerinin oluşturulabileceği ve bu dairelerin numaralandırılacağı öngörülmüştür.

Adlî yargı ilk derece mahkemeleri, birinci fıkra gereğince il merkezleri ile kurulmasına karar verilen ilçelerde oluşturulacağından, bu mahkemelerin kuruldukları il veya ilçenin adı ile anılacağı ifade edilmiştir.

MADDE 10. - Tasarının 54 üncü maddesi ile yürürlükten kaldırılan 825 sayılı "Ceza Kanununun Mevkiî Mer'iyete Vaz'ına Müteallik Kanunu"nun 29 uncu maddesi, sulh ceza mahkemesinin görevlerini eylemlere göre belirlemiştir. Tasarının bu maddesine göre, üst sınırı iki yıla kadar (iki yıl dahil) hürriyeti bağlayıcı ceza ile bu cezaya bağlı para cezası ve fer'î cezaları gerektiren hükümlerin uygulanması, sulh ceza mahkemesinin görevinde olacak; ayrıca bağımsız olarak hükmedilecek her türlü para cezaları ve tedbirlerin uygulanmasına ilişkin kararlar da sulh ceza mahkemesince verilecektir. Ancak, kanunların bu düzenlemeden ayrı bir şekilde mahkemeleri görevli kıldığı hâller saklı olacak, bu gibi durumlarda özel kanun hükümleri uygulanacaktır.

MADDE 11. - Maddede, asliye ceza mahkemesi görev açısından asıl ceza mahkemesi olarak kabul edilmiş, kanunların ayrıca görevli kıldığı hâller saklı kalmak üzere, diğer ceza mahkemelerinin görevi dışında kalan dava ve işlere bu mahkemede bakılacağı belirtilmiştir.

MADDE 12. - Ağır ceza mahkemesi, 9 uncu maddede belirtildiği üzere bir başkan ile yeteri kadar üyeden oluşacak, bir başkan ve iki üye ile toplanacaktır. Bu düzenleme, ağır ceza mahkemesinin görevinin ağırlığının bir sonucudur. Kamu düzenine etkisi büyük ve sonuçları ağır olan suçlara bu mahkemede bakılacaktır. Nitekim, idam, ağır hapis ve on yıldan fazla hapis cezasını gerektiren cürümlerle ilgili dava ve işler ağır ceza mahkemesinde görülecektir. Ancak, kanunların bu düzenlemeden ayrı bir şekilde ağır ceza mahkemesini görevli kıldığı hâller saklı olacak, bu gibi durumlarda özel kanun hükümleri uygulanacaktır.

MADDE 13. - Madde ile, Devlet Güvenlik Mahkemeleri, çocuk mahkemeleri gibi ceza davalarına bakan diğer mahkemelerin özel kanunlarında belirtilen dava ve işlere bakacağı hükme bağlanmıştır.

MADDE 14. - Maddede, 10, 11 ve 12 nci maddelerde görevi belirleyen kuralların nasıl uygulanacağı gösterilmiştir. Bir ceza hükmü, kastın yoğunluğunu, suçun işleniş biçimini ve özelliğini dikkate alarak o suça çeşitli cezalar tayin etmektedir. Bir ceza hükmünde ağırlaştırıcı veya hafifletici nedenler gözetilerek eylem için öngörülen cezanın artırılması ve eksiltilmesine ilişkin düzenlemeye de yer verilmiş ise, bu düzenleme esas alınmayacak, mahkemenin görevini tayinde suç için öngörülen cezanın üst sınırı göz önünde bulundurulacaktır.

MADDE 15. - Madde ile, sulh ceza, asliye ceza ve ağır ceza mahkemelerinin yargı çevresi düzenlenmektedir. Yani, görevleri 10, 11 ve 12 nci maddelerde belirtilmiş olan ceza mahkemelerinin coğrafî sınırlar bakımından yetkili oldukları yerler bu maddede belirtilmektedir.

Kural olarak, ceza mahkemelerinin yargı çevresi, bulundukları il merkezi ve ilçeler ile bunlara adlî yönden bağlanan ilçelerin idarî sınırlarıdır.

Ağır ceza mahkemeleri ile büyükşehir belediyesi bulunan illerde büyükşehir belediyesi sınırları içerisindeki il ve ilçelerin adıyla anılan sulh veya asliye ceza mahkemelerinin yargı çevresi, maddenin birinci fıkrasındaki genel kuralın istisnası olarak, birinci fıkrada belirtilen il veya ilçe sınırlarına bakılmaksızın, Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca belirlenecektir.

Anayasanın 159 uncu maddesinin üçüncü fıkrasında; Adalet Bakanlığının, bir mahkemenin veya bir hâkimin veya savcının kadrosunun kaldırılması veya bir mahkemenin yargı çevresinin değiştirilmesi konusundaki önerilerini karara bağlama yetkisi, Hâkimler ve Savcılar Yüksek Kurulunun görevleri arasında sayılmıştır.

Maddenin üçüncü fıkrası, coğrafî durum ve iş yoğunluğu göz önünde bulundurularak bir ceza mahkemesinin kaldırılması veya yargı çevresinin değiştirilmesini Anayasanın 159 uncu maddesine uygun olarak düzenlemektedir. Fıkrada yer alan "coğrafî durum ve iş yoğunluğu" ibaresindeki "ve" bağlacı duruma göre "ve, veya" anlamında uygulanabilecektir. Bu fıkrada yer alan diğer bir hükme göre, özel kanunlarla görevlendirilmiş mahkemelerin yargı çevreleri, ilgili kanunlarda belirtilmemiş ise, bunların yargı çevreleri de Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca belirlenecektir.

MADDE 16. - Mahkemelerin teşkilâtlanmasına paralel olarak, her il merkezi ve ilçede, o il veya ilçenin adıyla anılan bir Cumhuriyet başsavcılığı teşkilâtı kurulması öngörülmektedir.

Dışa karşı bir makam olarak gözüken Cumhuriyet başsavcılığı kendi içerisinde iş bölümü yapar. Bu iş bölümünün gereği olarak, bir Cumhuriyet başsavcısı ve yeteri kadar Cumhuriyet savcısı bulundurulur.

Maddede ayrıca, gerekli görülen yerlerde bir veya birden fazla Cumhuriyet başsavcıvekilinin atanabileceği; atamanın Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunun kararıyla gerçekleştirileceği belirtilmektedir.

MADDE 17. - Kuruluşu 16 ncı maddede düzenlenen Cumhuriyet başsavcılığı; Cumhuriyet başsavcısı, Cumhuriyet savcıları ve atanmışsa Cumhuriyet başsavcıvekilinden oluşan bir bütündür. Cumhuriyet başsavcısı, Cumhuriyet savcıları ve atanmışsa Cumhuriyet başsavcıvekili, Cumhuriyet başsavcılığı adına işlem yapmakta ve faaliyette bulunmaktadırlar.

Cumhuriyet başsavcılığının görevlerinin hükme bağlandığı maddeye göre Cumhuriyet başsavcılığının görevleri esas itibarıyla üçe ayrılmaktadır. Bu görevler, kamu davasının açılmasına yer olup olmadığına karar vermek üzere soruşturma yapmak veya yaptırmak; kanun hükümlerine göre, yargılama faaliyetlerini kamu adına izlemek, bunlara katılmak ve gerektiğinde kanun yollarına başvurmak ve kesinleşen mahkeme kararlarının yerine getirilmesi ile ilgili işlemleri yapmak ve izlemek şeklinde sayılmaktadır.

Cumhuriyet başsavcılığı ihbar üzerine veya herhangi bir şekilde suç işlendiğini haber alır almaz işin gerçeğini araştıracak, başlangıçta basit olan şüphe, kuvvetlenerek yeterli şüphe hâlini alırsa kamu davasını açacaktır. Kamu davası açıldıktan sonra yargılama faaliyetlerini kamu adına izlemek ve bunlara katılmak, bu arada sanığın lehine veya aleyhine görüş ileri sürmek de bu görevlerdendir.

Yargılamanın sürekliliğine engel bir neden olmadıkça, mahkemeden mahkûmiyet veya beraat gibi uyuşmazlığı doğrudan doğruya çözen bir son karar alıncaya kadar Cumhuriyet başsavcılığı iddia görevini yerine getirmeye zorunludur.

Mahkemeden verilen kararın hukuka ve kanuna aykırı olduğu düşüncesinin varlığı hâlinde, kamu adına gerektiğinde kanun yoluna başvurmak da Cumhuriyet başsavcılığının görevleri arasında yer almaktadır.

Kamu davası açılması nedeniyle yapılan yargılama sonucunda verilen kararın kesinleşmesi durumunda, kesinleşen mahkeme kararının yerine getirilmesi ile ilgili işlemlerin de Cumhuriyet başsavcılığı tarafından yapılması ve izlenmesi öngörülmektedir.

Bunların yanında, kanunlarla verilen diğer görevleri yapmak da Cumhuriyet başsavcılığının görevleri arasında sayılmaktadır.

MADDE 18. - Maddede, Cumhuriyet başsavcısının görevleri sayılmaktadır. Cumhuriyet başsavcılığını temsil etmek; başsavcılığın verimli, uyumlu ve düzenli bir şekilde çalışmasını sağlamak, iş bölümünü yapmak; gerektiğinde adlî görevlere ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak ile kanunlarla verilen diğer görevleri yapmak Cumhuriyet başsavcısının görevleri olarak hükme bağlanmaktadır.

Bunların yanında, Cumhuriyet başsavcısının, başsavcılığı oluşturan Cumhuriyet savcıları ile başsavcıvekilleri üzerinde gözetim ve denetim yetkisi olduğu gibi, ağır ceza mahkemesi Cumhuriyet başsavcısının, ağır ceza mahkemesinin yargı yetkisine giren yerlerde görevli Cumhuriyet başsavcıları, Cumhuriyet başsavcıvekilleri ve Cumhuriyet savcıları ile bağlı birimler üzerinde gözetim ve denetim yetkisi de bulunmaktadır.

Asliye ceza Cumhuriyet başsavcısının da o yer yargı çevresinde görevli Cumhuriyet savcıları ile bağlı birimler üzerinde gözetim ve denetim yetkisinin bulunduğu son fıkrada hükme bağlanmaktadır.

MADDE 19. - İşlerin yoğunluğu nedeniyle gerekli görülen yerlerde Cumhuriyet başsavcıvekilinin de görevlendirilmesi öngörüldüğünden, maddede Cumhuriyet başsavcıvekillerinin görevleri sayılmaktadır. Cumhuriyet başsavcısının verdiği görevleri yerine getirmek; Cumhuriyet savcılarının adlî ve idarî görevlerine ilişkin işlemlerini inceleyip Cumhuriyet başsavcısına bilgi vermek; gerektiğinde adlî göreve ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak ile Cumhuriyet başsavcısının yokluğunda ona vekâlet etmek Cumhuriyet başsavcıvekilinin görevleri olarak hükme bağlanmaktadır.

Aynı yerde görev yapan birden çok Cumhuriyet başsavcıvekilinin bulunması durumunda, Cumhuriyet başsavcısına vekâlet edecek olanı Hâkimler ve Savcılar Yüksek Kurulunun belirleyeceği de maddede açıklanmaktadır.

MADDE 20. - Maddede Cumhuriyet savcısının görevleri sayılmaktadır. Adlî göreve ilişkin işlemleri yapmak, duruşmalara katılmak ve kanun yollarına başvurmak; Cumhuriyet başsavcısı tarafından verilen adlî ve idarî görevleri yerine getirmek; gerektiğinde Cumhuriyet başsavcısına vekâlet etmek ve kanunlarla verilen diğer görevleri yapmak da Cumhuriyet savcılarının görevleri olarak hükme bağlanmaktadır.

Maddenin son fıkrasında, Cumhuriyet başsavcıvekilinin bulunmadığı yerlerde, Cumhuriyet başsavcısına vekâlet edecek olan Cumhuriyet savcısının Hâkimler ve Savcılar Yüksek Kurulu tarafından belirlenmesi öngörülmektedir.

MADDE 21. - Maddede Cumhuriyet başsavcılığı bakımından yetki konusu düzenlenmektedir.

Birinci fıkrada, Cumhuriyet savcılarının, bulundukları il merkezi veya ilçenin idarî sınırları ile bunlara adlî yönden bağlanan ilçelerin idarî sınırları içerisinde yetkili oldukları hükme bağlanmaktadır.

Ağır ceza mahkemesi ile özel kanunlarla kurulan diğer ceza mahkemelerinin yargı çevresinde yer alan Cumhuriyet başsavcılıklarının, yetki alanları içerisinde bu mahkemelerin görevine giren suçlarla ilgili soruşturmaları yapmaları, ivedi ve zorunlu işleri tamamladıktan sonra düşünce yazısına soruşturma evrakını ekleyerek anılan mahkemelerin Cumhuriyet başsavcılığına göndermeleri ikinci fıkrada düzenlenmektedir.

Üçüncü fıkrada, büyükşehir belediyesi kurulmuş yerlerde görevli Cumhuriyet başsavcılarının, bu yer mahkemesinin yargı çevresinde yetkili olması, büyükşehir belediye sınırları içerisinde yer alan ağır ceza mahkemeleri ile özel kanunlarla kurulan diğer ceza mahkemelerinin görevine giren işlerde ikinci fıkra hükmünün uygulanması öngörülmektedir.

Cumhuriyet savcılarının gecikmesinde sakınca bulunan veya olayın özelliğinin gerektirdiği hâllerde, yer aldıkları Cumhuriyet başsavcılığının yetki sınırları ile bağlı olmaksızın keşif ve diğer soruşturma işlemlerini yapmakla yükümlü ve yetkili olmaları dördüncü fıkrada hükme bağlanmak suretiyle, soruşturmanın daha etkin ve verimli bir şekilde yapılması amaçlanmaktadır.

Son fıkrada, diğer kanunların Cumhuriyet savcılarının yetkisine ilişkin hükümlerinin saklı olduğu belirtilmektedir.

MADDE 22. - Maddede, yürürlükteki kanunlara göre, Cumhuriyet savcılığının görev yapacağı belirtilen mahkemelerdeki duruşmalara, Cumhuriyet başsavcısı, görevlendireceği Cumhuriyet başsavcıvekili veya Cumhuriyet savcısının katılacağı öngörülmektedir.

Cumhuriyet başsavcılığında bulunan Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ile Cumhuriyet savcılarından bir veya birkaçının duruşmalara katılabilmesi olanaklıdır.

Ceza yargılaması hukukunda Cumhuriyet savcısı, Cumhuriyet başsavcılığı makamını temsile yetkili kılınan kişidir. Cumhuriyet başsavcısından başka bir veya birden fazla Cumhuriyet savcısının bulunması, başsavcılık makamının "birlik ve bölünmezliği" ilkesi ile açıklanabilir, bu nedenle bir Cumhuriyet savcısının başladığı davaya diğer bir Cumhuriyet savcısı devam edebilir. Açılmış olan bir davada "iddia makamını" bir veya birkaç Cumhuriyet savcısı temsil edebilir. Burada önemli olan, "makamın temsil edilmesi"dir. Her bir Cumhuriyet savcısının makamı temsile yetkisi vardır.

MADDE 23. - Maddede, ağır ceza mahkemelerinin bulunduğu yargı çevresinde görev yapmak üzere bir adlî yargı ilk derece mahkemesi adalet komisyonu kurulacağı hükme bağlanmaktadır. Adalet komisyonu, 2802 sayılı Hâkimler ve Savcılar Kanununda düzenlenmiş olduğundan, bunların, kuruluş şekli, görev ve yetkileri hakkında söz konusu Kanundaki hükümlerin uygulanacağı ifade edilmektedir.

MADDE 24. - Maddeyle, mahkemelerde ve Cumhuriyet başsavcılıklarında bir yazı işleri müdürlüğünün kurulması; ayrıca Cumhuriyet başsavcılıklarında Adalet Bakanlığınca gerekli görülen yerlerde idarî, malî ve teknik işlerle ilgili müdürlüklerin kurulması; her müdürlükte bir müdür ve yeterli sayıda memurun bulundurulması hükme bağlanarak, yargılama işlemlerinde verimlilik, işbirliği ve gerekli sür'atin sağlanması için yargılamada yardımcı idarî teşkilâtlanma düzenlenmektedir.

MADDE 25. - Maddede, bölge adliye mahkemelerinin, bölgelerin coğrafî durumları ve iş yoğunluğu göz önünde tutularak belirlenen yerlerde, Hâkimler ve Savcılar Yüksek Kurulunun olumlu görüşü alınarak Adalet Bakanlığınca kurulacağı, bu mahkemelerin yargı çevrelerinin belirlenmesine, değiştirilmesine veya bu mahkemelerin kaldırılmasına Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca karar verileceği, alınan kararların Resmî Gazetede yayımlanacağı öngörülmektedir.

MADDE 26. - Maddede, bölge adliye mahkemelerinin oluşumunda, başkanlık, başkanlar kurulu, daireler, bölge adliye mahkemesi Cumhuriyet başsavcılığı, bölge adliye mahkemesi adalet komisyonu ve müdürlüklerin bulunduğu belirtilmektedir.

MADDE 27. - Her bölge adliye mahkemesinde, mahkemeyi temsil ve ayrıca başkanlar kurulu ile adalet komisyonuna da başkanlık etmek üzere bir başkanın bulunması, bölge adliye mahkemesi başkanlığının başkan ile yazı işleri müdürlüğünden oluşması esası getirilmektedir.

MADDE 28. - Maddede, başkanlar kurulunun oluşumu gösterilmekte, bölge adliye mahkemesi başkanı ile daire başkanlarının yokluğunda kurula kimin başkanlık edeceği ve kimlerin katılacağı duraksamaya yer bırakmayacak biçimde belirtilmektedir.

MADDE 29. - Maddede, bölge adliye mahkemelerinin hukuk ve ceza dairelerinden oluşacağı, her bölge adliye mahkemesinde en az üç hukuk ve en az iki ceza dairesinin bulunacağı, gerekli hâllerde Adalet Bakanlığının önerisi üzerine Hâkimler ve Savcılar Yüksek Kurulunca daire sayısının artırılıp azaltılabileceğine ilişkin konular düzenlenmekte ayrıca, her dairede bir başkan ve iş durumuna göre yeterli sayıda üye bulunacağı belirtilmektedir.

MADDE 30. - Kamu hukukunun savunulmasını, ceza davalarına ilişkin hüküm ve kararlarla ilgili yazılı düşünce düzenlenmesini, duruşmalara katılıp görüş bildirilmesini, bölge adliye mahkemesi ceza dairelerinin kararlarına karşı tanınan kanun yollarına başvurulmasını sağlamak üzere her bölge adliye mahkemelerinde bir Cumhuriyet başsavcılığının bulunması gerekli görülmüştür.

Maddede, bölge adliye mahkemesi Cumhuriyet başsavcılığının bir Cumhuriyet başsavcısı ile yeteri kadar Cumhuriyet savcısından oluşacağı, en kıdemli Cumhuriyet savcısının, Cumhuriyet başsavcıvekili olarak görev yapacağı vurgulanmıştır.

MADDE 31. - Maddeyle, bölge adliye mahkemesi adalet komisyonunun, bölge adliye mahkemesi başkanının başkanlığında, Hâkimler ve Savcılar Yüksek Kurulunca daire başkanları arasından belirlenen bir asıl üye ile bölge adliye mahkemesi Cumhuriyet başsavcısından oluşacağı, Hâkimler ve Savcılar Yüksek Kurulunun ayrıca daire başkan veya üyeleri arasından bir yedek üye belirleyeceği öngörülmüştür. Başkanın yokluğunda en kıdemli daire başkanının, Cumhuriyet başsavcısının yokluğunda Cumhuriyet başsavcıvekilinin, asıl üyenin yokluğunda ise yedek üyenin komisyona katılacağı belirtilerek, komisyonun toplantı ve karar nisabı düzenlenmiştir.

MADDE 32. - Maddede, bölge adliye mahkemesi başkanlığında, bölge adliye mahkemeleri dairelerinde, bölge adliye mahkemesi Cumhuriyet başsavcılığında ve bölge adliye mahkemesi adalet komisyonunda birer yazı işleri müdürlüğü ile bölge adliye mahkemesi Cumhuriyet başsavcılığında ayrıca bir idarî işler müdürlüğü ve ihtiyaç duyulan diğer müdürlüklerin kurulması öngörülmekte, her müdürlükte bir müdür ile yeterli sayıda memur bulunacağı ve bu müdürlüklerde çalışanların atama, disiplin ve diğer özlük işlerinde adlî yargı ilk derece mahkemelerinde görevli personelin tâbi oldukları hükümlerin uygulanacağı belirtilmektedir.

MADDE 33. - Maddede bölge adliye mahkemelerinin görevleri düzenlenmektedir.

Adlî yargı ilk derece mahkemelerinden verilen kimi hükümlerin kesin nitelikte olduğu Ceza Muhakemeleri Usulü Kanunu ve Hukuk Usulü Muhakemeleri Kanunu ile özel kanunlarda açıkça belirtilmiş; diğer yandan, kimi hüküm ve kararlar ile ara kararlarına karşı herhangi bir kanun yolu öngörülmemiştir.

Bölge adliye mahkemeleri, adlî yargı ilk derece mahkemelerinden verilen ve kesin olmayan hüküm ve kararlara karşı yapılacak başvuruları incelemek, gerekli hâllerde duruşma yapmak suretiyle karara bağlamakla görevlidirler.

Ara kararlarına karşı esas hükümle birlikte istinaf yoluna başvurulabilecektir.

Bölge adliye mahkemeleri ayrıca yargı çevresi içerisindeki adlî yargı ilk derece mahkemesi hâkimleri hakkında Hukuk Usulü Muhakemeleri Kanununa göre açılacak tazminat davalarına, adlî yargı ilk derece mahkemesi olarak bakmak ve kanunlarla verilen diğer görevleri de yerine getirmekle yükümlüdürler.

MADDE 34. - Maddede, bölge adliye mahkemesi başkanının görevleri sayılmıştır.

Mahkemeyi temsil etmek yetkisinin, Tasarının 27 nci maddesine göre her bölge adliye mahkemesinde bulunan, 28 ve 31 inci maddelerine göre de bölge adliye mahkemesi başkanlar kurulu ve bölge adliye mahkemesi adalet komisyonunun da başkanı olan bölge adliye mahkemesi başkanına ait olduğu açıkça belirtilmiştir. Bölge adliye mahkemesi başkanlar kuruluna ve bölge adliye mahkemesi adalet komisyonuna başkanlık etmek, başkanlar kurulu ile adalet komisyonunca alınan kararları yürüterek yerine getirilmelerini sağlamak, başkanın görevi olarak düzenlenmiştir. Mahkemenin uyumlu, verimli ve düzenli çalışmasını sağlamak, genel yönetim işlerini yürütmek ve bu konuda gerekli olan önlemleri almak, mahkeme memurlarını denetlemek veya denetletmek, bu personelden kendisine doğrudan bağlı olanlar hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak da başkanın görevi olarak sayılmıştır. Ayrıca hükme bağlanan işlerde, dairelerin adlî yargı ilk derece mahkeme hâkim ve savcılarına verdikleri notla ilgili düzenledikleri not fişlerini mercilerine göndermek ve kanunlarla verilen diğer görevleri yapmak, başkanın görevi olarak belirtilmiştir.

MADDE 35. - Maddede bölge adliye mahkemesi başkanlar kurulunun görevleri belirtilmektedir.

Maddede bölge adliye mahkemesi başkanlar kurulunun; hukuk ve ceza dairelerinin numaralarını ve aralarındaki işbölümünü belirleyeceği ve dairelerin kendi aralarında iş bölümü nedeniyle çıkan uyuşmazlıkları karara bağlayacağı, bir dairede herhangi bir nedenle boşalma olup kendi üyeleri ile toplanamadığı hâllerde, ilgisine göre diğer dairelerden üye görevlendirileceği; re'sen veya bölge adliye mahkemesinin ilgili hukuk veya ceza dairesinin ya da Cumhuriyet başsavcısının, Hukuk Usulü Muhakemeleri Kanunu veya Ceza Muhakemeleri Usulü Kanununa göre istinaf yoluna başvurma hakkı bulunanların, benzer olaylarda bölge adliye mahkemesi hukuk veya ceza dairelerince verilen kesin nitelikteki kararlar arasında ya da bu mahkeme ile başka bir bölge adliye mahkemesi hukuk veya ceza dairelerince verilen kesin nitelikteki kararlar arasında içtihat uyuşmazlığı bulunması hâlinde bu uyuşmazlığın giderilmesini gerekçeli olarak istemeleri üzerine kendi görüşlerini de ekleyerek Yargıtay Birinci Başkanlığından isteyeceği ifade edilerek, kurulun toplanma ve karar nisabı düzenlenmektedir.

MADDE 36. - Maddede, bölge adliye mahkemeleri hukuk dairelerinin görevleri sayılmaktadır. Bölge adliye mahkemeleri öncelikle adlî yargı ilk derece hukuk mahkemelerinden verilen ve kesin olmayan hüküm ve kararlara karşı yapılacak başvuruları inceleyip karara bağlamakla görevli kılınmıştır. Bu düzenleme tabiîdir. Çünkü adlî yargı ilk derece mahkemelerinden verilen ve kesin olmayan kararlara karşı tarafların başvurabilecekleri ilk kanun yolu istinaf yolu olacaktır. İkinci olarak, mevcut düzenlemede adlî yargı ilk derece mahkemesi hâkimleri aleyhine Hukuk Usulü Muhakemeleri Kanununa göre açılacak tazminat davaları için farklı görevli ve yetkili mahkemeler belirtilmiş iken, yapılan düzenlemeyle bu davalar sadece bölge adliye mahkemelerinde açılıp karara bağlanabilecektir. Bölge adliye mahkemeleri bu davalara adlî yargı ilk derece mahkemesi olarak bakacaklardır.

Bölge adliye mahkemelerinin diğer bir görevi, merci tayinine ilişkindir. Hukuk mahkemeleri arasındaki, olumsuz yetki ve görev uyuşmazlıkları da bölge adliye mahkemesi hukuk dairelerinin görevine girmektedir. Mevcut düzenlemede bu uyuşmazlıkların çözümü temyiz incelemesi sırasında Yargıtay tarafından yapılmaktadır. Ancak, yetki ve görev gibi esasa ilişkin olmayan uyuşmazlıkların temyiz incelemesine konu olmayıp, bölge adliye mahkemesi hukuk dairelerinde incelenip sonuçlanması daha uygun olacağından, bu yönde değişiklik yapılmıştır. Bunun gibi, yetkili adlî yargı ilk derece hukuk mahkemesinin bir davaya bakmasına fiilî veya hukukî bir engel çıkması veya iki mahkemenin yargı sınırları kapsamının belirlenmesinde tereddüt edilmesi hâlinde bölge adliye mahkemesi hukuk dairesi, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir hukuk mahkemesine nakline veya yetkili mahkemenin tayinine karar verecektir. Son olarak hukuk daireleri kanunlarla verilen diğer görevleri yerine getirecektir.

MADDE 37. - Bölge adliye mahkemesi ceza daireleri, adlî yargı ilk derece ceza mahkemelerinden verilen ve kesin nitelikte olmayan hüküm ve kararlara karşı yapılacak başvuruları incelemek, usul ve esas yönünden bir eksiği bulunmayanları dosya üzerinde sonuçlandırmak, kovuşturma yapılmasında ve delillerin toplanmasında hukuka aykırılık veya eksiklik bulunması hâlinde ise, yeniden yargılama yaparak esas hakkında hüküm kurmakla görevlidir.

Bölge adliye mahkemesi ceza dairelerinin görevleri arasında ayrıca, yargı çevresi içerisinde bulunan adlî yargı ilk derece ceza mahkemeleri arasında doğan olumlu veya olumsuz yetki ve görev uyuşmazlıklarını çözmek, yargı çevresindeki adlî yargı ilk derece ceza mahkemeleri hâkimlerinin davayı görmekte hukukî veya fiilî engellerinin çıkması hâlinde davayı bölge adliye mahkemesi yargı çevresindeki başka bir adlî yargı ilk derece ceza mahkemesine nakletmek ve kanunlarla verilen diğer görevleri yapmak yükümlülüğü bulunmaktadır.

MADDE 38. - Bölge adliye mahkemesi daire başkanlarının görevlerinin düzenlendiği bu maddede, dairelerin uyumlu, verimli, düzenli çalışmasını, işlerin makul süre içinde incelenmesini ve karara bağlanmasını sağlamak, dairenin kendi kararları arasında meydana gelen farklılık ve uyumsuzlukların giderilmesi için tedbirler almak, dosya hakkında rapor hazırlayacakları tespit etmek ve kararların yazılmasını sağlamak; personelin sicil raporlarını düzenlemek ve izin işlemlerini yürütmek; dairedeki yazı işleri müdürlüğünün işleyişini denetlemek, gerekli durumlarda personel hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak ve kanunlarla verilen diğer görevleri yapmak, daire başkanının görevleri olarak sayılmaktadır.

MADDE 39. - Bölge adliye mahkemesi üyelerinin görevlerinin belirlendiği bu madde, esas olarak 2797 sayılı Yargıtay Kanununun 25 inci maddesinde yer alan Yargıtay üyelerinin görevleri dikkate alınarak düzenlenmiştir. Daire başkanı tarafından kendilerine verilen dosyaları incelemek ve heyete sunmak, duruşmalı işlerde rapor hazırlamak ve kararlarını yazmak; dairelerindeki duruşma ve müzakerelere katılıp oy vermek; dairenin uyumlu, verimli ve düzenli çalışmasının sağlanmasında ve işlerin makul sürede incelenip karara bağlanmasında daire başkanına yardım etmek ve bu Kanun uyarınca daire başkanı tarafından verilen diğer görevleri yapmak, bölge adliye mahkemesi üyelerinin görevleri olarak belirlenmiştir.

MADDE 40. - Maddede, bölge adliye mahkemesi Cumhuriyet başsavcılığını temsil edecek olan başsavcının görevleri belirtilmektedir.

Bölge adliye mahkemesi Cumhuriyet başsavcılığını temsil eden bölge adliye mahkemesi Cumhuriyet başsavcısının, Cumhuriyet başsavcılığının verimli, uyumlu ve düzenli çalışmasını sağlamak, bölge adliye mahkemesinin genel yönetim işlerini yürütmek görevi bulunmaktadır. Ayrıca, Cumhuriyet başsavcısının, bölge adliye mahkemesine gelen ceza davalarına ilişkin hüküm ve kararlara ait dosyaları inceleyerek yazılı düşünceyle birlikte ilgili daireye göndermek veya gönderilmelerini sağlamak; davaların duruşmalarında bulunmak veya bulunulmasını sağlamak; ceza dairelerinin kararlarına karşı gerektiğinde kanun yollarına başvurmak; dairelerin benzer olaylarda kesin olarak verdikleri kararları arasındaki içtihat uyuşmazlığının giderilmesi için başkanlar kuruluna başvurmak gibi yargısal faaliyetlere ilişkin görevleriyle, bölge adliye mahkemesi Cumhuriyet savcılarının ilerleme belgelerini düzenlemek ve bunlar üzerindeki gözetim ve denetim yetkisini yerine getirmek, Cumhuriyet başsavcılığı müdürlüklerini ve personelini denetlemek veya denetletmek, görevli personel hakkında ilgili kanunda belirtilen disiplin cezalarını uygulamak biçimindeki idarî görevleri tereddütlere yer bırakmayacak şekilde açıklanmaktadır. Ayrıca maddede, tek tek sayılan idarî ve adlî görevlerden başka Cumhuriyet başsavcısının, kanunlarla verilen diğer görevleri de yapmakla sorumlu olduğu vurgulanmaktadır.

MADDE 41. - Maddede, bölge adliye mahkemesi Cumhuriyet savcılarının görevleri belirtilmektedir.

Cumhuriyet savcılarının, bölge adliye mahkemesine gelen ceza davalarına ilişkin olan hüküm ve kararlara ait olup, kendilerine verilen dosyaları inceleyerek yazılı düşünceyle birlikte ilgili daireye yollayacakları ve duruşmalı işlerde duruşmalara katılıp görüş ve isteklerini bildirecekleri öngörülmektedir. Cumhuriyet savcılarının bölge adliye mahkemesi ceza daireleri kararlarına karşı gerektiğinde kanun yollarına başvurabilecekleri, Cumhuriyet başsavcısınca ve kanunlarla verilen diğer görevleri de yapacakları belirtilmektedir.

MADDE 42. - Maddeyle, bölge adliye mahkemesi adalet komisyonunun görevleri belirlenmektedir. Ağır ceza mahkemelerinin bulunduğu yerlerde kurulan adlî yargı ilk derece mahkemesi adalet komisyonları gibi, bölge adliye mahkemelerinde de adalet komisyonu kurulacaktır. Bölge adliye mahkemesi başkanının başkanlığında kurulacak komisyon, bölge adliye mahkemeleri hâkim ve savcıları dışında kalan personeli hakkında 2802 sayılı Hâkimler ve Savcılar Kanununun 114 üncü maddesiyle adlî yargı ilk derece mahkemesi adalet komisyonuna verilen tüm görevleri yerine getirecek, ayrıca kanunlarla verilen diğer görevleri yapacaktır.

MADDE 43. - Madde, bölge adliye mahkemesi başkanlığına, daire başkanlıklarına ve üyeliklere deneyimli, üstün başarılarını kanıtlamış olanların atanmalarını sağlamak için, bölge adliye mahkemesi başkanının birinci sınıf; daire başkan ve üyelerinin de birinci sınıfa ayrılmış ve Yargıtay üyeliğine seçilme hakkını yitirmemiş adlî yargı hâkim ve savcıları arasından atanmalarını öngörmektedir.

Bölge adliye mahkemesi başkanı müstakil olarak atanabileceği gibi iş yoğunluğu da gözetilerek nitelik ve yeterliliği uygun bulunan bir daire başkanının aynı zamanda bölge adliye mahkemesi başkanı olarak görevlendirilmesi de olanaklıdır.

Atamalar, Hâkimler ve Savcılar Yüksek Kurulunca yapılacağından, niteliklerin 2802 sayılı Hâkimler ve Savcılar Kanunu hükümlerine göre belirleneceğinde kuşku yoktur.

MADDE 44. - Maddede, bölge adliye mahkemesi Cumhuriyet başsavcılığına atanacak olan Cumhuriyet başsavcısı ile savcılarının nitelikleri gösterilmektedir.

Bölge adliye mahkemesi Cumhuriyet başsavcılarının birinci sınıfa ayrılmış ve Yargıtay üyeliğine seçilme hakkını yitirmemiş; bölge adliye mahkemesi Cumhuriyet savcılarının ise, hâkimlik ve savcılık mesleğinde fiilen en az beş yıl görev yapmış ve üstün başarısı ile bölge adliye mahkemelerinde yararlı olacağı anlaşılmış bulunan adlî yargı hâkim ve savcıları arasından atanmaları öngörülmektedir.

Bu sayılan nitelikler gözetilerek atama Hâkimler ve Savcılar Yüksek Kurulunca yapılacaktır.

MADDE 45. - Maddeyle, Yargıtay daire başkanı ve üyelerinin kazanılmış hakları ile üyelik hukukları saklı kalmak üzere, istekleri üzerine Hâkimler ve Savcılar Yüksek Kurulunca bölge adliye mahkemesi başkanlığına, daire başkanlıklarına veya Cumhuriyet başsavcılığına atanabilecekleri, bunların başka bir bölge adliye mahkemesine atanmasında da aynı usulün uygulanacağı belirtilmektedir.

Ayrıca Adalet Bakanlığı merkez kuruluşunun üst düzey yönetiminde görev yapan adlî yargı hâkim sınıfı mensuplarının, kendi istekleri üzerine bölge adliye mahkemesi başkanlığı, daire başkanlığı ve bölge adliye mahkemesi Cumhuriyet başsavcılığına, Hâkimler ve Savcılar Yüksek Kurulunca atanabilecekleri konusunda düzenleme yapılmaktadır.

MADDE 46. - Bölge adliye mahkemesi dairelerinin bir başkan ve iki üyenin katılmasıyla toplanacağı, görüşmelerin gizli yapılacağı ve çoğunlukla karar verileceği belirtilmekte, bir dairenin hukukî veya fiilî nedenlerle toplanamaması halinde yapılacak işlemin ne olacağı açıklanmakta, daire başkanının hukukî veya fiilî nedenlerle toplantıda bulunamaması halinde ise dairenin en kıdemli üyesinin başkanlık görevini yerine getireceği maddede hükme bağlanmaktadır.

MADDE 47. - Maddede, bölge adliye mahkemesi başkanı, daire başkanları, üyeleri, Cumhuriyet başsavcısı ve Cumhuriyet savcılarının görevden doğan veya görev sırasında işlenen suçları ile şahsî suçlarından dolayı haklarında yapılacak soruşturma ve kovuşturmalarda bunların tâbi oldukları özel kanunlarda yazılı hükümlerin uygulanacağı ifade edilmekte, ayrıca bu soruşturma ve kovuşturmada görevli ve yetkili merciler gösterilmektedir.

MADDE 48. - Maddede, bölge adliye mahkemeleri ve bölge adliye mahkemeleri Cumhuriyet başsavcılığı ile bölge adliye mahkemesi adalet komisyonlarının, adalet başmüfettişleri tarafından denetleneceği öngörülmektedir.

MADDE 49. - Bölge adliye mahkemesi başkanının görevine ilişkin 34 üncü maddede, hükme bağlanan işlerde adlî yargı ilk derece hâkim ve savcılarına not verilmesi öngörüldüğünden, bu düzenlemeye paralel olarak, 2802 sayılı Hâkimler ve Savcılar Kanununun hâkim ve savcılara verilen notlarla ilgili 28 inci maddesinde değişiklik yapılmakta ayrıca, Tasarıyla bölge adliye mahkemelerinde bölge adliye mahkemesi adalet komisyonları oluşturulduğundan uygulamada oluşabilecek tereddütleri gidermek amacıyla, 113 ve 114 üncü maddelerde değişiklik yapılarak "adlî yargı adalet komisyonları" ibaresi "adlî yargı ilk derece mahkemesi adalet komisyonları" olarak değiştirilmektedir.

MADDE 50. - Maddeyle, 2802 sayılı Hâkimler ve Savcılar Kanununa ekli (1) sayılı cetvelde bölge adliye mahkemelerinde kullanılacak görev unvanlarıyla ilgili yapılacak ilaveler gösterilmektedir.

MADDE 51. - Aynı yer bölge adliye mahkemelerinin hukuk veya ceza daireleri tarafından benzer olaylarda birbirine uymayan ve kesin olarak verilen kendi kararları arasında içtihat uyuşmazlığı olabileceği gibi farklı yer bölge adliye mahkemelerinin hukuk veya ceza dairelerinin kesin olarak verdikleri kararlar arasında da içtihat uyuşmazlığı bulunabilir. Bu gibi içtihat uyuşmazlıklarının giderilmesini sağlamak ve uygulamada bütünlük sağlamak amacıyla Yargıtay Kanununun 15 inci maddesinde değişiklik yapılarak, Hukuk ve Ceza Genel Kurullarına bu uyuşmazlıkların giderilmesi görevi verilmektedir.

MADDE 52. - Bölge adliye mahkemelerinin kurulması nedeniyle 492 sayılı Harçlar Kanununa bağlı (1) sayılı tarifede gerekli değişiklikler yapılmaktadır.

MADDE 53. - Tasarıya Ekli (1) ve (2) sayılı listelerde yer alan kadroların 190 sayılı Genel Kadro ve Usulü Hakkında Kanun Hükmünde Kararnameye ekli (I) ve (II) sayılı Cetvellerin ilgili bölümüne eklendiği açıklanmıştır.

MADDE 54. - Tasarıyla adlî yargı ilk derece mahkemeleri ile bölge adliye mahkemelerinin kuruluş, görev ve yetkileri yeniden düzenlendiğinden, maddede, bu düzenlemenin sonucu olarak yürürlükten kaldırılması gereken kanun ve kanun hükümleri gösterilmektedir.

GEÇİCİ MADDE 1. - Tasarının kanunlaşarak yürürlüğe girdiği tarihte duruşması başlamış davalar açısından mahkemelerin görevinde değişiklik olması halinde, üst görevli mahkemenin yargılamaya devam edeceği, alt görevli mahkemenin ise görevsizlik kararı vererek dosyayı üst görevli mahkemeye göndereceği düzenlenmektedir.

GEÇİCİ MADDE 2. - Maddede, Adalet Bakanlığınca, Kanunun yürürlüğe girdiği tarihten itibaren en geç iki yıl içinde 25 nci maddede belirtilen onbeş adet bölge adliye mahkemesinin kurulması öngörülmektedir. Bölge adliye mahkemelerinin kuruluşu, yargı çevreleri ve tüm yurtta göreve başlayacakları tarihin Resmî Gazetede ilân edileceği belirtilerek, bu mahkemeler göreve başlamadan önce ilk olarak yapılacak başkan, daire başkanları ve üyeler ile Cumhuriyet başsavcısı ve savcılarının atamalarının Hâkimler ve Savcılar Yüksek Kurulunca yapılacağı, bölge adliye mahkemelerinde görev yapacak diğer personelin atamalarının da bu süre içinde yapılacağı hükme bağlanmaktadır.

GEÇİCİ MADDE 3. - Maddede, bölge adliye mahkemeleri için ihtiyaç duyulan bina, araç ve gereçlerin sağlanmasına ilişkin konular düzenlenmektedir.

MADDE 55. - Yürürlükle ilgilidir.

MADDE 56. - Yürütmeyle ilgilidir.


5560 s.Çeşitli Kanunlarda Değişiklik Yapılmasına İlişkin Kanun Gerekçeleri

ÇEŞİTLİ KANUNLARDA DEĞİŞİKLİK YAPILMASINA İLİŞKİN KANUN GEREKÇELERİ

Kanun No. 5560 Kabul Tarihi : 6/12/2006 Yayın Tarihi: 19/12/2006

GENEL GEREKÇE

Bilindiği üzere, ceza adalet sistemimizi oluşturan temel ceza kanunları olarak adlandırılan Türk Ceza Kanunu, Kabahatler Kanunu, Ceza Muhakemesi Kanunu, Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanun ve Adli Sicil Kanunu, Türkiye Büyük Millet Meclisince kabul edilerek 1 Haziran 2005 tarihi itibariyle yürürlüğe girmiştir. Keza, 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanunu ile 3/7/2005 tarihli ve 5402 sayılı Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Kanunu da sırayla 15/7/2005 ve 20/7/2005 tarihlerinde yürürlüğe girmişlerdir.
Geçen zaman içerisinde yukarıda bahsedilen kanunların uygulanmasında bazı maddeler yönünden tereddütlerin oluştuğu, farklı uygulamaların yapıldığı, uygulama birliğini sağlayacak Yargıtay içtihatlarının da henüz oluşmadığı görülmüştür.
Öte yandan, 5326 sayılı Kabahatler Kanununun 3 üncü maddesi Anayasa Mahkemesince iptal edilmiş ve kanun koyucuya yeni düzenleme yapılması konusunda zaman tanınmıştır. Bu karar nedeniyle, kanunun uygulamasında oluşacak boşluğu gidermek amacıyla, söz konusu maddenin yeniden düzenlenmesi zorunlu hale gelmiştir.
5237 sayılı Türk Ceza Kanunu ile 5326 sayılı Kabahatler Kanununun yürürlüğe girmesinden sonra, idarî yaptırım kararı gerektiren fiiller ve suç açısından uygulama birliği sağlanması, uygulamada ortaya çıkan tereddütlerin giderilmesi, mevzuatımıza yeni giren uzlaşma gibi bazı müesseselere işlerlik kazandırılması amacına yönelik değişiklikler yapma gereği duyulmuştur.
Diğer yandan, 5237 sayılı Türk Ceza Kanununda hak yoksunluklarıyla ilgili olarak süresiz hak yoksunluğu kabul edilmemesine karşın, 5352 sayılı Adli Sicil Kanununun geçici 2 nci maddesinde, diğer kanunlardaki kasıtlı bir suçtan dolayı belirli süreyle hapis cezasına veya belli suçlardan dolayı bir cezaya mahkum olan kişilerin belli hakları kullanmaktan süresiz olarak yoksun bırakılmasına ilişkin hükümlerin saklı tutulması ve saklanmış hakların geri verilmesi yolunun da kapalı tutulması nedeniyle uygulamada ciddi sorunlar ortaya çıkacaktır. Bu sorunların çözümüne yönelik olarak, 5237 sayılı Türk Ceza Kanunu dışındaki çeşitli kanunlardaki kasıtlı bir suçtan dolayı belirli süreyle hapis cezasına veya belli suçlardan dolayı bir cezaya mahkum olan kişilerin süresiz olarak kullanmaktan yasaklandıkları hakları tekrar kullanabilmelerine imkan tanıyan bir düzenleme yapılmasına ihtiyaç duyulmuştur.
İşbu Kanun Teklifiyle, yukarıda bahsedilen hususlarda ortaya çıkan tereddütlerin giderilmesi ve ihtiyaçların karşılanması amaçlanmıştır.

MADDE 1.- Maddeyle, 5237 sayılı Türk Ceza Kanununun 61 inci maddesine sekizinci fıkradan sonra gelmek üzere fıkra eklenmiştir. Adli para cezasının hapis cezasına seçimlik yaptırım olarak kabul edildiği hallerde, cezanın belirlenmesi ve bireyselleştirilmesi bağlamında mahkeme, önce kişi hakkında hapis cezasına mı yoksa adli para cezasına mı hükmedeceğini karara bağlar. Bu tercihin yapılmasında sadece suçlunun kişiliği dikkate alınmalıdır. Bu tercih, aslında cezanın bireyselleştirilmesi yöntemlerinden birini oluşturmaktadır. Bu bakımdan söz konusu belirlemede failin geçmişi, sosyal ilişkileri, fiilden sonraki ve yargılama sürecindeki davranışları, cezanın failin geleceği üzerindeki olası etkileri gibi hususların yanı sıra, ekonomik durumu da göz önünde bulundurulur.
Bu tercih sonucunda mahkemenin kişi hakkında adli para cezasına hükmetmeyi kararlaştırması halinde, adli para cezasının hesaplanmasında esas alacağı gün sayısını, hapis cezasının belirlenmesi ve bireyselleştirilmesi ile ilgili olarak 61 inci maddede öngörülen usul ve sırayı izleyerek belirleyecektir.
Bu hesaplamada temel gün belirlenirken, beş gün ile yediyüzotuz gün arasında bir gün mü, yoksa ilgili suç tanımındaki hapis cezasının alt ve üst sınırının mı esas alınacağı konusunda, uygulamada bir tereddüt oluşmuştur. Bu tereddüdün giderilmesi için, işbu fıkra hükmü madde metnine eklenmiştir.
Bu hükme göre, adli para cezasının hesaplanmasına ilişkin temel gün belirlenirken, ilgili suç tanımındaki hapis cezasının alt ve üst sınırının göz önünde bulundurulması gerekir. Aksi takdirde, adli para cezasının ödenmemesi halinde uygulanacak hapis süresi bakımından dengesiz sonuçlar ortaya çıkabilir.
Bu suretle belirlenen temel gün üzerinden 61 inci maddedeki usul ve sıraya göre artırma veya indirim yapmak suretiyle sonuç gün sayısı belirlenir.

MADDE 2.- Maddeyle, 5237 sayılı Kanunun 73 üncü maddesinin başlığında yer alan "uzlaşma" ibaresi, maddenin içeriğine uygun olarak madde metninden çıkartılmıştır.

MADDE 3.- Teklife, insan ticareti suçunun fuhuş amacıyla yapılabileceği de göz önünde bulundurularak 5237 sayılı Türk Ceza Kanununun 80 inci maddesinde değişiklik öngören önerge kabul edilmiş ve 3 üncü madde olarak eklenmiş ve diğer madde numaraları buna göre teselsül ettirilmiştir.

MADDE 4.- 5237 sayılı Kanunun 87 nci maddesinin üçüncü fıkrası değiştirilmiştir. Kasten yaralama suçunun neticesi sebebiyle ağırlaşmış hallerinden birisi kemik kırılmasıdır. 87 nci maddenin üçüncü fıkrasında, maddenin diğer fıkralarından farklı olarak, 86 ncı maddeye göre belirlenen cezanın belli oranda artırılması yönteminden ayrılınmış ve kemik kırılması haline özgü olarak hapis cezasının alt ve üst sınırları müstakilen belirlenmiştir. Bu düzenleme karşısında; örneğin anasına karşı işlediği kasten yaralama suçu sonucunda kol kemiğinin kırılmasına neden olan fail hakkında 87 nci maddenin üçüncü fıkrasındaki makas arasında cezaya hükmederken, mağdurla fail arasındaki üstsoy - altsoy ilişkisinin ne suretle göz önünde bulundurulacağı hususunda uygulamada oluşan tereddütleri gidermek amacıyla işbu değişikliğin yapılmasına gerek duyulmuştur. Ayrıca, uygu1amada duyulan tereddütler göz önünde bulundurularak, fıkra metnine kemik çıkığı eklenmiştir. Çünkü çıkıkların da, kemik kırığı gibi kişinin hayat fonksiyonları üzerinde önemli etkisi olmaktadır.

MADDE 5.- 5237 sayılı Kanunun 89 uncu maddesinin beşinci fıkrası değiştirilmiştir. Kasten yaralama fiilinin kişi üzerindeki etkisinin basit bir tıbbî müdahaleyle giderilebilecek ölçüde hafif olması halinde, soruşturma ve kovuşturma yapılması mağdurun şikayetine tabi kılınmıştır. Buna karşılık, 89 uncu maddenin son fıkrasına göre, bilinçli taksirle yaralama halinde, yaralamanın ağırlığı göz önünde bulundurulmaksızın re'sen soruşturma ve kovuşturma yapılabilecektir. Bu durumda bir çelişkiye düşmemek için, bilinçli taksirle sebebiyet verilen yaralanmanın temel şeklinde ancak mağdurun şikayeti üzerine soruşturma ve kovuşturma yapılabilmesini mümkün kılmak amacına yönelik olarak işbu değişiklik yapılmıştır.

MADDE 6.- "Kaç tane fiil varsa o kadar suç, kaç tane suç varsa o kadar ceza" kuralı gereğince, hırsızlık suçunu işlemek için başkasının konutuna girilmesi veya mal varlığına zarar verilmesi halinde, ayrıca bu suçlardan dolayı da cezaya hükmetmek gerekir. Ancak, her iki suçun temel şekli, soruşturulması ve kovuşturulması şikayete bağlı suç olduğu için; örneğin konut dokunulmazlığını işlemek suretiyle hırsızlık suçunun işlenmesi halinde, konut dokunulmazlığının temel şekli uzlaşma kapsamına girmekte ve fakat, hırsızlık suçu uzlaşma kapsamı dışında kalmakta ve bu durumlarda, uygulamada, hırsızlık suçundan dolayı soruşturmanın bekletilmesi veya ayrı yürütülmesi gibi sorunlarla karşılaşılmaktadır. Belirtilen sakıncanın ortadan kaldırılması amacıyla 5237 sayılı Kanunun 142 nci maddesine fıkra eklenmesini öngören önerge kabul edilmiş ve Teklife, 6 ncı madde olarak eklenmiş ve diğer madde numaraları buna göre teselsül ettirilmiştir.

MADDE 7.- Maddeyle, 5237 sayılı Kanunun 191 inci maddesi değiştirilmiştir. Yeni Türk Ceza Kanununda, izlenen suç siyasetinin gereği olarak, uyuşturucu veya uyarıcı madde kullanmak değil, kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak fiilleri suç olarak tanımlanmıştır. Uyuşturucu veya uyarıcı madde kullanan kişi, aslında tedaviye ihtiyaç duyan bir kişidir. Bu nedenle, yeni Türk Ceza Kanununun 191 inci maddesinde, kişinin öncelikle tedavi edilmesini ve tekrar uyuşturucu veya uyarıcı madde kullanmaktan korunmasını sağlamaya yönelik olarak hakkında denetimli serbestlik tedbirinin uygulanmasını öngören bir düzenleme yapılmıştır.
Ancak, bu düzenlemenin içeriğiyle ilgili olarak uygulamada tereddütlerin oluştuğu gözlemlenmiştir. Bu tereddütleri gidermek amacıyla söz konusu madde metninde değişiklik yapılması gereği hasıl olmuştur.
Buna göre, kişinin tedavi olmayı kabul etmesi ve denetimli serbestlik tedbirinin gereklerine uygun davranması halinde, kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak dolayısıyla hakkında cezaya hükmolunmayacaktır. Başka bir deyişle, bu durumda mahkeme, uyuşturucu veya uyarıcı maddeyi kullanmak için satın alan, kabul eden veya bulunduran kişi hakkında cezaya hükmetmeden tedavi ile birlikte denetimli serbestlik tedbirine ya da sadece denetimli serbestlik tedbirine karar verecektir.
Uyuşturucu veya uyarıcı madde kullanan kişinin tedaviye ihtiyacının olup olmadığı, tıp biliminin verileri çerçevesinde belirlenebilecek olan bir sorundur. Bu nedenle, mahkeme, kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişinin uyuşturucu madde kullanıp kullanmadığını, kullanmakta ise tedaviye ihtiyacının olup olmadığını bilirkişi marifetiyle belirleyecektir.
Uyuşturucu veya uyarıcı madde kullanan kişinin ihtiyacı olan tedavinin süresi kanunda belirlenmemiştir. Çünkü tedavi, yalın bir tıbbi olgudur. Uyuşturucu veya uyarıcı madde kullanan kişi, bu maddenin etkisinden kurtulabilmesi için kendisiyle ilgili olarak uygulanan tedavinin gereklerine uygun davranmakla yükümlüdür. Kişi tedavi sürecinde ayrıca denetim serbestlik tedbirine tabi tutulur.
Uygulanan tedavinin olumlu sonuç vermesi ve artık gerek kalmadığı için tedaviye son verilmesi halinde de denetimli serbestlik tedbirinin uygulanmasına devam edilir. Tedavinin sona erdiği tarihten itibaren denetimli serbestlik tedbirinin uygulanmasına asgari bir yıl süreyle devam olunur. Ancak, mahkeme, toplam üç yılı geçmemek üzere, bu sürenin uzatılmasına karar verebilir.
Kişinin hakkında uygulanan denetimli serbestlik tedbirinin de gereklerine uygun davranması halinde, bu süre sonunda, hakkında açılmış olan kamu davası ile ilgili olarak mahkemece düşme kararı verilir.
Bunun ifade ettiği anlam şudur: Kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak suçundan dolayı hakkında kamu davası açılmış olan sanıkla ilgili olarak cezaya hükmetmeden tedavi ile birlikte denetimli serbestlik tedbirine ya da sadece denetimli serbestlik tedbirine karar verilmesi halinde, açılmış olan kamu davası derdest olmaya devam etmektedir.
Kişinin, kendisiyle ilgili olarak uygulanan tedavinin veya denetimli serbestlik tedbirinin gereklerine uygun davranmaması halinde, açılmış olan davaya devam olunarak hakkında 191 inci maddenin birinci fıkrası hükmüne istinaden cezaya hükmolunur.
Maddenin altıncı fıkrasında, kişi hakkında cezaya hükmolunduktan sonra da tedavi ve denetimli serbestlik tedbiri uygulanmasının yolu açık tutulmuştur.
Kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak suçundan dolayı mahkum edilmiş olan kişinin tedaviyi kabul etmesi ve bununla bağlantılı olarak uygulanan denetimli serbestlik tedbirinin gereklerine uygun davranması halinde, hakkında hükmolunan cezanın infazına başlanmaz.
Olumlu sonuç vermesi dolayısıyla uygulanan tedaviye son verilen tarihten itibaren asgari bir yıl, azami üç yıl süreyle devam eden denetimli serbestlik tedbirinin gereklerine uygun davranması halinde, kişi hakkında hükmolunan ceza infaz edilmiş sayılacaktır.
Buna karşılık, kişinin kendisiyle ilgili olarak uygulanan tedavinin veya denetimli serbestlik tedbirinin gereklerine uygun davranmaması halinde, hükmolunan ceza derhal infaz edilir.

MADDE 8.- Maddeyle, 5237 sayılı Kanunun 221 inci maddesine bir fıkra eklenmek suretiyle örgütlü suçlulukta, etkin pişmanlık hükümlerinden yararlanmaya sınırlama getirilmiştir.

MADDE 9.- 5237 sayılı Kanunun 227. maddesinin sekizinci fıkrasında, fuhuş suçunun mağduru konumundaki kişilerin, örneğin bulaşıcı hastalık taşımaları dolayısıyla tedaviye tabi tutulmasının yanı sıra ya da buna ihtiyaç duyulmaması halinde sadece psikolojik terapi uygulanmasını sağlayacak düzenleme içeren önerge, Teklife, 9 uncu madde olarak eklenmiş ve diğer madde numaraları buna göre teselsül ettirilmiştir.

MADDE 10.- Maddeyle, 5237 sayılı Kanunun 234 üncü maddesine üçüncü fıkra olarak yeni bir fıkra eklenmiştir. 22/11/2001 tarihli ve 4721 sayılı Türk Medeni Kanununun 339 uncu maddesinin dördüncü fıkrasına göre, "Çocuk, ana ve babasının rızası dışında evi terk edemez ve yasal sebep olmaksızın onlardan alınamaz." Bu hükümle, yaşı ne olursa olsun, çocuğa ana ve babasının bilgisi veya rızası dışında evi terk etmeme hususunda bir yükümlülük yüklenmiştir. Bu hükmü, ana ve babasının bilgisi ve rızası dışında evi terk eden çocuğu yanında bulunduran kişiye çocuğun ana ve babasını veya yetkili makamları durumdan haberdar etmek yönünde bir yükümlülük yüklemek suretiyle tamamlamak gerekir. Çocuğun evi terk etmesinin ana ve babada büyük bir tedirginlik oluşturduğu herkes tarafından bilinen bir gerçektir. Belirtilen gerekçelerle, Türk Ceza Kanununun, "Çocuğun kaçırılması ve alıkonulması" başlıklı 234 üncü maddesine, kanuni temsilcisinin bilgisi veya rızası dışında evi terk eden çocuğu rızasıyla da olsa yanında tutan kişiye çocuğun ailesini veya yetkili makamları durumdan haberdar etmek yönünde bir yükümlülük yükleyen ve bu yükümlülüğe aykırı davranışı suç olarak tanımlayan bir fıkra eklenmiştir.

MADDE 11.- Maddeyle, 5237 sayılı Kanunun 245 inci maddesine fıkra eklenmiştir. Maddenin birinci fıkrasına giren fiillerle başkasına ait banka kartı veya kredi kartının hukuka aykırı olarak kullanılması suretiyle haksız bir menfaat elde edilmiş olması halinde malvarlığına karşı işlenen suçlara ilişkin etkin pişmanlık hükümlerinin uygulanmasına imkan tanımak suretiyle Anayasanın eşitlik ilkesini güvence altına alan 10 uncu maddesine uygun bir düzenleme yapılması amaçlanmıştır.

MADDE 12.- Maddeyle, 5252 sayılı Kanunun 4 üncü maddesinin birinci fıkrasında değişiklik yapılmıştır. Türk Ceza Kanununun yürürlük ve uygulama şekline ilişkin 5252 sayılı Kanunun 4 üncü maddesinin birinci fıkrası metninde "alt ve üst sınırları veya bunlardan birinin gösterildiği veya hiç gösterilmediği veya sabit bir rakam olarak gösterilmiş bulunan para cezaları" ibaresine; buna karşılık 5 inci maddenin ikinci fıkrasında ise, "alt ve üst sınırlarından birisi veya bunlardan her ikisi gösterilmemiş olmakla birlikte," ibaresine yer verilmiş olması, para cezasının alt ve üst sınırlarının her ikisinin de gösterildiği suç tanımlarında özellikle 5. maddenin ikinci fıkrası bağlamında uygulamada bir tereddüde neden olmuştur. Bu tereddüdün giderilebilmesi amacıyla, Yürürlük Kanununun 4 üncü maddesinin birinci fıkrasında yer alan "alt ve üst sınırları veya bunlardan birinin gösterildiği veya hiç gösterilmediği veya sabit bir rakam olarak" ibaresi metinden çıkarılmıştır.

MADDE 13.- Maddeyle, Türk Ceza Kanununun yürürlük ve uygulama şekline ilişkin 5252 sayılı Kanunun 4 üncü maddesinin birinci fıkrasında yapılan değişikliğe paralel olarak ve aynı gerekçelerle, Yürürlük Kanununun 5 inci maddesinin ikinci fıkrasında yer alan "alt ve üst sınırlarından birisi veya bunlardan her ikisi gösterilmemiş olmakla birlikte", ibaresi metinden çıkarılmıştır.

MADDE 14.- Maddeyle, 5252 sayılı Kanunun 6 ncı maddesinin ikinci fıkrası değiştirilmiştir. Mülga 765 sayılı Türk Ceza Kanununun 15 inci maddesinin birinci fıkrasında, "Hapis cezası yedi günden yirmi seneye kadardır. Kanunda açıklanmayan yerlerde yukarı haddi beş senedir." hükmü yer almaktaydı. Yeni Türk Ceza Kanununun 49 uncu maddesinin birinci fıkrasında ise, "Süreli hapis cezası, kanunda aksi belirtilmeyen hallerde bir aydan az, yirmi yıldan fazla olamaz." hükmüne yer verilmiştir. Bu durum karşısında, diğer kanunlarda örneğin üç aydan az olmamak üzere hapis cezasının öngörüldüğü suç tanımlarında cezanın üst sınırı yirmi yıl olmaktadır. Bu farklı düzenleme; asliye ceza mahkemesinin görev alanına giren bu suçların, ağır ceza mahkemesinin görev alanına girmesini sonuçlanmıştır. Türk Ceza Kanununun yürürlük ve uygulama şekline ilişkin 5252 sayılı Kanunun 6 ncı maddesinin ikinci fıkrasındaki mevcut düzenleme, bu sorunu sadece 1 Haziran 2005 tarihinden önce işlenmiş olan suçlarla sınırlı olarak çözmektedir. 1 Haziran 2005 tarihinden sonra işlenen ve diğer kanunlarda sadece alt sınırı gösterilmiş olan suçlarla ilgili olarak cezanın üst sınırının ve buna bağlı olarak görevli mahkemenin belirlenmesi bakımından ortaya çıkan sorunu çözmek amacıyla işbu değişikliğin yapılmasına ihtiyaç duyulmuştur.

MADDE 15.- Maddeyle, 5252 sayılı Kanunun, geçici 1 inci maddede yer alan "31 Aralık 2006" ibaresi, ilgili kanunlarda gerekli değişikliklerin yapılmasına imkan sağlamak amacıyla "31 Aralık 2008" olarak değiştirilmiştir.

MADDE 16.- Maddeyle, 5271 sayılı Ceza Muhakemesi Kanununun 6 ncı maddesi değiştirilmiştir.
5271 sayılı Kanunun 4 üncü maddesinin birinci fıkrasına göre, davaya bakan mahkeme, görevli olup olmadığına kovuşturma evresinin her aşamasında re'sen karar verebilir. 6 ncı maddesinin birinci fıkrasına göre ise, iddianamenin kabulünden sonra, yargılamanın alt dereceli bir mahkemeye ait olduğu gerekçesiyle görevsizlik kararı verilemez.
Kovuşturma evresinden önceki bir aşamada görevsizlik kararı verilemeyeceğine, kovuşturma evresi iddianamenin kabulü ile başlayacağına göre, 6 ncı madde uyarınca görevsizlik kararı verilebilmesi hiçbir şekilde mümkün olamamaktadır.
Her ne kadar, 4 üncü maddenin birinci fıkrasında, 6 ncı madde hükmünün saklı olduğu belirtilmekte ise de, bundan kastedilen, bu madde kapsamında hiçbir zaman görevsizlik kararı verilememesi değil, yargılamada belli bir aşamaya gelindikten sonra görevsizlik kararı verilememesidir. Oysa 6 ncı maddenin birinci fıkrası hükmü, üst dereceli mahkeme bakımından görevsizlik kararı verilmesi yolunu bütünüyle kapatmaktadır.
6 ncı maddenin birinci fıkrasının mevcut hali, kapsamlı bir soruşturma yapılarak iddianame düzenlenmesi ve buna bağlı olarak yargılamanın makul bir sürede sonuçlandırılması hedefinin önünde bir engel oluşturmaktadır. Çünkü davaya bakmak istemeyen mahkeme, iddianameyi kabul ettikten sonra, üst dereceli mahkemenin görevli olduğu gerekçesiyle 5 inci madde uyarınca görevsizlik kararı verdiği takdirde, üst dereceli mahkemenin de görevsizlik kararı vermek suretiyle görev uyuşmazlığı çıkarması ve asıl görevli mahkemenin merci tayini yoluyla belirlenebilmesi mümkün olmayacaktır. Bu durum, iddianamelerin gereği gibi incelenmeksizin kabul edilmesine ve bunun sonucu olarak, bir yandan yargılamanın uzamasına diğer yandan da madde bakımından yetkili olmayan bir mahkemenin davaya bakmak zorunda kalmasına yol açabilmektedir.
Bu nedenlerle Ceza Muhakemesi Kanununun 6 ncı maddesinin birinci fıkrası değiştirilmektedir. Böylece, doğrudan doğruya veya görevsizlik kararıyla iddianame kendisine gelen mahkeme, aşağı dereceli mahkemenin görevli olduğu görüşünde ise görevsizlik kararı verebilecektir. Bu durumda iddianameler daha dikkatle incelenerek kabul edilecektir.
Ancak, görevli olduğunu kabul ederek duruşmaya başlamasından sonra, duruşmada suçun hukuki niteliği değiştiği için alt dereceli mahkemenin görevine giren bir yargılamanın söz konusu olduğunu düşünen mahkeme, usul ekonomisi gereği, artık görevsizlik kararı vermeyip yargılamayı tamamlayacaktır. Böylece, 4 üncü maddenin birinci fıkrasında yer alan “6 ncı madde hükmü saklıdır” kuralı da gerçek işlevine kavuşmuş olacaktır.

MADDE 17.- Maddeyle, 5271 sayılı Kanunun 100 üncü maddesinin üçüncü fıkrasının (a) bendine (5) numaralı alt bentten sonra gelmek üzere (6) numaralı alt bent eklenmiştir. Düzenlemeyle, özellikle büyük kentlerde hırsızlık ve yağma suçlarında meydana gelen artışlar ile çocukların bu suçlarda kullanılması ve kamuoyunda meydana gelen infial de dikkate alınmak suretiyle, bu suçların işlendiği hususunda kuvvetli şüphe sebeplerinin varlığı halinde tutuklama nedeninin varsayılabilmesi öngörülmüştür.

MADDE 18.- Ağır ceza mahkemesi dışındaki ceza davalarına bakan mahkemelerin görevine giren suçların karmaşıklığı, delillerin toplanmasındaki güçlük, tutukluluktan beklenen amaç göz önünde bulundurulmak ve uygulamada ortaya çıkmış olan ihtiyacın giderilmesi amacıyla 5271 sayılı Kanunun 102 nci maddesinin birinci fıkrasında değişiklik öngören önerge kabul edilmiş ve Teklife 18 inci madde olarak eklenmiş ve diğer madde numaraları buna göre teselsül ettirilmiştir.

MADDE 19.- Maddeyle 5271 sayılı Kanunun 109 uncu maddesine bir fıkra eklenmiştir. Kanunlarda öngörülen tutukluluk sürelerinin dolması nedeniyle salıverilenler hakkında, maddede düzenlenen ceza miktarı koşulu aranmaksızın adlî kontrole ilişkin hükümlerin uygulanmasına olanak sağlanmıştır.

MADDE 20.- - Maddeyle, 5271 sayılı Kanunun 146 ncı maddesinde bazı değişiklikler yapılmıştır. Maddenin birinci fıkrasına eklenen ibare ile, hakkında tutuklama kararı verilmesi veya yakalama emri düzenlenmesi için yeterli nedenler bulunan şüpheli veya sanığın yanı sıra, ifade veya sorgu için 145 inci maddeye göre çağrıldığı halde gelmemiş olan şüpheli veya sanığın da zorla getirilmesine karar verilebileceği öngörülmektedir. Böylece uygulamada ortaya çıkan bazı tereddütlerin giderilmesi amaçlanmıştır.

Dördüncü ve beşinci fıkralarda yer alan “zorla getirmeyi isteyen” ibareleri fıkra metinlerinden çıkarılmaktadır. Bu fıkralarda yapılan değişikliğin amacı, Cumhuriyet savcılarının zorla getirme kararı verme yetkilerinin bulunup bulunmadığı hususunda uygulamada yaşanan yoğun tereddüttür. Soruşturma evresinin asıl sahibi konumunda bulunan Cumhuriyet savcısına bu yetkinin tanınmaması, uzlaşma gibi bazı kurumları önemli ölçüde işlemez hale getireceği gibi, iddianamenin iadesi yolunun işletilmesi bakımından da sorunlar çıkarabilecektir. Ceza Muhakemesi Kanununda soruşturma evresine yüklenen fonksiyonun gereği gibi ifa edilebilmesi ve yargılamanın makul bir sürede sonuçlandırılabilmesi için, soruşturma evresinin asıl yetkilisi olan Cumhuriyet savcısının zorla getirme yetkisi hususunda bir tartışma ve tereddüdün bulunmaması gerekmektedir.

Maddeye eklenen yedinci fıkra ile; tanık, bilirkişi, mağdur ve şikâyetçinin öncelikle çağrı kâğıdı ile çağrılacağı, buna rağmen gelmeyen bu kişiler hakkında zorla getirme kararı verilebileceği hükmünü içermektedir.
Tanıklar söz konusu olduğunda, 43 üncü madde uyarınca çağırılan tanık gelmediğinde 44 üncü madde uyarınca zorla getirme kararı verilebilmektedir. Ancak 44 üncü madde sadece hâkim veya mahkemenin yetkili olduğu şeklinde anlaşılmaya müsaittir. Cumhuriyet savcısının da bu konuda yetkili olduğunu vurgulamak amacıyla tanıklar bakımından böyle bir düzenlemeye ihtiyaç duyulmuştur. Bu nedenle hüküm, özellikle Cumhuriyet savcısının zorla getirme kararı verme yetkisi bakımından önem taşımaktadır.

Bilirkişi hakkında zorla getirme kararı verilip verilemeyeceği, Ceza Muhakemesi Kanununun mevcut düzenlemeleri bakımından tartışmalı hale gelmiştir. Mülga 1412 sayılı Kanunda (m. 70); “rey vermekle mükellef olduğu ve usulü dairesinde çağrıldığı halde gelmeyen veya gelip de yeminden, rey ve mütalaa beyanından çekinen bilirkişiler hakkında tanıklara ilişkin hükümler uygulanır” şeklinde bir düzenleme yer almakta idi. Dolayısıyla bu hüküm, hem çağrıya uyulmamasının hem de çağrıya uyulmasına rağmen yeminden ve görüş açıklamasından kaçınmanın yaptırımını düzenlemekte idi. Buna göre, çağrıya uymayan bilirkişi hakkında mülga 1412 sayılı Kanunun 46 ncı maddesi, yeminden ve görüş açıklamasından kaçınan bilirkişi hakkında ise mülga 1412 sayılı Kanunun 63 üncü maddesi uygulanabilmekte idi.

Mülga 1412 sayılı Kanunun 46 ncı maddesi ise, çağrıya uymayan tanıkların, dolayısıyla bilirkişilerin, zorla getirilmesini öngörmekte idi.

Mülga 1412 sayılı Kanunun 70 inci maddesine karşılık gelen ve bu madde ile aynı başlığı taşıyan 5271 sayılı Kanunun 71 inci maddesi, kısmen farklı bir düzenleme içermektedir. Söz konusu hükme göre; “usulünce çağrıldığı halde gelmeyen ve gelip de yeminden, oy ve görüş bildirmekten çekinen bilirkişiler hakkında 60 ıncı maddenin birinci fıkrası hükmü uygulanır.” 60 ıncı maddenin birinci fıkrası ise, mülga 1412 sayılı Kanunun 63 üncü maddesinin ilk üç fıkrasına karşılık gelmektedir. Başka bir ifadeyle, hazır olan fakat yeminden veya tanıklıktan çekinen kişi, bundan doğan giderlere ve disiplin hapsine muhatap olacaktır.

Görüldüğü üzere, mülga 1412 sayılı Kanunun 70 inci maddesi, tanıklara ilişkin hükümlere genel olarak, yani madde numarası zikretmeksizin atıf yapmak suretiyle, hem hazır bulunmayan bilirkişinin zorla getirilebileceğini, hem de hazır bulunduğu halde yeminden ve bilirkişilikten kaçınan kişiye uygulanabilecek yaptırımları düzenlemekte idi. Buna karşılık 5271 sayılı Kanunun 71 inci maddesi, hazır bulunduğu halde yeminden ve oy/görüş açıklamaktan kaçınan bilirkişi yanında, usulünce çağrıldığı halde gelmeyen bilirkişi bakımından da 60 ıncı maddeye atıf yapmaktadır. Başka bir ifadeyle, çağıran makamların huzurunda bulunan fakat bazı işlemlerden kaçınan bilirkişiye yönelik yaptırımlar, çağrıldığı halde gelmeyen bilirkişi için de geçerli olmaktadır. Bu yaptırımlar ise, bazı giderlerin bilirkişiye yükletilmesi ve disiplin hapsidir. Ancak, özellikle disiplin hapsi, usulünce yapılan çağrıya uymamış olan bilirkişinin hazır bulundurulmasını, bunun için de zorla getirilmesini gerekli kılmaktadır. Bununla birlikte, 5271 sayılı Kanunun 71 inci maddesinde, zorla getirmeyi öngören 44 üncü maddeye açık bir atıf bulunmadığı için, davete rağmen gelmemiş olan bilirkişinin zorla getirilip getirilemeyeceği hususu belirsiz kalmaktadır.

Bilirkişi bakımından zorla getirme kararı verme yetkisindeki belirsizlik sadece Cumhuriyet savcısı bakımından değildir. Cumhuriyet savcısı yanında, hâkim ve mahkemenin de bilirkişi hakkında zorla getirme kararı verme yetkisinin açıkça belirtilmesi bakımından böyle bir düzenleme ihtiyacı ortaya çıkmıştır.

Mağdur ve şüpheli de, çağrı kâğıdı ile çağrıldıkları halde gelmedikleri takdirde haklarında zorla getirme kararı verilebilecektir. 233 üncü maddeye göre, mağdur ile şikâyetçi, Cumhuriyet savcısı veya mahkeme başkanı veya hâkim tarafından çağrı kâğıdı ile çağırılıp dinlenir, bu hususta yapılacak çağrı bakımından tanıklara ilişkin hükümler uygulanır. 235 inci maddeye göre ise mağdur veya şikâyetçinin, dilekçelerinde veya tutanağa geçirilmiş olan beyanlarında belirttikleri adresleri tebligata esas alınır. Bu adrese çıkartılan çağrıya rağmen gelmeyen kimseye yeniden tebligatta bulunulmaz. Belirtilen adresin yanlışlığı, eksikliği veya adres değişikliğinin bildirilmemesi nedeniyle tebligat yapılamaması hallerinde adresin araştırılması gerekmez. Bu kimselerin beyanının alınması zorunlu görüldüğü hallerde üçüncü fıkra uygulanmaz. 236 ncı maddenin birinci fıkrasına göre de, mağdurun tanık olarak dinlenmesi halinde, yemin hariç, tanıklığa ilişkin hükümler uygulanır.

Mağdur ve şikayetçi ile ilgili söz konusu hükümlerin bir zorla getirme kararı verilebilmesine imkân tanıyıp tanımadığı hususunda uygulamada ortaya çıkmış bulunan tereddütleri gidermek amacıyla, eklenen yedinci fıkra ile, çağrıya uymamaları halinde bu kişilerin zorla getirilebileceği açıkça hüküm altına alınmaktadır.

146 ncı maddeye eklenen yedinci fıkra ile, 251 inci maddenin altıncı fıkrasıyla da uyum sağlanmaktadır. Buna göre, 250 nci madde kapsamındaki suçların soruşturma ve kovuşturması söz konusu olduğunda, herhangi bir çağrıya gerek kalmaksızın; Cumhuriyet savcısı, hâkim veya mahkemenin sözlü emriyle şüpheli veya sanık, tanık, bilirkişi ve suçtan zarar gören hazır bulundurulabilecekken, 250 nci madde kapsamı dışında kalan suçların soruşturma ve kovuşturmasında bu kişiler önce davet edilecek, buna rağmen gelmezlerse, haklarında zorla getirme kararı verilebilecektir.

MADDE 21.- Maddeyle, 5271 sayılı Kanunun 150 nci maddesi değiştirilmiştir.
Maddenin birinci fıkrası, uygulamada şüpheli veya sanığın müdafisi bulunup bulunmadığı ve müdafi seçebilecek durumda olup olmadığına bakılmaksızın kendilerine müdafi tayin edilmesi yoluna gidilmesi göz önünde bulundurularak, öncelikle, şüpheli veya sanıktan kendisine bir müdafi seçmesinin isteneceğine ilişkin açık düzenleme yapılmış, şüpheli veya sanığın müdafi seçebilecek durumda olmadığını beyan etmeleri halinde ise, bu konuda talepte bulunmaları şartıyla, müdafi görevlendirileceği hüküm altına alınmıştır.

İkinci fıkrası ise 5237 sayılı Kanunla uyum sağlamak amacıyla değiştirilmiştir.

Üçüncü fıkrada yapılan değişiklikle, istem aranmaksızın müdafi görevlendirilmesi uygulamasının etkin hale getirilmesi amaçlanmıştır. Birinci fıkraya göre, anılan fıkrada öngörülen şartların gerçekleşmesi kaydıyla, herhangi bir ceza sınırlamasına tabi olmaksızın müdafi görevlendirilmesi ise, her zaman mümkündür.
Maddeye eklenen dördüncü fıkra, Türkiye Barolar Birliğinin görüşü alınmak suretiyle Adalet Bakanlığı tarafından yönetmelik çıkarılmasını öngörmektedir. Zorunlu müdafilikle ilgili diğer hususlar yönetmelikte gösterilecektir. Söz konusu yönetmelikte zorunlu vekillikle ilgili düzenlemelere de yer verilebilecektir.

MADDE 22.- Bu değişiklikle maddenin birinci fıkrası daha anlaşılır bir hale getirilmektedir. Maddeye, kamu davasının açılmasının ertelenmesi ile ilgili beş yeni fıkra eklenmektedir. Gerek 171 inci maddenin birinci fıkrasındaki takdir yetkisinin gerekse eklenen fıkralarda düzenlenen kamu davasının açılmasının ertelenmesi kararının verilebilmesi için, öncelikle, soruşturma sonucunda toplanan delillerin, iddianame düzenlenmesini gerektirecek şekilde suçun işlendiği hususunda yeterli şüphe oluşturması gerekmektedir. Buna karşılık, kamu davasının açılması için yeterli şüphe oluşturacak delil elde edilememişse veya kovuşturma olanağı bulunmamakta ise, Cumhuriyet savcısı 172 nci madde uyarınca kovuşturmaya yer olmadığına karar verecektir.

Maddeye eklenen ikinci fıkra, Cumhuriyet savcsının, kamu davasının açılmasının ertelenmesine karar verebileceği suçların kapsamını ve ertelemenin süresini göstermektedir. Buna göre; uzlaşma kapsamına giren bütün suçlar ile, uzlaşma kapsamında olmasa dahi, üst sınırı iki yıl ve daha az süreli hapis cezasını gerektiren suçlar bu kapsamdadır. Ancak uzlaşma kapsamına giren suçlar söz konusu olduğunda, öncelikle uzlaşma usulü denenmek zorundadır. Nitekim bu hususu vurgulamak üzere, üçüncü fıkrada, uzlaşmaya ilişkin hükümlerin saklı olduğu belirtilmektedir.

Kapsama giren bir suç söz konusu olduğunda ve üçüncü fıkrada aranan şartlar gerçekleştiğinde, kamu davasının açılması, beş yıl süreyle ertelenebilecektir.

Maddenin üçüncü fıkrası, kamu davasının açılmasının ertelenmesinin şartlarını düzenlemektedir. Söz konusu şartların birlikte gerçekleşmesi gerekmektedir.

İlk şart, şüphelinin daha önce kasıtlı bir suçtan dolayı hapis cezası ile mahkûm olmamış bulunmasıdır. Mahkûmiyetin kesinleşmiş olması gerekmektedir. Önceden böyle bir mahkûmiyeti bulunan şüphelinin uzlaşma kapsamına giren bir suçunun soruşturmasında uzlaşma mümkündür. Böyle bir durumda, mağdur veya suçtan zarar görenin uzlaşmayı kabul etmemesi halinde; bu maddedeki şartlar aranmaksızın, uzlaşmayı kabul eden şüpheli hakkında soruşturma konusu suçla ilgili olarak yine de kamu davasının açılmasının ertelenmesi kararı verilebilecektir. Buna karşılık, mağdur veya suçtan zarar görenin uzlaşmayı kabul etmesine rağmen şüphelinin kabul etmemesi halinde ise; bu maddedeki şartlar gerçekleşmiş olsa bile, şüpheli hakkında soruşturma konusu suçla ilgili olarak kamu davasının açılmasının ertelenmesi kararı verilebilecektir.

Kamu davasının açılmasının ertelenmesine karar verilebilmesinin ikinci şartı, yapılan soruşturmanın, kamu davası açılmasının ertelenmesi halinde şüphelinin suç işlemekten çekineceği kanaatini vermesidir.

Üçüncü şart, kamu davası açılmasının ertelenmesinin, şüpheli ve toplum açısından kamu davası açılmasından daha yararlı olmasıdır.
Son şart ise, suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle, tamamen giderilmesidir. Zararın türü ve miktarını Cumhuriyet savcısı belirleyecektir.

Dördüncü fıkraya göre, erteleme süresi içinde kasıtlı bir suç işlenmediği takdirde, kovuşturmaya yer olmadığına karar verilecektir. Erteleme süresi içinde kasıtlı bir suç işlenmesi halinde kamu davası açılır. Erteleme süresince dava zamanaşımı işlemez.

Beşinci fıkrada ise, ertelemeye ilişkin kararların kaydı, bu kayıtların kimler tarafından, ne kapsamda ve hangi amaçla kullanılabileceği hususları düzenlenmektedir.
Son fıkra, kamu davasının açılmasının ertelenmesine ilişkin hükümlerin, Anayasanın 174 üncü maddesinde koruma altına alınan İnkılap Kanunlarında yer alan suçlarla ilgili olarak uygulanmayacağı hükmünü içermektedir.

Adalet Komisyonundaki Değişiklik Gerekçesi: Suç işlendiği hususunda yeterli şüphe bulunması halinde mutlaka kamu davası açılması gereğini ifade eden kamu davasının mecburiliği ilkesi, hiçbir ülke ceza muhakemesi mevzuatında istisnasız bir biçimde uygulanmamaktadır. Nitekim 1412 sayılı Kanunda da bu ilkenin istisnaları yer almakta idi. Yeterli suç şüphesinin bulunduğu her durumda kamu davası açılacak olması nedeniyle yargının iş yükünün aşırı şekilde ağırlaşması, yargılama sürecinin zorunlu olarak yavaş işlemesi gibi sebeplerle, Anayasamızın ve İnsan Hakları Avrupa Sözleşmesinin kabul ettiği makul sürede yargılanma hakkı ve Devletin makul sürede yargılama yükümlülüğünün gereği yerine getirilememektedir. Bu nedenle Kıta Avrupası hukuk sistemine dahil birçok ülkede de, kamu davasının mecburiliği ilkesine çok sayıda istisna getirilmiş, bu ilke adeta kural olmaktan çıkmıştır. İnsan Hakları Avrupa Sözleşmesinin ihlali nedeniyle Türkiye’nin tazminat ödemek zorunda kaldığı fiillerin ezici çoğunluğunun da makul sürede yargılanma ilkesinin ihlali ile ilgili olduğu düşünüldüğünde, yeterli suç şüphesi bulunan her soruşturma konusunun yargılama makamları önüne getirilmesinin sakıncalarının, aksi yöndeki sakıncalardan çok daha fazla olduğu kolaylıkla görülebilecektir. Yoğun iş yükü nedeniyle uzun süren ve yetersiz incelemeye dayalı olarak yapılmak zorunda kalınan yargılamaların, ayrıca bu nedenlerle ortaya çıkan adli hataların, sosyal barışı olumsuz etkiledikleri de muhakkaktır. Bütün bu nedenlerle, çağdaş ülkelerdeki gelişmelere de paralel olarak, kamu davasının mecburiliği ilkesine, sınırlı sayıda ve kapsamda da olsa, bazı istisnaların getirilmesi, 5271 sayılı Ceza Muhakemesi Kanununun kabul ettiği bir yaklaşımdır.

Kamu davasının açılmasının ertelenmesi, sadece şüpheli açısından değil, aynı zamanda mağdur açısından da ele alınması gereken bir kurumdur. Gerçekten, kamu davasının açılmasının ertelenmesi ile ilgili düzenlemeyi, şüphelinin yargılanmamasından ziyade mağduru koruma, tatmin yollarından birisi olarak değerlendirmek gerekir.
Kamu davasının açılmasının ertelenmesinin, müessese olarak sağlıklı bir şekilde uygulanabilmesi için, kapsamına giren suçların başlangıçta sınırlandırılması amaçlanmıştır. Uzlaşma kapsamına giren suçlarla ilgili olarak uzlaşmaya ilişkin hükümler bağlamında kamu davasının açılmasının ertelenmesine karar verilebilecektir. Ancak, soruşturulması ve kovuşturulması şikayete bağlı olmakla birlikte, etkin pişmanlık hükümlerinin öngörüldüğü suçlar dolayısıyla uzlaştırma yoluna gidilemeyecektir. Önerilen bu değişikliğe göre, söz konusu suçlarla ilgili olarak, üst sınırı iki yıl veya daha az süreli hapis cezasını gerektirmesi koşuluyla, 171 inci maddeye eklenen fıkralarda aranan diğer koşulların varlığı halinde, uzlaştırma kapsamına girmese dahi, kamu davasının açılmasının ertelenmesine karar verilebilecektir. İkinci fıkranın (b) bendinde yapılan değişiklik karşısında, maddenin altıncı fıkrası metinden çıkarılmıştır.

MADDE 23.- - Maddeyle, 5271 sayılı Kanunun 231 inci maddesine, hükmün açıklanmasının geri bırakılması ile ilgili olarak, dördüncü fıkradan sonra gelmek üzere yeni fıkralar eklenmiş ve maddenin başlığında da buna uygun olarak değişiklik yapılmıştır.

Maddeye eklenen beşinci fıkra ile, hangi tür ve miktarda cezalar bakımından hükmün açıklanmasının ertelenmesine karar verilebileceği belirtilmektedir. Buna göre, yargılama sonunda hükmolunan iki yıl ve daha az süreli hapis cezası ile her miktardaki adlî para cezası bakımından hükmün açıklanmasının geri bırakılmasına karar verilebilir.

Beşinci fıkrada, ayrıca, hükmün açıklanmasının geri bırakılması tanımlanmaktadır. Buna göre, hükmün açıklanmasının geri bırakılması, öncelikle bir hüküm kurulmasını gerektirmektedir. Ancak bu hüküm sanık hakkında hukukî sonuç doğurmamaktadır. Başka bir ifadeyle, kurulan hükmün hukukî sonuç doğurup doğurmaması, belli bir süreye ve bazı şartlara bağlı kılınmaktadır. Mahkûmiyet hükmü kurulduktan başka ayrıca, kurulan bu hükmün, sanık hakkında, yükümlülüklere uyduğu takdirde belirli bir süre hukuki sonuç doğurmayacağı anlamına gelen hükmün açıklanmasının geri bırakılması kararı da verilecektir.

Beşinci fıkrada, uzlaşmaya ilişkin hükümler saklı tutulmaktadır. Böylece, yargılama konusu fiil 255 inci madde uyarınca uzlaşmaya tabi ise, öncelikle uzlaşma yoluyla uyuşmazlığın sona erdirilmesi denenecektir. Uzlaşma gerçekleştiği takdirde, mahkeme, uzlaşma sonucunda sanığın edimini defaten yerine getirmesi halinde, davanın düşmesine karar verir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arz etmesi halinde; sanık hakkında, şartları aranmaksızın, hükmün açıklanmasının geri bırakılmasına karar verilir. Uzlaşma gerçekleşmediği takdirde ise, mahkeme; mağdur veya suçtan zarar görenin uzlaşmayı kabul etmemesi halinde, şartları aranmaksızın, uzlaşmayı kabul eden sanık hakkında kovuşturma konusu suçla ilgili olarak hükmün açıklanmasının geri bırakılmasına karar verebilir. Mağdur veya suçtan zarar görenin uzlaşmayı kabul etmesine rağmen sanığın kabul etmemesi halinde, 231 inci maddedeki şartlar gerçekleşmiş olsa bile, sanık hakkında kovuşturma konusu suçla ilgili olarak hükmün açıklanmasının geri bırakılmasına karar verilmez.

Hükmün açıklanmasının geri bırakılmasına karar verilebilmesinin şartları altıncı fıkrada düzenlenmektedir. Buna göre;
a) Sanığın daha önce kasıtlı bir suçtan mahkum olmamış bulunması gerekir. Mahkumiyetin kesinleşmiş olması aranacaktır.
b) Mahkemece, sanığın kişilik özellikleri ile duruşmadaki tutum ve davranışları göz önünde bulundurularak yeniden suç işlemeyeceği hususunda kanaate varılması gerekir.
c) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle, tamamen giderilmesi gerekir. Bu zararın denetim süresince aylık taksitler halinde ödenmesi suretiyle tamamen giderilmesi koşuluyla da hükmün açıklanmasının geri bırakılması kararı verilebileceği ise, dokuzuncu fıkrada hüküm altına alınmıştır.

Yedinci fıkraya göre, açıklanmasının geri bırakılmasına karar verilen hükümde, mahkûm olunan hapis cezası ertelenemez ve kısa süreli olması halinde seçenek yaptırımlara çevrilemez. Ancak mahkeme, kendisine yüklenen yükümlülükleri denetim süresi içinde yerine getiremeyen sanığın durumunu değerlendirerek; hükümdeki hapis cezasının ertelenmesine ya da kısa süreli olması halinde seçenek yaptırımlara çevrilmesine karar vererek yeni bir mahkûmiyet hükmü kurabilir.
Sekizinci fıkraya göre, hükmün açıklanması beş yıl süreyle ertelenir. Bu süre içerisinde sanık denetimli serbestlik tedbirine tabi tutulacaktır. Denetim süresince dava zamanaşımı işlemez. Denetim süresi içinde sanığın ayrıca sekizinci fıkrada öngörülen yükümlülüklere tabi kılınmasına da karar verilebilir.

Onuncu fıkra, denetim süresi içinde kasten yeni bir suç işlenmediği ve yükümlülüklere uygun davranıldığı takdirde, açıklanması geri bırakılan hüküm ortadan kaldırılarak, davanın düşmesi kararı verilebileceğini öngörmektedir.

Denetim süresi içinde kasten yeni bir suç işlemesi veya yükümlülüklerine aykırı davranması halinde, mahkeme hükmü açıklar. Ancak mahkeme, kendisine yüklenen yükümlülükleri denetim süresi içinde yerine getiremeyen sanığın durumunu değerlendirerek; cezanın yarısına kadar belirleyeceği bir kısmının infaz edilmemesine, hükümdeki hapis cezasının ertelenmesine ya da seçenek yaptırımlara çevrilmesine karar vererek yeni bir mahkûmiyet hükmü kurabilir.
Hükmün açıklanmasının geri bırakılması kararına itiraz edilebilir.

Hükmün açıklanmasımn geri bırakılması kararı, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.

Son fıkraya göre, hükmün açıklanmasının geri bırakılmasına ilişkin hükümler, Anayasanın 174 üncü maddesinde koruma altına alınan İnkılap Kanunlarında yer alan suçlarla ilgili olarak uygulanmayacaktır.

Adalet Komisyonundaki Değişiklik Gerekçesi: Yürürlükten kaldırılan 765 sayılı Türk Ceza Kanunu ile 647 sayılı Cezaların İnfazı Hakkında Kanundaki düzenlemesi itibariyle, erteleme, bir koşullu atifet kurumu niteliği taşımakta idi. Buna göre, deneme süresi içerisinde yeni bir suçun işlenmemesi halinde, “mahkumiyet vaki olmamış” sayılmakta idi. Keza, erteleme, sadece hapis cezası açısından değil, “ertelemenin bölünmezliği” kuralı gereğince, diğer bütün ceza hukuku yaptırımları bakımından da, kural olarak, aynı sonucu doğurmakta idi. Buna karşılık 5237 sayılı Türk Ceza Kanununun sisteminde ise, erteleme, sadece hapis cezasına özgü bir infaz rejimi olarak düzenlenmiştir. Bu bakımdan, yeni sistemde artık “ertelemenin bölünmezliği” kuralından söz etmek mümkün değildir. Hapis cezası açısından bir infaz rejimi olarak kabul edilen ertelemede, hükümlü, denetim süresi zarfında kasıtlı yeni bir suç işlemediği ve kendisine yüklenen yükümlülüklere uygun davrandığı takdirde, hakkında hükmolunan “hapis cezası” infaz edilmiş sayılacaktır. Şayet hakkında hapis cezasının yanı sıra ya da sadece adli para cezasına veya güvenlik tedbirine hükmedilmişse, adli para cezası ve güvenlik tedbirleri bakımından erteleme söz konusu olmayacaktır. Bu durum, ertelemeyi hükümlü açısından, yürürlükten kaldırılan 765 sayılı Türk Ceza Kanunu sistemindeki düzenlemeye nazaran daha ağır sonuçlar doğuran bir kurum haline getirmiştir. Bu nedenle kurumlar arasındaki dengeli geçişi sağlamak amacıyla, Türk Ceza Hukukuna ilişkin yeni mevzuatımızda, hükmün açıklanmasının geri bırakılmasının, bir kurum olarak düzenlenmesi bir ihtiyaç olarak ortaya çıkmıştır.

Cezaya mahkumiyete bağlı yoksunlukların doğmaması için, kişi açısından, denetim süresi zarfında yeni bir suç işlememesi ve özellikle mağdurun mağduriyetini gidermek amacına yönelik olarak kendisine yüklenen belirli yükümlülüklere uygun davranması koşuluyla, hakkında cezaya hükmedilmemesi, toplum barışının sağlanması bakımından, cezaya mahkumiyete nazaran daha etkili olabilecektir.

Bu amaca hizmet eden hükmün açıklanmasının geri bırakılmasının, müessese olarak hukuk sistemimize kazandırılmasında bir gereklilik bulunmaktadır. Ancak, söz konusu kurumun sağlıklı bir şekilde uygulanabilmesi için, kapsamına giren suçların sınırlı tutulması düşünülmüştür. Bu mülahazayla, 231 inci maddeye eklenmesi öngörülen beşinci fıkradaki somut olayda hükmolunan hapis cezasına ilişkin iki yıllık sınır bir yıla indirilmiştir. Keza, ondördüncü fıkrada yapılması önerilen değişiklikle, hükmün açıklanmasının geri bırakılması müessesesinin sadece soruşturulması ve kovuşturulması şikayete bağlı suçlarla ilgili olarak uygulanabilmesi amaçlanmıştır.

MADDE 24.- Maddeyle, 5271 sayılı Kanunun 253 üncü maddesi yeniden düzenlenmiştir.
Birinci ve ikinci fıkralarda uzlaşmaya tabi suçların kapsamı gösterilmektedir. Buna göre,
a) Türk Ceza Kanununda veya diğer kanunlarda yer alan soruşturulması ve kovuşturulması şikayete bağlı suçlar,
b) Soruşturulması ve kovuşturulması şikâyete bağlı olup olmadığına bakılmaksızın, Türk Ceza Kanununda yer alan suçlardan listede sayılanlar uzlaşmaya tabidir. Türk Ceza Kanunu dışındaki kanunlarda yer alan ve re'sen takip edilebilen suçlarda uzlaşma hükümlerinin uygulanabilmesi için, ilgili kanunlarda bu konuda bir düzenlemenin bulunması gerekmektedir.

Soruşturulması ve kovuşturulması şikâyete bağlı olsa bile etkin pişmanlık hükümlerine yer verilen suçlar ile cinsel dokunulmazlığa karşı suçlarda uzlaşma hükümleri uygulanamayacaktır.

Dördüncü ve devamı fıkralar soruşturma evresinde uzlaşmanın usulünü ve esaslarını düzenlemektedir. Dördüncü fıkraya göre, soruşturma konusu suçun uzlaşmaya tabi olması halinde, Cumhuriyet savcısı veya talimatı üzerine adlî kolluk görevlisi, şüpheli ile mağdur veya suçtan zarar görene uzlaşma teklifinde bulunur. Şüphelinin, mağdurun veya suçtan zarar görenin reşit olmaması halinde, uzlaşma teklifi kanuni temsilcisine yapılır: Bu kişilerin ayırt etme gücüne sahip olup olmadıkları Cumhuriyet savcısı tarafından araştırıldıktan sonra, uzlaşma teklifinin muhatabı belirlenecektir. Şüpheli, mağdur veya suçtan zarar gören, kendisine uzlaşma teklifinde bulunulduktan itibaren üç gün içinde kararını bildirmediği takdirde, teklifi reddetmiş sayılacaktır.

Beşinci fıkra düzenlemesinde, uzlaşma teklifinde bulunulan kişiye, uzlaşmanın mahiyeti ve uzlaşmayı kabul veya reddetmesinin hukuki sonuçlarının anlatılması öngörülmektedir. Bu noktada şüpheliye yapılacak açıklamalar ile mağdur veya suçtan zarar görene yapılacak açıklamalar farklı olacaktır. Uzlaşmanın mahiyeti ile uzlaşmayı kabul veya reddetmenin hukuki sonuçları bu maddenin çeşitli fıkralarında düzenlenmektedir. Örneğin şüpheliye yönelik açıklamada; uzlaşmış olmasının suçu kabul anlamına gelmediği, uzlaştırma müzakereleri sırasında yapacağı açıklamaların ve bu açıklamalara ilişkin tutanakların, mevcut soruşturmada ve disiplinle ilgili olanlar da dahil olmak üzere, hiçbir soruşturma ve kovuşturmada ya da davada delil olarak kullanılamayacağı, mağdur veya suçtan zarar görenin uzlaşmayı kabul etmesine rağmen kendisinin kabul etmemesi halinde; şartları gerçekleşmiş olsa bile, hakkında kamu davasının açılmasının ertelenmesi kararı verilemeyeceği ve yeterli delil varsa kamu davası açılacağı söylenebilecektir.

Altıncı fıkraya göre; gerekli araştırmalara rağmen, herhangi bir nedenle mağdur veya suçtan zarar görene, bu kişiler veya şüpheli temyiz kudretine sahip değillerse kanuni temsilcisine ulaşılamamakta ise, uzlaşma yoluna gidilmeksizin soruşturma sonuçlandırılır. Örneğin adres belirlenemiyorsa, soruşturma dosyasındaki adresler de bulunamıyorsa veya sayılan kişiler yurt dışında ise, bu şekilde hareket edilecektir.

Yedinci fıkraya göre; birden fazla kişinin mağduriyetine veya zarar görmesine sebebiyet veren bir suçtan dolayı uzlaşma yoluna gidilebilmesi için, mağdur veya suçtan zarar görenlerin hepsinin uzlaşmayı kabul etmesi gerekir. Bu itibarla bu sujelerden birinin uzlaşmayı kabul etmemesi uzlaşmayı sonuçsuz kılabilecektir.

Uzlaşma teklifinde bulunulması veya teklifınin kabul edilmesi, soruşturma konusu suça ilişkin delillerin toplanmasına ve koruma tedbirlerinin uygulanmasına engel olmayacağı hususu sekizinci fıkrada düzenlenmektedir. Teklif sırasında uzlaşmanın sonucu henüz bilinemediğinden, delillerin toplanmasına devam edilmesi gerekmektedir. Özellikle ondokuzuncu fıkra uyarınca; yerine getirilmesi ileri tarihe bırakılan, takside bağlanan veya süreklilik arzeden bir edim söz konusu olduğu için kamu davasının açılmasının ertelenmesi kararı verilmesi üzerine, daha sonra uzlaşmanın gereklerinin yerine getirilmemesi halinde, şüpheli hakkında kamu davası açmak için, toplanan delillerin suçun işlendiği hususunda yeterli şüphe oluşturması aranacaktır.

Dokuzuncu fıkra, teklifin ilgililerce kabulü halinde uzlaşmanın kimin tarafından gerçekleştirilebileceğini öngörmektedir. Cumhuriyet savcısı uzlaşmayı kendisi gerçekleştirebileceği gibi, uzlaştırmacı olarak avukat görevlendirilmesini barodan isteyebilir veya hukuk öğrenimi görmüş kişiler arasından uzlaştırmacı görevlendirebilir.

Onuncu fıkra, Ceza Muhakemesi Kanununun hâkimin davaya bakamayacağı haller ile reddi sebeplerinin, uzlaştırmacı görevlendirilmesi ile ilgili olarak da göz önünde bulundurulacağı hükmünü içermektedir. Bu konuda özel bir red veya çekinme süreci öngörülmemiş olup, uzlaşmanın taraflarının veya uzlaştırmacının bu husustaki endişelerinin dikkate alınması gerekmektedir.

Onbirinci fikraya göre, Cumhuriyet savcısı, görevlendirilen uzlaştırmacının talebi halinde soruşturma dosyasında yer alan ve Cumhuriyet savcısınca uygun görülen belgelerin birer örneğini verir. Cumhuriyet savcısı uzlaştırmacıya, kendisine soruşturmanın gizliliği ilkesine uygun davranmakla yükümlü olduğunu hatırlatır.
Onikinci fikrada, soruşturmayı sürüncemede bırakmayacak makul bir uzlaşma süresi öngörülmektedir. Uzlaştırmacı, dosya içindeki belgelerin birer örneği kendisine verildikten itibaren en geç otuz gün içinde uzlaşmayı sonuçlandıracaktır. Cumhuriyet savcısı bu süreyi yirmi günü geçmemek kaydıyla uzlaşma müzakerelerinin durumuna göre bir veya birkaç kez uzatabilir.

Onüçüncü fikraya göre, soruşturmanın gizliliğinin gereği olarak, uzlaşma müzakereleri gizli olarak yürütülür. Uzlaşma müzakerelerine şüpheli, mağdur, suçtan zarar gören, kanuni temsilci, müdafi ve vekil katılabilir. Şüpheli, mağdur veya suçtan zarar görenin kendisi veya kanuni temsilcisi ya da vekilinin müzakerelere katılmaktan imtina etmesi halinde, uzlaşmayı kabul etmemiş sayılır. Müdafiin müzakerelere katılmamasının uzlaşmaya olumsuz bir etkisi kabul edilmemiştir.

Ondördüncü fıkra müzakere süreci ile ilgili hükümler içermektedir. Uzlaşma sağlanabilmesi için birden fazla müzakere yapılabilmesi mümkündür. Uzlaştırmacı, müzakereler sırasında izlenmesi gereken yöntemle veya uzlaşmanın seyriyle ilgili olarak Cumhuriyet savcısıyla görüşebilir. Cumhuriyet savcısı da, uzlaştırmacıya talimatlar verebilir.

Uzlaşma müzakereleri olumlu veya olumsuz olarak sonuçlandığında uzlaştırmacı, onbeşinci fıkra uyarınca bir rapor hazırlayacaktır. Raporun uzlaşma sürecini doğru ve eksiksiz yansıtması gerekmektedir. Rapor ile birlikte, uzlaştırmacıya önceden verilmiş olan belge örnekleri Cumhuriyet savcısına teslim edilecektir. Uzlaşmanın gerçekleşmesi halinde, rapor içeriğinde, tarafların ne suretle, hangi şartlarla uzlaştığı ayrıntılı olarak açıklanacaktır.

Onaltıncı fıkraya göre, uzlaşma teklifinin reddedilmesinden sonra, şüpheli ile mağdur veya suçtan zarar gören uzlaştıklarını gösteren belge ile en geç iddianamenin düzenlendiği tarihe kadar Cumhuriyet savcısına başvurarak uzlaştıklarını beyan edebileceklerdir.

Onyedinci fikraya göre, Cumhuriyet savcısı, uzlaşmanın, tarafların özgür iradelerine dayandığını ve edimin hukuka uygun olduğunu belirlerse ve bu yönde kanaat sahibi olursa raporu veya belgeyi mühür ve imza altına alarak soruşturma dosyasında muhafaza edecektir.

Onsekizinci fikraya göre, uzlaştırmanın sonuçsuz kalması halinde tekrar uzlaştırma yoluna gidilemeyecektir.

Ondokuzuncu fıkraya göre, uzlaşma, bir edimin yerine getirilmesi veya yerine getirileceğinin taahhüt edilmesi halinde gerçekleşebilecektir. Şüphelinin edimini defaten yerine getirmesi halinde, hakkında kovuşturmaya yer olmadığı kararı verilecektir. Yerine getirilecek olan edim, maddi veya manevi bir zararın karşılığı olabileceği gibi, örneğin özür dileme şeklinde de olabilir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya örneğin mağdurun belirli bir süre istihdam edilmesi gibi, süreklilik arz etmesi halinde, 171 inci maddedeki şartlar aranmaksızın, şüpheli hakkında kamu davasının açılmasının ertelenmesi kararı verilecektir. Bu durumda 171 inci maddedeki şartların aranmayışının ve kamu davasının açılmasının ertelenmesi kararı verip vermemek hususunda Cumhuriyet savcısının bir takdir yetkisinin bulunmamasının nedeni; ileri bir tarihe bırakılmış veya takside bağlanmış olan ya da süreklilik arzeden edimin yerine getirileceği taahhüdünün izlenmesi gereğidir. Kamu davasının açılmasının ertelenmesi kararından sonra uzlaşmanın gereklerinin yerine getirilmemesi halinde, 171 inci maddenin dördüncü fıkrasındaki şart aranmaksızın, kamu davası açılmak üzere şüpheli hakkında iddianame düzenlenecektir. Bunun için, uzlaşma sürecinde de delil toplanmaya devam edilmesi gerekmektedir. Uzlaşma ile aynı zamanda mağdurun veya suçtan zarar görenin maddi ve manevi zararlarının karşılanması amaçlandığından, uzlaşmanın sağlanması halinde, artık, soruşturma konusu suç nedeniyle tazminat davası açılamaz, açılmış bir dava varsa bundan feragat edilmiş sayılır. Ayrıca, şüphelinin, edimini yerine getirmemesi halinde uzlaşma raporu veya belgesi, 9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanununun 38 inci maddesinde yazılı ilam mahiyetini haiz belgelerden sayılacaktır.

Yirminci fıkra düzenlemesine göre, uzlaştırma müzakereleri sırasında yapılan açıklamalar, herhangi bir soruşturma ve kovuşturmada ya da davada delil olarak kullanılamaz. Müzakereler sırasında yapılan açıklamalar veya beyanlar, lehe veya aleyhe olacak şekilde, mevcut soruşturma ve kovuşturmada delil olarak kullanılamayacağı gibi, başka bir ceza veya disiplin muhakemesinde, hukuk davasında, idarî bir davada veya başka herhangi bir uyuşmazlıkta da delil olarak kullanılamayacaktır. Bu hüküm, özellikle, uzlaşma hususunda çekingen davranan şüpheliler bakımından önemli bir güvence oluşturmaktadır.
Yirmibirinci fıkra dava zamanaşımı ve kovuşturma koşulu olan dava sürelerinin işlememesi ile ilgilidir. Şüpheli, mağdur veya suçtan zarar görenden birine ilk uzlaşma teklifinde bulunulduğu tarihten itibaren uzlaştırma girişiminin sonuçsuz kaldığı ve en geç, uzlaştırmacının raporunu düzenleyerek Cumhuriyet savcısına verdiği tarihe kadar dava zamanaşımı ile kovuşturma koşulu olan dava süresi işlemeyecektir. Her ne kadar uzlaştırma sürecinde oldukça kısa süreler öngörülmekte ise de, özellikle bazı dava sürelerinin de kısalığı karşısında, bu düzenleme önem arz etmektedir.

Yirmiikinci fıkrada uzlaştırma giderleri düzenlenmektedir. Buna göre, uzlaştırmacıya Cumhuriyet savcısı tarafından çalışma ve masraflarıyla orantılı bir ücret takdir edilerek ödenecektir. Uzlaştırmacıya ödenecek ücret de dahil olmak üzere, uzlaştırma giderleri, 324 üncü madde kapsamında yargılama giderlerinden sayılmaktadır. Uzlaşmanın gerçekleşmesi halinde bu giderler Devlet Hazinesi tarafından karşılanacaktır.

Yirmiüçüncü fıkraya göre, uzlaşma sonucunda verilecek kararlarla ilgili olarak bu Kanunda öngörülen kanun yollarına başvurulabilecektir.

Yirmidördüncü fıkraya göre, uzlaştırmanın uygulanmasına ilişkin bütün hususlar, Adalet Bakanlığı tarafından çıkarılacak yönetmelikle düzenlenecektir.

Adalet Komisyonundaki Değişiklik Gerekçesi: 5271 sayılı Kanunun 253 üncü maddesinin ondokuzuncu fıkrasında, uygulamada ortaya çıkması muhtemel sorunların önüne geçilmesi amacıyla değişiklik yapılmıştır.

MADDE 25.- - Maddeyle, 5271 sayılı Kanunun 254 üncü maddesi değiştirilmiştir. Bu değişiklikle, aynı zamanda yargının iş yükünün azaltılması araçlarından biri olan uzlaşma, asıl olarak soruşturma evresinin bir kurumu olarak düzenlenmiştir.

Birinci fıkra uyarınca mahkeme tarafından uzlaştırma işlemlerinin yapılabilmesi, ancak, fiilin uzlaşma kapsamında olduğunun kovuşturma evresinde anlaşılması halinde mümkündür. Bu durum ancak duruşma aşamasında gündeme gelebilir. Çünkü ancak duruşmada delillerin ortaya konup tartışılması üzerine suçun niteliği değişebilir. İddianamenin kabulü ile duruşma açılması arasındaki aşamada esasa ilişkin bir değerlendirme yapılmadığından, bu arada suç vasfında bir değişiklik olamaz. İddianamenin mahkemeye sunulması üzerine incelenmesi aşamasında suçun uzlaşma kapsamında olduğunun görülmesi halinde ise, uzlaşma usulü uygulanmadığı için iddianame iade edilecektir.

Suçun uzlaşma kapsamında olduğunun ilk defa duruşmada anlaşılması halinde, uzlaşma imkânının bu aşamada da tanınması amaçlanmıştır. Uzlaştırma usulü 253 üncü maddede düzenlendiğinden, mahkeme tarafında da aynı usule uyularak uzlaştırma işlemleri gerçekleştirilecektir. Buna göre, mahkeme, ilgililere uzlaşmaları teklifinde bulunacak, uzlaşmanın mahiyetini, kabul veya reddetmenin hukuki sonuçlarını anlatacaktır. Doğal olarak bu aşamada uzlaşmayı kabul veya reddetmenin hukuki sonuçları, soruşturma evresindekine göre farklı olacaktır.

Etkin pişmanlık hükümlerine yer verilen bir suç söz konusu olduğunda, mahkeme tarafından uzlaştırma yoluna gidilemeyecektir. Ancak şartları varsa hükmün açıklanmasının geri bırakılması kararı verilebilir.

İkinci fıkrada, uzlaşmanın gerçekleşmesi halinde, edimin yerine getiriliş şekline göre verilebilecek kararlar öngörülmektedir. Sanığın edimini defaten yerine getirmesi halinde, davanın düşmesine karar verilecektir. Buna karşılık edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arz etmesi halinde; sanık hakkında, 231 inci maddedeki şartlar aranmaksızın, hükmün açıklanmasının geri bırakılmasına karar verilmesi gerekmektedir. Hükmün açıklanmasının geri bırakılmasına karar verildikten sonra, uzlaşmanın gereklerinin yerine getirilmemesi halinde, mahkeme tarafından, 231 inci maddenin onuncu fıkrasındaki şartlar aranmaksızın, hüküm açıklanır.

Adalet Komisyonundaki Değişiklik Gerekçesi: Değiştirilen 5271 sayılı Kanunun 254 üncü maddesinin ikinci fıkrasında, uygulamada ortaya çıkması muhtemel sorunların önüne geçilmesi amacıyla değişiklik yapılmıştır. Uzlaşma bağlamında belirlenen edimin yerine getirilmesini sağlamak amacıyla hükmün açıklanmasının geri bırakılmasına karar verildiğinde, sanığın beş yıllık bir denetim süresine tabi tutulmasına gerek bulunmamaktadır. Burada uzlaşma bağlamında belirlenen edimin yerine getirilme süresince hükmün açıklanması geri bırakılacağı için karışıklığa engel olmak amacıyla, “denetim süresi” yerine, “geri bırakma süresi” ibaresi kullanılmıştır.

MADDE 26.- Maddeyle, 5271 sayılı Kanunun 309 ve 310 uncu maddeleri değiştirilmiştir.

5271 sayılı Ceza Muhakemesi Kanununun “Kanun yararına bozma” başlıklı 309 uncu maddesi, mülga 1412 sayılı Ceza Muhakemeleri Usulü Kanununun “Yazılı emir ile bozma” başlıklı 343 üncü maddesinin karşılığı olarak düzenlenmiştir. Mülga 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 343 üncü maddesinin birinci fıkrasında “Hâkim tarafından ve mahkemelerden verilen ve Yargıtayca tetkik edilmeksizin katileşen karar ve hükümlerde kanuna muhalefet edildiğini haber alırsa, Adalet Bakanı o karar veya hükmün bozulması için Yargıtaya müracaat etmesi için Cumhuriyet Başsavcılığına yazılı emir verebilir. Bu emirde bozulmayı müstelzim kanunî sebepler gösterilir.” denilmek suretiyle, Adalet Bakanının söz konusu karar veya hükmün bozulması yönünde Yargıtaya müracaat etmesi için “Cumhuriyet Başsavcılığına yazılı emir verebilmesi”nden bahsedilmiştir. 5271 sayılı Ceza Muhakemesi Kanununun 309 uncu maddesinin birinci fıkrasında ise, “Hâkim veya mahkeme tarafından verilen ve istinaf veya temyiz incelemesinden geçmeksizin kesinleşen karar veya hükümde hukuka aykırılık bulunduğunu öğrenen Adalet Bakanı, o karar veya hükmün Yargıtayca bozulması istemini, yasal nedenlerini belirterek Yargıtay Cumhuriyet Başsavcılığına yazılı olarak bildirir.” denilmek suretiyle, Adalet Bakanının, ilgili karar veya hükmün Yargıtayca bozulması istemini, yasal nedenlerini de belirterek “Yargıtay Cumhuriyet Başsavcılığına yazılı olarak bildirmesi”nden söz edilmektedir. Dolayısıyla, 5271 sayılı 309 uncu maddesi, mülga 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 343 üncü maddesinin karşılığı olarak düzenlenmiş ise de, bu müessesenin, yeni Kanundaki adı ve içeriğinin düzenleniş biçimi itibariyle, Yargıtay Cumhuriyet Başsavcılığına yapılacak söz konusu yazılı bildirimin bizatihi Adalet Bakanınca yerine getirilmesinin zorunlu olmadığı anlaşılmaktadır. Keza, “Kanun yararına bozma” müessesesinin daha etkin ve hızlı işletilebilmesi, hâkim veya mahkeme tarafından verilen ve istinaf veya temyiz incelemesinden geçmeksizin kesinleşen karar veya hükümlerdeki hukuka aykırılıkların derhal giderilebilmesini sağlamak bakımından da, Yargıtay Cumhuriyet Başsavcılığına bu konuda yapılacak yazılı bildirimin bizzat Adalet Bakanı tarafından değil, Adalet Bakanlığı tarafından yerine getirilebilmesine imkân tanınmasına ihtiyaç duyulmaktadır.

MADDE 27.- Maddeyle 5271 sayılı Kanunun 325 inci maddesinin ikinci fıkrası değiştirilmiştir. Hükmün açıklanmasının geri bırakılması müessesesinin uygulanmasında yargılama giderlerine ilişkin olarak doğabilecek tereddütlerin giderilmesi amacıyla değişiklik öngörülmüştür.

MADDE 28.- Maddeyle, 5275 sayılı Kanunun 107 nci maddesinin beşinci fıkrası, onbeş yaşını tamamlamış olan çocuklar üzerinde suç işleme hususunda caydırıcı bir etki sağlaması amacına yönelik olarak değiştirilmiştir.

MADDE 29.- Maddeyle, 5320 sayılı Kanunun 8 inci maddesinin birinci fıkrasına cümle eklenmiştir. Bu değişiklikle, Yargıtay ceza daireleri ile ceza genel kurulu kararlarındaki yazıma ilişkin maddi hataların düzeltilmesi amaçlanmaktadır.

MADDE 30.- Maddeyle, 5320 sayılı Kanunun 13 üncü maddesi değiştirilmiştir.
Ceza Muhakemesi Kanunu gereğince soruşturma ve kovuşturma makamlarının istemi üzerine baro tarafından görevlendirilen müdafi ve vekile ödenecek ücretin belirlenmesine ve ödenmesine ilişkin usul ve esaslara yer verilmiş ve bu ücret yargılama giderlerinden sayılarak mahkumiyet halinde bütçeye geri dönmesine imkân sağlanmıştır.

MADDE 31.- Maddeyle, 5326 sayılı Kanunun 3 üncü maddesi değiştirilmiştir. Kabahatler Kanununun 3 üncü maddesinin yürürlükte olan metnine göre, bu Kanunun genel hükümleri diğer kanunlardaki kabahatler hakkında da uygulanacaktır. Bunun sonucu olarak Kabahatler Kanununun kanun yoluna ilişkin hükümleri diğer kanunlarda yer alan idarî para cezasını gerektiren bütün fiiller açısından da uygulanabilecektir. Ancak, bu uygulama, üst kurullar tarafından verilen idarî para cezalarına ilişkin olarak yargı yolu bakımından bir tartışmaya neden olmuştur. Üst kurullar tarafından belli sektörlerdeki faaliyetlerin denetlenmesi bağlamında yüksek meblağlarda idarî para cezaları verilebilmektedir. Bu itibarla, madde metninde, özellikle üst kurullara ilişkin kanunlarda bu kurulların vereceği idarî para cezalarına karşı ilk derece mahkemesi olarak Danıştaya gidilebilmesine imkân tanıyan bir düzenleme yapılmıştır.

MADDE 32.- Maddeyle, 5326 sayılı Kanunun 17 nci maddesinin üç ve dördüncü fıkraları değiştirilmiştir. İdari para cezalarının tahsil yetkisi ve gelir kaydı konusunda 5018 sayılı Kamu Mali Yönetimi ve Kontrol Kanununa ekli cetvellerin esas alınması ve Kabahatler Kanununun etkin ve hızlı bir şekilde uygulanabilirliğinin sağlanması amacıyla söz konusu değişiklikler yapılmıştır.

MADDE 33.- Maddeyle, 5326 sayılı Kanunun 20 nci maddesinin ikinci fıkrası değiştirilmiştir.
Düşük miktardaki idari para cezaları ile ilgili olarak belirlenen soruşturma zamanaşımı sürelerinin uygulamada yetersiz görülmesi dolayısıyla, üst sınır itibariyle ellibin Türk lirasından az idari para cezasını gerektiren kabahatlerde soruşturma zamanaşımını yeniden belirlemiştir.

MADDE 34.- Maddeyle, 5326 sayılı Kanunun 27 nci maddesinin beşinci fıkrası değiştirilmiş ve maddeye yeni fıkralar eklenmiştir. Maddenin beşinci fıkrasında, idarî yaptırım kararını bu Kanunun 24 üncü maddesine göre mahkemenin vermesi halinde, bu karara karşı ancak itiraz yoluna gidilebileceği hususuna açıklık getirilmek için değişiklik yapılmıştır.

Cumhuriyet savcısı, suç oluşturduğu iddiasıyla yapılan şikayet üzerine bir fiille ilgili olarak soruşturma başlatır. Soruşturma sonucunda, fiilin suç oluşturmadığı kanaatine vararak, fail hakkında kovuşturmaya yer olmadığına karar verir. Ancak, Cumhuriyet savcısı bu fiilin kabahat oluşturduğu gerekçesiyle, fail hakkında idarî para cezasına karar verir. Bu durumda, şikayetçi, fiilin suç oluşturduğu iddiasıyla Cumhuriyet savcısının kararına itiraz edebilir. Buna karşılık, fail, davranışının kabahat de oluşturmadığını ileri sürerek hakkında verilen idarî para cezasının kaldırılmasını talep edebilir. Bu gibi durumlarda kanun yolu bakımından nasıl bir yol izlenmesi gerektiği hususuna açıklık getirmek için madde metnine altıncı fıkra eklenmiştir.

Yedinci fıkra olarak madde metnine eklenen hükümle, aynı sorunun kovuşturma evresinde ortaya çıkması haline özgü çözüm getirilmiştir.

Madde metnine sekizinci fıkra olarak eklenen hükümle, Kabahatler Kanununun düzenlemelerinin ortaya çıkardığı bağlantı sorununa çözüm getirilmiştir.

MADDE 35.- - Maddeyle, 5326 sayılı Kanunun 28 inci maddesine fıkra eklenmiştir. İdarî yaptırım kararına karşı başvuruda bulunulan sulh ceza mahkemesinin sadece başvurunun reddi veya kabulü yönünde karar verebilmesi, ortaya bir eksikliği çıkarmıştır. İdarî düzene aykırı fiillerle ilgili olarak kanunlarda idarî para cezası maktu değil, alt ve üst sınırları gösterilmek suretiyle de belirlenebilmektedir. Kanunda idarî para cezasının alt ve üst sınırlarının gösterildiği kabahatten dolayı somut olayda idarî para cezasına karar verilmesinin gerekmesine rağmen, verilmiş olan idarî para cezasının kabahat fiilinin oluşturduğu haksızlıkla orantılı olmaması halinde; mahkemenin verilen idarî para cezasında değişiklik yaparak da başvurunun kabulüne karar verebilmesini sağlamak için işbu değişiklik yapılmıştır.

MADDE 36.- Maddeyle, 5326 sayılı Kanunun Geçici 1 inci maddesine “ve 1 Haziran 2005 tarihinden sonra yürürlüğe giren diğer kanunlardaki idarî para cezaları ile ilgili olarak” ibaresi eklenmek suretiyle 5083 sayılı Kanunda öngörülen para birimi bakımından benimsemiş olduğu sistemin idarî para cezalarında uygulanması sağlanmıştır.

MADDE 37.- - Maddeyle, 5352 sayılı Kanunun 8 inci maddesinin birinci fıkrasına ibare eklenmiştir.

5352 sayılı Adlî Sicil Kanununun 8 inci maddesinde, adlî sicil bilgilerini verecek merciler belirlenmiş olup, bunlar arasında elçilikler ve konsolosluklar sayılmamıştır. Yurt dışında bulunan vatandaşların da kolaylıkla adlî sicil bilgilerine ulaşabilmelerini sağlamak ve yaşanan sorunları gidermek amacıyla değişiklik yapılmıştır.

MADDE 38.- - Maddeyle, 5352 sayılı Kanuna 13/A maddesi eklenmiştir. 5237 sayılı Türk Ceza Kanununun 53 üncü maddesindeki düzenlemeye göre, belli bir suçtan mahkumiyete bağlı süresiz hak yoksunluğundan söz edilemez. İşlediği suç dolayısıyla toplumda kişiye karşı duyulan güven sarsıldığı için suçlu kişi, özellikle güven ilişkisinin varlığını gerekli kılan belli hakları kullanmaktan yoksun bırakılmaktadır. Ancak, bu hak yoksunlukları süresiz değildir. Cezalandırılmakla güdülen asıl amaç, işlediği suçtan dolayı kişinin etkin pişmanlık duymasını sağlayıp tekrar topluma kazandırılması olduğuna göre, 53 üncü maddede suça bağlı hak yoksunluklarının da belli bir süreyle sınırlandırılması yönünde düzenleme yapılmıştır. Türk Ceza Kanununda, belli bir suçu işlemekten dolayı cezaya mahkûmiyetin sonucu olarak ömür boyu devam edecek bir hak yoksunluğu söz konusu olmadığı için, yasaklanmış hakların geri verilmesi müessesesine ilişkin düzenleme yapılmamıştır.
Ancak, 5352 sayılı Adlî Sicil Kanununun Geçici 2 nci maddesinde, diğer kanunlardaki kasıtlı bir suçtan dolayı belirli süreyle hapis cezasına veya belli suçlardan dolayı bir cezaya mahkum olan kişilerin, belli hakları kullanmaktan süresiz olarak yoksun bırakılmasına ilişkin hükümleri saklı tutulmuştur. 5237 sayılı Türk Ceza Kanunu dışındaki çeşitli kanunlardaki süresiz hak yoksunluğu doğuran bu hükümlere rağmen, yasaklanmış hakların geri verilmesi yolunun kapalı tutulması, uygulamada ciddi sorunlara yol açacaktır. Bu sorunların çözümüne yönelik olarak, 5237 sayılı Türk Ceza Kanunu dışındaki çeşitli kanunlardaki kasıtlı bir suçtan dolayı belirli süreyle hapis cezasına veya belli suçlardan dolayı bir cezaya mahkum olan kişilerin süresiz olarak kullanmaktan yasaklandıkları hakları tekrar kullanabilmelerine imkân tanıyan bir düzenleme yapılmasına ihtiyaç duyulmuştur.

MADDE 39.- Maddeyle, 5395 sayılı Çocuk Koruma Kanununun 19 uncu maddesi, kamu davasının açılmasının ertelenmesine ilişkin hükümlerinin Ceza Muhakemesi Kanununa konan hükümlerle uyumunun sağlanması amacıyla değiştirilmiştir. Ancak Çocuk Koruma Kanununda kamu davasının açılmasının ertelenmesi müessesesiyle ilgili olarak yer verilen çocuklara özgü hükümler korunmuştur.

Adalet Komisyonundaki Değişiklik Gerekçesi: 5395 sayılı Kanunun 19 uncu maddesinde düzenlenen kamu davasının açılmasının ertelenmesi ile ilgili olarak, koşulları ve uygulama şekli bakımından Ceza Muhakemesi Kanununda yer alması öngörülen bu kuruma ilişkin düzenlemeye yollamada bulunulmuştur. Ancak maddede, sadece erteleme süresi bakımından istisna hükmüne yer verilmiştir. Bu düzeltmelerle söz konusu madde 39 uncu madde olarak kabul edilmiştir.

MADDE 40.- Maddeyle, 5395 sayılı Kanunun 23 üncü maddesinin hükmün açıklanmasının geri bırakılmasına ilişkin hükümlerinin Ceza Muhakemesi Kanununa konan hükümlerle uyumunun sağlanması amcıyla madde metni değiştirilmiştir. Ancak, Çocuk Koruma Kanununda hükmün açıklanmasının geri bırakılması müessesesiyle ilgili olarak yer verilen çocuklara özgü hükümler korunmuştur.

Adalet Komisyonundaki Değişiklik Gerekçesi: 5395 sayılı Kanunun 23 üncü maddesinde düzenlenen hükmün açıklanmasının geri bırakılması ile ilgili olarak, koşulları ve uygulama şekli bakımından Ceza Muhakemesi Kanununda yer alması öngörülen bu kuruma ilişkin düzenlemeye yollamada bulunulmuştur. Ancak maddede, sadece denetim süresi bakımından istisna hükmüne yer verilmiştir. Bu düzeltmelerle söz konusu madde 40 ıncı madde olarak kabul edilmiştir.

MADDE 41.- Maddeyle, 5395 sayılı Kanunun 24 üncü maddesi, Ceza Muhakemesi Kanununun uzlaşmaya ilişkin hükümlerinin çocuklara yüklenen suçlarla ilgili olarak da uygulanmasını sağlamak amacıyla değiştirilmiştir.

MADDE 42.- - Maddeyle, 5402 sayılı Kanunun 5 inci maddesine fıkra eklenmiştir. Bu düzenleme ile hükümlünün, denetimli serbestlik ve yardım merkezi şube müdürlüğü tarafından denetimli serbestlik kararının infazı ile ilgili yapılan çağrılara veya hazırlanan denetim planına şube müdürlüğünce yapılan uyarıya rağmen haklı, geçerli ve gerektiğinde belgelendirilen mazereti olmaksızın uymaması halinde ilgili maddedeki yaptırım uygulanacaktır.

MADDE 43.- Maddeyle, 5402 sayılı Kanunun 11 inci maddesinin birinci fıkrasının (c) bendi değiştirilmek suretiyle, denetimli serbestlik ve yardım merkezi şube müdürlüklerinin görevleri arasına “Kanunlarda öngörülen denetimli serbestlik tedbirine ilişkin görev yapmak” da dahil edilmiştir.

MADDE 44.- Maddeyle, 5402 sayılı Kanunun 14 üncü maddesine ikinci fıkra eklenmiştir. Bu düzenleme ile, Türk Ceza Kanunu ve Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanun hükümleri gereğince kamuya yararlı bir işte çalıştırılan hükümlülerin bu çalışmaları hizmet akdine dayanmaması, 506 sayılı Kanunun ikinci maddesinde bu hükümlüler ile ilgili düzenleme bulunmaması, çalışma karşılığında hükümlülere ücret ödenmemesi ve bu çalışmanın bir cezanın denetimli serbestlik kapsamında infaz şekli olması nedeniyle, kamu yararına çalışma yaptırımının infazında 17/7/1964 tarihli ve 506 sayılı Sosyal Sigortalar Kanunu hükümlerinin uygulanmayacağı öngörülmektedir.

MADDE 45.- Maddeyle, 5237 sayılı Kanunun 73 üncü maddesinin sekizinci fıkrası yürürlükten kaldırılmıştır. Bir usul hukuku müessesesi olan uzlaşma ile ilgili olarak Ceza Muhakemesi Kanununda ayrıntılı düzenlemeler yer almaktadır. Bu nedenle, uzlaşma kapsamına giren suçları belirleyen hükmün de Ceza Muhakemesi Kanununda yer almasının daha doğru olacağından fıkra yürülükten kaldırılmıştır.

Adalet Komisyonundaki Değişiklik Gerekçesi: 5237 sayılı Kanunun 80 inci maddesinde yapılması öngörülen değişikliğe paralel olarak söz konusu Kanunun 227 nci maddesinin üçüncü fıkrasının da yürürlükten kaldırılması amacıyla değişiklik yapılarak 45 inci madde olarak kabul edilmiştir.

GEÇİCİ MADDE 1- Maddede yapılan düzenlemeyle, hükme bağlanmış ancak henüz kesinleşmemiş olan dosyalarda uzlaşma kapsamının genişletilmesi gerekçe gösterilerek bozma kararı verilmesinin önüne geçilmesi amaçlanmıştır.

Adalet Komisyonundaki Değişiklik Gerekçesi: Teklifin Geçici 1 inci maddesi, Başkanlığımıza verilen redaksiyon yetkisine dayanılarak düzeltilmek suretiyle kabul edilmiştir.

MADDE 46.- Yürürlük maddesidir.

MADDE 47.- Yürütme maddesidir.


765 Sayılı Türk Ceza Kanunu

765 SAYILI TÜRK CEZA KANUNU

Kanun No: 765 Kabul Tarihi : 1.2.1926 Yayın Tarihi 13/3/1926

BİRİNCİ KİTAP
ESASLAR
BİRİNCİ BAP
CEZA KANUNUNUN TATKİBİ

MADDE 1 - (Değişik:3038 - 11.6.1936) Kanunun sarih olarak suç saymadığı bir fiil için kimseye ceza verilmez. Kanunda yazılı cezalardan başka bir ceza ile de kimse cezalandırılamaz.

Suçlar; cürüm veya kabahattir.
5237 sk 2

MADDE 2 - İşlendiği zamanın kanununa göre cürüm veya kabahat sayılmayan fiilden dolayı kimseye ceza verilemez. İşlendikten sonra yapılan kanuna göre cürüm veya kabahat sayılmayan bir fiilden dolayı da kimse cezalandırılamaz. Eğer böyle bir ceza hüküm olunmuşsa icrası ve kanuni neticeleri kendiliğinden kalkar.

Bir cürüm veya kabahatin işlendiği zamanın kanunu ile sonradan neşir olunan kanunun hükümleri birbirinden farklı ise failin lehinde olan kanun tatbik ve infaz olunur.
5237 sk 7

MADDE 3 - (Değişik: 3038 - 11.6.1936) Türkiyede suç işleyen kimse, Türk kanununlarına göre cezalandırılır ve bundan dolayı bir Türk hakkına yabancı memlekette hüküm verilmiş olsa bile Türkiye'de muhakeme olunur.

Böyle bir fiilden dolayı Türkiye dışında hakkında hüküm verilmiş olan yabancı dahi Adliye Vekilinin talebi üzerine Türkiyede muhakeme edilir.
5237 sk 8

MADDE 4 - (Değişik: 2275 - 8.6.1933) (Değişik 1. fıkra: 3756 - 6.6.1991) Bir Türk veya yabancı, yabancı memleketlerde Türkiye Devletinin şahsiyetine karşı bir cürümü veya bu Kanunun (Ek ibare: 4782 - 2.1.2003 / m.1) "211 inci maddesinin üçüncü fıkrası ile 213," 316, 317, 318, 319, 320, 323, 324, 332 ve 333 üncü maddelerinde yazılı suçları işlerse, hakkında resen takibat yapılarak bu maddelerdeki cezalarla cezalandırılır.

Bunlar hakkında yabancı memleketlerde evvelce hüküm verilmiş olsa bile suç ecnebi paraları taklidin maadasına taallük ettiği takdirde Adliye Vekilinin talebi üzerine Türkiyede tekrar muhakeme olunur. (Değişik 2. fıkra: 4782 - 2.1.2003 / m.1) Bunlar hakkında yabancı bir ülkede daha önce hüküm verilmiş olsa bile, Adalet Bakanının talebi üzerine Türkiye'de yeniden yargılama yapılır. Ancak, fiil yabancı paraların taklidine veya 211 inci maddenin üçüncü fıkrası ile 213 üncü maddenin uygulanmasına ilişkin olduğu takdirde yabancı ülkede daha önce hüküm verilmiş ise Türkiye'de kovuşturma yapılmaz.

Yabancı memleketlerde Türkiye namına memuriyet veya vazife deruhde etmiş olupta bu memuriyet veya vazifeden dolayı bir cürüm işleyen kimse hakkında Türkiyede takibat yapılır.
5237 sk 9

MADDE 5 - (Değişik: 3112 - 3.2.1937) Bir Türk dördüncü maddede yazılı cürümlerden başka, Türk kanunlarına göre aşağı haddi üç seneden eksik olmıyan şahsi hürriyeti bağlayıcı bir cezayı müstelzim cürmü yabancı memlekette işlediği ve kendisi Türkiye'de bulunduğu takdirde Türk kanunlarına göre cezalandırılır.

Eğer cürmü aşağı haddi üç seneden az şahsi hürriyeti bağlayıcı bir cezayı müstelzim ise takibat icrası zarar gören şahsın veya yabancı Hükümetin şikâyetine bağlıdır.

Mağdur yabancı ise bu fiilin, işlendiği mahal kanunlarında da cezayı müstelzim olması şarttır.
5237 sk 11

MADDE 6 - (Değişik: 3038 - 11.6.1936) Bir yabancı dördüncü maddede yazılı cürümlerden başka, Türk kanunlarına göre aşağı haddi bir seneden eksik olmıyan şahsi hürriyeti bağlayıcı bir cezayı müstelzim cürmü yabancı memlekette Türkiyenin veya bir Türkün zararına işlediği ve kendisi Türkiyede bulunduğu takdirde Türk kanunları mucibince ceza görür.

Ancak bu babda takibat icrası Adliye Vekilinin talebine veya zarar gören şahsın şikâyetine bağlıdır.

Eğer cürüm bir yabancının zararına işlenmiş ise fail, Adliye Vekilinin talebi üzerine, aşağıdaki şartlar dairesinde cezalandırılır:

1 - Türk kanunlarına göre şahsi hürriyeti bağlayıcı ve aşağı haddi üç seneden eksik olmıyan cezayı müstelzim bir fiil olmak,

2 - İadei mücrimin muahedesi bulunmamak veyahut iade keyfiyeti cürümün irtikâb edildiği mahallin veya failin tebaasından bulunduğu Devletin Hükümeti tarafından kabul edilmemiş bulunmak,

Bir Türk veya yabancı, Türk Ceza Kanununun 8 inci babının 3 üncü faslındaki cürümleri yabancı memlekette işlerse resen takibat yapılarak o fasılda yazılı maddelerdeki cezalarla cezalandırılır.
5237 sk 12

MADDE 7 - Bir ecnebi, ecnebi memleketinde bir Türk veya Türkiye Cumhuriyeti aleyhinde bir cürüm işleyipte ecnebi mahkemesince mahkûm olduğu veya ceza herhangi bir sebeple sukut ettiği veya beraet eylediği surette dâva Türkiye mahkemelerince tekrar tetkik ve rüyet olunur.

Eğer hüküm olunan ceza Türk Ceza Kanununda o fiil için muayyen olan cezadan dûn ise noksanı ikmal ettirilir. Sukut ve beraet sebepleri Türk Kanunlarına muvafık değil ise ceza yeniden hüküm olunur.

Bu bapta takibat icrası Adliye Vekâletinin talebine bağlıdır.

MADDE 8 - Bundan evvelki maddelerde beyan olunan ahvalde ecnebi mahkemeden verilen ve Türk kanunlarına göre muvafık bulunan hüküm Türk kanununca gerek asli ve gerek fer'i olarak hidematı âmmeden memnuiyeti veya sair gûna iskatı ehliyeti mucip bir cezayı mutazammın olduğu takdirde müddei umuminin talebi üzerine ecnebi memlekette hüküm olunan mahrumiyet ve iskatı ehliyet cezaları netayicinin Türkiyede dahi cari olacağına mahkeme karar verebilir.

Müddeiumuminin talebi üzerine mahkemece bir muamele yapılmazdan evvel mahkûm dahi ecnebi mahkemesinden verilen hükmün Türkiye mahkemesince yeniden tetkikini talep etmek hakkını haizdir.
5237 sk 17

MADDE 9 - Bir cürümden dolayı bir Türkün ecnebi devletlere iadesi talebi devletçe kabul olunamaz.

Siyasî veya ona murtabıt cürümlerden dolayı bir ecnebinin ecnebi devletlere iadesi talebi devletçe kabul edilemez.

Ecnebi devletçe vukubulan iade talebi üzerine istenilen kimsenin Türkiyede bulunduğu mahal mahkemei asliyesince tabiiyeti ve cürmünün mahiyeti hakkında bir karar verilmesi lâzımdır.

Türk tebaasından olduğu yahut cürmünün siyasî ve askerî veyahut bunlara murtabıt cürümlerden bulunduğu mahkemece sabit olanların iadesi talebi kabul olunamaz.

Ecnebi olduğuna ve cürmünün adi ceraimden bulunduğuna karar verilen kimsenin iadesi talebi hükümetçe kabul olunabilir.

İadesi talep ve kabul olunan kimse hakkında mahalli müstantikliğince tevkif müzekkeresi verilebilir.
5237 sk 18

MADDE 10 - Bu kanundaki hükümler, hususi ceza kanunlarının buna muhalif olmayan mevaddı hakkında da tatbik olunur.
5237 sk 5

MADDE 10/a - (Ek: 3756 - 6.6.1991) Bir Türk vatandaşı veya yabancı, yabancı ülkede bir suç işleyip de bu bab hükümlerine göre Türkiye'de yargılandığı takdirde; Türkiye zararına işlenmiş suçlar dışında, suçun işlendiği ülke kanunu ile Türk Kanunundan hangisi uygulamada sanığın lehine sonuç verecek ise, o kanun göz önünde bulundurulmak ve yabancı kanunda tanımlanan suça, Türk kanunlarına göre verilmesi gereken ceza veya Türk Kanununda bulunup yabancı ülke Kanunundaki cezaya en yakın olan ceza tespit edilerek uygulama yapılır. Ancak, suçun işlendiği ülke kanunu, Türkiye'nin kamu düzenine veya milletlerarası yükümlerine aykırı ise bu ülke kanununa itibar edilmez.
5237 sk 19

İKİNCİ BAP
CEZALAR

MADDE 11 - Cürümlere mahsus cezalar şunlardır:
1 - ( Mülga:14/7/2004 - 5218/1 md.)
2 - Ağır hapis,
3 - Hapis,
4 -(Sürgün Cezası 647 sk geç 2. mad. ile kaldırıldı)
5 - Ağır cezayi nakdi,
6 - Hidematı âmmeden memnuiyet.
Kabahatler için mevzuu cezalar şunlardır:

1 - Hafif hapis,
2 - Hafif cezayi nakdi,
3 - Muayyen bir meslek ve sanatın tatili icrası.

Bu kanunda şahsi hürriyeti tahdit eden cezalar tabirinden ağır hapis, hapis ve hafif hapis cezaları muradolunur.
5237 sk 45

MADDE 12 - (Değişik: 13.7.1965 tarih ve 647 sayılı Kanunun geçici 4 üncü maddesiyle kaldırılmıştır. Bk.Sözü geçen kanun Madde:2).

MADDE 13 - (Değişik: 6988 - 31.5.1957) Ağır hapis cezası müebbet veya muvakkattır.

(Değişik birinci fıkra: 14/7/2004 - 5218/1 md.)Ağır hapis cezası, ağırlaştırılmış müebbet,
veya muvakkattir.

(Değişik birinci cümle: 14/7/2004 - 5218/1 md.)Ağırlaştırılmış müebbet ağır hapis cezası ve müebbet ağır hapis cezası hükümlünün hayatı boyunca devam
eder. Muvakkat ağır hapis, kanunda tasrih edilmiyen yerlerde 1 seneden 24 seneye kadardır.
Bu ceza aşağıda yazılı şekiller dâhilinde 3 devrede çektirilir:

A) Mahkûm birinci devrede, cezasının onda birine müsavi bir müddet geceli, gündüzlü yalnız olarak bir hücrede bırakılır.

Ancak bu müddet (1) aydan aşağı (8) aydan yukarı olamaz.

B) Mahkûm ikinci devrede, durumuna ve suçunun mahiyetine göre ayrı gruplar halinde bulundurulur. Bu devre, mahkûm mevkuf kalmışsa, bu müddetle hücrede kaldığı müddet çıkarıldıktan sonra geriye kalan müddetin yarısını teşkil eder.

Alelıtlak müebbet ağır hapis cezasiyle mahkûm edilmiş veya bakiye cezaları bir seneden az bulunanlar, yaş veya bedeni kabiliyetleri itibariyle üçüncü devre şartlarına intibak edemiyecekleri tesbit edilenler üçüncü devreye geçemezler.

C) üçüncü devre geri kalan müddettir. Bu devrede bulunan mahkûm iş esası üzerine kurulmuş olan ceza evlerinde çalıştırılır.

Mahkûmun ikinci devreden üçüncü devreye geçebilmesi için iyi hal göstermesi şarttır. İyi halin nasıl tesbit edileceği Ceza ve Tevkif Evleri Nizamnamesinde gösterilir.

üçüncü devreye geçmek hakkını kazanan mahkumlardan, Adliye Vekâleti, ziraat, deniz avcılığı; yol, inşaat, maden ve orman gibi iş sahalarında çalışma ekipleri teşkil edebilir.

Mahkûmiyetin bütün devrelerinde mahkûm ceza evi disilinini bozan hareketlerinden dolayı Ceza ve Tevkif Evleri Nizammanesi mucibince inzıbatı olmak üzere her defasında bir ayı geçmemek kaydiyle aynı suretle hücreye konulabilir.

Ceza evi disiplinini bozan hareketlerden dolayı iki sene içinde üçten fazla hücre hapsi cezası almış olanlar C. Müddeiumumisinin tasvibi ile birinci devre şartlarına tabi tutulurlar.

Mahkûm ikinci ve üçüncü devrede çalışmaya mecbur tutulur.

(Son fıkra, 6 Haziran 1990 tarih ve 3653 sayılı Kanunun 3 üncü maddesiyle yürürlükten kaldırılmıştır.)
İlgili Maddeler: 5252 sk 6/2

MADDE 14 - (Değişik: 6123 - 9.7.1953) Mevkuflardan çalışmak istiyenler ceza ve tevkif evi dahilinde çalıştırılabilirler.

MADDE 15 - (Değişik: 6123 - 9.7.1953) Hapis cezası yedi günden yirmi seneye kadardır. Kanunda açıklanmıyan yerlerde yukarı haddi beş senedir.

Bu ceza para cezasından çevrilmiş olsa bile 13 üncü maddenin birinci devreye ait hükümleri müstesna olmak üzere diğer hükümlerinin tesbit ettiği şartlar dahilinde çektirilir.
5237 sk 49 İlgili Maddeler: 5252 sk 6/2

MADDE 16 - (Değişik: 6988 - 31.5.1957) Bu Kanunun 13 üncü maddesinde yazılı üçüncü devrenin ağır hapiste yarısını, hapis veya hafif hapiste üçte birini iyi halle geçirenler meşruten tahliye talebinde bulunmak hakkını kazanırlar. İstifade müddeti asıl cezanın dörtte birinden aşağı olamaz.

İkinci devreden yaş ve bedeni kabiliyetleri itibariyle üçüncü devreye geçemiyenler yahut yine bu sebeplerle üçüncü devreden ikinci devreye iade edilenler ikinci devredeki mahkûmiyetlerinin hitamında bakiye cezalarının ağır hapiste yarısını, hapis veya hafif hapiste üçte birini iyi halle geçirdikleri takdirde meşrutan tahliye hükümlerinden istifade edebilirler.

Meşrutan tahliye edilmiş olan mahkûmlar hakkında, meşrutan tahliye müddetinin hitamına kadar, bu Kanunun 28 inci maddesinin 3 üncü ve 4 üncü fıkraları ahkâmı tatbik olunur.

Meşrutan tahliye, mahkûmun iktidarı nispetinde şahsi hakları tazmin etmesi şartına da talik edilebilir.

MADDE 17 - (Değişik:6988 - 31.5.1957) (Değişik 1.fıkra:3506 - 7.12.1988) Şartla salıverilmiş olan hükümlü, geri kalan süre içinde işlediği kasıtlı bir cürümden dolayı şahsî hürriyeti bağlayıcı bir cezaya mahkûm olur veya mecbur olduğu şartları yerine getirmez ise; şartla salıverilme kararı geri alınır. Bu takdirde suçun işlendiği tarihten sonraki kısım hükümlünün ceza süresine mahsup edilmeyerek aynen çektirilir ve şartla salıverilmeye esas teşkil eden hükmün infazı ile ilgili olarak bir daha şartla salıverilmeden yararlanamaz.

(Ek 2.fıkra: 3756 - 6.6.1991)

Birinci fıkra hükmüne göre aynen çektirilecek süre; Türkiye Büyük Millet Meclisi tarafından ağırlaştırılmış müebbet ağır hapis cezalarının yerine getirilmemesine karar verilenler için kırk yıl, müebbet ağır hapis cezasına mahkûm olanlar için otuzaltı yıl üzerinden hesap edilir.

Meşrutan tahliye kararının geri alınmasını icabettiren sebeplerin vukuundan evvel mahkûmun ceza müddeti sonra ermiş olursa mezkûr ceza icra edilmiş sayılır.

MADDE 18 - (Sürgün cezası, 13.7.1965 tarih ve 647 sayılı kanunun geçici 2 nci maddesiyle kaldırılmıştır.)

MADDE 19 - (Değişik: 4421 - 28.7.1999 / m.1) Ağır para cezası, altmışmilyon liradan onbeşmilyar liraya kadar tayin olunacak bir paranın Devlet Hazinesine ödenmesinden ibarettir. Nispi para cezasının yukarı sınırı yoktur.
5237 sk 52

MADDE 20 - Hidematı âmmeden memnuiyet cezası müebbet veya muvakkattır.
Müebbeden Hidematı âmmeden memnuiyet:
1 - Devairi intihabiyede müntehip veya müntehap olmaktan ve sair bilcümle hukuku siyasiyeden,
2 - Büyük Millet Meclisi âzalığından ve intihaba tâbi olan veya devlet ve vilâyet ve belediye ve köy tarafından veya bunların teftiş ve murakabesi altında bulunan müessesat canibinden tevcih kılınan bilcümle memuriyet ve hizmetlerden,
3 - Devletçe veya salâhiyettar ilmi encümenlerce tevcih olunan rütbe ve unvan ve nişan ve madalyalardan,
4 - Bundan evvelki bentlerde beyan edilen nişan, rütbe, sıfat, hizmet ve memuriyetlerden birinin bahşettiği maaşlı veya fahri her türlü hukuktan,
5 - Mahkûm olan kimsenin kanunu medeni hükmünce kendi füruu üzerinde haiz olduğu velâyet hakkı müstesna olmak üzere velâyet ve vesayete müteallik bir hizmette bulunmaktan,
6 - Bundan evvelki bentlerde beyan edilen her türlü hakları, unvanları, rütbeleri, nişanları, sıfatları, hizmet ve memuriyetleri ihraz ehliyetinden.
Mahrumiyet hususlarıdır.
(Değişik 3.fıkra: 3679 - 21.11.1990))

Geçici olarak kamu hizmetlerinden yasaklanma cezası, hükümlünün, üç aydan üç yıla kadar yukarıda gösterilen siyasî haklar, hizmet, memuriyet, sıfat, rütbe ve nişandan ve bunları ceza süresi içinde yeniden elde etmek ehliyetinden mahrumiyetidir.

Hidematı âmmeden memnuiyet cezasının bu hizmetlerden bazılarına hasr edildiği hallerde muayyen bir meslek veya sanatın icrasına şâmil olduğu halleri kanun tâyin eder.
5237 sk 53

MADDE 21 - (Değişik: 6123 - 9.7.1953) Hafif hapis cezası bir günden iki seneye kadardır. Bu ceza para cezasından çevrilmiş olsa bile 13 üncü maddenin birinci devreye ait hükümleri müstesna olmak üzere diğer hükümlerinin tesbit ettiği şartlar dâhilinde çektirilir.

Mahkûmiyetleri bir aydan fazla ve mükerrir olmayan kadın ve küçüklerin cezalarının oturdukları yerde çektirilmesine mahkeme karar verebilir. Bu karar mahkûm tarafından riayet olunmadığı takdirde ceza tamamen ve âdiyen infaz olunur.

MADDE 22 - Kanunun tâyin ettiği ahvalde hafif hapis cezası bazı imalâthanelerde veya nafia ve belediye işlerinde kullanılmak suretiylede icra ettirilebilir. Eğer mahkûm cezanın icrası için hazır bulunmaz veya hizmetten kaçınırsa hafif hapis cezası alelûsul mevkii mahsusunda ikmal ettirilir.

MADDE 23 - Kadınların mahkûm oldukları ağır hapis ve hapis ve hafif hapis cezaları kendilerine mahsus müesseselerde çektirilir. Kanun kadınların şahsi hürriyetlerini tahdit eden cezaların bir ıslahhane veya tevfikhanede icrasını iktiza ettirenh ahvali tâyin eder.

MADDE 24 - (Değişik: 4421 - 28.7.1999 / m.2) Hafif para cezası, onbeşmilyon liradan bir milyar beş yüzmilyon liraya kadar tayin olunacak bir paranın Devlet Hazinesine ödenmesinden ibarettir.
5237 sk 52

MADDE 25 - Muayyen bir meslek ve sanatın tatili icrası üç günden iki seneye kadardır.
5237 sk 53

MADDE 26 - (Değişik 1.fıkra: 2787 - 21.1.1983) Kanunda gösterilen cezanın yukarı sınırı bir ay hapis veya hafif hapis ya da üçbin lira ağır veya hafif para cezasını geçmediği takdirde, hafifletici sebep bulunur ve fail önceden bir cürümden veya bir aydan fazla hafif hapsi gerektiren bir kabahatten dolayı mahkûm olmamış bulunursa, mahkeme, verdiği cezanın yerine hüküm giyen kişiye adlî tevbih yapılmasına karar verebilir.

Tevbihi adli mahkûmun ahvali mahsusasına ve cürüm işlenmesindeki şekil ve suret ve hususiyete göre yapılan bir tekdirdir ki ihâl olunan maddei kanuniyenin ahlâki ciheti ve irtikâp olunan fiilin neticeleri izah olunmak suretiyle hâkim tarafından mahkeme huzurunda mahkûma alenen tevcih edilir.

Eğer mahkûm tevbih için mahkemeye davet olunduğu halde icabet etmez veya tevbihi hürmetle telâkki eylemez ise işlediği cürüm için mahkemenin tâyin ettiği ceza tamamiyle icra olunur.

MADDE 27 - Bundan evvelki maddede beyan olunan halde mahkûm, tevbih tarihinden itibaren cürümler için iki ve kabahatler için bir seneyi geçmemek üzere mahkemece tâyin edilecek müddet zarfında bir cürüm veya kabahat işlerse bu cürüm ve kabahatin müstelzim olacağı cezaya halel gelmemek şartiyle cezayı nakdî namiyle muayyen bir para itasını taahhüt etmeğe ve mahkemece lüzum görülürse bu taahhüdünü muteber kefil ile temin eylemeğe mecburdur.

Gösterilecek kefillerin iktidarları derecesine tâyin etmek mahkemeye aittir.

Eğer mahkûm böyle bir taahhüdü kabul etmez veya muteber kefil göstermez ise hükmolunan ceza icra olunur.

MADDE 28 - Kanun hangi ahvalde mahkemece verilen cezaya feri olarak emniyeti umumiyeye idaresinin nezareti mahsusası altında bulundurmak cezasını ilâve etmek iktiza edeceğini tâyin eder.

Kanunda yazılı ahvalin maadasında bu nezaret bir seneden eksik ve üç seneden fazla olamaz.

Nezaret altında bulunan mahkûm 42 nci maddede tâyin edilen günden itibaren on beş gün zarfında hangi mahalde ikamet etmek istediğini salâhiyettar makama bildirmeğe mecburdur.

Bundan başka kanuna tevfikan kendisine verilecek tenbih ve ihtarlar dairesinde hareketle mükelleftir. Aynı makam mahkûmun nezarete tabi olduğu müddet zarfında muayyen bazı yerlerde ikametini men edebilir.

Ağır hapis cezasına mahkûmiyet halinde mahkeme mahkûmun cezayı feri olarak bu nezaret altında bulunmasına karar verebilir. Bu halde mahkûma tahmil olunacak mecburiyetlerin müddet ve mahiyeti tahdiden tâyin olunur.

MADDE 29 - (Değişik: 3112 - 3.2.1937) Kanunda sarahaten yazılmış olmadıkça cezalar ne artırılabilir, ne eksiltilebilir ve ne de değiştirilebilir.

Kanunun muayyen bir nisbet dairesinde cezayı artırıp eksiltmeyi emrettiği yerlerde mevcut olan teşdit veya tahfif edici sebepler nazara alınmaksızın o fiil hakkında ne ceza tâyin edilecekse tezyit ve tenkis keyfiyeti o ceza üzerinden icra olunur.

Eğer bir çok esbap içtima etmiş olursa artırıp eksiltme hususu, ondan evvelki artırma ve eksiltme neticesi olan ceza miktarı üzerinden cereyan eder.

Eğer içtima eden sebeplerden bazısı artırmayı ve bazısı eksiltmeyi müstelzim olursa ilk önce artırmakla işe başlanır.

Bütün hallerde mücrimin yaşı, aklî haleti, esbabı muhaffifei takdiriye ve tekerrür hususları bu sıra takip olunmak şartile en sonra nazara alınır.

Ceza artırılır veya eksiltilirken kanunun sureti mahsusada tâyin ettiği ahval müstesna olmak üzere her nevi ceza için muayyen olan hudut tecavüz edilemez.

Hafif hapis, ağır veya hafif para cezalarının tertibi iktiza eden hallerde kanuni sebeplerden dolayı bu cezaların, 19, 21 ve 24 üncü maddelerde yazılı aşağı hadlerinden daha az bir miktarının verilmesi icap ettiği takdirde bunların yerine, taahhüt almağa hacet kalmaksızın, adli tevbih yapılır.

(Ek fıkra: 3679 - 21.11.1990))

Hâkim, iki sınır arasında temel cezayı, suçun işleniş biçimi, suçun işlenmesinde kullanılan araç, suç konusunun önem ve değeri, suçun işlendiği zaman ve yer, fiilin diğer özellikleri, zararın veya tehlikenin ağırlığı, kastın veya taksirin yoğunluğu, suç sebepleri ve saikleri, failin amacı, geçmişi, şahsî ve sosyal durumu, fiilden sonraki davranışı gibi hususları gözönünde bulundurmak suretiyle takdirini kullanarak belirler. Cezanın asgari hadden tayini halinde dahi takdirin sebepleri kararda mutlaka gösterilir.
5237 sk 61

MADDE 30 - (Değişik: 3038 - 11.6.1936) Muvakkat cezalar, gün, ay ve sene hesabile tatbik olunur. Bir gün 24 saat, bir ay 30 gündür. Sene, resmî takvime göre hesap edilir.

(Değişik fıkra: 2248 - 12.6.1979) Muvakkat cezalar için bir günün ve para cezalarında (Değişik kelime: 4806 - 5.2.2003 / m.1) "bin" liranın küsuru hesaba katılmaz.
5237 sk 61

üçüNCü BAP
CEZA MAHKUMİYETLERİNİN NETİCELERİ VE TARZI İCRALARI

MADDE 31 - Beş seneden fazla ağır hapse mahkûmiyet müebbeden ve üç seneden beş seneye kadar ağır hapse mahkûmiyet hükmolunan cezaya müsavi bir müddetle, hidematı âmmeden memnuiyeti müstelzimdir.

MADDE 32 - (Emniyeti Umumiye idaresinin nezareti altında bulundurulma cezası ve tedbiri ile ilgili hükümler 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla hükmü kalmamıştır.)

MADDE 33 - Beş seneden ziyade ağır hapis cezasına mahkûm olanlar ceza müddetleri zarfında mahcuriyeti kanuniye halinde bulundurulur. Ve emvalinin idaresinde mahcurlar hakkındaki kanunu medeni ahkâmı tatbik olunur.

Beş seneden ziyade ağır hapse mahkûm olan şahsın ceza müddeti zarfında babalık hakkından ve kocalık sıfatının bahşettiği kanuni haklardan mahrumiyetinede hüküm verilebilir.

MADDE 34 - Bir cürüm ile katiyen mahkûmiyet; kanunen siyasî bir hizmete intihap olunabilmek kabiliyetini selbettiği veya memuriyetten mahrumiyeti müstelzim olduğu takdirde âzalık ve memuriyetin zevalinide mucip olur.

MADDE 35 - Kanunun tâyin ettiği ahvalden maada resmî sıfatı veya icrası ait olduğu daireden verilecek ruhsatname ve şehadetname gibi vesikaya muhtaç olan bir meslek ve sanatı suistimal suretiyle işlenen cürüm ve kabahatlere müteallik hükümler mahkûmun mahkûm olduğu müddete veya cezayı nakdinin ademi tediyesinden dolayı ne miktar hapis cezası verilmek lâzımgelirse o miktara muadil olacak ve yirminci ve yirmi beşinci maddelerde muayyen müddetlerin âzami hadlerini geçmiyecek bir müddetle muvakkaten hidematı âmmeden memnuiyetini veya meslek ve sanatının tatilini dahi istilzam eder.

Sair meslek ve sanatlar hakkında tatili icabettiren ahvali kanun tâyin eder.
5237 sk 53

MADDE 36 - (Değişik: 2275 - 8.6.1933 ) Mahkûmiyet halinde cürum veya kabahatte kullanılan veya kullanılmak üzere hazırlanan veya fiilin irtikâbından husule gelen eşya fiilde methali olmıyan kimselere ait olmamak şartiyle mahkemece zabıt ve müsadere olunur.

Kullanılması, yapılması, taşınması bulundurulması ve satılması cürüm veya kabahat teşkil eden eşya bir ceza mahkûmiyeti olmasa ve faile ait bulunmasa bile mutlaka zabıt ve müsadere olunur.

Taşınması memnu olmıyan silahların ruhsatsız taşınması halinde de zabıt ve müsaderesine hükmolunur.
5237 sk 54,55

MADDE 37 - (Değişik: 3038 - 11.6.1936) Ceza ile mahkûmiyet suçtan mutazarrır ve mağdur olanların mallarının istirdadını ve duçar oldukları zararların tazminini dava edebilmelerine halel getirmez.

MADDE 38 - Emvalin istirdadından ve uğranılan zararların tazmininden başka bir şahsın veya bir ailenin şeref ve haysiyetini ihlâl eden her nevi cürüm ve kabahatlerde bir gûna maddi zarar vukua gelmese bile mahkeme mağdurun talebine mebni manevi zarar mukabili olarak muayyen tazminat itasında hüküm edilebilir.

MADDE 39 - Mahkûm muhakeme masraflarını çeker.

Bir cürüm veya kabahatten dolayı mahkûm olan şahıslar malların istirdadından ve uğranılan zararların tazmininden ve manevi zarar mukabili olarak takdir olunan tazminattan ve muhakeme masraflarının ödenmesinden birbirlerine kefil olarak mesuldürler.

Muhtelif cürüm ve kabahatlerden dolayı bir ilâm ile mahkûm olan bir kaç kişinin birbirine kefil olarak mesuliyetleri yalnız müştereken mahkûmiyeti intaç eden fiile aittir.

MADDE 40 - Hüküm katiyet kesbetmeden evvel vukubulan mevkufiyet ceza mahkûmiyetlerinden indirilir.

Eğer mahkûm hakkında sürgün cezası hükmolunmuş ise bir günlük mevkufiyet üç günlük sürgüne mukabil sayılır.

Eğer yalnız cezayı nakdi tertip olunmuş ise tenzil, 19 uncu maddede gösterilen hesaba göre yapılır.
5237 sk 63

MADDE 41 - Hidematı âmmeden memnuiyet, veya muayyen bir meslek ve sanatın tatili cezası, gıyaben verilen kararlara müteallik ahkâmı kanuniye müstesna olmak üzere, hükmün katileşdiği tarihten başlar.

Eğer hidematı âmmeden memnuiyet veya bir meslek ve sanatın tatili ve sair ehliyetsizlik cezası şahsi hürriyeti tahdit eden diğer bir cezaya bağlı olur veya bir ceza mahkumiyetinin neticesi bulunursa asıl cezanın icrası müddetince devam etmekle beraber hüküm ilâmında veya kanunda tâyin edilen müddet ancak cezanın ikmal edildiği veya sakit olduğu günden başlar.
5237 sk 53

MADDE 42 - (Emniyeti umumiye idaresinin nezareti altında bulundurulma cezası ve tedibiri ile ilgili hükümler 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla hükmü kalmamıştır.)

MADDE 43 - Ağırlaştırılmış müebbet ağır hapis veya müebbet ağır hapis cezalarını mutazammın olan hüküm ilâmının hulâsası hükmün sadır olduğu ve cürmün işlendiği ve mahkumualeyhin en son ikamet ettiği mahalle veya kariyenin münasip mahallerine asılarak ilân olunur.

DöRDüNCü BAP

CEZAYA EHLİYET VE BUNU KALDIRAN VEYA HAFİFLETEN SEBEPLER

MADDE 44 - Kanunu bilmemek mazaret sayılmaz.
5237 sk 4

MADDE 45 - Cürümde kasdin bulunmaması cezayı kaldırır. Failin bir şeyi yapmasının veya yapmamasının neticesi olan bir fiilden dolayı kanunun o fiile ceza tertip ettiği ahval müstesnadır.

Kabahatlerde kasit sabit olmasa bile herkes kendi fiil veya ihmalinden mesuldür.

(Ek son fıkra: 4785 - 8.1.2003 / m.1) Failin öngördüğü neticeyi istememesine rağmen neticenin meydana gelmesi halinde bilinçli taksir vardır; bu halde ceza üçte bir oranında artırılır.
5237 sk 21

MADDE 46 - (Değişik:6569 - 18.5.1955) Fiili işlediği zaman şuurunun veya harekâtının serbestisini tamamen kaldıracak surette akıl hastalığına duçar olan kimseye ceza verilemez.

Ancak bu şahsın muhafaza ve tedavi altına alınmasına hazırlık tahkikatında Sulh Hâkimi, ilk tahkikatta Sorgu Hâkimi ve son tahkikatta vazifeli mahkeme tarafından karar verilir.

Muhafaza ve tedavi altında bulundurma müddeti şifaya kadar devam eder. Yalnız maznuna isnadolunan suç, ağır hapis cezasını müstelzim ise bu müddet bir seneden az olamaz.

Muhafaza ve tedavi altına alınan şahıs; muhafaza ve tedavinin icra kılındığı müessesenin sıhhi heyetince, şifası tebeyyün ettiğine dair verilecek rapor üzerine aynı kazai mercice serbest bırakılır.

Bu husustaki rapor ve kararda, hastalığın ve isnadolunan suçun mahiyeti gözönünde tutularak, içtimai emniyet bakımından şahsın tıbbi kontrola ve muayeneye tabi tutulup tutulmıyacağı, tutulacaksa müddet ve fâsılası da gösterilir.

Tıbbi kontrol ve muayene; Cumhuriyet Müddeiumumilerince, kararda gösterilen müddet ve fâsılalarda bu şahısların bulundukları mahalde yoksa en yakın salâhiyetli mütehassısı olan hastane sıhhi heyetlerine sevk edilmeleri suretiyle temin olunur.

Bu tıbbi kontrol ve muayenede nüks ârazı gösterenler hâkim veya mahkeme karariyle yine muhafaza ve tedavi altına alınıp aynı muamelelere tabi tutulur.
5237 sk 32

MADDE 47 - (Değişik:6123 - 9.7.1953) Fiili işlediği zaman şuurunun veya harekâtının serbestisini ehemmiyetli derecede azaltacak surette aklî mâluliyete müptelâ olan kimseye verilecek ceza aşağıda yazılı şekilde indirilir:

1 - Ağırlaştırılmış müebbet ağır hapis cezası yerine 15 seneden aşağı olmamak üzere ağır hapis,

2 - Müebbet ağır hapis yerine 10 seneden 15 seneye kadar ağır hapis,

3 - Amme hizmetlerinden müebbet memnuiyet yerine muvakkatı memnuiyet; cezaları hükmolunur.

Diğer cezalar üçte birden yarıya kadar indirilir.
5237 sk 32

MADDE 48 - (Değişik: 6123 - 9.7.1953) Suçu işlediği esnada ârızî bir sebepten dolayı 46 ve 47 nci maddelerde münderiç aklî maluliyet halinde bulunan kimseler hakkında o maddelerdeki ahkâm tatbik olunur.

İhtiyari sarhoşlukla ve ihtiyari ile kullanılan uyuşturucu madde tesiriyle işlenen fiiller bu madde hükmünden hariçtir.
5237 sk 34

MADDE 49 - 1 - Kanunun bir hükmünü veya salâhiyettar bir merciden verilip infazı vazifeten zaruri olan bir emri icra suretiyle,

2 - Gerek kendisinin gerek başkasının nefsine veya ırzına vukubulan haksız bir taarruzu filihal def'i zaruretinin bais olduğu mecburiyetle,

3 - Gerek nefsinin ve gerek başkasının vukuuna bilerek mahal vermediği ve başka türlü tahaffüz imkânı da olmadığı ağır ve muhakkak bir tehlikeden muhafaza etmek zaruretinin bais olduğu mecburiyetle, işlenilen fiilerden dolayı faile ceza verilemez.

Bir numaralı bentte gösterilen halde merciinden sadır olan emir hilâfı kanun olduğu takdirde neticesinden hasıl olan cürme müterettip ceza emri veren âmire hükmolunur.
5237 sk 24,25

MADDE 50 - (Değişik:3038 - 11.6.1936) 49 uncu maddede yazılı fiilerden birini icra ederken kanunun veya salâhiyettar makamının veya zaruretin tâyin ettiği hududu tecavüz edenler cürüm ağırlaştırılmış müebbet ağır hapis cezasını müstelzim ise sekiz seneden aşağı olmamak üzere hapis ve müebbed ağır hapis cezasını müstelzim olduğu takdirde altı seneden on beş seneye kadar hapis cezasile cezalandırılır. Sair hallerde asıl suça müretteb ceza altıda birinden eksik ve yarısından ziyade olmamak üzere indirilir ve ağır hapis hapse tahvil olunur ve âmme hizmetlerinden müebbed memnuiyet cezası yerine muvakkat memnuiyet cezası verilir.
5237 sk 27

MADDE 51 - (Değişik: 6123 - 9.7.1953)Bir kimse haksız bir tahrikin husule getirdiği gazap veya şedit bir elemin tesiri altında bir suç işler ve bu suç ağırlaştırılmış müebbet ağır hapis cezasını müstelzim bulunursa müebbet ağır hapis cezasına ve müebbet ağır hapis cezasını müstelzim bulunursa yirmi dört sene ağır hapis cezasına mahkûm olur. Sair hallerde işlenen suçun cezasının dörtte biri indirilir.

Tahrik ağır ve şiddetli olursa ağırlaştırılmış müebbet ağır hapis cezası yerine yirmi dört sene ve müebbet ağır hapis cezası yerine on beş seneden aşağı olmamak üzere ağır hapis cezası verilir.

Sair cezaların yarısından üçte ikisine kadarı indirilir.
5237 sk 29

MADDE 52 - Bir kimse bir hata veya sair bir arıza yüzünden cürmü kast ettiği şahıstan başka bir şahsın zararına işlemiş olursa cürümden zarar gören kimsenin sıfatından neşet eden ve cezayı şiddetlendiren esbap faile tahmil olunmaz. Belki cürüm kast olunan şahsa karşı işlenmiş gibi telâkki olunarak, fail cürmün tazammun edebileceği esbabı muhaffefeden istifade eder.
5237 sk 30

MADDE 53 - Fiili işlediği zamanda on bir yaşını bitirmemiş olanlar hakkında takibat yapılamaz ve ceza verilemez.

Ancak fiil kanunen bir seneden ziyade hapis cezasını veya daha ağır cezayı müstelzim bir cürüm olduğu takdirde müddei umuminin talebi üzerine mahkeme reisi çocuğun, istirdadı kabil tedabirden olmak ve on sekiz yaşını geçmiyecek müddetle mukayyet bulunmak üzere terbiye ve ıslah için devlet idare veya murakabesinde bulunan bir müesseseye konmasını veyahut -takayyüt ve nezaretinde teseyyüp ve ihmal ile bir cürüm işlemesine meydan verirlerse kendilerinden iki yüz liraya kadar cezayı nakdî alınacağı ihtariyle- ana baba veya vasiye teslimini emreder.
5237 sk 31

MADDE 54 - (Değişik: 6123 - 9.7.1953) Fiili işlediği zaman on bir yaşını bitirmiş olup da on beş yaşını doldurmamış olanlar, farik ve mümeyyiz olmadıkları surette haklarında hiçbir ceza tertip olunamaz. Ancak işlenilen fiil bir seneden fazla hapis veya daha ağır bir cezayı müstelzim cürümlerden ise bundan evvelki madde ahkâmı tatbik olunur.

(Değişik 2.fıkra: 2787 - 21.1.1983) Eğer çocuk işlediği fiilin bir suç olduğunu fark ve temyiz ile hareket etmiş ise suçunun cezası aşağıda yazılı şekillerde indirilir:

1. Ağırlaştırılmış müebbet ağır hapis cezası yerine onbeş yıldan, müebbet ağır hapis cezası yerine on yıldan aşağı olmamak üzere hapis cezası verilir.

2. Diğer cezalar yarıya indirilir. Ağır hapis cezaları hapse çevrilir. Ancak, bu bendin tatbiki suretiyle hükmolunacak cezalar her fiil için yedi yıldan fazla olamaz.

Amme hizmetlerinden memnuiyet ve emniyeti umumiye nezareti altına alınmak cezaları tatbik olunmaz.

Şahsi hürriyeti bağlayıcı cezalar, para cezasından çevrilmiş olsa dahi eğer suçlu cezanın çektirilmesine başlandığı zaman on sekiz yaşını bitirmemiş ise ceza bir ıslahhanede çektirilir.

Bu mahkumiyetler tekerrüre esas olamaz.
5237 sk 31

MADDE 55 - (Değişik: 6123 - 9.7.1953)) Fiili işlediği zaman on beş yaşını bitirmiş olup da on sekiz yaşını bitirmemiş olanlar hakkında aşağıda yazılı şekillerde ceza tâyin olunur.

1. Ağırlaştırılmış müebbet ağır hapis cezası yerine yirmi seneden aşağı olmamak üzere ağır hapis cezası;

2. Müebbet ağır hapis yerine on beş seneden yirmi seneye kadar ağır hapis cezası verilir;

3. (Değişik: 2787 - 21.1.1983) Diğer cezaların üçte biri kadarı indirilir. Ancak, bu bendin tatbiki suretiyle hükmolunacak cezalar her fiil için ondört yıldan fazla olamaz;

4. Amme hizmetlerinden memnuiyet ve emniyeti umumiye nezareti altına alınmak cezaları tatbik edilmez.

Cezanın çektirilmesine başlandığı zaman on sekiz yaşını bitirmemiş olanlar hakkında hürriyeti bağlayıcı cezalar para cezasından çevrilmiş olsa dahi, onlara mahsus ceza evlerinde veya büyüklere mahsus ceza evlerinin hususi kısımlarında çektirilir.

Bunlar on sekiz yaşını geçtikleri zaman eğer mahkûm oldukları ceza müddeti üç seneden ve geri kalan müddeti iki seneden fazla ise büyük mahkumların bulundukları ceza evlerine naklolunurlar.

Ancak bunlardan, geçirdikleri müddet içindeki hal ve durumlarına göre münasip görülenler hususi ceza evinde veya büyüklere mahsus ceza evlerinin hususi kısımlarında alıkonulabilirler.

Hükmün infazına başlandığı tarihte on sekiz yaşını bitirmiş ve mahkûm oldukları ceza müddeti üç seneden az bulunmuş olup da geçmişteki hallerine nazaran hususi ceza evinde veya büyüklere mahsus ceza evlerinin hususi kısımlarında bulundurulmaları daha uygun görülenlerin cezaları bu evlerde çektirilir.
5237 sk 31

MADDE 56 - ( 6 Temmuz 1960 tarih ve 15 sayılı kanunla yürürlükten kaldırılmıştır.)

MADDE 57 - Fiili işlediği zaman henüz on beş yaşını bitirmeyen sağır - dilsizler hakkında takibat yapılmaz. Bunlar hakkında yirmi dört yaşına kadar kalmak üzere 53 üncü maddenin ikinci fıkrası hükmü tatbik olunabilir.
5237 sk 33

MADDE 58 - (Değişik:3038 - 11.6.1936) Fiili işlediği zaman on beş yaşını bitirmiş olup da yaptığı işin neticesini fark ve temyiz ile hareket ettiği anlaşılmayan sağır, dilsizlere ceza verilmez.

Ancak fiil cürum olduğu ve bir seneden fazla hapis cezasını veya daha ağır bir cezayı müstelzim bulunduğu takdirde yirmi dört yaşını henüz ikmal etmiyen sağır-dilsiz hakkında yirmi dört yaşına kadar kalmak üzere 53 üncü maddenin ikinci fıkrası hükümleri tatbik edilebilir.

Eğer fail yirmi dört yaşını bitirmiş ise mahkeme, hakkında 46 ncı maddede gösterildiği surette muamele yapılmak üzere kendisinin salâhiyetli makama teslimini emredebilir.

Eğer sağır-dilsizin suçu işlemekte fark ve temyiz ile hareket ettiği anlaşılır ve işlediği zaman on sekiz yaşını bitirmemiş bulunursa birinci fıkrası müstesna olmak üzere 54 üncü madde hükümleri tatbik olunur.

(Değişik: 2787 - 21.1.1983) Sağır-dilsiz onsekiz yaşını bitirip de yirmi bir yaşını bitirmemiş ise 55 inci madde hükümleri tatbik olunur.

(Ek Fıkra: 2787 - 21.1.1983) Sağır, dilsiz yirmibir yaşını bitirmiş ise, ağırlaştırılmış müebbet ağır hapis cezası yerine otuz yıl, müebbet ağır hapis cezası yerine yirmidört yıl ağır hapis cezası hükmolunur. Sair hallerde cezanın altıda biri indirilir.
5237 sk 33

MADDE 59 - (Değişik: 6123 - 9.7.1953) Kanuni tahfif sebeplerinden ayrı olarak mahkemece her ne zaman fail lehine cezayı hafifletecek takdiri sebepler kabul edilirse Ağırlaştırılmış müebbet ağır hapis cezası yerine müebbet ağır hapis ve müebbet ağır hapis yerine 30 sene ağır hapis cezası hükmolunur.

Diğer cezalar altıda birden fazla olmamak üzere indirilir.
5237 sk 62

MADDE 60 - Başkalarının nüfuz ve idare ve nezareti altında bulunanların işledikleri kabahatlerde eğer fiil, nüfuzlarının cari olduğu daire dahilinde riayet ettirmekle nizamen mükellef oldukları ahkâma karşı işlenmiş kabahatlerden olduğu ve bunların kendi dikkat ve basiretleriyle meni mümkün bulunduğu takdirde ceza failden maada nüfus ve idare ve nezareti haiz olan metbular hakkında dahi tatbik olunur.

Eğer kabahat fail üzerinde nüfuz ve idare ve nezareti olanların emriyle, bunların kanunen riayet ettirmeğe mecbur oldukları ahkâm ihlâl, edilerek yapılmış olursa ceza emri veren metbudan maada salâhiyettar merciin bir emri mahsusunu veya bir ihtarını ısga etmiyerek kabahati irtıkâp eden tâbi hakkında da tatbik olunur.

BEŞİNCİ BAP

CüRME TEŞEBBüS

MADDE 61 - (Değişik: 3112 - 3.2.1937) Bir kimse işlemeği kasdeylediği bir cürmü vesaiti mahsusa ile icraya başlayıp da ihtiyarında olmıyan esbabı maniadan dolayı o cürmün husulüne muktazi fiilleri ikmal edememiş ise kanunda yazılı olmıyan yerlerde fiil, ağırlaştırılmış müebbet ağır hapis cezasını müstelzim olduğu takdirde müteşebbis hakkında on beş seneden 20 seneye ve müebbet ağır hapis cezasını müstelzim olduğu takdirde on seneden on beş seneye kadar ağır hapis cezası hükmolunur. Sair hallerde o cürüm için kanunen muayyen olan ceza, yarısından üçte ikisine kadar indirilir.

Müteşebbis, cürmün ef'ali icrayesinden ihtiyariyle vazgeçtiği, fakat tamam olan kısım esasen bir suç teşkil ettiği halde ancak o kısma mahsus ceza ile cezalandırılır.
5237 sk 35,36

MADDE 62 - (Değişik: 3112 - 3.2.1937) Bir kimse işlemeği kasdettiği cürmün tallük eden bütün fiileri bitirmiş, fakat ihtiyarında olmıyan bir sebepten dolayı o cürüm meydana gelmemiş ise kanunda yazılı olmıyan yerlerde fiil ağırlaştırılmış müebbet ağır hapis cezasını müstelzim olduğu takdirde müteşebis hakkında yirmi seneden aşağı olmamak üzere muvakkat ağır hapis ve müebbet ağır hapis cezasını müstelzim olduğu takdirde on beş seneden yirmi seneye kadar ağır hapis cezası hükmolunur. Sair hallerde o cürüm için kanunen muayyen olan ceza altıda birinden üçte birine kadar indirilir.
5237 sk 35

MADDE 63 - ( 3.2.1937 tarih ve 3112 sayılı kanunun 3 üncü maddesiyle yürürlükten kaldırılmıştır.)

ALTINCI BAP

CüRüM VE KABAHATTE İŞTİRAK

MADDE 64 - (Değişik: 3112 - 3.2.1937 ) Bir kaç kişi bir cürüm veya kabahatın icrasına iştirak ettikleri takdirde fiili irtıkâp edenlerden veya doğrudan doğruya beraber işlemiş olanlardan her biri o fiile mahsus ceza ile cezalandırılır.

Başkalarını cürüm ve kabahat işlemeğe azmettirenlere dahi aynı ceza hükmolunur. Ancak fiili icra edenin onu işlemekte şahsi bir menfaati olduğu sabit olursa azmettiren şahsın cezası, ağırlaştırılmış müebbet ağır hapis yerine yirmi dört sene ve müebbet ağır hapis yerine yirmi sene ağır hapistir. Sair cezaların altıda biri indirilir.
5237 sk 37,38

MADDE 65 - (Değişik: 4055 - 2.6.1941) I - Suç işlemeğe teşvik veya suçu irtikâp kararını takviye ederek yahut fiil işlendikten sonra müzaherat ve muavenette bulunacağını vadeyleyerek,

II - Suçun ne surette işleneceğine mütaallik talimat vererek yahut fiilin işlenmesine yarıyacak iş veya vasıtaları tedarik ederek,

III - (Değişik:2787 - 21.1.1983) Suç işlenmeden evvel veya işlendiği sırada müzaharet ve muavenetle icrasını kolaylaşırarak suça iştirak eden şahıs, işlenmiş fiile mahsus olan ceza ağırlaştırılmış müebbet ağır hapis cezası ise yirmi yıldan, müebbet ağır hapis cezası ise onaltı yıldan aşağı olmamak üzere ağır hapis cezası ile cezalandırılır. Sair hallerde kanunen muayyen olan cezanın yarısı indirilir.

Bu maddede yazılı fiillerden birini işleyen kimsenin iştiraki inzimam etmeksizin fiilin irtikâbı mümkün olamıyacağı sabit olan hallerde o kimse yukarıda gösterilen tenzilâttan istifade edemez.
5237 sk 37,38,39

MADDE 66 - Bir cürüm veya kabahati beraber işleyenlerden veya icrasını kolaylaştırmağa yardım edenlerden biri hakkında teşdidi cezayı mucip olan şahsa merbut daimî veya ârızî ahval ve evsaf, cürüm veya kabahate iştirak eyledikleri zamanda ona vâkıf olan faillere dahi sirayet eder. Ancak haklarında terettüp eden cezanın altıda biri indirilebilir ve Ağırlaştırılmış müebbet ağır hapis ile müebbet ağır hapis cezasına bedel yirmi seneden yirmi dört seneye kadar ağır hapis cezası hükmolunur.
5237 sk 40

MADDE 67 - Fiilin cezasını teşdit eden maddi esbabı dahi cürüm veya kabahatin vasfını tebdil edecek şekilde olsabile fiil işlendiği zamanda ona vâkıf olan şeriklere saridir.
5237 sk 40

YEDİNCİ BAP

SUç VE CEZALARIN İçTİMAI

MADDE 68 - (Değişik: 6123 - 9.7.1953) Bir kimse mütaaddit suçlardan dolayı Hüküm veya Ceza Kararnamesiyle mahkûm edilirse cezalar bu bap hükümlerine göre içtima ettirilir.

MADDE 69 - (Değişik: 6123 - 9.7.1953) Bir Hüküm veya Ceza Kararnamesinden sonra aynı kimsenin bu mahkumiyetten önce veya sonra işlediği bir suçtan dolayı mahkûm edilmesi halinde cezaların içtimaı hükümleri tatbik olunur.

MADDE 70 - (Değişik: 3679 - 21.11.1990) Birden çok müebbet ağır hapse mahkûmiyet halinde, altı aydan az ve üç yıldan fazla olmamak üzere hükmedilecek miktarı geceli gündüzlü bir hücrede tecrit edilmek suretiyle, müebbet ağır hapis cezası infaz olunur.

Madde 70 - (Değişik: 14/7/2004 - 5218/1 md.)
Birden çok ağırlaştırılmış müebbet ağır hapse mahkûmiyet halinde, bir yıldan az ve altı yıldan fazla; ağırlaştırılmış müebbet ağır hapis ile müebbet ağır hapis cezasına mahkûmiyet halinde, dokuz aydan az ve beş yıldan fazla; birden çok müebbet ağır hapse mahkûmiyet halinde ise altı aydan az ve üç yıldan fazla olmamak üzere, hükmedilecek miktarı geceli gündüzlü bir hücrede tecrit edilmek üzere, ağırlaştırılmış müebbet ağır hapis veya müebbet ağır hapis cezaları infaz olunur.

MADDE 71 - (Değişik:6123 - 9.7.1953) Aynı neviden şahsi hürriyeti bağlıyan muvakkat cezalara mahkûmiyet halinde bu cezaların mecmuu tatbik olunur.

24 seneden aşağı olmamak üzere en az iki ağır hapis cezasına mahkûmiyet halinde müebbet ağır hapis cezası tatbik olunur.

MADDE 72 - (Değişik: 6123 - 9.7.1953) Aynı neviden para cezalarına mahkûmiyet halinde bu cezaların mecmuu tatbik olunur.

MADDE 73 –

(Ek birinci fıkra: 14/7/2004 - 5218/1 md.) Cezalardan biri ağırlaştırılmış müebbet ağır hapis ve diğeri şahsî hürriyeti bağlayıcı muvakkat bir ceza ise, ilave edilecek cezanın nev`i ve miktarına göre yirmi günden az ve altı seneden fazla olmamak üzere geceligündüzlü bir hücrede tecrit edilmek suretiyle ağırlaştırılmış müebbet ağır hapis cezasıtatbik olunur.

(Değişik: 6123 9.7.1953) Cezalardan biri müebbet ağır hapis ve diğeri şahsi hürriyeti bağlayıcı muvakkat bir ceza ise, ilâve edilecek cezanın nevi ve miktarına göre on günden az ve üç seneden fazla olmamak üzere geceli gündüzlü bir hücrede tecrit edilmek suretiyle müebbet ağır hapis cezası tatbik olur.

MADDE 74 - (Değişik: 6123 - 9.7.1953) Başka neviden hürriyeti bağlayıcı muvakkat cezalara mahkûmiyet halinde bu cezaların hepsi ayrı ayrı ve tamamen tatbik olunur.

İnfazda ağır hapis, hapis, hafif hapis ve sürgün sırası takip edilir.
MADDE 75 - (Değişik: 6123 - 9.7.1953) Başka neviden para cezalarına mahkûmiyet halinde bu cezaların hepsi ayrı ayrı tamamen tatbik olunur.

Para cezaları sair cezalarla birleştiği takdirde de hepsi ayrı ayrı ve tamamen tatbik olunur.

MADDE 76 - (Değişik:6123 - 9.7.1953) Fer'i cezalar ve mahkûmiyetin bütün diğer cezai neticeleri her ceza hakkında ayrı ayrı tâyin ve tatbik olunur.

MADDE 77 - (Değişik: 6123 - 9.7.1953) 1. Aynı neviden şahsi hürriyeti bağlayıcı muvakkat cezaların birleştirilmesi halinde tatbik edilecek ceza ağır hapiste 36, hapiste 25, sürgünde 15, hafif hapiste 10 seneyi geçemez.

2. Başka neviden şahsi hürriyeti bağlayıcı muvakkat cezaların mecmuu otuz seneyi geçemez. Bu haddi aşan ceza miktarı sırası ile sürgün, hafif hapis, hapis ve ağır hapisten tenzil edilir.

3. Ağır para cezası ile hafif para cezası birleştiği takdirde çevrilecek cezanın nev'i hapistir.

4. Birleştirilen para cezalarının şahsi hürriyeti bağlayıcı bir cezaya çevrilmesi halinde bu ceza müddeti beş seneyi geçemez.

5. (Değişik: 3679 - 21.11.1990) İçtima neticesinde uygulanacak süreleri fer'i cezalar, kamu hizmetlerinden yasaklanma cezasında on, muayyen bir meslek ve sanatın icrasının tatilinde dört yılı geçemez.

6. Yukarıki fıkralarda yazılı yukarı hadlere baliğ olan cezalara kati surette mahkumiyetten sonra işlenen suçlardan dolayı verilecek cezalar aynen tatbik olunur.

MADDE 78 - (Değişik: 3038 - 11.6.1936) Bir kimse bir suçu işlemek veya vuku bulmuş bir suçu gizlemek için diğer bir suç işlediği veyahut o suç vesilesile kanunda suç teşkil eden diğer bir fiil daha irtikâb eylediği takdirde mezkur fiiller kanunen o suçu tertib eden anasırdan veya suçun esbabı müşeddedesinden sayılmazsa o kimse hakkında evvelki maddelerin müştemil olduğu hükümlere göre ceza tertib olunur.
5237 sk 42

MADDE 79 - İşlediği bir fiil ile kanunun muhtelif ahkâmını ihlâl eden kimse o ahkâmdan en şedit cezayı tazammun eden maddeye göre cezalandırılır.
5237 sk 44

MADDE 80 - (Değişik: 4055 - 2.6.1941) Bir suç işlemek kararının icrası cümlesinden olarak kanunun aynı hükmünün bir kaç defa ihlâl edilmesi, muhtelif zamanlarda vâkı olsa bile bir suç sayılır. Fakat bundan dolayı terettüp edecek ceza altıda birden yarıya kadar artırılır.
5237 sk 43

SEKİZİNCİ BAP
CüRüMDE TEKERRüR

MADDE 81 - (Değişik:3038 - 11.6.1936) Bir kimse beş seneden ziyade müddetle bir mahkumiyete uğradıktan sonra cezasını çektiği veya ceza düştüğü tarihten itibaren on sene ve diğer cezalarda beş sene içinde başka bir suç daha işlerse yeni suça verilecek ceza altıda bire kadar artırılır.

Yeni suç evvelki mahkumiyete sebep olan suç cinsinden ise hükmedilecek ceza altıda birden üçte bire kadar artırılır.

İkinci suç için tayin edilecek cezaya tekerrürden dolayı zammı lâzımgelen miktar, hiç bir suretle evvelki suç için hükmedilmiş olan cezaların en ağırından ziyade olarak tayin olunamaz.

Evvelki veya sonraki suçlardan biri para cezası veya sürgün ve diğeri başka bir ceza olduğu takdirde tekerrürden dolayı yapılacak zam miktarının tayininde 19 uncu veya 40 ıncı maddelerde yazılı nisbet kaideleri tatbik olunur.
5237 sk 58

MADDE 82 - (Değişik: 3038 - 11.6.1936) Müebbed ağır hapis cezasına mahkûm olan kimse diğer bir veya bir kaç cürüm işlediği takdirde mahkûmun geceli gündüzlü bir hücrede yalnız bırakılması müddeti eğer sonraki cürmü veya cürümleri muvakkat ağır hapis cezasını müstelzim ise bu cezanın veya bu cezalar mecmuunun sekizde birine, hapis cezasını müstelzim ise onda birine müsavi bir müddet uzatılır.

(Değişik: son fıkra: 3679 - 21.11.1990) Sonraki cürümden dolayı da mahkuma müebbet ağır hapis cezası tayin olunmuşsa ilave edilecek hücre müddeti altı aydan az, üç yıldan fazla olamaz.

(Ek fıkra: 14/7/2004 - 5218/1 md.) Yukarıdaki fıkralarda belirtilen hükümler,ağırlaştırılmış müebbet ağır hapis cezasına mahkûmiyet durumunda iki kat olarak uygulanır.
5237 sk 58

MADDE 83 - (11.06.1936 tarih ve 3038 sayılı kanunla yürürlükten kaldırılmıştır.)

MADDE 84 - (Değişik: 3038 - 11.6.1936) Tekerrür halinde hükmedilecek ağır para cezasının 19 uncu maddeye göre hapse çevrilmesi halinde hapis müddeti beş seneyi geçemez.
5237 sk 58

MADDE 85 - (Değişik: 3038 -11.6.1936) İşlediği suçlardan dolayı her defasında üç aydan fazla olmak üzere iki defa veya daha fazla şahsi hürriyeti bağlayıcı cezalarla mahkûm olan kimse 81 inci maddede yazılı müddetler içinde, yine şahsi hürriyeti bağlayıcı bir cezanın verilmesini icab ettiren aynı cinsten bir suç işler ve göreceği cezanın müddeti otuz aydan aşağı olursa mezkur ceza müddeti yarı ve sair hallerde ağır hapis ve hapiste otuz seneyi geçmemek üzere üçte biri nisbetinde artırılır.
5237 sk 58

MADDE 86 - Aynı maddei kanuniyeye tetabuk eden veya kanunun bir faslında münderiç bulunan cürümlerden başka:

1 - Devletin emniyeti aleyhine işlenilen cürümler,
2 - Resmî memurlar tarafından memuriyetlerine ait vazifelerin ihlâli veya memuriyetin suistimali suretiyle işlenilen cürümler,
3 - Siyasî veya dinî hürriyetlere müteallik cürümlerle dinî memurların vazifeleri esnasında yaptıkları suistimalât,
4 - İcra ettikleri vazifeden dolayı hükkâm ile memurlar ve devlet idaresi ve âmmenin nizamı aleyhine irtikâb olunan cürümler,
5 - Cürüm tasnii ve iftira ve yalan şahadet ve yalan yere yemin ve avukatlarda dâva vekillerinin vazifelerini suiistimal cürümleri,
6 - Ammenin selâmeti aleyhinde işlenilen cürümler,
7 - Sekizinci bapta münderiç cürümler,
8 - Şahıslar aleyhindeki cürümlere mahsus babın birinci ve ikinci fasıllarında münderiç cürümler,
9 - Hırsızlık, yağma ve garet ve ifşayı sır tehdidiyle temini menfaat ve dolandırıcılık ve emniyeti suiistimal ve eşyayı cürmiyeyi satın almak ve saklamak ve hileli iflâs maddelerinde ve üçüncü babın dokuzuncu faslının son maddesiyle onuncu faslının 276 ncı maddesinde ve on birinci faslında ve altıncı babın birinci faslının ilk beş maddesinde ve beşinci faslında ve yedinci babın üçüncü faslının ilk beş maddesiyle son maddesinde muharrer bilcümle cürümler,
Bir cinsten addolunur.
5237 sk 58

MADDE 87 - (Değişik: 6123 - 9.7.1953) Geçen maddelerin tatbikatında:

1. Kabahat fiilinden dolayı sâdır olan hükümler bir cürüm vukuunda ve cürme mütaallik hükümler kabahat vukuunda;
2. Tedbirsizlik ve dikkatsizlik ve meslek ve sanatın icrası hususunda tecrübesizlik ve emirlerle nizamlara riayetsizlik neticesi olarak işlenen cürümler diğer cürümler mukabilinde ve sair cürümler bunlar mukabilinde;
3. Sırf askerî cürümler hakkında sâdır olan hükümler;
4. Bu kanunun 6 ncı babının birinci faslındaki 316, 317, 318, 319, 320, 324 ve 331 inci maddeleriyle ikinci faslındaki 332 ve 333 üncü ve 7 nci babın 3 üncü faslındaki 403 ve 404 üncü maddelerde yazılı hususlardan dolayı verilen hükümler müstesna olmak üzere yabancı memleket mahkemelerinden verilen hükümler; tekerrüre esas olamaz.
5237 sk 58

MADDE 88 - Tekerrür hükümlerinin tatbikında diğer bir cezadan kalbolunmuş olan ceza asıl ceza addolunur.
5237 sk 58

MüSTAKİL FASIL

CEZALARIN TECİLİ

MADDE 89 - (13.7.1965 tarih ve 647 sayılı kanunun geçici 4 üncü maddesiyle kaldırılmıştır. Bk. aynı kanun Madde 6)

MADDE 90 - On sekiz yaşını doldurmamış çocuklar ile yetmişine varmış ihtiyarların mahkûm oldukları hapis cezası bir seneden fazla olmadığı halde dahi evvelki madde hükmü tatbik olunur.

MADDE 91 - (Değişik: 2275 - 8.6.1933) Seksen dokuzuncu madde hükmü, mahkeme kararında hilâfı tasrih edilmedikçe fer'i cezalar hakkında da tatbik olunur.

MADDE 92 - Tazminat kabilinden olan cezayı nakdî ve zabt ve müsaderesi kanunen mecburi olan eşya ile muhakeme masrafları tecil olunmaz.

MADDE 93 - Cezaların tecili kararının infazı hukuku şahsiyenin mahkûm tarafından rızasiyle ifasına veya teminine talik olunabilir.

MADDE 94 - (Değişik: 3112 - 3.2.1937) Cezası tecil edilen mahkûm hazır ise mahkemenin reisi cezanın tecil edildiğini tefhim ettikten sonra yeniden bir suç işlediği takdirde 95 inci madde hükmü dairesinde tecil olunan ceza çektirilmekle beraber sonraki cürüm cezasının dahi şartlarına muvafık olduğu takdirde, tekerrürden dolayı artırılacağını kendisine ihtar eder.

MADDE 95 - (Değişik: 4055 - 2.6.1941) I - Kabahat ile mahkûm olan kimse hüküm tarihinden itibaren bir sene içinde bir cürümden veya evvelki hükmün verildiği mahaldeki Asliye mahkemesinin kazası dairesinde diğer bir kabahatten dolayı aynı cinsten veya daha ağır bir cezaya,

II - Cürüm ile mahkûm olan kimse hüküm tarihinden itibaren beş sene içinde işlediği diğer bir cürümden dolayı evvelce verilen ceza cinsinden bir cezaya yahut hapis veya ağır hapis cezasına mahkûm olmazsa, cezası tecil edilmiş olan mahkûmiyeti esasen vâkı olmamış sayılır. Aksi takdirde her iki ceza ayrı ayrı tenfiz olunur.

DOKUZUNCU BAP

DAVA VE CEZANIN SUKUTU

MADDE 96 - Maznunun vefatı hukuku âmme dâvasını ortadan kaldırır.

Mahkûmun vefatı ceza mahkûmiyetini ve hattâ henüz icra edilmemiş olan ağır ve hafif cezayı nakdî hükümlerini bütün neticeleriyle beraber ortadan kaldırır. Ancak eşya zabt ve müsaderesi ve muhakeme masrafları için sadır olup mahkûmun vefatından evvel katiyet kesbeden hükümler tenfiz olunur.
5237 sk 64

MADDE 97 - Umumi af, hukuku âmme dâvasını ve hükmolunan cezaları bütün neticeleri ile birlikte ortadan kaldırır.
5237 sk 65

MADDE 98 - Hususi af, havi olduğu sarahate göre cezayı ortadan kaldırır veya azaltır veya değiştirir ve daha ağır bir cezadan mübeddel olan cezaya kanunen ilâve edilmemiş bulunmak şartiyle mahkûmun kanuni mahcuriyetini de ref eder. Ancak kanun veya kararnamesinde hilâfı yazılı olmadıkça fer'i ve mütemmim cezalara tesir etmez. Hususi affı tazammun eden kanun veya kararnamede sarahat bulunan ahval müstesnadır.
5237 sk 65

MADDE 99 - (Değişik: 3038 - 11.6.1936) Takibat yapılabilmesi dava veya şikâyete bağlı suçlarda suçtan zarar gören kimsenin vazgeçmesi hukuku âmme davasını düşürür. Ancak kanunda hilâfı yazılı olmadıkça cezanın infazına mâni olmaz.

Maznunlardan biri hakkındaki dava veya şikayetten vazgeçme diğerlerine de sirayet eder.

Kanunda yazılı haller müstesna olmak üzere, vazgeçme onu kabul etmiyen maznuna tesir etmez.
5237 sk 73

MADDE 100 - (Değişik: 3038 - 11.6.1936) Umumi ve hususi aflar ve suçtan zarar görenin davadan veya şikayetten vazgeçmesi ne zaptolunan eşyanın ne de malsandığına tediye olunan ağır ve hafif para cezalarının istirdadını icab etmez.
5237 sk 74

MADDE 101 - (Emniyeti Umumiye İdaresinin nezareti altında bulundurulma cezası ve tedbiri ile ilgili hükümler 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla hükmü kalmamıştır.)

MADDE 102 - (Değişik: 3531 - 29.6.1938) Kanunda başka türlü yazılmış olan ahvalin maadasında hukuku âmme davası:

1 - Ağırlaştırılmış müebbet ağır hapis ve müebbed ağır hapis cezalarını müstelzim cürümlerde yirmi sene,

2 - Yirmi seneden aşağı olmamak üzere muvakkat ağır hapis cezasını müstelzim cürümlerde on beş sene,

3 - Beş seneden ziyade ve yirmi seneden az ağır hapis veya beş seneden ziyade hapis yahud hidematı âmmeden müebbeden mahrumiyet cezalarından birini müstelzim cürümlerde on sene,

4 - Beş seneden ziyade olmamak üzere ağır hapis veya hapis yahud sürgün veya hidematı âmmeden muvakkaten mahrumiyet cezalarını ve ağır para cezasını müstelzim cürümlerde beş sene,

5 - Bir aydan ziyade hafif hapis veya otuz liradan ziyade hafif para cezasını müstelzim fiillerde iki sene,

6 - Bundan evvelki bendlerde beyan olunan mikdardan aşağı cezaları müstelzim kabahatlerde altı ay geçmesile ortadan kalkar.

Bu kanunun ikinci kitabının birinci babında yazılı ağırlaştırılmış müebbet ağır hapis veya müebbed yahud muvakkat ağır hapis cezalarını müstelzim cürümlerin yurd dışında işlenmesi halinde dava müruruzamanı yoktur.
5237 sk 66

MADDE 103 - Müruruzamanın başlangıcı tamamiyle icra olunmuş cürüm ve kabahatler hakkında fiilin vukuu gününden ve teşebbüs olunan veya icra ve ikmal olunamayan cürümler hakkında son fiilin işlendiği tarihten ve mütemadi ve müteselsil cürümler hakkında dahi temadi ve teselsülün bittiği günden itibar olunur.
5237 sk 66

MADDE 104 - (Değişik: 3038 - 11.6.1936) Hukuku âmme davasının müruruzamanı, mahkûmiyet hükmü yakalama, tevkif, celb veya ihzar müzekkereleri, adli makamlar huzurunda maznunun sorguya çekilmesi, maznun hakkında son tahkikatın açılmasına dair olan karar veya C. Müddeiumumisi tarafından mahkemeye yazılan iddianame ile kesilir.

Bu halde müruruzaman, kesilme gününden itibaren yeniden işlemeğe başlar. Eğer müruruzamanı kesen muameleler müteaddid ise müruruzaman bunların en sonuncusundan itibaren tekrar işlemeğe başlar. Ancak bu sebepler müruruzaman müddetini 102 nci maddede ayrı ayrı muayyen olan müddetlerin yarısının ilâvesile baliğ olacağı müddetten fazla uzatamaz.

MADDE 105 - (Değişik: 3531 - 29.6.1938) Kanunun bir seneden aşağı müruruzaman tâyin ettiği hallerde her türlü usuli muamele müruruzamanı keser.

Ancak 103 üncü maddeye göre müruruzaman işlemeğe başladığı günden itibaren bir seneden aşağı müruruzamana tâbi kabahat nevinden suçlarda bir sene içinde mahkûmiyet kararı verilmemiş olursa hukuku âmme davası müruruzamana uğrar.

MADDE 106 - (Değişik: 3038 - 11.6.1936) Bir suçtan dolayı yapılan ve müruruzamanı kesen muameleler o suçlarda her ne suretle olursa olsun iştiraki olup da aleyhlerinde takibat veya tahkikat yapılmamış olan kimseler hakkında dahi müruruzamanı keser.

MADDE 107 - Hukuku âmme dâvasının ikamesi mezuniyet veya karar alınmasına yahut diğer bir mercide halli lâzım gelen bir meselenin neticesine bağlı bulunduğu takdirde mezuniyet ve kararın alınmasına yahut meselenin halline kadar müruruzaman durur.
5237 sk 67

MADDE 108 - Takibi ancak şahsi dâva ikamesine bağlı olan fiil hakkında salâhiyettar kimse altı ay zarfında dâva etmediği takdirde takibat yapılamaz.

Müruruzaman haddini geçmemek şartiyle bu müddet dâvaya hakkı olan kimsenin fiilden ve failin kim olduğundan haberdar bulunduğu günden başlar.

Dâvaya hakkı olan bir kaç kimseden birisi altı aylık müddeti geçirirse bundan dolayı diğerlerinin hukuku sakıt olmaz.
5237 sk 73

MADDE 109 - Aynı fiilden dolayı her ne suretle olursa olsun tekrar muhakemesi görülmek lâzımgelen mahkûmünaleyhin ahiren vakı olan mahkûmiyeti evvelki mahkumiyetinden daha hafif bir cezayı mutazammın ise müruruzaman müddeti sonraki hüküm ile tertip olunacak cezaya göre hesap olunur.
5237 sk 66

MADDE 110 - Hukuku âmme dâvasının düşmesi emval istirdadı ve uğranılan zararın tazmini için ikame olunan hakkı şahsi dâvasına halel vermez.
5237 sk 74

MADDE 111 - Hukuku âmme dâvasının düşmesi cürümden zarar gören şahsın dâvadan vazgeçmiş olmasından ileri gelmiş ve vazgeçtiği sırada dâvacı hukuku şahsiyesini ayrıca muhafaza eylememiş ise artık hukuk mahkemesinde dahi dâva edemez.
5237 sk 73

MADDE 112 - Bu maddede yazılı cezalar aşağıdaki müddetlerin müruriyle ortadan kalkar:
1 - Ağırlaştırılmış müebbet ağır hapis ve müebbet ağır hapis cezaları otuz sene,
2 - Yirmi sene ve daha fazla müddetle ağır hapis cezası yirmi dört sene,
3 - Beş seneden ziyade ağır hapis veyahut hapis veya müebbet sürgün cezası yirmi sene,
4 - Beş seneye kadar ağır hapis veyahut hapis veya muvakkat sürgün veya muvakkaten hidematı âmmeden memnuiyet cezalariyle ağır cezayı nakdi hükümleri on sene,
5 - Bir aydan ziyade hafif hapis veyahut bir meslek ve sanatın tatili icrası yahut otuz liradan ziyade hafif cezayı nakdî hükümleri dört sene,
6 - Bundan evvelki bentte beyan olunan miktardan aşağı ceza hükümleri on sekiz ay geçmesiyle ortadan kalkar.
Nevileri başka başka cezaları havi hükümler, en ağır ceza için konulan müddetin geçmesiyle ortadan kalkar.
5237 sk 68

MADDE 113 - (Değişik: 3038 - 11.6.1936) Hükümlerde müruruzaman hükmün kat'ileştiği veya infazın her hangi bir suretle inkıtaa uğradığı günden itibaren işlemeğe başlar.
5237 sk 68-71

MADDE 114 - (Değişik: 3038 - 11.6.1939) İlâmın infazına müteallik mahkuma salâhiyetli merci tarafından kanun dairesinde tebliğ olunan her türlü muamele müruruzamanı keser. Bundan başka şahsi hürriyeti bağlayıcı cezalarda ilâmın infazı için mahkûmun yakalanması dahi müruruzamanı keser.
5237 sk 68-71

Bir suçtan dolayı mahkûm olan kimse müruruzaman cereyan ettiği sırada mahkûm olduğu suç cinsinden diğer bir suç daha işlediği takdirde müruruzaman yine kesilmiş olur.

MADDE 115 - (Değişik:3038 - 11.6.1936) Amme hizmetlerinden muvakkat memnuiyet yahut diğer bir ıskatı ehliyet cezası veya bir meslek ve sanatın tatili icrası sair cezalara zam ve ilâve edildiği veyahut bir hüküm neticesi olduğu takdirde ıskatı ehliyet ve tatili meslek ve sanat cezaları, onlar için muayyen olan müddetin iki misline muadil bir müddet geçmedikçe sakıt olmazlar ve işbu müruruzaman aslı mücazatın sakıt olduğu tarihten itibaren cereyana başlar.
5237 sk 68-71

MADDE 116 - (Değişik: 3038 - 11.6.1936) Gerek hukuku âmme davasının ve gerek ceza hükümlerinin müruruzamanı 30 uncu madde mucibince hesap olunur.
5237 sk 68-71

MADDE 117 - (Değişik: 11.06.1936 - 3038 s. Y. m.1) Gerek dava ve gerek ceza müruruzamanı resen tatbik olunur ve bundan ne maznun ve ne de mahkûm vazgeçemezler.
5237 sk 68-71

MADDE 118 - (Değişik: 29.06.1938 - 3531 s. Y. m.1) Bu kanunun ikinci kitabının birinci babında yazılı ağırlaştırılmış müebbet ağır hapis veya müebbed yahud muvakkat ağır hapis cezalarını müstelzim cürümlerin yurd dışında işlenmesi halinde ceza müruruzamanı yoktur.
5237 sk 68-71

MADDE 119 - (Değişik: 2370 - 7.1.1981) (Değişik Fıkra: 07.12.1988 - 3506 s. Y. m.3) Yalnız para cezasını gerektiren veya kanun maddesinde öngörülen hürriyeti bağlayıcı cezasının yukarı haddi üç ayı aşmayan suçun faili;

1. Para cezası maktu ise bu miktarı, aşağı ve yukarı hadleri gösterilmiş ise aşağı haddini,

2. Hürriyeti bağlayıcı cezanın aşağı haddinin, her gün için 647 sayılı Cezaların İnfazı Hakkında Kanunun 4 üncü maddesinin birinci fıkrasının (1) numaralı bendinde belirtilen aşağı hadler üzerinden karşılayan miktarını,

3. Hürriyeti bağlayıcı ceza ile birlikte para cezası da öngörülmüş ise, hürriyeti bağlayıcı ceza için yukarıdaki şekilde belirlenecek miktar ile para cezasının aşağı haddini,

Soruşturma giderleri ile birlikte, Cumhuriyet savcılığına yapılacak tebliğden itibaren on gün içinde merciine ödediği takdirde hakkında kamu davası açılmaz.

Suçla ilgili kanun maddesinde, yukarı haddi üç ayı aşmayan hürriyeti bağlayıcı ceza veya para cezasından yalnız birisinin uygulanmasının öngörüldüğü hallerde, yukarıdaki fıkralara göre ödenmesi gereken miktar para cezası esas alınarak belirlenir.

Cumhuriyet savcılığına yapılacak tebligatta, ödenecek miktar, ödeme süresi ve belli edilen miktarın bu süre içinde ödenmesi halinde kamu davasının açılmayacağı ve ödemediği takdirde açılacak kamu davası üzerine suçu sabit görüldüğü takdirde mahkemece tayin edilecek cezanın yarı nispetinde artırılarak hükmolunacağı sanığa bildirilir.

Yukarıdaki fıkra uyarınca yapılan tebligata rağmen belli edilen miktarın süresinde ödenmemesi halinde kamu davası açılır ve suç sabit olduğu takdirde tayin edilecek ceza, aşağı ve yukarı haddi gösterilen hallerde yukarı haddi geçmemek üzere yarı nispetinde artırılarak hükmolunur.

özel kanun hükümleri gereğince işin doğrudan doğruya mahkemeye intikal etmiş olması halinde sanık sorgusundan önce hâkim tarafından verilecek on günlük mehil içinde bu madde hükümlerine göre tespit edilecek miktardaki parayı yargılama giderleriyle birlikte merciine ödediği takdirde kamu davası ortadan kaldırılır. Verilen mehil içerisinde belirlenen paranın ödenmemesi halinde yukarıdaki fıkra hükümleri uygulanır.

Yukarıdaki fıkra kapsamına giren bir suçtan ötürü doğrudan doğruya mahkemaye intikal eden işin ceza kararnamesiyle sonuçlandırılmış olması halinde itiraz üzerine duruşma yapılır ve bu halde de anılan fıkra hükümleri uygulanır.

Bu madde gereğince kamu davasının açılmaması veya ortadan kaldırılması kişisel hakkın istenmesine, malın geri alınmasına ve zoralıma ilişkin hükümleri etkilemez.

Kanun maddesinde ayrıca bir meslek veya sanatın tatili cezasının bulunması bu madde hükmünün uygulanmasına engel olmaz.

Nispi para cezasını gerektiren suçlar hakkında bu madde hükmü uygulanmaz.
5237 sk 75

MADDE 120 - Ceza hükümlerinin sukutu hukuku şahsiye ve istirdadı emval ve tazminat ve masarifi muhakemeye müteallik hükümlere halel vermez. Ancak umumi aftan neşet eden sukut masarifi muhakemenin tahsili hakkında hazinenin mütalebe hakkını dahi iskat eder.
5237 sk 74

ONUNCU BAP

MEMNU HAKLARIN İADESİ

MADDE 121 - Müebbeden hidematı âmmeden memnuiyet ve ceza mahkûmiyetinden mütevellit diğer nevi ademi ehliyet cezaları memnu hakların iadesi tarikiyle izale olunabilir.

MADDE 122 - (Değişik: 3038 - 11.6.1936) (Değişik 1.fıkra: 3679 - 21.11.1990) Yukarıdaki maddede yazılı ceza, şahsî hürriyeti bağlayıcı bir cezaya bağlı olduğu halde, buna mahkûm olan ve işlemiş olduğu cürümden dolayı pişmanlık duyduğunu ihsas edecek surette iyi hali görülen kimse, asıl cezasını çektiği veya ceza af ile ortadan kalktığı tarihten itibaren üç ve zamanaşımı ile düşmüş olduğu surette düştüğü tarihten itibaren beş yıl geçtikten sonra memnu haklarının iadesini talep edebilir.

Eğer bu mahrumiyet ve ıskatı ehliyet cezaları diğer bir cezaya ilâveten tertip olunmamış ise memnu hakların iadesi ancak hüküm ilâmının kat'ileştiği tarihten itibaren beş sene sonra istenebilir.

MADDE 123 - Mükerrirler cezanın tamamen infazından veya af yahut müruruzaman ile sukutundan itibaren bundan evvelki maddede beyan olunan müddetlerin iki katı geçmedikçe memnu haklarının iadesi istidasında bulunamazlar.

MADDE 124 - Memnu haklar, Usulü Muhakematı Cezaiye Kanununun tâyin ettiği suretlerle iade olunur. Memnu hakların iadesine alâkadarın talebi üzerine usulü dairesinde karar verilmesi mahkemeye aittir.

İKİNCİ KİTAP
CüRüMLER
BİRİNCİ BAP
DEVLETİN ŞAHSİYETİNE KARŞI CüRüMLER

BİRİNCİ FASIL
DEVLETİN ARSIULUSAL ŞAHSİYETİNE KARŞI CüRüMLER

MADDE 125 - (Değişik: 11/6/1936-3038/1 md.)
Devlet topraklarının tamamını veya bir kısmını yabancı bir Devletin hakimiyeti altına koymağa veya Devletin istiklalini tenkise veya birliğini bozmağa veya Devletin hakimiyeti altında bulunan topraklardan bir kısmını Devlet idaresinden ayırmağa matuf bir fiil işliyen kimse ağırlaştırılmış müebbet ağır hapis cezasile cezalandırılır.
5237 sk 302

MADDE 126 - (Değişik:3038 - 11.6.1939) Devlet aleyhine silâh kullanan veya Türkiye ile harp halinde bulunan bir devletin ordusunda hizmet kabul eden vatandaş müebbed ağır hapis cezasile cezalandırılır. Yabancı devlet kuvvetlerine kumanda eden veya bunları sevk ve idareye müteallik bir vazife deruhte eden vatandaş hakkında ağırlaştırılmış müebbet ağır hapis cezası verilir.
5237 sk 303

Harp esnasında düşman Devlet toprağında bulunup da bu devlet kanunlarının tahmil ettiği bir mecburiyeti ifa zaruretile mezkûr fiili işliyen kimseye ceza verilmez.

Bu bab hükümlerine göre herhangi bir sebeple Türk vatandaşlığı sıfatını kaybeden kimse dahi vatandaş hükmünde sayılır.

Türkiye Devleti tarafından Devlet olarak tanınmış olmasa bile haklarında muharib muamelesi yapılan siyasî kümeler dahi Türkiye Devleti ile harp halinde bulunan Devlet gibi telâkki edilir.

MADDE 127 - (Değişik: 3038 - 11.6.1936) Yabancı Devletin Türkiye Devleti aleyhine harp açması veya hasmane hareketlerde bulunması için yabancı ile anlaşan veya bu maksada matuf fiiller işliyen kimse on seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Harp vuku bulursa ağırlaştırılmış müebbet ağır hapis cezası hükmolunur. Hasmane hareket vukua gelirse müebbet ağır hapis cezası verilir.

Türkiye Devletini bitaraflık ilânına veya bitaraflığın muhafazasına veyahut harp ilânına mecbur kılmak veya mecbur kılmağa matuf muameleler yapmak için yabancı ile anlaşan kimse beş seneden on seneye kadar ağır hapis cezasile cezalandırılır.

Bu anlaşma matbuatla propaganda yapmak için vaki olmuş ise hükmolunacak ceza üçte bire kadar artırılır.

Millî menfaatler aleyhine hareketlerde bulunmak maksadile yabancıdan velevki bilvasıta olsun kendisi veya başkaları için para veya herhangi bir menfaat veya vaid kabul eden vatandaş eğer fiil daha ağır bir cürüm teşkil etmiyorsa üç seneden on seneye kadar ağır hapis ve beş yüz liradan iki bin liraya kadar ağır para cezasile cezalandırılır.

Aynı ceza para veren veya sair menfaat temin veya vadeden yabancı hakkında da tatbik olunur.

Aşağıdaki hallerde ceza üçte birden aşağı olmamak üzere artırılır.

1 - Fiil harp esnasında işlenmiş ise,
2 - Para veya menfaat matbuat vasitasile propaganda yapmak için verilmiş veya vadedilmiş ise.
5237 sk 304,305

MADDE 128 - (Değişik: 3038 - 11.6.1939) Türkiye Devletini harp tehlikesine maruz kılacak şekilde Hükûmetin tasvibi olmaksızın yabancı bir Devlet aleyhine asker toplıyan veya diğer hasmane hareketlerde bulunan kimse beş seneden on iki seneye kadar ağır hapis cezasile cezalandırılır. Eğer harp vukua gelirse müebbed ağır hapis cezasile cezalandırılır.

Hasmane hareketler, yalnız yabancı bir Hükûmet ile münasebeti bozacak veya Türkiye Devletini veya Türk vatandaşlarını mukabele bilmisle maruz kılacak mahiyette ise verilecek ceza iki seneden sekiz seneye kadar ağır hapistir.

Siyasî münasebet münkati olur veya mukabele bilmisil vukua gelirse verilecek ceza üç seneden on seneye kadar ağır hapistir.
5237 sk 306

MADDE 129 - (Değişik: 3038 - 11.6.1936) Harp zamanında Türkiye Devleti zararına, düşmanın askerî hareketlerini kolaylaştırmak veya Türkiye Devletinin askerî hareketlerine zarar vermek maksadile yabancı ile anlaşan veyahut bu maksadlara matuf fiiler işliyen kimse on seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır. Maksadı hasıl olursa ağırlaştırılmış müebbet ağır hapis cezası verilir.

Harp zamanında düşman Devlete iaşe maddeleri veya Türkiye Devletinin zararına kullanılabilecek sair şeyler veren kimse bunları bilvasıta vermiş olsa bile beş seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Harp zamanında düşman Devlet lehine yapılan istikrazlara ve her ne suretle olursa olsun tediyelere iştirak eden veya buna müteallik muameleleri kolaylaştıran kimse beş seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Harp zamanında ve ikinci fıkrada yazılı haller haricinde nerede bulunursa bulunsun düşman Devlet tebaasile veyahut düşman Devlet topraklarında oturan diğer kimseler ile bilvasıta olsa dahi, ticaret yapan yurddaş veya Türkiyede bulunan yabancı iki seneden on seneye kadar ağır hapis ve bin liradan aşağı olmamak üzere eşya değerinin beş misline müsavi ağır para cezasile cezalandırılır.

İkinci ve üçüncü fıkra hükümleri fiili hariçte işliyen yabancılar hakkında tatbik olunmaz.
5237 sk 307,308

MADDE 130 - (Değişik: 3038 - 11.6.1936) Harp zamanında Devletin silâhlı kuvvetlerinin veya ahalinin ihtiyaçları için Devlet veya diğer bir âmme müessesile veya âmme hizmetlerini ifaya veya âmme ihtiyaçlarını temin eden bir müessese ile iş yapmak veya eşya vermek üzere iltizam ettiği taahhüdleri kısmen veya tamamen ifa etmiyen kimse üç seneden on iki seneye kadar ağır hapis cezasile beraber bin liradan aşağı olmamak üzere taahhüdü veçhile yapacağı iş veya vereceği eşya değerinin üç misline müsavi ağır para cezasile cezalandırılır.

Taahhüdün kısmen veya tamamen ifa edilmemesi taksirden ileri gelmiş ise ceza yarıya kadar indirilir.

Aynı hükümler, taahhüdün ifa edilmemesine sebebiyet veren ikinci veya daha sonraki derecedeki müteahhidlerle mutavassıtlar ve müteahhidlerin mümessilleri hakkında da tatbik olunur.

Harp zamanında yukarıki fıkralarda yazılı taahhüdlerin icrasında hile yapan kimseler on seneden aşağı olmamak üzere ağır hapis cezasile beraber iki bin liradan aşağı olmamak üzere taahhüdü veçhile yapacağı iş veya vereceği eşya değerinin beş misline müsavi ağır para cezasile cezalandırılır.
5237 sk 302

MADDE 131 - (Değişik: 3038 - 11.6.1936) Askerî olan veya Devletin müsellâh kuvvetlerinin hizmetine tahsis edilmiş bulunan gemileri, hava vasıtalarını, nakil vasıtalarını, yolları, müesseseleri, depoları ve diğer askerî tesisatı -bunlar henüz ikmal edilmemiş olsalar bile- kısmen veya tamamen velev muvakkat bir zaman için olsun tahrib eden veya kullanılmayacak bir hale getiren kimse sekiz seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Aşağıdaki hallerde ağırlaştırılmış müebbet ağır hapis cezası verilir:

1 - Fiil, Türkiye ile harp halinde bulunan bir Devletin menfaati için işlenmiş olursa,

2 - Fiil Devletin harp hazırlıklarını veya harp kudret ve kabiliyetini veya askerî hareketlerini tehlikeye koymuş ise.

Fiil bunları elinde bulunduran veya muhafazası veyahut nezareti ile mükellef olan kimsenin kusuru neticesi vukua gelmiş veya sadece kolaylaşmış olursa o kimse hakkında bir seneden beş seneye kadar ağır hapis cezası hükmolunur.

MADDE 132 - (Değişik: 3038 - 11.6.1936) Devletin emniyetine veya dahilî , yahut beynelmilel siyasî menfaatlerine taallük eden evrak veya vesikaları tamamen veya kısmen yok eden, tahrip eden veya üzerlerinde sahtelik yapan veyahut muvakkaten de olsa bunları tahsis olundukları yerden başka bir yerde kullanan, hile ile alan veya çalan kimse sekiz seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Gizli kalması Devletin emniyeti ve yukarıda yazılı menfaatleri icabından olan malûmatı istihsal eden kimse üç seneden on seneye kadar ağır hapis cezasile cezalandırılır. Bu bab hükümlerine nazaran Devletin menfaatleri namına gizli kalması lâzımgelen malûmat arasında, dahilî veya beynelmilel siyasî sebeplerle neşrolunmıyan Hükûmet muamelelerinin ihtiva ettiği malûmat da dahildir. Salâhiyetli makamların neşir veya ifşaasını menettiği malûmatı istihsal eden kimse iki seneden sekiz seneye kadar ağır hapis cezasile cezalandırılır.

Yukarıki fıkralarda yazılı fiiller Devletin harp hazırlıklarını veya harp kudret veya kabiliyetini veya askerî hareketlerini tehlikeye koymuşsa müebbet ağır hapis cezası verilir.

MADDE 133 - (Değişik: 3531 - 29.6.1938) Devletin emniyeti veya dahilî veya beynelmilel siyasî menfaatleri icabından olarak gizli kalması lâzımgelen malûmatı siyasî veya askerî casusluk maksadile istihsal eden kimse 15 seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Aşağıdaki hallerde ağırlaştırılmış müebbet ağır hapis cezası verilir:

1 - Fiil, Türkiye ile harp halinde bulunan bir Devletin menfaati namına işlenmişse,

2 - Fiil Devletin harp hazırlıklarını veya harp kudret veya kabiliyetini veya askerî hareketlerini tehlikeye koymuşsa.

Salâhiyetli makamların neşir veya ifşaasını menettikleri malûmatı siyasî veya askerî casusluk maksadile istihsal eden kimse 10 seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Yukarıki fıkrada yazılı fiil, Türkiye ile harb halinde bulunan bir devletin menfaatine işlenmişse müebbed ağır hapis cezası hükmolunur.

Yukarıki iki fıkrada yazılı fiil, Devletin harb hazırlıklarını veya harb kudret veya kabiliyetini veya askerî hareketlerini tehlikeye koymuşsa ağırlaştırılmış müebbet ağır hapis cezası verilir.

Yabancı bir devletin emniyeti veya dahilî , yahut beynelmilel siyasî menfaatleri icabından olarak gizli kalması lâzımgelen malûmatı diğer bir ecnebi devlet lehine siyasî veya askerî casusluk maksadile istihsal eden kimse beş seneye kadar ağır hapis cezasile cezalandırılır.

MADDE 134 - (Değişik: 3038 - 11.6.1936) 132 ve 133 üncü maddelerde yazılı cürümlerin icrası, evrak veya vesikaları elinde bulunduran veya malûmata malik olan kimsenin taksiri neticesi mümkün kılınmış veya sadece kolaylaştırılmış olursa bu şahıs hakkında bir seneden beş seneye kadar ağır hapis cezası hükmolunur.

Fiil; Devletin harp hazırlıklarını veya harp kudret ve kabiliyetini yahut askerî hareketlerini tehlikeye koymuş ise üç seneden on beş seneye kadar ağır hapis cezası verilir.

Bu cürümlerin icrası Devletin askerî menfaati icabından olarak girilmesi menedilmiş olan yerlerin veya toprak, su veya hava mıntakalarının muhafazası ve nezaretile mükellef olan kimsenin taksiri neticesi mümkün kılınmış veya sadece kolaylaştırılmış ise aynı ceza hükmolunur.
5237 sk 338

MADDE 135 - (Değişik: 3038 - 11.6.1936) Her kim:

1 - Devletin askerî menfaati icabı olarak girilmesi menedilmiş olan yerlere veya toprak, su veya hava mıntıkalarına gizlice veya iğfal ile girerse,

2 - 132 nci maddenin iki, üç, dört ve beşinci fıkralarında yazılı malûmatı tedarik etmiye yarıyan ve elde bulundurulması için makbul sebep gösterilemiyen vesikalarla veya diğer her hangi bir şey ile yakalanırsa,

Bir seneden beş seneye kadar ağır hapis cezasile cezalandırılır.

Yukarıki bendlerde yazılı fiillerden biri harp zamanında işlenirse verilecek ceza üç seneden on seneye kadar ağır hapistir.

MADDE 136 - (Değişik: 3038 - 11.6.1936) 132 nci maddenin iki, üç, dört ve beşinci fıkralarında yazılı gizli kalması lâzımgelen malûmatı ifşa eden kimseler beş seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Fiil harp zamanında işlenmiş veya Devletin harp hazırlıkları veya harp kudret ve kabiliyetini veya askerî hareketlerini tehlikeye koymuş ise ağır hapis cezası on seneden aşağı olamaz.

Suçlu, siyasî veya askerî casusluk maksadile hareket etmiş ise bu maddenin birinci fıkrasında yazılı halde müebbed ağır hapis ve ikinci fıkrasındaki halde ağırlaştırılmış müebbet ağır hapis cezasına mahkûm edilir.

Bu cezalar bu maddede yazılı olan malûmatı istihsal eden kimseler hakkında da tatbik olunur.

Eğer fiil suçlunun taksiri neticesi vukubulmuş ise birinci fıkrada yazılı halde altı aydan iki seneye ve ikinci fıkradaki hallerden birinin mevcudiyeti takdirinde üç seneden on beş seneye kadar ağır hapis cezası verilir.
5237 sk 329

MADDE 137 - (Değişik: 3038 - 11.6.1936) Salâhiyetli makamların neşir ve ifşaasını menettikleri malûmatı ifşa eden kimse üç seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Fiil harp zamanında işlenir veyahut Devletin harp hazırlıklarını veya harp kudret ve kabiliyetini veya askerî hareketlerini tehlikeye koyarsa verilecek ağır hapis cezası on seneden aşağı olamaz.

Suçlu, siyasî veya askerî casusluk maksadile hareket etmiş ise bu maddenin birinci fıkrasına yazılı halde on beş seneden aşağı olmamak üzere ağır hapis cezasına mahkûm edilir.

İkinci fıkrada yazılı hallerde ağırlaştırılmış müebbet ağır hapis cezası verilir.

Bu cezalar bu maddede yazılı olan malûmatı istihsal etmiş olanlar hakkında da tatbik olunur.

Eğer fiil suçlunun taksiri neticesi vukubulmuş ise birinci fıkrada yazılı halde altı aydan iki seneye ve ikinci fıkradaki hallerden birinin mevcudiyeti takdirinde üç seneden on beş seneye kadar ağır hapis cezası verilir.

MADDE 138 - (Değişik: 3038 - 11.6.1936) Vazifesi veya hizmeti dolayısiyle öğrendiği ve Devletin emniyeti icabı olarak gizli kalması lâzımgelen fennî keşif veya ihtiraları yahut sınaî yenilikleri, kendisinin veya başkasının menfaatine olarak kullanan memur ve âmme hizmetini ifa ile mükellef olan kimse beş seneden aşağı olmamak üzere ağır hapis ve bin liradan aşağı olmamak üzere ağır para cezasile cezalandırılır.

Eğer fiil Türkiye ile harp halinde bulunan bir Devletin menfaati için işlenir veya Devletin harp hazırlıklarını veya harp kudret ve kabiliyetini veya askerî hareketlerini tehlikeye koyarsa suçlu müebbet ağır hapis cezasile cezalandırılır.

Türkiye Devleti tarafından yabancı bir memlekette Devlet işlerini görmiye memur edilen kimse, kendisine verilen vazifeyi sadakatle ifa etmezse bu fiilden millî menfate zarar gelebildiği takdirde beş seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

129 uncu madde ile ondan sonraki maddelerde ve 153 ve 161 inci maddelerde yazılı cürümler harp için Türkiye Devletile aralarında ittifak veya iştirak olan bir Devletin zararına işlendiği takdirde dahi tatbik olunur.

Bundan evvelki fıkrada yazılı cürümlerin işleneceğini haber alıp da zamanında Devlet memurlarına haber vermeği ihmal edenler, cürüm teşebbüs derecesine kalsa bile, altı aydan az olmamak üzere hapsolunur.
5237 sk 333

MADDE 139 - (Değişik: 3038 - 11.6.1936) Harp zamanında Devletin selâmeti namına neşrolunan emir ve kararlara kasden muhalif harekette bulunanlar bir seneden altı seneye kadar ağır hapse mahkûm olurlar.
5237 sk 321

MADDE 140 - (Değişik: 4956 - 20.9.1946) (12 Nisan 1991 tarih ve 3713 sayılı Kanunun 23 üncü maddesiyle yürürlükten kaldırılmıştır.)

MADDE 141 - (Değişik: 5844 - 3.12 1951) ( 12 Nisan 1991 tarih ve 3713 sayılı Kanunun 23 üncü maddesiyle yürürlükten kaldırılmıştır.

MADDE 142 - (Değişik: 5844 - 3.12.1951) ( 12 Nisan 1991 tarih ve 3713 sayılı Kanunun 23 üncü maddesiyle yürürlükten kaldırılmıştır.)

MADDE 143 - (Değişik: 3038 - 11.6.1936) Hükûmetin müsaadesi olmaksızın beynelmilel mahiyeti haiz olan veya kökü memleket dışında bulunan cemiyetleri veya müesseseleri veya bunların şubelerini memleket dahilinde tesis eden, teşkil eden, tanzim eden veya sevki idare eden kimse on beş günden altı aya kadar hapis ve beş yüz liradan iki bin liraya kadar ağır para cezasile cezalandırılır.

Müsaade, sahte veya noksan beyanat ile alınmış ise faili bir seneden beş seneye kadar hapis ve bin liradan aşağı olmamak üzere ağır para cezasile cezalandırılır.

Müsaade alınmaksızın teşkil edilmiş olan böyle bir cemiyete veya müesseye veya bunların şubelerine memleket dahilinde iştirak eden kimse yüz liradan bin liraya kadar ağır para cezasile cezalandırılır.

Memleket dışındaki cemiyet ve müesseselere Hükûmetin müsaadesi olmaksızın iştirak eden memleket dahilinde mukim vatandaşa da aynı ceza verilir.

MADDE 144 - (Değişik: 3038 - 11.6.1936) Türkiye ile harp halinde bulunan bir Devletten akademik derece veya şerefler, unvan veya nişanlar ve sair fahri rütbeler; mezkûr derece, şeref, unvan ve nişanlara ve rütbelere aid maaş veya sair menfaatler kabul eden vatandaş bir seneye kadar hapis cezasile cezalandırılır.
5237 sk 325

MADDE 145 - (Değişik: 3038 - 11.6.1936) Türk bayrağını ve Devletin diğer bir hâkimiyet alâmetini tahkir kasdile bulunduğu yerden söküp kaldıran veya yırtan, bozan yahut diğer her hangi bir suretle tezlil eden kimse, bir seneden üç seneye kadar hapsolunur.

Ceza Kanununun tatbikatında Türk bayrağından maksad Devletin resmî bayrağiyle millî renkleri taşıyan her hangi bir bayraktır.

Bayraktan başka her hangi bir şey üzerinde bulunan millî renkleri tahkir kasdile bulunduğu yerden söküp kaldıran veya yırtan, bozan yahut diğer her hangi bir surette tezlil eden kimse hakkında da aynı ceza verilir.

Bu maddede yazılı cürüm yabancı bir memlekette bir Türk tarafından işlenirse, ceza üçte birden eksik olmamak üzere artırılır.
5237 sk 300

İKİNCİ FASIL

DEVLET KUVVETLERİ ALEYHİNDE CüRüMLER

MADDE 146 - Türkiye Cumhuriyeti Teşkilâtı Esasiye Kanununun tamamını veya bir kısmını tağyir ve tebdil veya ilgaya ve bu kanun ile teşekkül etmiş olan Büyük Millet Meclisini iskata veya vazifesini yapmaktan men'e cebren teşebbüs edenler, Ağırlaştırılmış müebbet ağır hapis cezasına mahkûm olur.

65 inci maddede gösterilen şekil ve suretlerle gerek yalnızca gerek bir kaç kişi ile birlikte kavli veya tahrirî veya fiili fesat çıkararak veya meydan ve sokaklarda ve nasın toplandığı mahallerde nutuk irat ve veyahut yafta talik veya neşriyat icra ederek bu cürümleri işlemeğe teşvik edenler hakkında, yapılan fesat teşebbüs derecesinde kalsa dahi Ağırlaştırılmış müebbet ağır hapis cezası hükmolunur.

Ek fıkra: 15 - 6.7.1960) Birinci fıkrada yazılı suça ikinci fıkrada gösterilenden gayri surette iştirak eden fer'i şerikler hakkında beş seneden on beş seneye kadar ağır hapis ve âmme hizmetlerinden müebbeden memnuiyet cezası hükmolunur.

Madde 147 - Türkiye Cumhireyeti İcra Vekilleri Heyetini cebren iskat veyavazife görmekten cebren menedenlerle bunları teşvik eyliyenlere ağırlaştırılmış müebbet ağır hapis cezası hükmolunur.

MADDE 148 - (Değişik: 3038 - 11.6.1936) Her kim bir yabancının hizmetinde veya onun lehinde çalışmak üzere Hükûmetin tasvibi olmaksızın memleket dahilinde yurddaşlardan asker yazar veya bunları silahlandırırsa üç seneden altı seneye kadar ağır hapis cezasile cezalandırılır.

Asker yazılanlar veya silahlandırılanlar arasında, hizmet halinde olan askerler veya henüz askerî mükellefiyete tabi bulunan kimseler varsa ceza üçte birden aşağı olmamak üzere artırılır.

MADDE 149 - (Değişik: 3531 - 29.6.1938) Her kim Hükûmet aleyhine halkı silah veya uyuşturucu yahud boğucu veya yakıcı gazlar veya patlayıcı maddeler kullanmak suretile isyana veya Türkiye ahalisini birbiri aleyhine silanlandırarak mukateleye teşvik eylerse yirmi seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılır.

Eğer bu teşvik neticesi olarak isyan veya kıtal zuhur etmişse buna sebebiyet veren veya asilere kumanda eden kimseler hakkında ağırlaştırılmış müebbet ağır hapis cezası verilir.

Bu cürümlere yalnız iştirak etmiş olanlar altı seneden aşağı olmamak üzere ağır hapis cezasile cezalandırılırlar.

Birinci fıkrada yazılı silahlar ve diğer maddeler yalnız bir yere depo edilmiş olsa dahi isyan silâhlı sayılır.

MADDE 150 - Bir fesat heyetine maksadını icra için silâh, cephane, bıçak, bomba veya buna mumasil sair yıkıcı, yakıcı veya öldürücü alâtı yapan veya icat eden veya nakil eden veya hazırlayan veya ecnebi memleketlerden Türkiye'ye sokan yahut gizleyen veya taşıyan kimseler muvakkaten ağır hapse konulur.

MADDE 151 - (Değişik: 3531 - 29.6.1938) Bundan evvelki maddelerde yazılı cürümlerden birine muttali olan her ferd, bunu derhal Hükûmete haber vermeğe mecburdur. Bu mecburiyeti makbul bir mazerete müstenid olmaksızın yapmayanlar, fesad fiile çıkarsa bir seneden ve fiile çıkmazsa altı aydan aşağı olmamak üzere hapsolunur.

Fesatçıları bilerek muayyen mevkilerin gayri yerlerden sokan ve memleket içinde bir yerden diğer bir yere nakledenler muvakkat ağır hapis cezasile cezalandırılırlar.

MADDE 152 - Bir kimse, devlet tarafından memuriyeti yahut devletçe makbul olacak bir sebep olmadıkça bir asker kıtasının veya donanmanın veya harp gemisinin veyahut bir kale veya bir müstahkem mevkiin yahut bir liman veya bir şehrin kumandasını alırsa veya memur olduğu askerî kumandanlığı terk etmesi için devlet tarafından vakı olan emirlere kezalik makbul sebep olmadıkça itaat etmiyerek başında tutarsa müebbet ağır hapis cezasına mahkûm olur.

MADDE 153 - (Değişik: 3038 - 11.8.1936) Askerî kanunlara karşı itaatsizliğe veya yeminlerini bozmağa veya askerî inzıbat vazifelerini veya askerlik sanatlarına dahil diğer vazifelerini ihâle teşvik eden veya kanunlara, yeminlerine, inzıbat veya sair askerî vazifelere muhalif hareketleri medhü istihsan yolunda asker önünde sözler sarfeden kimse, fiil daha ağır bir cürüm teşkil etmediği takdirde yalnız bundan dolayı bir seneden üç seneye kadar ağır hapis cezasile cezalandırılır.

Fiil alenen işlenmiş ise, verilecek ceza iki seneden beş seneye kadar ağır hapistir.

Fiil harp zamanında işlenmiş ise, ceza üçte birden eksik olmamak üzere artırılır.

Fiil: 1 - Matbuat vasıtasile veya her hangi bir propaganda vasıtasile;
2 - Umumi veya umuma açık bir mahalde ve birden ziyaade kimseler huzurunda;
3 - Toplanılan mahal veya içtimaa iştirak edenlerin adedi veya toplantının mevzuu ve gayesi itibarile hususi mahiyeti haiz olmıyan bir içtimada işlenmiş olursa Ceza Kanununun tatbikında aleni olarak işlenmiş sayılır.
Zabıta kuvvetlerine karşı bu fiilleri işliyenler hakında da aynı hükümler tatbik olunur.

MADDE 154 - (Değişik: 3531 - 29.6.1938) Geçen maddelerde yazılı olan cürümleri işlemeğe halkı teşvik etmek üzere basılmış veya basılmamış evrak ve risaleleri fesad kasdile veya münderecatını bilerek neşretmek üzere iken ele geçirilen kimse bir seneden üç seneye kadar hapsolunur.
MADDE 155 - Geçen maddelerde yazılı olan ahval haricinde kanunlara karşı gelmeğe halkı teşvik ile memleketin emniyetine tehlike iras edecek surette makale neşir edenler veya halkı askerlik hizmetinden soğutmak yolunda neşriyatta veya telkinatta bulunanlar yahut umumi bir içtimada veya nasın toplandığı yerlerde bu suretle nutuk irat edenler iki aydan iki seneye kadar hapis olunur ve bunlardan yirmi beş liradan iki yüz liraya kadar ağır cezayı nakdî alınır.

MADDE 156 - Reisicumhur hakkında suikastte bulunanlarla buna teşebbüs edenler fiilleri teşebbüsü tam derecesinde ise Ağırlaştırılmış müebbet ağır hapis cezasiyle, nakıs ise müebbed ağır hapis ile, cezalandırılır.

MADDE 157 - Bir kimse yukarıki maddede yazılı halden başka suretle reisicumhura karşı fiili tecavüzde bulunacak olursa işbu tecavüzün kanunen muayyen olan cezası daha şedit olmadığı takdirde beş seneden aşağı olmamak üzere ağır hapse konulur.

MADDE 158 - (Değişik: 235 - 5.1.1961) Reisicumhura muvacehesinde hakaret ve sövme fiillerini işleyenler üç seneden aşağı olmamak üzere ağır hapis cezası ile cezalandırılır.

Hakaret ve sövme Reisicumhurun gıyabında vâkı olmuş ise faili, bir seneden üç seneye kadar hapis olunur. Reisicumhurun ismi sarahaten zikredilmiyerek ima veya telmih suretiyle vâkı olsa bile mahiyeti itibariyle Reisicumhura matufiyetinde tereddüt edilmiyecek derecede karineler varsa tecavüz sarahaten vukubulmuş addolunur.

Suçun, neşir vasıtalarından biri ile işlenmesi halinde ceza üçte birden yarıya kadar artırılır.

MADDE 159 - (Değişik: 235 - 5.1.1961) Türklüğü, Cumhuriyeti, Büyük Millet Meclisini, Hükümetin manevi şahsiyetini, Bakanlıkları, Devletin askerî veya emniyet muhafaza kuvvetlerini veya Adliyenin manevi şahsiyetini alenen tahrir ve tezyif edenler (Değişik ibare: 4744 - 6.2.2002 / m.1) "(Değişik ibare: 4963 - 30.7.2003 / m.1) "altı aydan" üç seneye kadar hapis" cezası ile cezalandırılırlar.

Birinci fıkrada beyan olunan cürümlerin irtikâbında muhatap sarahaten zikredilmemiş olsa bile onlara matufiyetinde tereddüt edilmiyecek derecede karineler varsa tecavüz sarahaten vukubulmuş addolunur.

Türkiye Cumhuriyeti kanunlarına veya Büyük Millet Meclisi Kararlarına alenen sövenler (Değişik ibare: 4744 - 6.2.2002 / m.1) "15 günden 6 aya kadar hapis"cezası ile cezalandırılır.

Türklüğü tahkir yabancı memlekette bir Türk tarafından işlenirse verilecek ceza üçte birden yarıya kadar artırılır.

(Ek fıkra: 4771 - 3.8.2002 / m.2 a) Birinci fıkrada sayılan organları veya kurumları tahkir ve tezyif kastı bulunmaksızın, sadece eleştirmek maksadıyla yapılan yazılı, sözlü veya görüntülü düşünce açıklamaları cezayı gerektirmez. (Değişik son fıkra: 4963 - 30.7.2003 / m.1) Tahkir, tezyif ve sövme kastı bulunmaksızın, sadece eleştirmek maksadıyla yapılan düşünce açıklamaları cezayı gerektirmez.

MADDE 160 - (Değişik: 4956 - 20.9.1946) 157 inc maddede yazılı suçu işleyenlerle Türkiye Cumhuriyeti kanunlarına ve Büyük Millet Meclisi kararlarına alenen sövenler hakkında tabikat yapmak salâhiyeti doğrudan doğruya Cumhuriyet savcılarına aittir.

158 inci maddede yazılı hal ile 159 uncu maddenin birinci fıkrasında beyan olunan hususlar hakkında takibat yapılması Adalet Bakanlığının iznine bağlıdır.

MADDE 161 - (Değişik: 121 - 20.11.1962) Harb esnasında âmmenin telaş ve heyecanını mucip olacak veya halkın mâneviyatını kıracak veya düşman karşısında memleketin mukavemetini azaltacak şekilde asılsız mübalâğalı veya maksadı mahsusa müstenit havadis yayan veya nakleden veya milli menfaatlere zarar verecek herhangi bir faaliyette bulunan kimse beş seneden aşağı olmamak üzere ağır hapis cezasiyle cezalandırılır.

Eğer fiil:
1 - Propaganda ile veya askerlere tevcih olunarak işlenmişse,
2 - Suçlu tarafından bir yabancı ile anlaşma neticesi yapılmışsa verilecek ceza 15 seneden eksik olmamak üzere ağır hapistir.
Eğer fiil, düşmanla anlaşma neticesi işlenmiş ise cezası müebbet ağır hapistir. Harb zamanında düşman karşısında milletin mukavemetini tehlikeye maruz kılacak şekilde kambiyoların tedavül kıymetini düşürmeye veya resmî veya hususi kıymetli evrakın piyasası üzerinde bir tesir yapmaya matuf hareketlerde bulunan kimse beş seneden aşağı olmamak üzere ağır hapis ve üç bin liradan aşağı olmamak üzere ağır para cezasiyle cezalandırılır.

Eğer fiil, suçlu tarafından bir yabancı ile anlaşma neticesi yapılmışsa ağır hapis cezası on seneden ve düşmanla anlaşma neticesi işlenmişse onbeş seneden aşağı olamaz.

MADDE 162 - Kanunun cürüm saydığı neşriyatı nakil etmek başlı başına bir cürüm olup, faili aynı cezaya tâbidir. Nakil olunan bu gibi neşriyatın muhteviyatı tasdik olunmadığına veya ihtiyatla nakil edildiğine yahut mesuliyeti başka bir kimsenin tamamiyle deruhte eylediğine dair bir kayıt ilâvesi naklini mesuliyetten vareste kılamaz.

MADDE 163 - (Değişik: 2787 - 21.1.1983) (12 Nisan 1991 tarih ve 3713 sayılı Kanunun 23 üncü maddesiyle yürürlükten kaldırılmıştır.)

üçüNCü FASIL
ECNEBİ DEVLETLERLE BUNLARIN REİS VE ELçİLERİ ALEYHİNDE CüRüMLER

MADDE 164 - Her kim ecnebi devletlerden birinin reisi aleyhine bir cürüm ika edecek olursa kanunda o cürme mahsus olan ceza altıda birden üçte bire kadar artırılır. Takibat icrası kendine taaruz olunan kimsenin şikâyetnamesine bağlı işlerde ecnebi hükümet tarafından müracaat vukubulmadıkça takibat yapılamaz.

MADDE 165 - Her kim resmen çekilmiş olan dost devletler sancağını veya armasını hakaret kastiyle kaldırır veya koparır veya bozar yahut sair suretlerle tezlil ederse üç aydan bir seneye kadar hapis olunur. Takibat icrası alâkadar hükümetin müracaatına bağlıdır.

MADDE 166 - Türkiye Cumhuriyeti nezdinde memur olan süfera aleyhine memur oldukları vazifeden dolayı her kim bir cürüm işlerse Türkiye Cumhuriyeti memurları aleyhine ifa ettikleri vazifeden dolayı işlenen cürüm hakkında kanunun gösterdiği ceza ile cezalandırılır.

Cürüm, tahkir nevinden ise takibat icrası kendine tecavüz olunan kimsenin şikâyetine bağlıdır.

MADDE 167 - İşbu fasılda yazılı hükümlerin tatbikı, buna benzer işlerde kendine tecavüz olunan şahsın mensup olduğu devlet kanununca da aynı esasın kabul edilmiş olmasına bağlıdır.

DöRDüNCü FASIL
GEçEN FASILLAR ARASINDA MüŞTEREK HüKüMLER

MADDE 168 - (Değişik: 2787 - 21.1.1983) Her kim, 125, 131, 146, 147, 149 ve 156 ncı maddelerde yazılı cürümleri işlemek için silahlı cemiyet ve çete teşkil eder yahut böyle bir cemiyet ve çetede amirliği ve kumandayı ve hususi bir vazifeyi haiz olursa onbeş seneden aşağı olmamak üzere ağır hapis cezasına mahkûm olur.

Cemiyet ve çetenin sair efradı on yıldan onbeş yıla kadar ağır hapisle cezalandırılır.

MADDE 169 - 64 ve 65 inci maddelerde beyan olunan hal haricinde her kim, böyle bir cemiyete ve çeteye hal ve sıfatlarını bilerek barınacak yer gösterir veya yardım eder yahut erzak veya esliha ve cephane veya elbise tedarik (...) ederse üç seneden beş seneye kadar ağır hapis ile cezalandırılır.

MADDE 170 - Hükümet tarafından ihtar vukuundan evvel veya vukuunu müteakip cemiyeti ve çeteyi dağıtanlar veya bunun teşekkülünden gaye olan cürmün işlenmesini men edenler keza cemiyet ve çetenin teşekkülüne iştirak etmemiş veya bunlar üzerinde bir kumandayı haiz olmamış olmakla beraber hükümet memurlarının veya zabıta kuvvetlerinin ihtarından evvel veya onu müteakip cemiyet ve çeteden mukavamet göstermeksizin çekilerek silâhlarını terk ve teslim edenler veya taharriyata başlandıktan sonra töhmette şeriki olanları tevkif ettirmek esbabını istihsal edenler hakkında ceza verilmez.

MADDE 171 - (Değişik: 3036 - 11.6.1936) 125, 131, 133, 146, 147, 149 ve 156 ncı maddelerde yazılı cürümlerden birini veya bazılarını hususi vasıtalarla işlemek üzere bir kaç kişi aralarında gizlice ittifak ederlerse bunlardan her biri aşağıda yazılı cezaları görür.

1 - Yukarıdaki fıkrada yazılı ittifak 125, 131, 133, ve 156 ncı maddelerde yazılı cürümlerin yapılmasına dair ise sekiz seneden on beş seneye kadar ağır hapis cezasına hükmolunur.

2 - Bu ittifak 146 ve 147 nci maddelerde gösterilen cürümlerin icrasına müteallik ise dört seneden on iki seneye ve 149 uncu maddede gösterilen cürümlerin icrasına aid ise üç seneden yedi seneye kadar ağır hapis cezası verilir.

Cürmün icrasına ve kanuni takibata başlanmazdan evvel bu ittifaktan çekilenler ceza görmezler.

MADDE 172 - (Değişik: 3038 - 11.6.1936) 64 ve 65 inci maddelerde yazılı haller haricinde her kim meydanlarda ve toplanma mahallerinde alenen ahaliyi 125, 131, 146, 147, 149 ve 156 ncı maddelerdeki cürümlerden birini işlemeğe tahrik ederse yalnız bu hareketinden dolayı, eğer tahrik ettiği fiil 125, 131 ve 156 ncı maddelerdeki fiillerden ise üç seneden beş seneye kadar ve 146, 147 ve 149 uncu maddelerdeki fiillerden ise iki seneden dört seneye kadar ağır hapis cezası hükmolunur ve her iki takdirde elli liradan aşağı olmamak üzere ağır para cezası alınır.

(6 Haziran 1991 tarih ve 3756 sayılı Kanunun 26 ncı maddesiyle yürürlükten kaldırılmıştır.

MADDE 173 - (Değişik: 3531 - 29.6.1938) 127 nci maddenin 3 ve 4 üncü fıkralar ile 138 inci maddenin 4 üncü fıkrasında ve 128, (...) , 143 ve 161 inci maddelerde yazılı cürümler hakkında takibat yapılması Adliye Vekâletinden izin verilmesine bağlıdır.

Ceza Kanununa göre harb zamanı tabirinde harb ilân edilmeksizin fiilî muhasama dahil olduğu gibi eğer harb vukua gelmişse seferberlik zamanı da dahildir.

NOT: 168, 169 ve 171 inci maddelerdeki hükümler saklı kalmak kaydıyla, 12 Nisan 1991 tarih ve 3713 sayılı Kanunla yürürlüğe giren hükümler için ilgili Kanunun 7 nci maddesine bakınız.

(Emniyeti Umumiye İdaresinin nezareti altında bulundurulma cezası ve tedbiri ile ilgili hükümler, 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla, son fıkranın hükmü kalmamıştır.

İKİNCİ BAP

HüRRİYET ALEYHİNDE İŞLENEN CüRüMLER

BİRİNCİ FASIL
SİYASİ HüRRİYET ALEYHİNDE CüRüMLER

MADDE 174 - (Değişik:235 - 5.1.1961) Her kim şiddet veya tehdit göstererek veya nümayiş veya gürültü yaparak birini tamamen veya kısmen siyasi haklarını kullanmaktan men ederse kanunun başka ceza vermediği hallerde yedi aydan otuz aya kadar hapis ve beş yüz liradan beş bin liraya kadar ağır para cezası ile cezalandırılır.

Eğer fail, Devlet memurlarından olup da memuriyeti nüfuzunu suistimal suretiyle bu cürmü işlemiş bulunursa bir seneden beş seneye kadar hapsolunur. Ayrıca bir seneden üç seneye kadar memuriyetten mahrumiyet cezasına da uğrar.
5237 sk 114

İKİNCİ FASIL
DİN HüRRİYETİ ALEYHİNDE CüRüMLER

MADDE 175 - (Değişik:3369 - 20.5.1987) Dinlerden birine ait dini işleri veya ibadet ve ayinin yapılmasını men ve ihlal eden kimseye altı aydan bir yıla kadar hapis ve beş bin liradan yirmibeş bin liraya kadar ağır para cezası verilir.

Fiilin işlenmesi sırasında cebir, şiddet, tehdit veya hakaret vaki olmuş ise, faile bir yıldan iki yıla kadar hapis ve on bin liradan elli bin liraya kadar ağır para cezası verilir.

Allah'a veya dinlerden veya bu dinlerin peygamberlerinden veya kutsal kitaplarından veya mezheplerinden birine hakaret eden veya bir kimseyi dini inançlarından veya mensubu olduğu dinin emirlerini yerine getirmesinden veya yasaklarından kaçınmasından dolayı kınayan veya tezyif veya tahkir eden veya alaya alan kimseye altı aydan bir yıla kadar hapis ve beş bin liradan yirmibeş bin liraya kadar ağır para cezası verilir.

üçüncü fıkrada yazılı suçlar, basın ve yayın yoluyla işlenirse ceza bir misli artırılarak hükmolunur.

Birinci fıkrada yazılı suçların basın ve yayın yoluyla teşvik ve tahrik edilmesi halinde aynı ceza uygulanır.
5237 sk 115

MADDE 176 - (Değişik: 3369 - 20.5.1987) Dinlerden birini tahkir maksadı ile bu dinlerce kutsal sayılan mabetleri, mezarları, buna benzer yerleri veya bu yerlerdeki eşyayı yıkan, bozan veya diğer bir suretle zarar veren kimse bir yıldan üç yıla kadar hapis ve yirmibin liradan yüz bin liraya kadar ağır para cezası ile cezalandırılır.

Din görevlilerinin görevleri esnasında veya görevlerini yapmalarından dolayı kendilerine karşı bir cürüm işlendiği takdirde bu cürümün kanunen belli olan cezası altında bir oranında artırılarak hükmolunur.

MADDE 177 - (Değişik: 3255 - 9.1.1986) Her kim ibadethanelerde, bunların müştemilatında veya külliyelerinde mevcut tezyinat, demirbaş ve mütemmim cüzleri veya benzeri eserleri yahut kabristanlardaki mahkûkâtı bozar, mezarları tahrip ederse bir yıldan üç yıla kadar hapis ve onbin liradan ellibin liraya kadar ağır para cezası ile cezalandırılır.

Bunlardan birini her ne suretle, olursa olsun kirletenler üç aydan bir yıla kadar hapis ve beşbin liradan yirmibeşbin liraya kadar ağır para cezası ile cezalandırılır.
5237 sk 153

MADDE 178 - (Değişik: 3255 - 9.1.1986) Bir kimse, bir ölünün naaş ve kemikleri hakkında hakaret yapar veya tahkir maksadıyla veya meşru olmayan diğer bir maksatla birinin naaşını yahut kemiklerini alırsa, üç aydan bir yıla kadar hapis ve beşbin liradan yirmibeşbin liraya kadar ağır para cezasıyla cezalandırılır.

Bunların dışında, her kim bir ölünün naaşını tamamen veya kısmen alır veya ruhsat almaksızın bir naaşı mezardan çıkarır yahut kemiklerini alırsa, iki aydan altı aya kadar hapis ve beşbin liradan yirmibeşbin liraya kadar ağır para cezası ile cezalandırılır.

Eğer bu cürüm kabristanda veya ölü gömülmeye veya muhafazasına mahsus diğer yerlerde görevli olan yahut kendilerine naaş ve kemikler tevdi olunan kimseler tarafından işlenirse, yukarıda yazılı cezalar bir misli artırılarak hükmolunur.
5237 sk 130

üçüNCü FASIL
ŞAHIS HüRRİYETİ ALEYHİNDE CüRüMLER

MADDE 179 - (Değişik: 2245 - 7.6.1979) Bir kimse diğer bir kimseyi gayrimeşru surette kişi hürriyetinden mahrum ederse bir yıldan beş yıla kadar hapis ve beşbin liradan az olmamak üzere ağır para cezasıyla cezalandırılır.

Eğer suçlu bu fiili işlemek için yahut işlediği zamanda tehdit veya kötü muamele eder veya hile kullanır yahut bu fiili öç alma kastıyla veya dini veya milli bir maksatla yahut 499 uncu maddedeki haller dışında maddi çıkar sağlama kastıyla veya siyasi veya ideolojik veya sosyal görüş ayrılıklarından kaynaklanan herhangi bir amaçla işler yahut mağduru askerlikte kullanılmak üzere yabancı bir ülkeye teslim ederse verilecek ceza üç yıldan sekiz yıla kadar ağır hapis ve onbin liradan az olmamak üzere ağır para cezasıdır.

Yukarıdaki fıkralarda yazılı fiillerin silâhla veya birden çok kişi tarafından birlikte işlenmesi halinde ceza üçte birden yarıya kadar arttırılır.
5237 sk 109

MADDE 180 - Evvelki maddede yazılı cürüm failin usûl ve füruundan yahut karı kocadan biri tarafından diğeri aleyhine yahut Büyük Millet Meclisi âzasından biri yahut memuriyeti işlerinden dolayı bir memur aleyhine irtikâbolunur yahut bu fiil sebebiyle mağdurun şahsına veya sıhhatine yahut malına bir zarar gelirse cezası beş seneden on beş seneye kadar ağır hapis ve kırk liradan iki yüz liraya kadar ağır cezayı nakdidir.

Eğer fail, hakkında takibat icra olunmazdan evvel tasavvur ettiği maksada nail olmaksızın ve hürriyetinden mahrum edilen şahsa bir gûna zararı dokunmaksızın onu kendiliğinden serbest bırakırsa göreceği ceza altıda birinden yarısına kadar indirilir.
5237 sk 109

MADDE 181 - (Değişik: 3038 - 11.6.1936) Bir memur, memuriyetine aid vazifeyi suistimal ederek veyahut kanunen icab eden usul ve şartlara riayet etmiyerek bir kimseyi şahsi hürriyetinden mahrum ederse bir seneden üç seneye kadar hapis cezası verilir.

Eğer bu fiile 179 uncu maddenin ikinci fıkrasile 180 inci maddenin birinci fıkrasında yazılı hallerden biri inzımam etmiş ise ceza üç seneden beş seneye kadar hapistir.

180 inci maddenin son fıkrasında yazılı halde ceza altıda birden yarıya kadar indirilir.
5237 sk 109

MADDE 182 - Her kim şehvet hissi veya evlenmek niyeti olmaksızın henüz on beş yaşına girmeyen küçük bir çocuğu kendi rızasiyle ana ve baba veya vasisi veyahut muvakkaten olsun kendisine bakmakta ve muhafaza etmekte olan kimseler yanından kaçırır yahut çocuğun muvafakatiyle bigayrihak yanında tutarsa bir seneye kadar hapis cezasına mahkûm olur.

Eğer bu fiil, kaçırılan veya alıkonulan çocuğun rızası olmaksızın işlenmiş yahut çocuk henüz on iki yaşını ikmal etmemiş bulunursa yerine göre evvelki maddelerde yazılı hükümler tatbik olunur.
5237 sk 234

MADDE 183 - Kanunda yazılı hallerin haricinde bir kimsenin üzerini aramak için emir veren yahut bizzat arayan memur altı aya kadar hapis olunur.
5237 sk 109

MADDE 184 - Bir hapishane veya tevkifhane memuru salâhiyeti olan merciinden verilmiş hüküm ilâmı veya tevkif müzekkeresi almaksızın bir kimseyi hapishane veya tevkifhaneye kabul eder veya bir mevkuf ve mahsubun tahliyesi zımnında ait olduğu daireden sadır olan hüküm ve karara itaat etmezse altı aydan üç seneye kadar hapis olunur.

MADDE 185 - Bir kimsenin kanunsuz hapis olunduğunu haber alan salâhiyettar bir memur o kimsenin tahliyesi için icab eden muameleyi bizzat yapmağı veya icraya salâhiyeti olan mercie bildirmeyi red veya ihmal veya tehir ederse bir aydan bir seneye kadar hapis ve elli liraya kadar ağır cezayı nakdî ile cezalandırılır.

MADDE 186 - Mezkuf veya mahkûmun muhafazasına veya nakline memur olan yahut vazifesi iktizasınca o kimse üzerine nüfuz icrasına muktedir bulunan şahıs onun hakkında keyfi muamele yapar veya kanunun ve nizamın cevaz vermediği surette şiddet istimal ederse bir aydan iki seneye kadar hapis olunur.

MADDE 187 - Bir memur evvelki maddelerde beyan olunan cürümlerden birini işleyerek hususi bir maksada hizmet etmiş bulunursa cezası altıda bir miktarında çoğaltılır. Şukadar ki 185 inci maddede yazılı ağır cezayı nakdiye üç aydan üç seneye kadar hapis cezası ilâve olunur.

MADDE 188 - (Değişik: 2245 - 7.6.1979) Bir kimse bir şeyi işlemek veya işlemesine müsaade etmek ya da o şeyi işlememeye mecbur etmek için diğer bir kimseye zor kullanır veya onu tehdit eder veya yetkisi olmadan veya yasalara aykırı olarak bir konuda bilgi vermesini veya inancını veya siyasî veya sosyal görünüşü açıklamasını isterse altı aydan bir yıla kadar hapis ve bin liradan üçbin liraya kadar ağır para cezasıyla cezalandırılır.

Bu kimse tasarladığı sonucu elde etmişse hapis cezası bir yıldan iki yıla ve ağır para cezası ikibin liradan beşbin liraya kadardır.

Birinci fıkradaki eylemler silâhla ya da kendini tanınmayacak bir hale koyarak ya da bir kaç kişi tarafından birlikte ya da imzasız bir mektup ya da özel işaretlerle ya da var olan veya var sayılan gizli bazı örgütlerin oluşturdukları tehdit gücünden yararlanarak işlenmiş ise üç yıldan beş yıla kadar hapis cezası verilir.

Bu suretle istenilen sonuç elde edilmişse beş yıldan sekiz yıla kadar ağır hapis cezası verilir ve ayrıca beş yıl genel güvenlik gözetimi altında bulundurulabilir.

Bir kimse, gayrimeşru olarak kamu hizmetlerinin görülmesine ayrılan yapılara veya eklentilerine girilmesine veya orada kalınmasına kişiler veya eşya üzerinde zor kullanarak veya başkalarını tehdit ederek engel olursa, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır.

Bir kimse, gayrimeşru olarak her türlü eğitim ve öğretim kurumlarına veya öğrencilerin toplu olarak oturdukları yurt veya benzeri yerlere veya bunların eklentilerine girilmesine veya orada kalınmasına kişiler veya eşya üzerinde zor kullanarak veya başkalarını tehdit ederek engel olursa yukarıdaki fıkrada gösterilen ceza ile cezalandırılır.

Yukarıki fıkrada gösterilen hal dışında eğiti ve öğretim çalışmalarının kesilmesine veya ara verilmesine haksız eylem ve davranışlarıyla neden olanlara altı aydan iki yıla kadar hapis cezası verilir.

Yukarıdaki iki fıkrada gösterilen eylemler suçun işlendiği eğitim veya öğretim kurumlarının öğrencisi olmayan veya suçun işlendiği yurt veya benzeri yerlere yetkili makamlarca kabul edilmiş bulunmayan ya da öğrenci olmadığı halde bu gibi yerlerde kalan kişiler tarafından işlenirse verilecek ceza, altıncı fıkradaki halde üç yıldan beş yıla, yedinci fıkradaki halde ise bir yıldan üç yıla kadar hapistir.

Yukarıdaki son dört fıkrada gösterilen eylemler; silâhla veya kendini tanınmayacak hale koyarak ya da bir kaç kişi tarafından birlikte veya var olan veya var sayılan bazı gizli örgütlerin oluşturdukları tehdit gücünden yararlanarak işlenmiş ise beş yıldan sekiz yıla kadar ağır hapis cezası verilir ve ayrıca beş yıl genel güvenlik gözetimi altında bulundurulur.
5237 sk 108-113

MADDE 189 - (Değişik: 5435 - 10.6.1949) (7 Aralık 1988 tarih ve 3506 sayılı Kanunun 10 uncu maddesiyle yürürlükten kaldırılmıştır.

MADDE 190 - Bir cürüm; toplanmış bir kaç şahıs tarafından işlendiği takdirde bunlardan birisi silâhlı ise silâhla işlenmiş sayılır.

MADDE 191 - Bir kimse kanunda yazılı hallerin haricinde başkasını ağır ve haksız bir zarara uğratacağını bildirerek tehdit ederse altı aya kadar hapis olunur.

Eğer tehdit fiili yüz seksen sekizinci maddenin üçüncü fıkrasında gösterilen suretlerden biriyle yapılar ise failin göreceği hapis cezası altı aydan iki seneye kadardır ve buna bir sene müddetle emniyeti umumiye nezareti altında bulunmak cezası dahi zam ve ilâve olunabilir.

Sair tehdidat için alınacak ağır cezayı nakdî otuz liradır. Ancak bu bapta mutazarrır olan şahıs tarafından şikâyetname verilmedikçe takibat yapılmaz.
5237 sk 106

MADDE 192 - (Değişik: 3445 - 11.5.1988) Kendisine veya başkasına, para veya diğer bir yarar sağlamak maksadıyla bir gerçek veya tüzelkişiye zarar verebilecek bir hususu neşir yolu ile veya her ne suretle olursa olsun açıklama tehdidinde bulunanlara bir yıldan üç yıla kadar hapis ve ikimilyon liradan onmilyon liraya kadar ağır para cezası verilir.

Fail, arzu ettiği para veya diğer bir menfaati elde etmiş ise ceza üçte biri oranında artırılır.
5237 sk 107

DöRDüNCü FASIL
MESKEN MASUNİYETİ ALEYHİNDE CüRüMLER

MADDE 193 - Bir kimse kendisini oradan çıkartmak hakkını haiz olan birinin rızası hilâfında veya hile ile veya gizlice meskenine veya meskeninin müştemilâtına girer veya rızasiyle girdikten sonra çıkmazsa sahibinin şikâyeti üzerine bir aydan altı aya kadar hapis olunur.

Eğer cürüm geceleyin veya eşhas aleyhinde şiddet istimaliyle veya silâh ile veya bir çok kimseler tarafından toplu olarak işlenmiş ise ceza altı aydan üç seneye kadar hapistir; müddeiumumilikçe resen takibat yapılır.
5237 sk 116

MADDE 194 - Bir memur vazifesini suistimal ederek veya kanunda muayyen olan usul ve şartlar haricinde olarak aharın mesken veya müştemilâtına girerse üç aydan üç seneye kadar ve eğer bu işte evin içini araştırmak gibi başka keyfi bir muamele de yapacak olursa altı aydan üç seneye kadar hapis olunur.

Eğer bu fiili hususi bir maksat uğrunda irtikâp etmişse ceza müddeti altıda birden üçte bire kadar artırılır.

Efradın ticaretgâhları veya idarehaneleri gibi hususi mahaller usulsüz olarak araştırılırsa fail iki aydan iki seneye kadar hapis olunur.
5237 sk 116

BEŞİNCİ FASIL
SIRRIN MASUNİYETİ ALEYHİNDE CüRüMLER

MADDE 195 - Bir kimse kendisine gönderilmiş olmıyan bir mektup veya telgrafı veya kapalı bir zarfı kasten açar veya başka bir şahsın, posta ve telgrafla vâkı açık muhabere varakası münderecatını anlamak için usul ve nizam hilâfında eline geçirecek olursa kendisinden otuz liradan yüz liraya kadar ağır cezayi nakti alınır. Eğer fail bu evrak muhteviyatını ifşa ve telgraf ve telsiz muhaberet ve telefon mükâlematı mahremiyetini ihlâl ederek bir zarar husulüne sebep olursa bir aydan üç seneye kadar hapis olunur.
5237 sk 132

MADDE 196 - Bir kimse kendisine gönderilmiş olmıyan posta ve telgraf muhaberesini ortadan kaldırırsa mezkûr muhabere zarflı olupta zarfı açılmamış olsa bile bir seneye kadar hapse ve otuz liradan yüz liraya kadar ağır cezayı nakdiye mahkûm olur.

Eğer fiil zararı mucip olmuş ise hapis üç aydan, ağır cezayı nakdî elli liradan az olamaz.

MADDE 197 - Bir kimse kendisine gönderilmiş olan bir mektup veya telgrafı gönderenin rızası hilâfında neşir ve ifşaa eder ve bu yüzden bir zarara sebep olursa otuz liradan yüz liraya kadar ağır cezayi nakdiye mahkûm olur.
5237 sk 132

MADDE 198 - Bir kimse resmî mevki veya sıfatı veya meslek ve sanatı icabı olarak ifşasında zarar melhuz olan bir sırra vâkıf olup ta meşru bir sebebe müstenit olmaksızın o sırrı ifşa ederse üç aya kadar hapis ve elli liraya kadar ağır cezayi nakdiye mahkûm olur.

Eğer zarar vâkı olmuş ise cezayı nakdi elli liradan az olamaz.

MADDE 199 - Yukarki maddelerce yazılı cürümler hakkında takibat yapılması alâkadar olanların şahsi dâvasına bağlıdır.
5237 sk 139

MADDE 200 - Posta ve telgraf memurlarından bir kimse memuriyet sıfatını suistimal suretiyle bir mektup, bir zarf, bir telgraf veya sair açık bir muhabere evrakını zapteder veya kapalı evrakı açar veya telefon, telgraf mükâlemat ve muhaberatı mahremiyetini ihlâl ederse üç aydan üç seneye kadar hapis olunur.

Aynı ceza telgraf, posta, telefon dairesinde müstahdem olup bu sıfatı suistimal suretiyle muhabere evrakından birini ortadan kaldıranlar hakkında dahi tatbik olunur. Bu maddede beyan olunan hallerden biri bir zararı mucip olmuşsa fail altı aydan dört seneye kadar hapsedilir ve üç seneye kadar memuriyetinden mahrumiyet cezası birlikte hükmolunur.
5237 sk 137

ALTINCI FASIL
İŞ VE çALIŞMA HüRRİYETİ ALEYHİNDEKİ CüRüMLER

MADDE 201 - (Değişik: 1490 - 28.9.1971) Her kim cebir ve şiddet yahut tehdit ile sanat veya ticaret serbestisini her ne suretle olursa olsun tahdit veya menederse üç aydan iki seneye kadar hapis cezasına mahkûm olur.

Her kim cebir ve şiddet veya tehdit ile gerek işçiyi ve gerek ticaret veya sanat sahiplerini veya işverenleri, yevmiyeleri azaltıp çoğaltmaya yahut evvelce kabul edilen şartlardan başka şartlar altında mukaveleler kabulüne icbar etmek maksadiyle bir işin tatiline veya nihayet bulmasına sebebiyet verir veya tatilin devamına amil olursa sekiz aydan beş seneye kadar hapis cezasiyle cezalandırılır.

Her kim yukarıdaki fıkralarda gösterilen maksatların istihsaline matuf olmak üzere, cebir ve şiddet veya tehdit olmaksızın, işyerini her ne suretle olursa olsun kısmen veya tamamen işgal ederse bir aydan bir seneye kadar hapis cezasiyle cezalandırılır.

Yukarıdaki fıkralarda gösterilen fiiller silâh ile veya kendini tanınmıyacak bir hale koyarak veya birkaç kişi tarafından birlikte işlenirse veya ayrıca bir tahribat meydana getirilmişse yahut mevcut veya mefruz bazı gizli cemiyetlerin husule getirdikleri tehdit kuvvetinden istifade ile işlenmiş ise; ceza iki misli artırılarak hükmolunur. Ancak hükmolunacak ceza beş seneyi geçemez.
5237 sk 117

MADDE 201/a.- (Ek: 4771 - 3.8.2002 / m.2 b) Doğrudan doğruya veya dolaylı olarak maddi menfaat elde etmek maksadıyla, yabancı bir devlet tabiiyetinde bulunan veya vatansız olan veya Türkiye'de sürekli olarak oturmasına yetkili mercilerce izin verilmemiş bulunan kimselerin Türkiye'ye yasal olmayan yollardan girmelerini veya ülkede kalmalarını, bu kişilerin veya Türk vatandaşlarının yasal olmayan yollardan ülke dışına çıkmalarını sağlamaya göçmen kaçakçılığı denilir.

Göçmen kaçakçılığı suçunun faillerine veya böyle bir suça iştirak etmeksizin, daha önce ülkeye sokulmuş veya girmiş kaçak göçmenleri, maddi menfaat elde etmek maksadıyla, yasal olmayan yollarla ülkeden çıkaranlara, yasal koşullara uymaksızın ülkede kalmalarını olanaklı kılanlara, bu maksatla sahte kimlik veya seyahat belgelerini hazırlayanlara veya temin edenlere ya da bu suçlara teşebbüs edenlere, fiilleri başka bir suç oluştursa bile ayrıca iki yıldan beş yıla kadar ağır hapis ve bir milyar liradan az olmamak üzere ağır para cezası verilir; suçun işlenmesinde kullanılan taşıtlar ve bu fiil nedeniyle elde edilen maddi menfaatler müsadere edilir.

Yukarıdaki fıkralarda yazılı olan suçlar, kaçak göçmenlerin yaşamlarını veya vücut bütünlüklerini tehlikeye soktuğu veya insanlık dışı veya onur kırıcı muamele biçimlerine tabi kılınmalarına neden olduğu hallerde faillere verilecek cezalar, yarısı oranında; ölüm meydana gelmiş ise bir kat artırılarak hükmolunur.

Yukarıdaki fıkralarda yazılı suçlar örgütlü olarak işlendiğinde faillere verilecek cezalar bir kat artırılarak hükmolunur.
5237 sk 79

MADDE 201/b.- (Ek: 4771 - 3.8.2002 / m.2 b) Zorla çalıştırmak veya hizmet ettirmek, esarete veya benzeri uygulamalara tabi kılmak, vücut organlarının verilmesini sağlamak maksadıyla, tehdit, baskı, cebir veya şiddet uygulamak, nüfuzu kötüye kullanmak, kandırmak veya kişiler üzerindeki denetim olanaklarından veya çaresizliklerinden yararlanarak rızalarını elde etmek suretiyle kişileri tedarik eden, kaçıran, bir yerden başka bir yere götüren veya sevk eden, barındıran kimseye beş yıldan on yıla kadar ağır hapis ve bir milyar liradan az olmamak üzere ağır para cezası verilir.

Birinci fıkrada belirtilen amaçlarla girişilen ve suçu oluşturan eylemler var olduğu takdirde, mağdurun rızası yok sayılır.

Onsekiz yaşını doldurmamış çocukların birinci fıkrada belirtilen maksatlarla tedarik edilmeleri, kaçırılmaları, bir yerden diğer bir yere götürülmeleri veya sevk edilmeleri veya barındırılmaları hallerinde suça ait araç fiillerden hiçbirisine başvurulmuş olmasa da faile birinci fıkrada belirtilen cezalar verilir.

Yukarıdaki fıkralarda yazılı suçlar örgütlü olarak işlendiği takdirde faillere verilecek cezalar bir kat artırılarak hükmolunur.
5237 sk 80

üçüNCü BAP

DEVLET İDARESİ ALEYHİNDE İŞLENEN CüRüMLER

BİRİNCİ FASIL
(Değişik Fasıl Başlığı: 21.11.1990 - 3679 s. Y. m.7)
BASİT VE NİTELİKLİ ZİMMET İLE DEVLET ALIM VE SATIMLARINDA MENFAAT SAĞLAMA

MADDE 202 - (Değişik: 3679 - 21.11.1990) Görevi sebebiyle kendisine tevdi olunan veya muhafaza, denetim veya sorumluluğu altında bulunan para veya para yerine geçen evrak veya senetleri veya diğer malları zimmetine geçiren memura altı yıldan oniki yıla kadar ağır hapis ve meydana gelen zararın bir misli kadar ağır para cezası verilir.

Yukarıdaki fıkrada gösterilen cürüm, dairesini aldatacak ve fiilin açığa çıkmamasını sağlayacak her türlü hileli faaliyette bulunmak suretiyle işlenmiş ise faile oniki yıldan aşağı olmamak üzere ağır hapis ve meydana gelen zararın üç misli kadar ağır para cezası verilir.

Zararın, kovuşturma yapılmadan önce tamamiyle ödenmiş olması halinde yukarıdaki fıkralarda yazılı cezaların yarısı, ödeme hükmüden önce gerçekleştirilmiş ise üçte biri indirilir.

Meydana gelen zararın ödenmemesi halinde mahkemece ödettirilmesine re'sen hükmolunur.

Bu fiiller kamu bankaları aleyhine işlenmiş ise faile verilecek ceza üçte bir oranında artırılır.
5237 sk 247

MADDE 203 - (Değişik: 3679 - 21.11.1990) Denetim görevini ihmal ederek 202 nci maddenin birinci fıkrasında yazılı zimmetin oluşmasını veya artmasını mümkün kılmış olan kimseye üç aydan iki yıla kadar hapis ve beşyüz bin liradan ikimilyon liraya kadar ağır para cezası verilir.

Fail, meydana gelen zararın ödenmesinden asıl fail ile birlikte sorumlu tutulur.
5237 sk 251

MADDE 204 - (6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 205 - (Değişik: 6123 - 9.7.1953) Bir kimse Türkiye Devleti hesabına olarak almaya veya satmaya yahut yapmaya memur olduğu her nevi eşyanın alım veya satımında veya pahasında veya miktarında veya yapmasında fesat karıştırarak her ne suretle olursa olsun irtikâp eylerse on seneden aşağı olmamak üzere ağır hapis cezasiyle cezalandırılır ve zarar kendisine ödettirilir.

MADDE 206 - (...) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 207 - (6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 208 - (Değişik: 6123 - 9.7.1953) Devlet memurlarından her kim, idaresine ve nezaretine memur oldukları işlerde Devlet için az veya çok eşya veya malzeme alım veya satımında gizli veya aşikâr, gerek doğrudan doğruya kendisi, gerek başkası vasıtasiyle veya ortaklık suretiyle kendi kazancı için ticaret eder veya imalât yahut inşaatı götürü şekilde deruhde edenlere ortak olursa üç seneden az olmamak üzere ağır hapis cezasiyle cezalandırılır.

Eğer bu gibi alış verişte komüsyon alınır yahut nakid veya meskûkat mubadelesinde kazanç sağlanırsa ağır hapis cezası beş seneden az olamaz.
5237 sk 259

İKİNCİ FASIL
İRTİKAP

MADDE 209 - (Değişik: 3679 - 21.11.1990) Memuriyet sıfatını veya görevini kötüye kullanmak suretiyle kendisine veya başkasına haksız olarak para verilmesine veya sair menfaatler sağlanmasına veya bu yolda vaatte bulunulmasına, bir kimseyi icbar eden memura altı yıldan az olmamak üzere ağır hapis cezası verilir.

Yukarıdaki fıkrada yazılı cürüm, ikna suretiyle işlenirse faile dört yıldan altı yıla kadar ağır hapis cezası verilir.

Memur Kanunen almaması gereken bir şeyi diğerinin hatasından yararlanarak almış bulunursa iki yıldan dört yıla kadar hapis cezası verilir.
5237 sk 250

MADDE 210 - ( Değişik: 6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.

üçüNCü FASIL
RüŞVET

MADDE 211 - (Değişik: 3679 - 21.11.1990) Ceza Kanununun tatbikinde memur sayılanların, kanunen veya nizamen yapmaya veya yapmamaya mecbur oldukları şeyi yapmak veya yapmamak için aldıkları veya başkalarına aldırdıkları para, hediye ve her ne nam altında olursa olsun sağladıkları diğer menfaatler ile bu maksatla alıp sattıkları veya ihale eyledikleri taşınır ve taşınmaz malların gerçek değeri ile verilip alınan bedel arasındaki fahiş fark rüşvet sayılır.

Bu Kanundaki memur tanımı dışında kalsalar dahi, özel kanunlarında belirli hallerde Devlet memuru sayıldıkları açıklananlar ile bazı yükümlülük ve sorumlulukları bakımından Devlet memurları gibi cezalandırılacakları belirtilenlerin yukarıdaki fıkrada gösterilen şekilde sağladıkları her türlü menfaat de rüşvet sayılır.

(Ek 3. fıkra: 4782 - 2.1.2003 / m.2) Yabancı bir ülkede seçilmiş veya atanmış olan, yasama veya idari veya adli bir görevi yürüten kamu kurum veya kuruluşlarının memur veya görevlilerine veya aynı ülkede uluslararası nitelikte görevleri yerine getirenlere, uluslararası ticari işlemler nedeniyle, bir işin yapılması veya yapılmaması veya haksız bir menfaatin elde edilmesi veya muhafazası amacıyla, doğrudan veya dolaylı olarak birinci fıkranın öngördüğü menfaatlerin teklif veya vaat edilmesi veya verilmesi de rüşvet sayılır.
5237 sk 252

MADDE 212 - (Değişik: 3679 - 21.11.1990) Kanun ve nizam hükümlerine göre yapmak zorunda olduğu şeyi yapmak veya yapmamak zorunda olduğu şeyi yapmamak için rüşvet alan veya bir vaat veya taahhüt kabul eden kimseye dört yıldan on yıla kadar ağır hapis cezası verilir.

Cürmün yapılması gereken işin yapılmaması veya yapılmaması gereken işin yapılması için işlenmesi halinde faile beş yıldan oniki yıla kadar ağır hapis cezası verilir.

Yukarıdaki fıkralarda belirtilen hallerde, memurun mensup olduğu dairenin ilgili bulunduğu sözleşme veya taahhütlere girişilmiş veya memuriyet, maaş, nişan veya sair rütbe, derece veya kademeler verilmiş veya kanun ve nizama aykırılık veya hakkı ihlal eden bir hal meydana gelmiş ise faile altı yıldan onbeş yıla kadar ağır hapis cezası verilir.

Yukarıdaki fıkralarda belirtilen hallerde faile ayrıca, aldığı para ile sağladığı her türlü menfaat veya vaat veya taahhüt olunan her türlü menfaatlerin miktar veya değerinin beş misli ağır para cezası verilir.
5237 sk 252

MADDE 213 - (Değişik: 3679 - 21.11.1990) 211 inci maddede gösterilen kimselere yapmaya mecbur oldukları şeyi yapmamaları veya yapmamaya mecbur oldukları şeyi yapmaları için rüşvet vaat veya teklif eden veya veren kimseye kanun ve nizama aykırılığın derecesine ve istenilen şeyin kısmen veya tamamen yapılmış olup olmamasına göre dört yıldan oniki yıla kadar ağır hapis cezası verilir.

Haklı bir hususun temini için rüşvet veren veya başka yararlar temin eden kimseye, verdiği para veya temin ettiği menfaatin on katı ağır para cezası verilir.
5237 sk 252

MADDE 214 - (Değişik: 3679 - 21.11.1990) Kendisine rüşvet teklif edilen kimse emir ve idare yetkisine sahip olanlar ile hakim ve savcılardan veya resmî daireler tarafından özel bir vazifeyle görevlendirilenlerden biri veya noter, avukat, dava vekili olduğu takdirde, kanun ve nizama aykırılığın derecesine göre, rüşvet veren hakkında verilecek ceza üçte birden yarısına kadar artırılır.
5237 sk 252

MADDE 215 - (Değişik: 3679 - 21.11.1990) Rüşvet kabul eden kimse, rüşveti almadan önce veya aldıktan sonra ve fakat istenilen hususu kısmen dahi olsa yerine getirmeksizin ve hakkında tahkikata geçilmeden keyfiyeti merciine duyurur ve aldığı para ve diğer şeyleri aynen iade ederse sorumlu olmaz.

Bunun gibi, haksız isteğinin yerine getirilmesinden önce durumu merciine duyuran fail de sorumlu olmaz ve vermiş olduğu para, sair şeyler geri alınarak kendisine verilir.
5237 sk 254

MADDE 216 - (Değişik: 3679 - 21.11.1990) Rüşvete aracılık eden kimse, rüşveti veren ve alandan hangisinin vasıtası ise onun suç ortağı sayılır.

MADDE 217 - (Değişik: 3679 - 21.11.1990) Kanunda aksine hüküm bulunmayan hallerde, rüşvet olarak verilen para, eşya ve diğer şeylerin veya bunlarla edinilen mal ve değerlerin müsadereseni hükmedilir.

MADDE 218 - (Değişik:3679 - 21.11.1990) Görevine girmeyen ve yapılması veya yapılmaması hususunda yetkili olmadığı bir işi yapacağı kanaatini uyandırarak menfaat sağlayan memura bir yıldan beş yıla kadar hapis ve ikimilyon liradan beşmilyon liraya kadar ağır para cezası verilir.
5237 sk 255

MADDE 219 - (Değişik: 3679 - 21.11.1990) 202 ilâ 218 inci maddelerde yazılı suçların emir ve idare yetkisine sahip olanlar ile hakim ve savcılar tarafından işlenmesi halinde verilecek cezalar yarısı oranında artırılarak hükmolunur.

Mahkemeler ile adalet dairelerinde veya sair resmî dairelerde kendilerine kanunî bir görev verilen veya 211 inci maddede gösterilen kişilerin rüşvet fiileri, kesin yargı hükmüne tesir etmiş ise failler hakkında birinci fıkra hükmü uygulanır.

202 ilâ 218 inci maddelerde yer alan cürümler dolayısıyla alınan veya verilen rüşvet veya yararın değeri hafif olduğu takdirde verilecek cezanın yarısı, pek hafif olduğu takdirde üçte ikisi indirilir.

Bu Kanunun 202, 205, 208, 209, 212, 213, 214, 216, 218 ve 219 uncu maddeleriyle mahkûm olanlara aynı zamanda memuriyetten müebbeten mahrumiyet cezası da verilir.

MADDE 220 -(Değişik: 6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.) MADDE 220.- (Yeniden Düzenleme: 4782 - 2.1.2003 / m.3) Bu Fasılda yer alan rüşvet verme suçları, tüzel kişilerin yetkili temsilcileri tarafından işlendiğinde, bunlar cezalandırılmakla beraber tüzel kişi hakkında da suçla elde edilen menfaatin iki katından üç katına kadar ağır para cezasına hükmolunur.

MADDE 221- (Değişik: 2275 - 8.6.1933) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 222- (Değişik: 21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 223- (Değişik: 21 Kasığm 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 224- (Değişik: 21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 225- (Değişik: 6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 226- (Değişik: 21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 227- (Değişik: 6123 - 9.7.1953) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.

DöRDüNCü FASIL
MEMURİYET VE MEVKİ NüFUZUNU SUİİSTİMAL EDENLER VE MEMURİYET VAZİFELERİNİ YAPMIYANLARA AİT CEZALAR

MADDE 228 - (Değişik: 235 - 5.1.1961) Devlet memurlarından her kim bir şahıs veya memur hakkında memuriyetine ait vazifeyi suiistimal ile kanun ve nizamın tâyin ettiği ahvalden başka suretle keyfi bir muamele yapar veya yapılmasını emreder veya ettirirse altı aydan üç seneye kadar hapis cezası ile cezalandırılır. Bu muamelede hususi maksat veya siyasî saik veya sebep mevcut ise cezası üçte birden yarıya kadar artırılır.

Memuriyetinin icrasında lüzumsuz yere sert muamelelerle bir şahsın kanun hükmüne veya hükümetin emirlerine itaat etmemesine sebep olan memur dahi aynı ceza ile cezalandırılır.
5237 sk 257

MADDE 229 - Memuriyeti sebebiyle kendisine tevdi kılınan veya ıttılaına müsadif olan vesikalar, kararlar ve emirleri ve sair tebligatı başkasına ifşa veya neşir ve ilân eden yahut her nasıl olursa olsun başkalarının vukuf ve ıttılaını kolaylaştıran memur, altı aydan iki seneye kadar hapis olunur.

Devletçe neşir ve ilânı matlup olan kararları kabule şayan mazereti olmaksızın tehir eden memur hakkındada aynı ceza tatbik olunur.
5237 sk 258

MADDE 230 - (Değişik: 2248 - 12.6.1979) Hangi nedenle olursa olsun memuriyet görevini yapmakta savsama ve gecikme gösteren veya üstünün yasaya göre verdiği buyrukları geçerli bir neden olmadan yapmayan memur üç aydan bir yıla kadar hapis ve bin liradan beşbin liraya kadar ağır para cezası ile cezalandırılır.

Bu savsama ve gecikmeden veya üstünün yasal buyruklarını yapmamış olmaktan Devletçe bir zarar meydana gelmişse, derecesine göre altı aydan üç yıla kadar hapis cezası ile birlikte süreli veya temelli olarak memuriyetten yoksun kalma cezası da hükmolunur.

Her iki durumda memurun vazifesini geciktirmesinden veya verilen buyruğu yapmamasından, kişiler herhangi bir zarara uğramamışsa bu zarar ayrıca ödettirilir.
5237 sk 257

MADDE 231 - Yukarıki maddede yazı olan terahi veya emri yapmamak hâkimler tarafından vâkı olduğu surette bunlar aleyhine iştikâi anilhükkâm dâvasının ikamesi için kanuna göre bulunması lâzımgelen şartlar mevcut olduğu halde ihmal veya emri yapmamak fiili vâkı farz olunur.

MADDE 232 - Görülmekte olan bir dâvanın tarafeyninden biri hakkında sahabet veya garaz ve menfaata müsteniden hâkimlere emir ve tahakküm veya nüfuz veya iltimas eden kimse birinci ve ikinci surette iki seneden ve üçüncü takdirde altı aydan az olmamak üzere hapis olunur. Fail memur ise başkaca müebbeden veya muvakkaten memuriyetten mahrumiyet cezasiylede cezalandırılır.

Bu müdahale üzerine dâva haksız şekilde hüküm olunmuş ise ceza üçte biri kadar artırılır.
5237 sk 277

MADDE 233 - Yukarıki maddede yazılan emir ve iltimasa müsteniden hüküm ve karar veren hâkimler hakkında dahi hüküm ve kararının suret ve mahiyetine ve mahkûmun hukuku üzerine yaptığı tesirin derecesine göre iki seneden beş seneye kadar hapis ve hâkimlik hizmetinden müebbet mahrumiyet cezası tatbik olunur.

MADDE 234 - Asker zabitlerinden veya Devletin umumi kuvvetlerine dahil memurlarla zabıta memurlarından biri salâhiyettar daireden kendilerine kanuna göre verilmiş olan bir emri, nizama karşı gelerek yapmak istemez ve yapmasını geciktirirse iki seneye kadar hapis olunur.

MADDE 235 - (Değişik:2245 - 7.6.1979) Memurlardan biri görevini yaptığı sırada görevine ilişkin olarak kamu adına kovuşturmayı gerektiren bir suç işlendiğini öğrenip de ilgili daireye bildirmede ihmal ve gecikme gösterirse dört aydan iki yıla kadar hapis cezasıyla cezalandırılır ve bu cezaya, öğrenilen suçun önemine göre ayrıca süreli veya süresiz memuriyetten mahrumiyet cezası da eklenir.

Eğer fail, adli kolluk memurlarından biri ise verilecek ceza bir yıl hapis cezasından aşağı olamaz ve her halde memuriyetten süresiz mahrumiyet cezası da hükmolunur.
5237 sk 279

MADDE 236 - (Değişik: 2370 - 7.1.1981) Memurlardan veya işçi niteliğini taşımayan kamu hizmeti görevlilerinden üç veya daha fazla kimse aldıkları karar gereğince kanun hükümlerine aykırı olarak, memuriyetlerini terk eder veya vazifelerine gelip de görevlerini geçici de olsa kısmen veya tamamen yapmazlar yahut yavaşlatırlarsa her biri hakkında dört aydan bir yıla kadar hapis ve ikibin liradan onbin liraya kadar ağır para cezasiyle birlikte muvakkaten veya müebbeten memuriyetten mahrumiyet cezası da hükmolunur.

Başkaları tarafından alınan karara veya yayınlanan bildirilere uyarak yukarıdaki fıkrada yazılı fiilleri işleyen memurlara ve işçi niteliği taşımayan kamu hizmeti görevlilerine de aynı ceza hükmolunur.

Bu maddedeki eylemler dernek veya meslek kuruluşları yöneticilerinin bu yönde aldıkları karar veya yayınladıkları bildiriler üzerine vuku bulmuşsa, bu kararı alan veya bildiriyi yayınlayanlara bir yıldan üç yıla kadar hapis ve üçbin liradan onbin liraya kadar ağır para cezası verilir. Fail memur ise müebbeten memuriyetten mahrumiyet cezasına da hükmolunur.
5237 sk 260

MADDE 237 - (Değişik: 3038 - 11.6.1936) Kanunun evlenmelerini menettiği kimselerin bu memnuiyetlerini bildikleri halde akidlerini yapan evlenme memurlarile bu suretle evlenen ve bunları evlenmeye sevkeden veya evlenmelerine rıza gösteren veli veya vasileri üç aydan iki seneye kadar hapsolunurlar.

Kanuni şartlara riayet etmeksizin evlenme kağıdı veren memur, bir aydan üç aya kadar hapsolunur.

Evlenme akdinin kanuna göre yapılmış olduğunu gösteren kağıdı görmeden bir evlenme için dini merasim yapanlar hakkında da bundan evvelki fıkrada yazılı ceza verilir.

Aralarında evlenme akdi olmaksızın evlenmenin dini merasimini yaptıran erkek ve kadınlar iki aydan altı aya kadar hapis cezasile cezalandırılır.

Erkek evli olduğu takdirde verilecek ceza altı aydan üç seneye kadar hapistir. Erkeğin evli olduğunu bilen kadına da aynı ceza verilir.

Muhtarlar aralarında evlenme akdi yok iken evlenmenin dini merasimini yaptıklarına muttali oldukları kimseleri salâhiyetli makama bildirmeğe mecburdurlar. Bu hususta ihmal gösterenler beş liradan yüz liraya kadar ağır para cezasile cezalandırılır ve tekerrürü halinde ayrıca bir aya kadar hapsolunur.
5237 sk 230

MADDE 238 - Hâkimlerle memurinden her kim memuriyetinin dairesi dahilinde ahalinin zaruri havayicinden olan hububat, erzak ve sair malzemeleri alıp satarak ticaret ederse yüz liradan aşağı olmamak üzere ağır cezayı nakdî ve müebbeten memuriyetten mahrumiyet cezasiyle cezalandırılır.
5237 sk 259

MADDE 239 - Hazar vaktinde seferberliğe müteallik vazifelerin ifasında ihmal ve terahisi sabit olan memurun cezası üçte bir derecesinde artırılır.

MADDE 240 - (Değişik: 2248 - 12.6.1979) Yasada yazılı hallerden başka hangi nedenle olursa olsun görevini kötüye kullanan memur derecesine göre bir yıldan üç yıla kadar hapsolunur. Cezayı hafifletici nedenlerin bulunması halinde altı aydan bir yıla kadar hapis ve her iki halde ikibin liradan onbin liraya kadar ağır para cezasiyle cezalandırılır. Ayrıca memuriyetten süreli veya temelli olarak yoksun kılınır.
5237 sk 257

BEŞİNCİ FASIL
İMAMLAR, HATİPLER, VAİZLERLE RUHANİ REİSLERE MüTEALLİK CüRüMLER

MADDE 241 - İmam, hatip, vaiz, rahip, haham gibi dini reislerden biri vazifesini ifa sırasında alenen Hükümet idaresini ve devlet kanunlarını ve Hükümet icraatını takbih ve tezyif ederse bir aydan bir seneye kadar hapis ve yüz elli liraya kadar ağır cezayı nakdî ile cezalandırılır veya bunlardan biri hükmolunabilir.
5237 sk 219

MADDE 242 - Yukarıdaki maddede gösterilen kimselerden biri işbu sıfattan bilistifade Hükümetin idaresini ve kanun ve nizam ve emirleri ve dairelerden birine ait olan vazife ve salâhiyeti takbih ve tezyife veya halkı kanunlara yahut Hükümet emirlerine icraya veya memuriyetinin vazifesi icabına karşılığı itaatsizliğe tahrik ve teşvik edecek olursa üç aydan iki seneye kadar hapse ve iki yüz liraya kadar ağır cezayı nakdiye ve müebbeden veya muvakkaten bilfiil o vazifeyi icradan ve onun menfaat ve aidatını almaktan memnuiyetine hükmolunur. İşbu fiiller alenen yapıldığı takdirde ceza üç seneye kadar hükmolunabilir.

Kendi sıfatlarından istifade ederek kanunlara veya kanuna göre kazanılmış olan haklara muhalif iş ve sözlerde bulunmağa bir kimseyi icbar ve ikna eden din reis ve memurları hakkında dahi balâdaki fıkrada yazılan ceza tertip olunur.

Bunlardan biri dini sıfatından istifade ederek evvelki maddede yazılan fiillerden başka bir cürüm işlerse altıda bir miktarı çoğaltılmak şartiyle o cürüm için kanunda yazılı olan ceza ile mahkûm olur.

Şu kadar ki kanun işbu sıfatı esasen nazarı itibara almış ise cezayı çoğaltmağa mahal yoktur.
5237 sk 219

ALTINCI FASIL
HüKüMET MEMURLARI TARAFINDAN EFRADA KARŞI YAPILACAK SUİMUAMELELER

MADDE 243 - (Değişik: 235 - 5.1.1961) (Değişik 1. Fıkra: 4449 - 26.8.1999) Bir kimseye cürümlerini söyletmek, mağdurun, şahsi davacının, davaya katılan kimsenin veya bir tanığın olayları bildirmesini engellemek, şikayet veya ihbarda bulunmasını önlemek için yahut şikayet veya ihbarda bulunması veya tanıklık etmesi sebebiyle veya diğer herhangi bir sebeple işkence eden veya zalimane veya gayriinsani veya haysiyet kırıcı muamelelere başvuran memur veya diğer kamu görevlilerine sekiz yıla kadar ağır hapis ve sürekli veya geçici olarak kamu hizmetlerinden mahrumiyet cezası verilir.

Fiil neticesinde ölüm vukua gelirse 452 nci, sair hallerde 456 ncı maddeye göre tertip olunacak ceza üçte birden yarıya kadar artırılır.
5237 sk 94,95

MADDE 244 - Bir kimse hakkında sahabet fikrine veya garaza müsteniden kanun hilâfında hüküm ve karar verdiği sabit olan hâkimler, üç aydan üç seneye kadar hapis ve muvakkaten memuriyetten mahrumiyet cezasına müstahak olur.

MADDE 245 - (Değişik: 235 - 5.1.1961) Kuvvei cebriye imaline memur olanlar ve bilûmum zabıta ve ihzar memurları memuriyetlerini icrada ve mafevkinde bulanan âmirinin emrini infazda kanun ve nizamın tâyin ettiği ahvalde başka surette bir kimse hakkında suimuamele veya cismen eza verecek hale cüret eder yahut o kimseyi darp ve cerheylerse üç aydan (Değişik ibare: 4449 - 26.8.1999) “beş seneye kadar hapis” ve muvakkaten memuriyetten mahrumiyet cezaları ile cezalandırılır. Eğer işlediği cürüm bu fiillerin fevkinde ise o cürümlere terettüp eden ceza üçte birden yarıya kadar artırılır.

(Ek fıkra: 4778 - 2.1.2003 / m.1) 243 üncü madde ile bu maddede yazılı suçlardan dolayı verilen cezalar, para cezasına veya tedbirlerden birine çevrilemez ve ertelenemez.
5237 sk 256

MADDE 246 - Hükümet memurları tarafından bir kimsenin emval ve emlâki cebren iştira ve fuzuli iddia ile haksız yere zaptolunmak veyahut sattırılmak ve menafii âmme için lüzumu sabit olmadıkça ve kanunu mucibince parası peşin verilmedikçe tasarruf hakları iptal olunmak gibi haller vukubulursa o emval ve emlâk aynen ve mevcut olmadığı halde kıymeti nakden sahibine reddettirilip buna mütecasir olan memur cürmünün derecesine göre üç aydan iki seneye kadar hapis ve memuriyetten muvakkaten mahrumiyet cezasiyle cezalandırılır.
5237 sk 261

MADDE 247 - Memurlardan biri veya her nevi varidatı Devleti maktuan deruhte edenler ile adamları kanunen ve nizamen muayyen olan vergi, rüsumat ve sair aidatın miktarından ziyade bir şey alırlarsa memurlar ile mültezimler altı aydan üç seneye kadar ve adamları altı aya kadar hapis cezasiyle cezalandırılır. Fazla olarak aldıkları para her ne miktar ise reddedikten sonra aldıkları paranın bir katı dahi ağır cezayı nakdi olarak alınır.

MADDE 248 - Bir memur kanunen tâyin olunan mücazatı nakdiyeden maada cerime olarak para ve sair bir şey alır veya kanunen tahsiline memur olduğu mücazatı nakdiyenin miktarından fazla olarak bir şey ahzeylerse aldığı şey kendisinden geri alınarak sahibine verildikten başka bir katı ağır cezayı nakdi alınır ve altı aydan üç seneye kadar hapis cezasiyle cezalandırılır. (1)

MADDE 249 - Kanunen ve nizamen tâyin olunan ve ahalice bilicap lüzum görülen umumi hizmetlerden başka hükümet memurları ve saireden her kim angarya olarak her nevi işte adam kullanırsa buna mütecasir olan kimseden böyle meccanen kullandığı adamların mahallerince olan ücreti marufeleri alınarak ashabına teslim ve derecei cürmüne göre altı aydan üç seneye kadar sürgün cezası tâyin olunur. Memur ise muvakkaten memuriyetten mahrumiyet cezasına müstahak olur.

MADDE 250 - Tebliğ ve ihzar memurları, askerler, jandarmalar ve zabitler ve umum memurlar gelip geçtikleri yerlerde ahalinin hanelerine rızaları hilâfına konup meccanen yem ve yiyecek alırlar ise aldıkları her ne ise parası ashabına reddettirildikten başka bir aya kadar hapsolunurlar.

Asker ve jandarmanın heyetçe hareketlerinde bu gibi şeylere cesaret ederlerse aldıkları eşyanın parası zabitanından alınarak sahiplerine teslim ettirildikten başka altı aydan üç seneye kadar hapis ile cezalandırılırlar. Eğer bu keyfiyet cebir ve şiddet icrasiyle vukubulursa cezaları üçte bir derecesinde çoğaltılır.

MADDE 251 - (Değişik: 6123 - 9.7.1953) Bir memur vazife esnasında bir kimse aleyhine bir cürüm işlerse kanunda yazılı olmıyan hallerde o cürme kanunen terettüp eden ceza üçte birden yarısına kadar artırılır.

YEDİNCİ FASIL
HüKüMET MEMURİYETİNİN VE UNVAN VE ŞEREFİNİN GASBI

MADDE 252 - Her kim mülki ve askerî memuriyetlerden birini hilâfı nizam ifa veya ifaya teşebbüs eylerse üç aydan iki seneye kadar hapis ile mücazat olunur.

Aynı ceza memuriyetini terk ve tatil emri kendisine resmen bildirilmiş olduğu halde yine memuriyetinde devam eden memur hakkında üç aydan iki seneye kadar memuriyetten mahrumiyet cezasiyle birlikte hükmolunur.

Mahkeme bu baptaki ilâm hulâsasının - masarifi mahkûmdan alınmak şartiyle cürmün vukubulduğu veya mahkûmun ikamet eylediği vilâyet ceridelerinden biriyle neşir ve ilânını emredebilir.
5237 sk 262

MADDE 253 - (Değişik 1.fıkra: 2245 - 7.6.1979)

Her kimse bir rütbe veya memuriyetin veya bir mesleğin resmî elbisesini yetkisi olmaksızın açıktan açığa giyer veya hakkı olmayan nişan veya madalyaları takarsa üç aydan bir yıla kadar hapis ve ikibin liraya kadar ağır para cezasıyla cezalandırılır. Böyle bir elbise giyerek elbisenin belirlediği meslek ve memuriyetle ilgili işler yapanlara altı aydan iki yıla kadar hapis ve binbeşyüz liradan üçbin liraya kadar ağır para cezası verilir. Bu elbisenin sağlayacağı kolaylık ve olanaklardan yararlanarak bir cürüm işlenirse, yalnız bu eylemden ötürü yukarıdaki cezalar üçte birden yarıya kadar artırılarak hükmolunur.

(Değişik: 3038 - 11.6.1936)

Siyasî partinin takib ettiği prensiplerin remzi olan alâmet ve işaretleri o partinin şerefini kıracak yerde kullananlarla partiden müsaade almaksızın kitap, gazete, mecmua veya Matbuat Kanununa göre matbua sayılan diğer şeyler üzerine veya sinama şeridlerine bunların muhteviyatını partiye mal edici manada koyanlar altı aya kadar hapis veya on liradan 200 liraya kadar ağır para cezasile cezalandırılırlar. Bu hususta takibat icrası alâkalı siyasî parti Genel Sekreterliğinin şikâyetine bağlıdır.

Kızılay Cemiyetine ait alâmet ve işaretleri, Kızılay Cemiyetinin rızası olmaksızın her hangi bir matbua veya evrak ve sair eşya üzerine koymak veya resim veya hâkketmek veya her ne suretle olursa olsun o alâmet ve işaretleri temsil veya tecessüm ettirmek suretile kullananlar üç aya kadar hapis veya beş liradan yüz liraya kadar ağır para cezasiyle cezalandırılırlar. Bu hususta takibat icrası Kızılay Cemiyeti Umumi Merkezinin şikâyetine bağlıdır.

(Ek fıkra: 5319 - 7.2.1949) Birleşmiş Milletler Dünya Sağlık Kurulunun resmî mühür ve damgası ile dünya yuvarlağı üzerine resmedilmiş iki defne dalı ortasındaki eskülâp sembolünden ibaret alâmetinin ve (Dünya Sağlık Kurulu) adının ve bu adın ilk harflerinden müşekkel kısaltmanın ticaret veya her hangi bir menfaat kastiyle, herhangi bir ticaret ve sanayi müessesesi veya bir kimse tarafından, bu kurulun rızası olmaksızın, kullanılması, herhangi bir matbua veya evrak ve eşya üzerine konması veya temsil ve tecessüm ettirilmesi yasaktır. Buna aykırı hareket edenler üç aya kadar hapis veya beş liradan yüz liraya kadar ağır para cezası ile cezalandırılır.
5237 sk 264

SEKİZİNCİ FASIL
HüKüMETE KARŞI ŞİDDET VEYA MUKAVEMET VE KANUNLARA MUHALEFET

MADDE 254 - (Değişik: 6123 - 9.7.1953) Resmî meclisler âzasından veya Hükümet memurlarından biri hakkında vazifesine mütaallik bir işi yapmaya yahut yapmamaya icbar için şiddet veya tehdit gösteren kimse, bir seneden üç seneye kadar hapis cezası ile cezalandırılır.

(Değişik: 2245 - 7.6.1979) Eylem, silahla bir kişi tarafından işlenmiş ise iki yıldan beş yıla kadar hapis cezası verilir. Eylemin iki veya daha çok silâhlı kişiler tarafından anlaşarak birlikte veya silâhsız ve anlaşma olmasa bile toplanmış beşten çok kişiler tarafından işlenmesi halinde verilecek ceza beş yıldan az olamaz.

(Ek Fıkra: 1490 - 28.9.1971) Her kim birinci fıkrada yazılı olan şahıslardan birinin vazife gördüğü yeri her ne suretle olursa olsun kısmen veya tamamen işgal ederek, vazifesine mütaallik bir işin yapılmasına mani olursa altı aydan üç seneye kadar hapis cezasiyle cezalandırılır. Fiil, cebir ve şiddet veya tehditle işlenirse bir seneden üç seneye kadar, silâhla veya kendini tanınmıyacak bir hale koyarak yahut birkaç kişi tarafından birlikte işlenirse, iki seneden beş seneye kadar hapis cezasına hükmolunur.
5237 sk 265

MADDE 255 - Yukarıdaki maddede yazılı cezalar adlî , siyasî veya idari bir heyetin veya bu heyetler mümessillerinin içtimaını yahut vazife görmelerini men veya ihlâl veya müzakerelerinde nüfuz veya tesir icra etmek üzere şiddet kullananlar veya tehdit gösterenler hakkında dahi tatbik olunur.
5237 sk 265

MADDE 256 - Şiddet veya tehdit ile yukarıki maddelerde yazılı olan fiili işlemek üzere teşekkül eden on veya daha ziyade kimselerden mürekkep bir içtimaa dahil olanlar bir aydan iki seneye kadar hapsolunur.
5237 sk 265

MADDE 257 - Yukarıdaki maddede beyan olunan içtima cürmün silâh ile işlenmesi için vâki olmuş ise hapis üç aydan üç seneye kadardır. Eğer Hükümetin emir ve ihtarı üzerine dağılırsa içtimaa dahil olanlar hakkında ceza verilemez.
5237 sk 265

MADDE 258 - (Değişik: 6123 - 9.7.1953) Bir memura veya ona yardım edenlere memuriyetine ait vazifeleri ifa sırasında cebir ve şiddet veya tehdit ile mukavemet eden kimse altı aydan iki seneye kadar hapis cezası ile cezalandırılır.

(Değişik 2. fıkra: 2245 - 7.6.1979) Eylem silahla bir kişi tarafından işlenmişse iki yıldan üç yıla kadar hapis cezası verilir. Eylemin iki veya daha çok silâhlı kişiler tarafından veya silâhsız olsa bile toplanmış beşten çok kişiler tarafından işlenmesi halinde verilecek ceza üç yıldan beş yıla kadar hapis cezasıdır.

Eğer fiil kendisini veya akrabasını hapis veya tevkiften kurtarmak maksadiyle vâkı olmuşsa birinci fıkradaki hal için iki aydan altı aya, ikinci fıkrada yazılı hal için dört aydan bir seneye kadar hapis cezası verilir. (...) (Madde 258 in 3. fıkrası, Anayasa Mahkemesinin 11.3.2003 tarih ve 25045 sayılı R.G.'de yayımlanan, 26.5.1998 gün ve E.1997/32 - K.1998/25 sayılı kararı ile iptal edilmiştir.)

Eğer memur haiz olduğu salâhiyet hududunu tecavüz ederek veya keyfi hareketlerle bu muameleye sebebiyet vermiş ise fail hakkında geçen maddelerdeki ceza dörtte bire kadar indirileceği gibi icabına göre ceza büsbütün de kaldırılabilir.

254, 255, 256 ve 257 nci maddelerle yukarki fıkralarda yazılı fiiller, İcra Vekilleri Heyetinden bir vekil aleyhinde işlenirse tâyin edilecek ceza yarı nispette artılarak hükmolunur.
5237 sk 265

MADDE 259 - Ceza Kanunu itibariyle akrabadan murat, karı koca ile usul ve füru ve kardeş ve kız kardeş ve amuca ve dayı ve hala ve teyzelerle yengeler ve bunlar derecesindeki sıhri akrabadır.

MADDE 260 - Kanun ve nizam hükümlerinden birinin icrasına muhalefet için nüfuz ve müessir kuvvet sarfedenler bir seneye kadar hapis cezasiyle cezalandırılır.
5237 sk 265

MADDE 261 (Değişik: 1490 - 28.9.1971) Kanun ve nizamlara aykırı olarak mektep veya dershane açanlar, açılan mektep veya dershane kapatılmakla beraber altı aydan iki seneye kadar hapis cezasiyle cezalandırılır.

Ruhsatsız öğretmenlik edenlerle bunları istihdam eyilenlere de aynı ceza verilir.

Mükerrirler hakkında verilecek ceza bir sene hapisten aşağı olamaz.
5237 sk 263

MADDE 262 - Camiler etrafındaki mezarlıklarla kiliseler avlu ve derunlarına ve meskun mahaller civarında bulunan kabristanlara ve ölü defnine mahsus olan mahallerden maada yerlere ruhsatsız ölü defneden veya ettiren kimse bir aydan altı aya kadar hapis veya otuz liradan yüz elli liraya kadar ağır cezayı nakdî ile mahkûm olur.
5237 sk 125-196

MADDE 263 - Kolera ve sair bulaşık hastalıklardan musab veya vefiyat zuhur eden ev ve sair mahallerin kordon altına alınmasına dair Hükümetçe verilen emirlere ve yapılan icraata fiilen mümanaat edenler hareketlerinin derecesine göre bir aydan bir seneye kadar hapsolunur.
5237 sk 195

MADDE 264 - (Değişik: 2245 - 7.6.1979) Her kim ait olduğu merciden ruhsat almaksızın dinamit veya bomba veya buna benzer yıkıcı veya öldürücü alet veya barut ve benzeri ateşli ecza yapar veya bunları yabancı bir ülkeden Türkiye'ye sokar veya sokmaya aracı olur veya ülke içinde bir yerden diğer bir yere götürür veya yollar veya götürmeye bilerek aracılık ederse, beş yıldan sekiz yıla kadar hapsolunur ve kendisinden onbeşbin liradan altmışbin liraya kadar ağır para cezası alınır.

Birinci fıkradaki eylemleri işlemek amacı ile teşekkül vücuda getirenlerle yönetenler veya teşekküle mensup olanlar tarafından sözü geçen fıkrada yazılı suçlar işlenirse failler hakkında on yıldan onbeş yıla kadar hapis ve ellibin liradan yüzbin liraya kadar ağır para cezası hükmolunur.

İkinci fıkradaki hal dışında, iki veya daha çok kimselerin toplu olarak birinci fıkrada yazılı suçları işlemeleri halinde sekiz yıldan oniki yıla kadar ağır hapis ve yirmibeşbin liradan yetmişbeşbin liraya kadar ağır para cezası hükmolunur.

Birinci fıkrada yazılı eylemleri işlemek amacıyla iki veya daha çok kimselerin önceden anlaşıp birleşmeleri teşekkül sayılır.

Ruhsatsız bu gibi şeyleri taşıyanlar veya bulunduranlar veya satanlar veya satmaya çalışanlar veya alanlar üç yıldan beş yıla kadar ağır hapis, onbin liradan yirmibin liraya kadar ağır para cezasıyla cezalandırılır. Bu şeylerin cins ve miktar itibariyle vahamet göstermesi halinde beş yıldan sekiz yıla kadar ağır hapis ve yirmibeşbin liradan aşağı olmamak üzere ağır para cezası hükmolunur. Mahkemece bunların cins ve miktarının önemsiz sayılması ve failin meslek, kişilik ve ahlâki eylemleri yönünden tehlikesiz sayılması halinde hükmolunacak ceza bir aydan bir yıla kadar hapis ve bin liradan üçbin liraya kadar ağır para cezasıdır.

Birinci fıkrada yazılı şeyleri, meskûn yerde veya çevresinde ya da halkın gelip geçtiği bir yerde ateşleyenler veya patlatanlar yahut bırakanlar, eylemleri daha ağır bir cezayı gerektirmediği takdirde beş yıldan aşağı olmamak üzere hapis cezası ve onbin liradan az olmamak üzere ağır para cezasıyla cezalandırırlar. Suçun halkın toplu olarak bulunduğu yerlerde veya kamu hizmetlerinin görülmesine ayrılmış binalarda işlenmesi halinde, suç daha ağır bir cezayı gerektirse bile ayrıca bu eylemden dolayı aynı cezaya hükmolunur.

Her kim korku, kaygı veya panik yaratabilecek biçimde her ne amaç ve nedenle olursa olsun, meskûn bir yerde veya çevresinde veya özel veya resmî veya genel yapılara ya da her türlü taşıt araçlarına ya da halkın toplu olarak bulundukları diğer yerlere silahla ateş ederse, eylem başka bir suçu oluştursa bile ayrıca iki yıldan aşağı olmamak üzere hapis ve beşbin liradan az olmamak üzere ağır para cezasıyla cezalandırılır.

Yukarıdaki iki fıkrada yazılı eylemler, iki veya daha çok kişi tarafından birlikte veya taşıt aracı veya suçun icrasını kolaylaştırıcı başkaca araçlar kullanarak işlenirse cezalar üçte birden yarıya kadar artırılarak hükmolunur.
5237 sk 174

MADDE 265 - (Değişik: 5435 - 10.6.1949) (7 Aralık 1988 tarih ve 3506 sayılı Kanunun 10 uncu maddesi ile yürürlükten kaldırılmıştır.)

DOKUZUNCU FASIL
RESMİ SIFATI HAİZ OLANLAR ALEYHİNDE CüRüMLER

MADDE 266 - (Değişik: 1490 - 28.9.1971) Bir kimse resmî sıfatı haiz olan bir memurun huzurunda ve ifa ettiği vazifeden dolayı şeref veya şöhretine veya vakar ve haysiyetine kavlen veya fiilen taarruz ve hakarette bulunursa, aşağıda gösterilen suretlerle cezalandırılır:

1. Hakaret ve taarruz asker veya jandarma efradından veya iki veya üçüncü bendlerde mezkûr memurlardan gayrı memurinden biri aleyhinde ise iki aydan sekiz aya kadar hapis ve ikiyüz elli liradan beşyüz liraya kadar ağır para cezası ile mahkûm edilir.

2. Hakaret ve taarruz asker veya jandarma subaylarından veya polis komiserlerinden veya amirlerinden yahut ile genel meclisi veya belediye meclisi üyelerinden biri aleyhinde ise üç aydan iki seneye kadar hapis ve beşyüz liradan bin liraya kadar ağır para cezası ile cezalandırılır.

3. Hakaret ve taarruz Türkiye Büyük Millet Meclisi üyeleri ile temsil sıfatını veya emir ve idare salâhiyetini haiz rüesadan veya hâkim ve Cumhuriyet Savcılariyle bunların yardımcıları veya sorgu hâkimlerinden biri aleyhinde vâki olursa altı aydan otuz aya kadar hapis ve bin liradan iki bin liraya kadar ağır para cezası ile cezalandırılır.

Eğer birinci fıkradaki hakaret fiili maddei mahsusa tâyin ve isnadiyle vaki olursa:

Bir numaralı benddeki halde beş aydan üç seneye kadar hapis ve beşyüz liradan üç bin liraya kadar ağır para cezasına;

İki numaralı benddeki halde altı aydan üç seneye kadar hapis ve bin liradan üç bin liraya kadar ağır para cezasına;

üç numaralı benddeki halde yedi aydan üç seneye kadar hapis ve bin beş yüz liradan üç bin liraya kadar ağır para cezasına hükmolunur.

(Maddenin son iki fıkrası, Anayas Mahkemesinin 19 Aralık 1972 tarih ve E.1971 - 55, K.1972 - 60 sayılı karariyle iptal edilmiştir.)

(Ek fıkra: 2370 - 7.11981)

(Bu maddede yazılı taarruz ve hakaret fiilinin resmî sıfat ve memuriyet sona ermiş olsa bile ifa edilen görevden dolayı ve huzurda işlenmesi halinde de yukarıdaki fıkralar ve bentlerdeki cezalara hükmolunur.
5237 sk 125

MADDE 267 - (Değişik: 3038 - 11.6.1936) Yukarıdaki madde de beyan olunan fiiller bir vazifenin ifasından dolayı olmayıp da vazife esnasında vaki olursa tâyin olunacak ceza üçte birinden yarısına kadar indirilir.
5237 sk 125

MADDE 268 - (Değişik: 6123 - 9.7.1953) Bir kimse kavlen veya fiilen her ne suretle olursa olsun adlî , idarî , siyasî veya askerî resmî bir heyet huzurunda veya bir hâkimin duruşma yaptığı sırada veya duruşmaya mütaallik karar ve hükmün tefhimini mütaakıp şeref ve haysiyetine veya vakarına tecavüz ve hakarette bulunursa altı aydan üç seneye kadar hapis cezasına mahkûm edilir.

Eğer fiil maddei mahsusa tâyin ve isnadiyle vâkı olursa verilecek hapis cezası sekiz aydan aşağı olamaz.

266 ncı madde ile bu maddede beyan olunan fiiller bu iki maddede gösterilen heyet veya memurlara hitap edilen veya hitap edildiği anlaşılan telgraf, telefon, mektup, resim veya herhangi bir yazı vasıtası ile işlendiği takdirde de aynı ceza verilir.

(Ek Fıkralar: 1490 - 28.9.1971) Hakaret ve taarruz birinci fıkrada gösterilen heyetlerin sıfat veya hizmetinden dolayı umuma neşir veya teşhir olunmuş yazı veya resim veya sair neşir vasıtalariyle işlenmiş olursa, fiilin mahiyetine göre birinci veya ikinci fıkralarda yazılı olan cezalar yarısı nispetinde artırılarak hükmolunur.

Sıfat veya hizmetinden dolayı vaki hakaret ve taarruz, birinci fıkrada gösterilen heyetlerin gıyabında alenen işlenmiş olursa, fiilin mahiyetine göre birinci veya ikinci fıkralarda yazılı olan cezaların yarısı hükmolunur. Bu fıkradaki suçun tekevvünü için 153 üncü maddedeki aleniyet şarttır.
5237 sk 125

MADDE 269 - Geçen maddelerde muharrer taarruz ve hakaretler, cebir ve şiddet ve tehdit ile icra olunmuş ise ceza bir misli artırılır.

MADDE 270 - Geçen maddelerde muharrer cürümlerin faili hakaret ve taarruz eylediği şahıslara isnat ettiği ef'al ve evsafın şayi ve mütevatır olduğunu ispata kalkışırsa bu talebi katiyen kabul olunmaz.

MADDE 271 - (Değişik 1. fıkra: 2370 - 7.1.1981) (Değişik: 07.01.1981 - 2370 s. Y. m.4) Her kim resmî sıfatı haiz olan bir memura vazifesini icra ederken veya resmî sıfat ve memuriyet sona ermiş olsa bile icra ettiği vazifeden dolayı cismen eza verecek veya hastalığını mucip olacak müessir bir fiil işlerse 456 ncı maddeye göre verilecek cezalar aşağıda gösterilen suretlerle artılır.

1. (Değişik: 6123 - 9.7.1953) Eğer memur 266 ncı maddenin 1 inci bendinde gösterilen kimselerden ise ceza üçte birden yarıya kadar, 2 nci bendinde gösterilen kimselerden ise bir misli ve 3 üncü bendinde gösterilen kimselerden ise iki misli artılır.

2. (Değişik: 6123 - 9.7.1953) Eğer fiil 268 inci maddede yazılı hal ve zamanlarda işlenmiş olursa fiilin istilzam ettiği cezaya üç misli zammolunur.

Hiçbir halde yapılacak zam altı aydan aşağı olamaz. Bu maddede yazılı hallerde takibat şikâyete bağlı değildir.
5237 sk 125

MADDE 272 - (Değişik: 2275 - 8.6.1933) Eğer memur memuriyeti hududunu tecavüz ederek veya keyfi hareketleriyle geçen maddelerde beyan olunan fiillerin vukuuna sebebiyet vermişse ceza dörtte bire kadar indirileceği gibi icabına göre büsbütün de kaldırılabilir.

MADDE 273 - (Değişik: 6123 - 9.7.1953) Kanunun hususi hükümler ile tasrih eylediği ahvalin haricinde her kim Büyük Millet Meclisi âzası ile temsil sıfatını ve emir ve idare salâhiyetini haiz rüesadan veya diğer Devlet memurlarından biri aleyhine sıfat ve hizmetlerinden dolayı bir cürüm işlerse o cürüm için kanunen muayyen olan ceza altıda birden üçte bire kadar artırılır.

(2, 3, ve 4 üncü fıkralar 5.1.1961 tarih ve 235 sayılı kanunun 1 inci maddesiyle kaldırılmıştır.

ONUNCU FASIL
MüHüR FEKKİ VE HüKüMETİN MUHAFAZASINDA BULUNAN EŞYAYI çALMAK

MADDE 274 - Bir kimse kanuna yahut Hükümetin emrine tevfikan bir şeyin muhafazısını yahut aynen mevcudiyetini temin için vazolunan mührü fekkederse üç aydan iki seneye kadar hapis cezasına ve kırk liraya kadar ağır cezayı nakdi itasına mahkûm olur.

Eğer bu fiil, mühür vazını emir veya icra etmiş olan memur yahut resmen mühür altına alınan bir şeyi muhafaza etmek yahut yanında bulundurmak vazifesiye mükellef olan kimse tarafından işlenmiş ise bir seneden dört seneye kadar hapis cezası ve otuz liradan yüz elli liraya kadar ağır cezayı nakdî tâyin olunur.

Eğer cürüm, memur veya muhafızın müsamahası ve dikkatsizliği neticesi olarak vukua gelmiş ise bunlar hakkında otuz liradan yüz liraya kadar ağır cezayı nakdî hükmolunur.
5237 sk 203

MADDE 275 - Bir kimse cürmü teşkil eden ecsam ve eşyayı ve o sıfatı haiz bulunmak itibariyle Hükümet dairelerinde saklanan evrak ve vesikaları veya mahkemelere ve resmî dairelere tevdi olunan veya bir memurun memuriyeti icabınca yanında bulunan senetleri ve sair mühim evrakı ortadan kaldırır veya bozar ve yok eder yahut tahrif veya tağyir eylerse bir seneden üç seneye kadar hapsolunur.

Eğer bu cürmün faili memuriyeti iktizasınca bu ecsam ve eşyayı yahut evrak ve vesikaları elinde bulundurmak vazifesiyle mükellef bulunan memurun kendisi ise iki seneden beş seneye kadar hapis ve muvakkaten memuriyetten mahrumiyet cezaları ile cezalandırılır ve eğer bundan dolayı vukua gelecek zarar hafif olur ve fail bu ecsam ve eşya ve evrak ile vesika ve senetlerden kendisi için bir gûna fayda istihsal etmezden ve hakkında tabikata başlanmazdan evvel onları değiştirmeksizin iade ve teslim ederse birinci surette altı aydan iki seneye kadar hapsolunur; ikinci surette bir seneden dört seneye kadar hapis ve muvakkaten memuriyetten mahrumiyet cezaları hükmolunur.
5237 sk 281

MADDE 276 - (Değişik: 3038 - 11.6.1936) Bir kimse muhafaza edilmek üzere kendisine resmen teslim olunan merhun veya mahcuz veya her hangi bir sebeple vaz'ıyed edilmiş olan malları kendisinin veya başkasının menfaati için saklar, sahibine veya başkalarına verir veya tebdil veya lâzımgelenlere teslimden imtina ederse üç aydan iki seneye kadar hapis ve otuz liradan üç yüz liraya kadar ağır para cezasile cezalandırılır.

Eğer suçlu merhun veya mahcuz veya her hangi bir sebeple vaz'ıyed edilmiş olan eşyanın sahibi ise verilecek ceza bir seneye kadar hapis ve on liradan yüz elli liraya kadar ağır para cezasıdır.

Eğer cürüm muhafızın ihmalinden veya tedbirsizliğinden ileri gelmiş ise muhafız hakkında beş liradan yüz liraya kadar ağır para cezası hükmolunur.

Eğer eşyanın kıymeti az ise veya cürmün faili eşyayı veya bedelini takibata başlanmazdan evvel geri verirse ceza altıda birden üçte bire kadar indirilir.
5237 sk 289

MADDE 277 - Bu fasılda zikrolunan fiiller, cebir ve şiddet kullanmak veya tehdit suretiyle veya silâhlı ve birden ziyade kimseler tarafından işlenirse ceza, üçte biri miktarı artırılır.

ON BİRİNCİ FASIL
DEVLET MEMURLARINA İNTİSAP İDDİASİYLE MENFAAT TEMİN EYLİYENLER

MADDE 278 - (Değişik: 235 - 5.1.1961) Her kim olursa olsun resmî meclisler âzasından yahut Devlet memurlarından biri nezdinde hatırı sayıldığını yahut onlarla münasebeti bulunduğunu iddia ederek haklarında vuku bulacak tavassutta medarı teşvik yahut mükafât olmak üzere yahut âza veya memurun himayesine mukabil onlara verilmek veya onlara verilmesi lâzımgelen hediye veya mükâfata sarf olunmak bahanesiyle kendi yahut başka bir kimse hesabına para veya sair menfaat alır veya kabul eder veya bunların verilmesine vaad alırsa bir seneden beş seneye kadar hapis olunur ve bin liradan az olmamak üzere temin veya vaad olunan menfaatin üç misli ağır para cezası alınır.

Fail milletvekili veya siyasi parti kademelerinde fiili vazife almış olduğu takdirde yukarıdaki cezalar üçte birden yarıya kadar artırılarak hükmolunur. Ayrıca faile âmme hizmetlerinden memnuiyet cezası da verilebilir.

Fail, Devlet memurlarından ise cezasına müebbeten memuriyetten mahrumiyet cezası ilâve olunur.

ON İKİNCİ FASIL
GEçEN FASILLAR ARASINDA MüŞTEREK HüKüMLER

MADDE 279 - (Değişik: 3038 - 11.6.1936) Ceza Kanununun tatbikatında:

1 - Devamlı veya muvakkat surette teşriî , idarî ve adlî bir âmme vazifesi gören Devlet veya diğer her türlü âmme müesseseleri memur, müstahdemleri;

2 - Devamlı veya muvakkat, ücretsiz veya ücretli, ihtiyarî ve mecburi olarak teşriî , idarî veya adlî bir âmme vazifesi gören diğer kimseler memur sayılır.

Ceza Kanununun tatbikatında âmme hizmeti görmekle muvazzaf olanlar:

1 - Devamlı veya muvakkat surette bir âmme hizmeti gören Devlet veya diğer âmme müessesesinin memur ve müstahdemleri;

2 - Devamlı veya muvakkat, ücretli veya ücretsiz, ihtiyarî veya mecburi surette bir âmme hizmeti gören diğer kimselerdir.

MADDE 280 - Memuriyet sıfatı kanuna göre cürmü teşkil eden anasırdan veya cürmün esbabı müşeddidesinden addolunduğu yerlerde memurdan bu sıfatın zail olmuş bulunması veya cürmün vukuu esnasında vazifesini ifa halinde bulunmaması bu kaidenin tatbikına mani değildir.

MADDE 281 - Bir kimse cürüm işlemek için haiz olduğu memuriyete ait kuvvet ve vasıtaları kullandığı takdirde eğer kanun esasen memuriyet sıfatını nazarı itibara almamış ise irtikâp olunan cürüm için tâyin olunacak ceza altıda birden üçte bire kadar tezyit olunur.
5237 sk 266

DöRDüNCü BAP
ADLİYE ALEYİNDE CüRüMLER

BİRİNCİ FASIL
KANUNEN İFASI LAZIM GELEN BİR HİZMETTEN İMTİNA

MADDE 282 - (Değişik: 3038 - 11.6.1936) Her kim adliye makamları tarafından şahid, ehlivukuf, veyahut tercüman sıfatile davet olunup da asılsız bir sebebi ileri sürmek suretile icabet mecburiyetinden vareste tutulmuş veya icabet etmekle beraber şahadet etmekten veya ehlivukuf veya tercümanlık vazifesini ifadan istinkâf eylemiş bulunursa altı aya kadar hapse veya on liradan yüz liraya kadar ağır para cezasına mahkûm olur.

Fail ehli vukuftan ise mahkûmiyet neticesi olarak hapis müddetine müsavi bir zaman için meslek ve sanatın tatili cezasına dahi mahkûm olur.

İKİNCİ FASIL
SUç TASNİİ VE RESMİ MERCİLERİ İĞFAL

MADDE 283 - (Değişik: 3038 - 11.6.1936) Vuku bulmadığını bildiği bir suçu Adliyeye veya keyfiyeti Adliyeye tevdie mecbur olan bir makama veya kanuni takib yapacak veya yaptırabilecek bir mercie vuku bulmuş gibi ihbar ile yahut vaki olmıyan bir suçun eserlerini takibata mübaşeret olunabilecek derecede uyduran kimse 30 aya kadar hapis cezasına mahkûm olur.

Adliye huzurunda sahte olarak bir suç işlendiğini yahut bu suça iştirak eylediğini söyleyen kimse hakkında dahi aynı ceza tertib olunur.
5237 sk 271

MADDE 284 - (Değişik: 2275 - 3.6.1933) Başkasının yerine kendini koyarak hapishaneye giren şahıs bir aydan bir seneye kadar hapis cezasiyle cezalandırılır.
5237 sk 291

üçüNCü FASIL
İFTİRA

MADDE 285 - (Değişik: 3038 - 11.6.1936) Her kim Adliyeye veya keyfiyeti Adliyeye tevdi mecbur olan bir makama veya kanuni takib yapacak veya yaptırabilecek bir mercie ihbar veya şikayette bulunarak suçsuz olduğunu bildiği bir kimseye bir suç isnad eder yahut o kimse aleyhinde böyle bir suçun maddi eser ve delillerini uydurursa isnad eylediği suçun nevi ve mahiyetine ve uydurduğu delillerin kuvvetine göre üç aydan üç seneye kadar hapsolunur.

Bu isnad kendine iftira olunan kimsenin tevkifi gibi şahsi hürriyeti bağlıyan bir halin hudusuna sebep olmuşsa müfteri hakkında bir seneden beş seneye kadar hapis cezası hükmolunur.

Kendine iftira olunan kimse hakkında üç seneden fazla şahsi hürriyeti bağlıyan bir ceza ile mahkûmiyeti mutazammın bir hüküm sadır olmuşsa müfteri hakkında on beş seneyi geçmemek üzere aynı ceza hükmolunur.

Eğer mağdurun mahkumiyeti müebbed ağır hapis ise müfteri on beş seneden aşağı olmamak üzere ağır hapisle cezalandırılır.

(Değişik 5. fıkra: 3679 - 21.11.1980) Eğer mağdurun mahkûmiyeti ağırlaştırılmış müebbet ağır hapis cezası ise, müfteri müebbet ağır hapis cezası ile cezalandırılır.

(6 ncı fıkra: 21 Kasım 1990 tarih ve 3679 sayılı kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

Yukarıdaki fıkralarda yazılı olan suç faili mağdur hakkında takibat yapılmadan evvel bu isnadatından rücu eder veya uydurduğunu itiraf ederse yukarıda yazılı cezaların altı biri hükmolunur ve ceza müebbed ağır hapis ise on sene ağır hapse indirilir ve isnaddan rücu veya tasniin itiraf olunması takibata başlandıktan sonra vaki olursa asıl cezanın üçte ikisi indirilir ve müebbet ağır hapis yerine 24 sene ağır hapis cezası tayin olunur. Tasni veya iftira, kabahat ef'aline taalluk ederse bu madde ile 283 üncü maddede tesbit olunan cezalar yarıya kadar indirilir.
5237 sk 267-269

DöRDüNCü FASIL
YALAN ŞAHİTLİĞİ VE YALAN YERE YEMİN

MADDE 286 - Yemin ettirerek şahit veya ehlihibre istimaına salâhiyettar olan bir memur veya heyet huzurunda şahadet ederken yalan söyleyen veya tahkikatı inkâr yahut isticvap olunduğu hususat hakkında malûmatı az veya çok ketmeyleyen kimse üç aydan üç seneye kadar hapis ile mücazat olunur.

Eğer fiil üç seneden fazla hürriyeti tahdit eden cezayı müstelzim bir cürmün tahkik ve muhakemesi esnasında vâkı olmuş ise cezası üç seneden on seneye kadar ağır hapistir.

(Değişik 3. fıkra : 3679 - 21.11.1990)

Eğer yalan şahadet, bir kimseye müebbet hapis cezası verilmesi sonucunu doğurmuş ise, faile verilecek ceza onbeş seneden aşağı olamaz ve ağırlaştırılmış müebbet ağır hapis cezasına mahkûmiyet halinde ise faile müebbet ağır hapis cezası verilir.

Eğer yeminsiz şahadet edilmişse ceza müddeti yarısına kadar indirilir.
5237 sk 272

MADDE 287 - Bir kimse hukuk dâvalarında müddei yahut müddeialeyh sıfatını haiz olduğu halde yalan yere yemin ederse altı aydan üç seneye kadar hapis olunur ve otuz liradan yüz liraya kadar ağır cezayı nakdî alınır ve muvakkaten hidemâtı âmmeden memnuiyet cezasiyle cezalandırılır. Eğer fail bu dâva hakkında bir karar verilmezden evvel yeminden dönerse hapis cezası bir aydan altı aya kadardır.
5237 sk 275

MADDE 288 - Yalan yere yemin veya şahadet eden şahıs:

1 - Hakikatı beyan ettiği takdirde kendisini veya akrabasından birini hürriyet ve namusca behemehal fahiş bir zarara maruz kılması muhtemel olan,

2 - Kendi tarafından beyan olunan zati vasıflara nazaran şahit sıfatiyle celbi iktiza etmiyen yahut o şahsın ceza dâvasında şahit ve ehlihibre ve mütercim olmaktan istinkâfa hakkı olduğu halde mahkemece kendisine bu hakkı ihtar edilmemiş bulunan, Kimselerden ise yukarıki maddede mezkûr olan cezalardan muaftırlar.

Eğer bunların yalan şehadeti diğer bir şahsi takibata yahut mahkûmiyete maruz kılarsa yukarıdaki maddelerde yazılı cezalar, yarısından üçte ikisine indirilir.
5237 sk 273

MADDE 289 - Bir kimse ceza tahkikat veya muhakematı esnasında şahadet ettikten sonra iş lüzum veya meni muhakeme kararnamesi ile bitmezden veya muhakeme hitam bulmazdan veya yalan şahadet hadisesinden dolayı muhakeme başka güne talik olunmazdan evvel bu şahadetten rücu ile hakikatı söylerse 286 ncı maddede beyan olunan fiilden dolayı cezadan muaftır.

Eğer rücu beyan olunan zamanlardan sonra olur, yahut bir hukuk dâvasının muhakemesi esnasında vukua gelmiş olan yalan şahadete mütallik bulunur ise bu şahadetin vukubulduğu dâva hakkında mahkemeden karar çıkmazdan evvel zuhura gelmiş olmak şartiyle bu baptaki ceza üçte birinden yarısına kadar indirilir.

Eğer bu şahadet bir şahsın tevkifini yahut hakkında fahiş bir zararı mucip olmuşsa cürüm failin göreceği ceza bu maddenin birinci kısmında yazılı hallerde üçte bir ve ikinci kısmında yazılı olan hallerde altıda bir derecesinde azaltılır.
5237 sk 274

MADDE 290 - Geçen maddeler ahkâmı, adliye huzuruna davet olunarak hakikata mugayir rey ve malûmat veren ehlihibre ile ifadeleri hakikate mugayir surette beyan ve tercüme eden tercümanlar hakkında dahi tatbik olunur.

Ehlihibre hakkında muvakkaten hidemâtı âmmeden memnuiyet cezası meslek ve sanatın tatili cezasını dahi şamil olabilir.
5237 sk 276

MADDE 291 - Bir kimse 286 ncı maddede yazılı olan cürmü işletmek için para vermek veya sair menfaat göstermek veya vait ve teşvik veya tehdit veya hile ve desise ile veya nüfuz kullanmak suretiyle şahit veya ehlihibre veyahut tercüman tedarik ederek yalan şahadeti işletmiş ve hilâfı vâki rey beyan ve tercümanlık ifa ettirmiş ise 286 ncı maddenin birinci fıkrasında muayyen olan hallerde bir aydan bir seneye kadar, ikinci fıkrasındaki hallerde üç seneden beş seneye kadar hapis, üçüncü fıkrasında yazılı hususatta on seneden aşağı olmamak üzere ağır hapis cezasiyle cezalandırılır. Yalancı şahit ve o makuleden ehlihibre ve tercüman tedarik eden kimsenin onlara mükâfaten verdiği şeyler müsadere olunur.

Bir kimse bu suretlerle şahit veya ehlihibre yahut tercüman tedarikine yalnız teşebbüs etmiş bulunursa geçen fıkralarda yazılı olan cezalar üçte bire indirilir.

MADDE 292 - Yukarıki maddede yazılı olan cürmün faili bizzat maznunu aleyh yahut yakın akrabasından biri olduğu halde, diğer bir şahsı takibata veya mahkûmiyete maruz kılmamış olmak şartiyle, mezkûr maddede tâyin olunan cezalar yarısından üçte ikisine kadar indirilir.

MADDE 293 - (Değişik: 3038 - 11.6.1936) 289 uncu maddede yazılı olan suret ve zamanlarda yalan şahitler şehadetlerinden ve ehlihibre ve tercümanlar dahi hilâfı hakikat olan rey ve tercümelerinden rücu ettikleri takdirde bunları tedarik edenler hakkında 291 inci maddede muayyen cezalar altıda birinden üçte birine kadar indirilir.

BEŞİNCİ FASIL
AVUKAT VE DAVA VEKİLLERİNİN SUİİSTİMALİ

MADDE 294 - Avukat veya dava vekili hasım tarafiyle uyuşarak veya sair hile ve desiselere süluk ederek kendisine verilen davaya zarar iras eyler yahut aynı davada hasım tarafına da yardım ederse üç aydan otuz aya kadar hapis ve meslekin tatiline dahi şamil olmak üzere muvakkaten hidemâtı âmmeden memnuiyet cezalariyle beraber otuz liradan iki yüz elli liraya kadar ağır cezayı nakdî ile cezalandırılır.

Eğer avukat veya dava vekili aynı davada bir tarafa vekalet ettikten sonra o vekaletten çekilerek diğer tarafın vekaletini deruhte veya o tarafa yardım ederse altı aya kadar hapsolunur veya otuz liradan yüz elli liraya kadar ağır cezayı nakdî alınır.

MADDE 295 - Kabul ettiği bir davada şahidin veya ehlihibre veya tercümanın veya müddeiumuminin ve karar verecek hakimin sahabetini istihsal etmek veyahut bunlara mükafat eylemek bahanesiyle müvekkilinden para ve sair eşya alan avukat ve dava vekili iki seneden beş seneye kadar hapse ve iki yüz liraya kadar ağır cezayı nakdiye ve meslek ve sanata dahi şamil olmak üzere muvakkaten hidemâtı âmmeden memnuiyet cezasına mahkûm olur.

ALTINCI FASIL
CüRüM İŞLEYENLERİ SAKLAMAK VE CüRüMüN DELİLLERİNİ YOK ETMEK CüRüMLERİ

MADDE 296 - (Değişik: 1490 - 28.9.1971) Her kim hapis cezasından aşağı olmıyan cezayı müstelzim bir cürüm işledikten sonra bu cürmün icrasında faillerle evvelce itifak etmiş ve cürmü neticelendirmekte yardımı dokunmuş olmaksızın, bir kimsenin o cürümden istifadesini temine veya hükümetçe icra olunacak tahkikatı yanlış yola sevk etmeye yahut Hükümetin araştırmalarına veya hükmün icrasına karşı faili gizlemeye yardım eder yahut hakkında yakalama veya tevkif müzekkeresi çıkarılmış olan bir kimsenin saklı bulunduğu yeri bildiği halde yetkili mercilere derhal haber vermezse veya her kim bu cezaları istilzam eden bir cürmün eser ve delillerini yok eder yahut bunları bir suretle değiştirir veya bozarsa, hapis cezasını gerektiren suçlardan altı aydan iki yıla kadar, ağır hapis cezasını gerektiren suçlarda iki seneden dört seneye, ağırlaştırılmış müebbet ağır hapis cezasını gerektiren suçlarda da üç seneden beş seneye kadar hapis cezasına mahkûm olur. Şu kadar ki, bu ceza müddeti asıl cürüm için kanunda tayin edilen cezanın üçte birini geçemez. Sair fiillerden dolayı tertip olunacak ceza beş yüz liradan bin liraya kadar ağır para cezasıdır.

Bu fiili usul veya füruunun, karı veya kocasının yahut kardeşinin lehine olarak işliyen kimseye ceza verilmez.
5237 sk 278-283

MADDE 297 - Maktulün cesedini saklayan veya saklatan veya Hükümete haber vermeksizin ve keşfolunmaksızın gömen ve gömdüren kimseler üç aydan bir seneye kadar hapis ve elli liraya kadar ağır cezayı nakdî ile cezalandırılır.

YEDİNCİ FASIL
TEVKİFHANE VE HAPİSHANEDEN FİRAR VE FİRARA VESATAT

MADDE 298 - (Değişik: 2370 - 7.1.1981) Bir kimse bir suçtan dolayı kanun dairesinde tutuklandıktan sonra kaçarsa iki aydan altı aya kadar hapsolunur.

Bu suç şahıslara karşı şiddet veya tehdit kullanarak veyahut kapı veya pencere kırarak veya duvar delerek veya kaçmaya mani olacak vasıtaları bozarak işlenmiş olursa ceza bir yıldan üç yıla kadar hapistir.

Yukarıdaki fıkrada belirtilen şekillerdeki kaçma eyleminin birden ziyade kimseler tarafından bir arada işlenmesi ya da tehdit veya şiddet kullanmanın bir kişi tarafından olsa bile silahla yapılması hallerinde ceza dört yıldan sekiz yıla kadar ağır hapistir.
5237 sk 292

MADDE 299 - (Değişik: 2370 - 7.1.1981) Bir kimse bir suçtan dolayı kanun dairesinde hapsedildikten sonra kaçarsa aşağıda yazılı şekillerde ceza görür:

1. Müebbet ağır hapis hükümlüsü ise cezasının bir yılı geceli gündüzlü bir hücrede yalnız başına bırakılmak suretiyle çektirilir.

2. Muvakkat şahsi hürriyeti bağlayıcı bir ceza hükümlüsü ise geri kalan müddetlerine bu müddetlerin altıda birden üçte birine eşit bir müddet zammedilir.

Ancak zammedilecek bu müddetler dört aydan eksik ve iki yıldan fazla olamaz.

Bu suç, şahıslara karşı şiddet veya tehdit kullanarak veyahut kapı ve pencere kırarak veya duvar delerek veya kaçmaya mani olacak vasıtaları bozarak işlenmiş olursa birinci bentte yazılı hücre müddeti bir yıl altı ay, ikinci bentte yazılı nispet üçte birden yarıya kadar olarak tatbik olunur. Ancak zammedilecek bu müddetler bir yıldan eksik, dört yıldan fazla olamaz.

Yukarıdaki fıkrada belirtilen şekillerdeki kaçma eyleminin birden ziyade kimseler tarafından bir arada işlenmesi ya da tehdit veya şiddet kullanmanın bir kişi tarafından olsa bile silahla yapılması hallerinde birinci bentte yazılı hücre müddeti iki yıl, ikinci bentte yazılı nispet yarıdan üçte ikiye kadar olarak tatbik olunur. Ancak zammedilecek bu müddetler beş yıldan eksik, sekiz yıldan fazla olamaz.

Bu maddede yazılı hükümler cezaevi dışında çalıştırılan hükümlüler hakkında da tatbik olunur.

MADDE 300 - Kaçan mevkuf ve mahkûm bir gûna cebir ve tazyik neticesi olmayarak on beş gün zarfında kendiliğinden gelip teslim olursa geçen maddelerde gösterilen cezaların altıda biri hükmolunur.
5237 sk 293

MADDE 301 - (Değişik: 2370 - 7.1.1981) Her kim, bir tutuklu veya hükümlünün her ne suretle olursa olsun kaçmasını hazırlar veya kolaylaştırırsa kaçan kimsenin işlemiş olduğu suçun ağırlığına ve çekmekte bulunduğu cezanın geri kalan miktarı ve nevine göre bir yıldan beş yıla kadar hapsolunur.

Eğer hükümlünün çekmekte olduğu ceza müebbet ağır hapis ise kaçmasını hazırlayan veya kolaylaştıran kimsenin cezası beş yıldan sekiz yıla kadar hapistir.

Eğer hükümlünün cezası Ağırlaştırılmış müebbet ağır hapis cezası ise, kaçmasını hazırlayan veya kolaylaştıran kimseye sekiz yıldan oniki yıla kadar ağır hapis cezası verilir.

Birden ziyade tutuklu veya hükümlünün kaçmasını hazırlayan veya kolaylaştıran faile yukarıdaki fıkralara göre tayin edilecek ceza üçte birden yarıya kadar artırılır.

Eğer hükümlü veya tutuklunun kaçmasını hazırlamak veya kolaylaştırmak için fail 299 uncu maddede sözü edilen vasıtalardan birini kullanır ve bu yüzden hükümlü veya tutuklu kaçmış olursa ceza üçte birden yarıya kadar artırılır.

Eğer kaçmamış ise ceza üçte bire indirilir.

Eğer sanık tutuklu veya hükümlünün usul ve füruundan ve karı kocadan ve kardeş ve kızkardeşlerinden biri ise göreceği ceza üçte bir miktar azaltılır.
5237 sk 294

MADDE 302 - (Değişik: 2370 - 7.1.1981) Bir tutuklu veya hükümlünün muhafazasına veya nakliye memur olan kimse, onun her ne suretle olursa olsun kaçmasını hazırlar veya kolaylaştırırsa kaçan kimsenin işlemiş olduğu suçun ağırlığına ve çekmekte bulunduğu cezanın geri kalan miktarı ve nevine göre iki yıldan beş yıla kadar hapsolunur.

Eğer hükümlünün çekmekte olduğu ceza müebbet ağır hapis ise failin göreceği ceza altı yıldan sekiz yıla kadar ağır hapistir ve müebbeten kamu hizmetlerinden mahrumiyet cezası dahi hükmolunur.

Eğer hükümlünün cezası Ağırlaştırılmış müebbet ağır hapis cezası ise failin göreceği ceza dokuz yıldan onbeş yıla kadar ağır hapistir ve müebbeten kamu hizmetlerinden mahrumiyet cezası dahi hükmolunur.

Eğer hükümlü veya tutuklunun kaçmasını hazırlamak ve kolaylaştırmak için fail, kaçağın şiddet kullanmasında veyahut kapı ve pencere kırmasında ve duvar delmesinde kaçakla birleşir veya silah ve sair böyle bir işe lazım olan şeyleri verir veya bunların tedarikini men etmezse ya da kaçması hazırlanan veya kolaylaştırılan tutuklu veya hükümlü birden ziyade ise tutuklu veya hükümlünün kaçmış olması halinde memur, birinci fıkradaki halde üç yıldan, ikinci fıkradaki halde yedi yıldan, üçüncü fıkradaki halde on yıldan aşağı olmamak üzere ağır hapis ve müebbeten kamu hizmetlerinden mahrumiyet cezası ile cezalandırılır ve kaçamadığı takdirde memura sekiz yıla kadar ağır hapis cezası verilir.
5237 sk 294

MADDE 303 - (Değişik: 2370 - 7.1.1981) Firar maddesi memurun kayıtsızlık veya tedbirsizliğinden neşet etmiş ise memur hakkında bir yıldan üç yıla kadar hapis cezası tertip olunur ve kaçağın görmekte olduğu ceza Ağırlaştırılmış müebbet ağır hapis ve müebbeten ağır hapis olduğu takdirde hapis cezası üç yıldan beş yıla uzar, bu iki surette ceza süresi kadar kamu hizmetlerinden mahrumiyet cezası da verilir.
5237 sk 295

MADDE 304 - (Değişik: 1490 - 28.9.1971)

I - (Değişik: 2370 - 7.1.1981) önceden aralarında bir anlaşma olsun veya olmasın üç ve daha ziyade hükümlü veya tutuklu her ne sebeple olursa olsun cezaevi idaresine karşı ayaklanırsa, üç yıldan beş yıla kadar hapis cezasıyla cezalandırılır.

Cebir ve şiddet göstererek veya tehdit ederek veya nüfuz ve müessir kuvvet sarfederek cezaevinin idaresine kısmen veya tamamen mani olunması hali bu maddenin tatbikinde ayaklanma sayılır.

Kullanılmış olmasa bile, ayaklanmaya silahla katılan hükümlü ve tutuklular beş yıldan yedi yıla kadar hapis cezasıyla cezalandırılır.

Yukarıda yazılı hallerde ayrıca bir tahribat meydana getirilmişse, tayin olunan ceza, tahribatın derecesine göre üçte birden yarıya kadar artırılarak hükmolunur.

II - Azmettirenler veya teşvik edenler ayaklanmaya fiilen katıldıkları takdirde, haklarında birinci bendin birinci veya üçüncü veya dördüncü fıkralarında yazılı olan cezaların yukarı haddi hükmolunur.

III - ( Değişik:3267 - 11.3.1986) (7 Aralık 1988 tarih ve 3506 sayılı Kanunun 10 uncu maddesiyle yürürlükten kaldırılmıştır.)
5237 sk 296

MADDE 305 - (Değişik: 2370 - 7.1.1981) Bir tutuklu veya hükümlünün muhafazasına veya nakline memur olan kimse tutuklu veya hükümlünün tutuklu bulunduğu veyahut cezasını çekmekte olduğu yerden geçici de olsa kanun ve nizamın izin verdiği hallerin dışında uzaklaşmasına müsaade ederse, altı aydan iki yıla kadar hapsolunur.

Bu müsaade neticesi olarak tutuklu veya hükümlü kaçmış olursa memura verilecek hapis cezası iki yıldan beş yıla kadar uzar ve her halde ceza süresi kadar kamu hizmetlerinden mahrumiyet cezasına da müstahak olur. Bu müsaade neticesi olarak kaçan hükümlünün cezası Ağırlaştırılmış müebbet ağır hapis veya müebbet ağır hapis ise memura beş yıl ağır hapis cezasıyla birlikte müebbeten kamu hizmetlerinden mahrumiyet cezası da hükmolunur.

Yukarıdaki fıkralarda belirtilen eylemlerin birden fazla tutuklu veya hükümlüye ilişkin olması halinde memura verilecek ceza üçte birden yarıya kadar artırılır.

MADDE 306 - Bir mevkuf veya mahkûmun muhafazasına veya nakline memur bulunan kimse 303 ve 305 inci maddelerde beyan olunan cürümleri irtikâp ettiği takdirde firar vukuundan itibaren üç ay zarfında kaçanların yakalanmaları yahut kendiliklerinden teslim olmaları sebeplerini elde ederse 303 üncü maddede beyan olunan cezadan ve 305 inci maddenin ikinci fıkrasında yazılı olan temditten muaftır.

MADDE 307 - İşbu kanunda tasrih olunan hallerin gayri olarak bir mahkum mahkumiyetinin müstelzim olduğu vazifelere muhalif hareket ettiği takdirde berveçhi âti mücazata müstahak olur.

1 - Mahkûmun mahkûm bulunduğu ceza, hıdematı âmmeden veyahut meslek ve sanatın icrasından memnuiyet kefiyetleri ise mahkûm bulunduğu ceza müddetlerine asla halel gelmemek üzere hakkında bir seneye kadar hapis ve yüz liraya kadar ağır cezayı nakdî tertip olunur.

2 - (Emniyeti Umumiye idaresinin nezareti altında bulundurulma cezası ve tedbiri ile ilgili hükümler 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla hükmü kalmamıştır.)
5237 sk 297,298

MADDE 307/a- (Ek: 4806 - 5.2.2003 / m.2) Ceza infaz kurumları ve tutukevlerine kanuna aykırı olarak, ateşli silah, mermi, patlayıcı madde, kesici, delici, yaralayıcı, bereleyici alet, yakıcı, aşındırıcı, boğucu, bayıltıcı, kör edici gaz ve ecza, her türlü zehir ve uyuşturucu madde, cep telefonu, telsiz ve sair elektronik haberleşme aracı sokanlar, bunları ceza infaz kurumları ve tutukevlerinde bulunduranlar veya kullananlar, fiilleri başka bir suç oluştursa bile ayrıca iki yıldan beş yıla kadar hapis cezası ile cezalandırılırlar. Ancak, bu durumda 10.7.1953 tarihli ve 6136 sayılı Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanunun ek 1 inci maddesindeki fiillerden dolayı ceza verilmez.

Birinci fıkrada sayılanların dışında kalıp da Kanuna uygun olarak yasaklanmış bulunan her türlü eşya, araç, gereç veya malzemeyi ceza infaz kurumları ve tutukevlerine sokanlar, bunları ceza infaz kurumları ve tutukevlerinde bulunduranlar veya kullananlar, altı aydan iki yıla kadar hapis cezası ile cezalandırılırlar.
5237 sk 297

MADDE 307/b- (Ek: 4806 - 5.2.2003 / m.2) Ceza infaz kurumları ve tutukevlerinde bulunan hükümlü ve tutukluların haberleşmelerini, ziyaretçileriyle görüşmelerini, iyileştirme ve eğitim programları çerçevesinde eğitim ve spor, meslek kazandırma ve işyurdu çalışmaları ile diğer sosyal ve kültürel faaliyetlere katılmalarını, kurum tabibince muayene ve tedavi edilmelerini, müdafi veya avukat tayin etmelerini, bunlarla görüşmelerini, mahkemelere veya Cumhuriyet Başsavcılıklarına gitmelerini, kurum görevlileri ile görüşmelerini, salıverilenlerin kurum dışına çıkmalarını her ne suretle olursa olsun engelleyenler, hükümlü ve tutukluları bu fiillere teşvik edenler, bu yolda talimat verenler, mevzuatın hükümlü ve tutuklulara tanıdığı sair her türlü görüşme ve temas olanaklarını engelleyenler, fiilleri başka bir suç oluştursa bile, ayrıca bir yıldan üç yıla kadar hapis cezasıyla cezalandırılırlar.

Hükümlü ve tutukluların beslenmesini engelleyenler hakkında iki yıldan dört yıla kadar hapis cezası verilir. Hükümlü ve tutukluların açlık grevine veya ölüm orucuna teşvik veya ikna edilmeleri ya da bu yolda kendilerine talimat verilmesi de beslenmenin engellenmesi sayılır.

Beslenmenin engellenmesi nedeniyle ölüm meydana geldiğinde faile on yıldan yirmi yıla kadar hapis cezası verilir. 456 ncı maddenin birinci, ikinci ve üçüncü fıkralarında sayılan bedensel zararların meydana gelmesi halinde ise, faile aynı madde hükümleri gereğince ceza verilir.
5237 sk 298

SEKİZİNCİ BAP
KENDİLİĞİNDEN İHKAKI HAK EDENLER

MADDE 308 - Bir kimse Hükümete müracaata muktedir olduğu ahvalde iddia eylediği bir hakkı istihsal maksadiyle eşya üzerinde kuvvet sarfiyle kendiliğinden hakkını ihkak ederse otuz liradan elli liraya kadar ağır cezayı nakdiye mahkûm olur.

Eğer fail eşya üzerine değil de şahıslara karşı tehdit veya şiddet istimal etmiş olursa bir aydan bir seneye kadar hapis ve elli liraya kadar ağır cezayı nakdiye mahkûm olur.

Şiddet silah ile veya dövmek veyahut yaralamak ile vuuka gelirse işbu dövmek veya yaralamaktan dolayı 456 ncı maddenin birinci fıkrasında beyan olunan ahvalden daha ağır bir netice husule gelmediği takdirde hapis iki aydan ve ağır cezayı nakdî kırk liradan aşağı olamaz.

Cürmün faili hakkını ispat ederse göreceği cezanın dörtte üçü kadarı indirilebilir.

Resen takibi iktiza eden diğer bir cürüm dahi birlikte irtikâp olunmamış olmak şartiyle bu maddede beyan olunan cürümden dolayı takibat icrası şahsi dâva ikamesine bağlıdır.
5237 sk 144,150,159

MADDE 309 - (Değişik: 3038 - 11.6.1936) Hükmen yedi nezolunup da müstahiklerine teslim kılınan gayrimenkul malları tekrar zaptu işgal eden kimse iki aydan bir seneye kadar hapsolunur.

Muhafaza edilmek üzere başkasına resmen teslim olunan merhun veya mahcuz veya her hangi bir sebeple vaz'ıyed edilmiş olan menkul malını alan veya tahrib veya telef eden kimse bir aydan bir seneye kadar hapsolunur.

Bundan evvelki fıkrada yazılı cürüm, muhafızının müsamahasından ileri gelmişse on liradan yüz liraya kadar ağır para cezasile cezalandırılır.
5237 sk 290

MADDE 310 - Yukarıdaki maddede yazılan ahval, mühür bozmak veya birden ziyade silahlı kimseler tarafından cebir ve şiddet kullanmak suretiyle icra edilirse fail altı aydan beş seneye kadar hapsolunur.
5237 sk 290

BEŞİNCİ BAP
AMMENİN NİZAMI ALEYHİNE İŞLENEN CüRüMLER

BİRİNCİ FASIL
(Değişik Fasıl Başlığı: 21.11.1990 - 3679 s. Y. m.21)
SUç İŞLEMEYE TAHRİK, KORKU VE PANİK YARATMA AMACIYLA TEHDİT

MADDE 311 - (Değişik: 1 ve 2.fıkra : 2370 - 7.1.1981 )

Bir suçun işlenmesini aleni olarak tahrik eden kimse aşağıda yazılı şekillerde cezalandırılır.

1. Eğer tahrik ettiği cürmün cezası muvakkat ağır hapsin üstünde bir ceza ise üç yıldan beş yıla kadar ağır hapis;

2. Muvakkat ağır hapis veya hapis cezasının müstelzim ise fiilin nevine göre üç aydan üç yıla kadar hapis;

3. Sair hallerde bin liradan beş bin liraya kadar ağır para cezası.

Tahrik, her türlü kitle haberleşme araçları, ses kayıt bantları, plak, film, gazete, mecmua ile veya sair basın aletleriyle veya elle yazılıp çoğaltılarak yayınlanan veya dağıtılan yazılar ile ya da umumi yerlerde levha ve ilân asmak suretiyle olursa, yukarıdaki bentler uyarınca suçlu hakkında tayin olunacak ağır hapis ve hapis cezaları bir misli artırılır. Para cezası hükmolunacak hallerde bu ceza suçun nevine göre ikibinbeşyüz liradan onbin liraya kadar ağır para cezası olmak üzere tayin olunur.

(Değişik: 6123 - 9.7.1953)

Yukarda 2 ve 3 sayılı bentlerde beyan olunan hallerde ceza tahrik olunan suç için muayyen olan cezanın en yukarı haddini geçemez.

Aleni tahrik neticesi olarak istenilen suç işlenir veya suçun icrasına teşebbüs edilirse tahrikçiler, asıl suçlular ile aynı derecede ceza görürler.

MADDE 312- (Değişik: 4744 - 6.2.2002 / m.2) Bir cürmü alenen öven veya iyi gördüğünü söyleyen veya halkı kanuna uymamaya tahrik eden kimseye altı aydan iki yıla kadar hapis cezası verilir.

Sosyal sınıf, ırk, din, mezhep veya bölge farklılığına dayanarak, halkı birbirine karşı kamu düzeni için tehlikeli olabilecek bir şekilde düşmanlığa veya kin beslemeye alenen tahrik eden kimseye bir yıldan üç yıla kadar hapis cezası verilir.

Halkın bir kısmını aşağılayıcı ve insan onurumu zedeleyecek bir şekilde tahkir eden kimseye de birinci fıkradaki ceza verilir.

Yukarıdaki fıkralarda yazılı suçlar 311 inci maddenin ikinci fıkrasında belirtilen araçlar veya şekillerle işlendiğinde verilecek cezalar bir katı oranında artırılır.
5237 sk 215

MADDE 312/a - (Ek: 3679 - 21 11.1990) Hayat, sağlık veya mal bakımından halk arasında endişe, korku, panik yaratmak amacıyla alenen tehditte bulunanlara iki yıldan dört yıla kadar hapis ve üçmilyon liradan onmilyon liraya kadar ağır para cezası verilir.
5237 sk 213

İKİNCİ FASIL
CüRüM İŞLEMEK İçİN TEŞEKKüL MEYDANA GETİRENLER

MADDE 313 - (Değişik: 3756 - 6.6.1991) Her ne suretle olursa olsun cürüm işlemek için teşekkül oluşturanlara veya bu teşekkülere katılanlara bir yıldan iki yıla kadar ağır hapis cezası verilir.

Bu teşekkül halk arasında korku, endişe veya panik yaratmak veya siyasî veya sosyal bir görüşten kaynaklanan amaçla veya âmmenin selameti aleyhine cürümlerle kasden adam öldürmek veya yağma ve yol kesmek ve adam kaldırmak cürümlerini işlemek için meydana getirilmişse, verilecek ceza bir yıldan üç yıla kadar ağır hapistir.

Teşekkül mensupları dağlarda ve kırlarda veya genel yollarda veya meskûn yerlerde içlerinden iki veya daha fazlası silahlı olarak dolaşır veya buluşma yerlerinde veya emin bir yerde silah saklarsa; birinci fıkradaki halde bir yıldan üç yıla, ikinci fıkradaki halde iki yıldan dört yıla kadar ağır hapis cezası verilir.

Teşekkülün yöneticileri hakkında yukarıdaki fıkralar uyarınca hükmedilecek ceza üçte birden yarıya kadar artırılır.

Teşekkül mensuplarının teşekkülün amacına yönelik cürüm işlemeleri halinde, verilecek cezaların toplamı en ağır cezayı gerektiren fiilin cezasının azamî haddini geçemez.

Bu maddede yazılı teşekkül, iki veya daha fazla kimsenin birlikte cürüm işlemek amacı etrafında birleşmesi ile oluşur.

Bu Kanun ve diğer kanunlarda yeralan özel hükümler saklıdır.
5237 sk 220

MADDE 314 - (Değişik: 2245 - 7.6.1979) (Değişik 1. fıkra: 3756 - 6.6.1991 ) Yukarıdaki madde uyarınca oluşturulan teşekküllerin mensuplarını bilerek ve isteyerek barınacak yer gösteren veya erzak yahut silah ve cephane tedarik veya yardım edenlere altı aydan bir yıla kadar hapis cezası verilir. Bu yardım; dernek, siyasî parti, işçi ve meslek kuruluşlarına veya bunların yan kuruluşlarına ait bina, lokal, büro veya eklentilerinde veya öğrenim kurumlarında veya öğrenci yurtlarında veya bunların eklentilerinde yapılırsa bu fıkradaki ceza, bir kat artırılır.

Bu suretle usul ve füruundan olan hısımlarından veya karı veya koca veya kardeşinden birine barınacak yer gösteren veya yiyecek veya içecek sağlayan kişi hakkında bu cezalar yarısından üçte ikisine kadar azaltılır.
5237 sk 220

MADDE 315 - ( Değişik: 2245 - 7.6.1979) (6 Haziran 1991 tarih ve 3756 sayılı Kanunun 26 ncı maddesiyle yürürlükten kaldırılmıştır.)

ALTINCI BAP
AMMENİN İTİMADI ALEYHİNDE CüRüMLER

BİRİNCİ FASIL
PARALARDA, İTİBARI AMME KAĞITLARINDA VEYA KIYMETLİ DAMGALARLA SAHTEKARLIK

MADDE 316 - (Değişik: 2275 - 8.6.1933)1 - Memlekette kanunen tedavül eden milli paralarla yabancı memleketlerde tedavülü kanunları icabından olan paraları taklit eden.

2 - Zahiren daha yüksek bir kıymeti haiz göstermek için paraları tağyir eyliyen,

3 - Taklit veya tağyirde iştiraki olmaksızın taklit veya tağyir eden kimse veya mütevassıt ile anlaşarak taklit veya tağyir edilmiş olan paraları memlekete sokan veya muhafaza eden yahut herhangi bir suretle tedavüle koyan veya asıl fail ile tedavüle koyanlar arasında tavassutta bulunan,

4 - Tedavüle koymak maksadiyle taklit veya tağyir edilmiş olan paraları, taklit veya taklit eden kimseden veya bir mütevassıttan satın alan yahut her ne suretle olursa olsun alan.

Kimse üç seneden on iki seneye kadar hapis ve bin liradan on bin liraya kadar ağır para cezasiyle cezalandırılır.

Milli ziynet altınları hakkında da bu madde hükmü tatbik olunur.
5237 sk 197

MADDE 317 - (Değişik: 2275 - 8.6.1933 ) Yukarı maddedeki paraları her ne suretle olursa olsun kıymetini indirerek tağyir edenler veya tağyir edilmiş olan bu paralar hakkında yukarıki maddenin üç ve dört numaralı bentlerinde gösterilen fiilleri işliyenler üç seneden beş seneye kadar hapis ve beş yüz liradan bin liraya kadar ağır para cezasına mahkûm olurlar.

MADDE 318 - (Değişik: 2275 - 8.6.1933) Evvelki maddelerde yazılı haller haricinde, tedavüle koymak için taklit veya tağyir edilmiş paraları memlekete sokan, satın alan, kabul veya muhafaza eden veya bunları herhangi bir suretle tedavüle çıkaran kimse hakkında bu maddelerde yazılı olan cezalar üçte birden yarıya kadar indirilerek hükmolunur.
5237 sk 197

MADDE 319 - (Değişik: 2275 - 8.6.1933) Yukarıki maddelerde yazılı olan fiiller Devletin, veya yabancı bir Devletin parasının kıymetten düşmesini mucip olmuş veya dâhilde veya yabancı memleketlerde Devletin veya parası taklit edilen yabancı Devletin itibarını tehlikeye düşürmüş ise hükmolunacak cezaya asıl cezanın altıda birinden yarısına kadar zammolunur.

MADDE 320 - (Değişik: 2275 - 8.6.1933) Bilmiyerek aldığı taklit veya tağyir edilmiş olan paraları bilerek sarfeden veya başka suretle tedavüle çıkaran kimse altı aya kadar hapis veya elli liradan aşağı olmamak üzere ağır para cezasına mahkûm olur ve herhalde hükmolunacak para cezası sarfetmek istediği paranın beş mislinden aşağı olamaz.
5237 sk 197

MADDE 321 - (Değişik: 2275 - 8.6.1933) Taklit veya tağyir edilen paranın kalplığı kolaylıkla anlaşılabilir surette ise geçen maddelerdeki cezalar üçte bire kadar indirilir.

MADDE 322 - (Değişik: 2275 - 8.6.1933) 316, 318 ve 320 nci maddeler hükümleri, kıymetli damgaların taklit ve tağyirinde ve memlekete ihtalinde ve taklit edilmiş olan kıymetli damgaların satılıp alınmasında, saklanmasında ve kullanmasında ve tedavüle çıkarılmasında da tatbik olunur. Şu kadar ki tâyin edilecek cezanın yarısı indirilir.

Ceza Kanunundaki kıymetli damgalardan maksat, hususi kanunlara göre çıkarılmış olan damgalı kâğıtlar ve damgaya yarayan markalar, pullar ve pula muadil tutulan sair kıymetli kâğıtlardır.

MADDE 323 - (Değişik: 2275 - 8.6.1933) İtibarı âmme kâğıtlarının veya kıymetli damgaların imalinde kullanılan filigranlı kâğıtları taklit veya taklit edilmiş olan filigranlı kâğıdı satın alan veya ahara satan ve yanında saklıyan kimse, fiili daha ağır bir cezayı istilzam etmediği takdirde, iki seneden beş seneye kadar hapis ve iki yüz liradan bin liraya kadar ağır para cezasiyle cezalandırılır.
5237 sk 200

MADDE 324 - (Değişik: 2275 - 8.6.1933) Filigranlı veya munhasıran paraların, kıymetli damgaların filigranlı kâğıtların taklit veya tağyirine mahsus alât ve vesaiti imal eden veya satın alan veya muhafaza eden veya ahara satan veya veren kimse, fiili daha ağır bir cezayı istilzam etmediği takdirde, bir seneden beş seneye kadar hapis ve yüz liradan beş yüz liraya kadar ağır para cezasiyle cezalandırılır.
5237 sk 200

MADDE 325 - (Değişik: 2275 - 8.6.1933) Demiryolu veya sair âmme nakliyat şirketlerinin biletlerini taklit veya tağyir eden ve yahut taklit veya tağyir fiilerine iştirak etmeksizin taklit veya tağyir edilmiş olan bu biletleri sürmek için alan ve muhafaza eden veya tedavüle koyan kimse bir aydan bir seneye kadar hapis ve elli liradan aşağı olmamak üzere ağır para cezasiyle cezalandırılır.

MADDE 326 - (Değişik: 2275 - 8.6.1933) Evvelki maddelerde yazılı olan fiillerden bir veya bir kaçını işledikten sonra Hükümetçe haber alınmazdan evvel bu maddede yazılı şeylerin taklit veya tağyir veya imaline veya tedavüle konmasına mani olanlara ceza verilmez.
5237 sk 201

MADDE 327 - (Değişik: 2275 - 8.6.1933) Taklit veya tağyir fiillerine iştirak etmeksizin taklit veya tağyir edilmiş olan kıymetli damgaları kullanan kimse bir aydan üç seneye kadar hapis ve elli liradan dört yüz liraya kadar ağır para cezasiyle cezalandırılır.

Eğer bunlar bilinmiyerek alınmışsa 320 nci maddede yazılı olan ceza üçte bir nispetinde indirilerek tatbik olunur.

MADDE 328 - (Değişik: 2275 - 8.6.1933) Taklit veya tağyir fiillerine iştirak etmeksizin demiryolu veya sair âmme nakliyat şirketlerinin takit veya tağyir edilmiş olan biletlerini bilerek alıp kullanan kimse altı aya kadar hapis veya elli liradan iki yüz liraya kadar ağır para cezasiyle cezalandırılır.

Eğer bunları bilmiyerek alıpta bilirek kullanmışsa on liradan yüz liraya kadar ağır para cezası hükmedilir.

MADDE 329 - (Değişik: 3038 - 11.6.1936) Kıymetli damgaları veya demiryolu, yahut sair âmme nakliyat şirketlerinin biletleri üzerine evvelce kullanılmış olduklarına dair konulan işaretleri silmek veya her ne suretle olursa olsun yok etmek suretile bunları kullanan veya kullanmak üzere başkalarına veren kimse bir seneye kadar hapis ve iki yüz liraya kadar ağır para cezasiyle cezalandırılır.

Kullanılmış pulları iptal işaretlerini yok etmeksizin evrak, eşya veya mektuplar üzerine bilerek yapıştırıp tekrar kullanan kimse elli liraya kadar ağır para cezasına mahkûm edilir.

MADDE 330 - (Değişik: 2275 - 8.6.1933) Yukarıki maddelerde yazılı fiillerden dolayı bir sene ve daha ziyade müddetle hükmolunacak hapis cezasına bu müddete muadil olmak üzere emniyeti umumiye nezareti altına alınmak cezası da ilâve olunur.

MADDE 331 - (Değişik: 2275 - 8.6.1933) Ceza Kanunu tatbikatında itibarı âmme kâğıtları para gibidir. İtibarı âmme kâğıtları tâbiriyle kanunen para gibi tedavül edenlerden başka Hükümetler tarafından ihraç edilmiş hamile muharrer senetler ve kuponlar ve haiz oldukları mezuniyete binaen müesseseler tarafından ihraç edilmiş olupta kanunen tedavül etmekte bulunan diğer bütün evrak ve senetler maksuttur.
5237 sk 198

İKİNCİ FASIL
DEVLETE AİT MüHüRLER VE DAMGALARLA SAİR ALAMETLERİN TAKLİDİ

MADDE 332 - (Değişik: 2275 - 8.6.1933) Hükümetin emir ve kararları üzerine konulmağa mahsus olan Devlet mührünü taklit eden veya taklit fiiline iştirak etmeksizin başkaları tarafından taklit olunan mührü kullanan kimse üç seneden on seneye kadar hapis ve elli liradan beşyüz liraya kadar ağır para cezasına mahkûm olur.
5237 sk 199-202

MADDE 333 - (Değişik: 2275 - 8.6.1933) Resmî dairelerden veya âmme müesseselerinden birinin mührünü taklit eden veya taklit fiiline iştirak etmeksizin başkaları tarafından taklit olunan mührü kullanan kimse bir seneden beş seneye kadar hapis ve yirmi liradan iki yüz liraya kadar ağır para cezasiyle cezalandırılır.

Ammeye itimat vermek için kullanılan tasdik ve tevsik muamelelerine mahsus sair alet ve vasıtaları taklit eden veya taklit fiiline iştirak etmeksizin bunları kullanan kimseye de aynı ceza verilir.
5237 sk 202

MADDE 334 - (Değişik: 2275 - 8.6.1933) Evvelki maddelerde yazılı olan aletlerin işaret veya eserlerini taklit eden veya taklit fiiline iştiraki olmaksızın taklit olunan eseri havi olan şeyi kullanan kimse hakkında fiilin mahiyetine göre bu maddelerdeki cezalar üçte bir nispetinde indirilerek tatbik olunur.

MADDE 335 - (Değişik: 2275 - 8.6.1933) Yukarıda yazılı maddelerdeki suçlara iştirak haricinde taklit edilmiş olan işaret veya eserleri havi olan evrak ve eşya ve vesikaları satan veya satın alan veya her ne suretle olursa olsun alan kimse bu suçlar için muayyen olan cezalarla cezlandırılır.

MADDE 336 - (Değişik: 2275 - 8.6.1933) Hakiki mühürleri ve âmmeye itimat vermek için kullanılan tasdik ve tevsika mahsus alet ve vasıtaları ele geçirerek bunları başkalarının zararına veya kendi veya başkalarının menfaatine kullanan kimse altı aydan üç seneye kadar hapis ve yüz liradan beş yüz liraya kadar ağır para cezasiyle cezalandırılır.

MADDE 337 - (Değişik: 2275 - 8.6.1933) Taklit veya tağyir edilmiş olan kanuni damga veya işaretleri veya her ne suretle olursa olsun tağyir edilmiş olan ölçü veya tartı aletlerini başkalarının zararına kullanan kimse iki aydan bir seneye kadar hapis ve on liradan iki yüz liraya kadar ağır para cezasiyle cezalandırılır.

Ticaret yaparken veya âmmeye açık olan ticaret yerlerinde taklit veya tağyir edilmiş olan kanuni damga veya işaretleri veya her ne suretle olursa olsun tağyir edilmiş olan ölçü veya tartı aletlerini elinde bulunduran kimseye de aynı ceza verilir.

MADDE 338 - (Değişik: 2275 - 8.6.1933) Ceza Kanunu tatbikatında ölçü veya tartı aletleri tâbirinde; ölçmeye veya tartmağa yarayan herhangi bir alet dâhil sayılır.

üçüNCü FASIL
EVRAKTA SAHTEKARLIK

MADDE 339 - Bir memur memuriyetini icrada tamamen veya kısmen sahte bir varaka tanzim eder veya hakiki bir varakayı tağyir ve tahrif eyler ve bundan dolayı umumi ve hususi bir mazarrat tevellüt edebilirse üç seneden on seneye kadar ağır hapis cezasına mahkûm olur. Eğer işbu varaka sahteliği ispat edilmedikçe muteber olan evrak kabilinden ise ağır hapis cezası beş seneden on iki seneye kadar verilir.

Evrakın musaddak suretleri kanunen zayi olan asılları makamına kaim olmak lâzım geldiği takdirde mezkur suretler hakkında asılları gibi muamele olunur.
5237 sk 204,205

MADDE 340 - Bir memur memuriyetini icra halinde bir varaka tanzim veya tahrir ederken hakikate muvafık olmıyan keyfiyet ve ifadeleri sahih ve huzurunda cereyan etmiş gibi gösterir, yahut zaptına memur olduğu ifadeleri zaptetmez, yahut bu ifadeleri değiştirir ise bundan dolayı umumi veya hususi bir zarar tevellüt edebildiği takdirde bâlâdaki maddede yazılı olan cezalar ile cezalandırılır.
5237 sk 204,205

MADDE 341 - Bir memur aslı mevcut olmıyan resmî bir varakanın musaddak suretini tasnih ve kanuni şekline uydurarak ita eyler veyahut aslını değiştirip mahvetmeksizin işbu asla mugayır bir suret verir ise üç seneden sekiz seneye kadar ağır hapis cezası görür. Eğer işbu varaka sahteliğe ispat olunmadıkça muteber addolunan evrak kabilinden ise ağır hapis cezası dört seneden eksik olamaz.
5237 sk 204,205

Eğer sahtekârlık resmî evrak münderecatının sıhhatini tasdik esnasında irtikâp olunmuş ise bundan dolayı umumi veya hususi bir zarar tevellüt edebildiği takdirde fail hakkında bir seneden beş seneye kadar hapis cezası verilir.

MADDE 342 - (Değişik: 3038 - 11.6.1936) Bir kimse resmen memur olmadığı halde 339 uncu maddede gösterilen suretlerle resmî bir varakada sahtekârlık yaparsa iki seneden sekiz seneye kadar ağır hapis cezasile cezalandırılır.

Eğer vesika kanunen sahteliği isbat olunmadıkça muteber olan resmî evrak kabilinden ise dört seneden on seneye kadar ağır hapis cezası hükmolunur.

Ve eğer sahtekârlık aslın vücudunu farzederek yahut sahih olan aslına mugayir surette yazarak veyahut sahih bir sureti tahrif eyliyerek resmî bir varakanın sureti üzerinde işlenmişse bir seneden üç seneye kadar ağır hapse mahkûm olur.

Eğer mezkûr varaka kanunen sahteliği isbat olunmadıkça muteber addolunan evrak kabilinde ise verilecek ceza iki seneden beş seneye kadar ağır hapistir.
5237 sk 204,205

MADDE 343 - Her kim resmî bir varaka tanzimi esnasında kendisinin veya başkasının hüviyet ve sıfatı yahut mezkur varaka ile sıhhati ispat olunacak sair ahval hakkında memurine karşı yalan beyanatta bulunursa bundan dolayı umumi veya hususi bir zarar husule geldiği takdirde üç aydan bir seneye kadar hapis cezasiyle cezalandırılır.

Eğer mezkur varaka tevellüdat, münakehat ve vefiyata yahut adli işlere müteallik bulunursa fail altı aydan iki seneye kadar hapis olunur.
5237 sk 206

MADDE 344 - Her kim ticaret evrak ve senedatı tanziminde kendisinin veya başkasının hüviyeti hakkında yalan beyanatta bulunsa üç aydan bir seneye kadar hapis olunur.

MADDE 345 - Bir kimse tamamen veya kısmen sahte olarak hususi evrak ve senedat tanzim eder yahut sahih olarak tanzim olunmuş bir varaka veya senedin yazılarını tağyir eylerse bundan umumi veya hususi bir mazarrat tevellüt edebildiği ve böyle sahte veya muharref bir varaka veya senedi fail yahut bilerek başkası kullandığı takdirde bir seneden üç seneye kadar hapis cezasına mahkûm olur.
5237 sk 207

MADDE 346 - (Değişik: 3038 - 11.6.1936) Bir kimse sahtekârlık cürmünde ortaklığı olmaksızın sahte bir varakayı bilerek kullanır veya onunla menfaat temin ederse mezkur varaka resmî evraktan ise, 342 ve hususi evraktan ise 345 inci maddelere göre ceza görür.

MADDE 347 - Bir kimse geçen maddelerde beyan olunan cürümleri kendisi veya başkası için sahih bir keyfiyetin esbabı sübutiyesini tedarik maksadiyle işlemişse resmî evrak sahtekârlığından dolayı bir aydan iki seneye kadar ve resmî olmayan evrak sahtekârlığından dolayı altı aya kadar hapis cezasına mahkûm olur.
5237 sk 211

MADDE 348 - (Değişik: 3038 - 11.6.1936) Bir kimse tamamen veya kısmen bir varakanın aslını yahut aslın zıyaı takdirinde kanunen makamına kaim olan suretini ortadan kaldırır veyahut bozar ve bundan umumi veya hususi bir zarar neş'et ederse 339, 342, 343, 344 ve 345 inci maddelerde bildirilen farklara göre mezkur maddelerde yazılı cezalarla cezalandırılır.
5237 sk 204-208

MADDE 349 - Geçen maddelerde ahkâmının tatbikı hususunda kanunen mahkemeler ve resmî daireler huzurunda muteber sayılan evrak tanzimine mezun olan kimseler resmî memur gibidirler.

(Değişik son fıkra: 3679 - 21.11.1990)

Emre veya hamile yazılı olarak tanzim edilen kambiyo senetleri, emtiayı temsil eden evrak yahut ortaklık veya alacaklılık sağlayarak belli bir meblağı temsil eden hisse senetleri, tahviller ve Hazine bonoları gibi kıymetler ile bunlar dışında kalan kıymetli evrak ve malî değerleri temsil eden veya ihraç edilen malî yükümlülüklerini içeren her türlü evrak resmî varaka hükmündedir.
5237 sk 210

DöRDüNCü FASIL
HüVİYET CüZDANI VE NüFUS TEZKERESİ, PASAPORT,
RUHSATNAME, İLMüHABER, ŞAHADETNAME VE
BEYANNAMELERDE SAHTEKARLIK

MADDE 350 - (Değişik: 3038 - 11,6.1936) 1 - Hüviyet cüzdanlarını, nüfus tezkerelerini, pasaportları ve ruhsatnameleri taklid edenler veya bunların yazılarını değiştirenler;

2 - Bu gibi sahih vesikaları kimlere ita kılınmış ise onlardan başkasına veya diğer bir mekân ve zamanda verilmiş gibi göstermek maksadile değiştirenler yahut bunların sıhhat ve itibarı için lâzımgelen tasdik muamelesini ve matlûb olan şartlarını sahte olarak ifa kılınmış gibi gösterenler;

3 - Böyle taklid edilmiş veya değiştirilmiş nüfus tezkere ve hüviyet cüzdanı ve pasaport ve ruhsatnameleri kullanan ve kullanmak maksadile başkalarına teslim ve ita eyliyenler.

(Değişik : 2787 - 21.1.1983)

Bir yıldan üç yıla kadar hapis cezası ile cezalandırılırlar.

MADDE 351 - (Değişik: 2787 - 21.1.1983) Bir kimse hüviyet cüzdanı, nüfus tezkeresi ruhsatname veya pasaport almak maksadıyla bu evrakta kendi isim ve şöhret veya sıfatını sahte olarak dercettirir veyahut şahadet etmek suretiyle bu yolda evrak almak fiilinde başkasının cürüm ortağı olursa altı aydan iki yıla kadar hapis ve beşbin liradan otuzbin liraya kadar ağır para cezası ile cezalandırılır.

MADDE 352 - (Değişik: 2787 - 21.1.1983) Bir memur memuriyetini icra halinde geçen maddelerde beyan olunan cürümlerden birini işler veya her ne suretle olursa olsun bu cürümleri işlemekte başkasıyla birleşirse iki yıldan beş yıla kadar hapis cezasıyla cezalandırılır.

MADDE 353 - (Değişik: 2787 - 21.1.1983) Zabıtanın teftişine tâbi defter tutmaya veya kendi sanat ve mesleğinin muamelatına dair zabıtaya malumat vermeye mecbur olanlardan bu defterlerde sahtekârlık eden veya yanlış malumat veren veya sahte tarih koyan üç aydan bir yıla kadar hapis ve beşbin liradan otuzbin liraya kadar ağır para cezası ile cezalandırılır.

MADDE 354 - (Değişik: 4449 - 26.8.1999) Hekim, eczacı, sağlık memuru veya diğer bir sağlık mesleği mensubu, Hükümetçe emniyet ve itimat olunacak bir belgeyi hatır için gerçeğe aykırı olarak verir ise, altı aydan iki yıla kadar hapis ve yüzmilyon liradan üçyüzmilyon liraya kadar ağır para cezası ile cezalandırılır. Gerçeğe aykırı olarak düzenlenmiş böyle bir belgeyi bilerek kullanan kimse hakkında dahi aynı ceza tertip olunur.

Eğer bu gibi gerçeğe aykırı bir belgeye dayanılarak, sinir ve akıl hastalıkları kurumlarına kabul ve orada ikamete mecbur edilmesi gerekmeyen bir kimse bu kurumlara kabul ve orada ikamete mecbur edilir veya başkaca fahiş bir zarar meydana gelir ise, failin göreceği ceza iki yıldan dört yıla kadar hapistir.

Eğer birinci fıkrada yazılı fiil, failin kendisine yahut başkasına verilmiş veya vaat ve temin olunmuş para ve sair menfaat karşılığında işlenmiş ise, failin göreceği ceza üç yıldan beş yıla kadar hapistir. Eğer düzenlenen belgeden ikinci fıkrada yazılı olan fahiş zarar meydana gelmiş ise faile verilecek ceza dört yıldan altı yıla kadar hapistir.

Eğer gerçeğe aykırı belge, işlenmiş bir suçu yahut işkence, zalimane veya gayriinsani diğer fiillerin delillerini gizlemek veya bu delilleri yok etmek için düzenlenmiş ise faile verilecek ceza, dört yıldan sekiz yıla kadar hapistir.

Her halde bu cezalar ile birlikte birinci fıkradaki ağır para cezası, ikinci ve üçüncü fıkradaki hallerde iki kat, dördüncü fıkradaki halde üç kat olarak hükmolunur.

Gerçeğe aykırı belge düzenlemesi için para veren veya vaat eden yahut menfaat temin veya vaat eden kimse hakkında dahi bir yıldan üç yıla kadar hapis cezası hükmolunur ve verilip alınan para ve sair eşya da müsadere edilir.

MADDE 355 - (Değişik: 2787 - 21.1.1983) Bir memur veya vesika itasına yetkili olan diğer bir kimse bu vesikaları verdiği kimseler hakkında teveccüh yahut hususi ve umumi emniyet celbine veya hizmet ve memuriyet ve kanunun temin ettiği müsaade ve menfaatler kazanmaya yahut bazı hizmet ve memuriyetlerden kurtulmaya dayanak olacak surette iyi haline veya yoksulluğuna veya sair hallere dair yalan olarak şahadet eylerse iki aydan altı aya kadar hapis ve üçbin liradan onbin liraya kadar ağır para cezası ile cezalandırılır.

MADDE 356 - (Değişik: 2787 - 21.1.1983) Bir kimse 354 ve 355 inci maddelerde yazılı sıfat ve yetkiyi haiz olmadığı halde ilmühaber ve vesikaları taklit eder yahut bunların sahih olanlarını tahrif eyler ve bir kimse bu yolda tanzim olunmuş ilmühaber ve vesikaları kullanırsa üç aydan bir yıla kadar hapis cezası ile cezalandırılır.

MADDE 357 - Bir kimse gösterdiği sahih bir vesika veya ilmühaberin ve şahadetnamenin Hükümeti aldatmak için kendisine veyahut başkasına ait olduğunu yalandan iddia ederse yukarıdaki maddede yazılı olan ceza ile cezalandırılır.

BEŞİNCİ FASIL
TİCARET VE SANAYİE VE MüZAYEDEYE HİLE VE FESAT KARIŞTIRMAK CüRüMLERİ

MADDE 358 - Her kim yalan havadis neşir ve işaasiyle veya sair vasıtalarla umumi pazarlar yahut ticaret borsalarında amele ücretlerinin veya erzak veya emtia yahut umumi pazarlarda alınıp verilen veya esham borsalarına kabul edilen evrak ve senedat piyasasının artıp eksilmesine sebebiyet verirse üç aydan üç seneye kadar hapis ve yüz liradan beş yüz liraya kadar ağır cezayı nakdî ile cezalandırılır.
5237 sk 237

MADDE 359 - Bundan evvelki maddede yazılı cürüm, resmî rutsatı haiz simsar yahut borsa tellâlları tarafından irtikâp olunursa failin göreceği ceza bir seneden beş seneye kadar hapis ve meslek ve sanat muvakkaten tatili ve elli liradan az olmamak üzere ağır cezayı nakdidir.
5237 sk 237

MADDE 360 - Her kim resmî damgalı ölçü ve tartıları taklit ve tağyir eder ve bundan dolayı umumi veya hususi bir zarar tevellüt eylerse bir aya kadar hapse ve yirmi beş liraya kadar ağır cezayı nakdiye mahkûm olur.

Eğer fail, bu gibi kile ve ölçü ve tartıları umumi bir müessese işlerinde kullanırsa üç aya kadar hapse ve elli liraya kadar ağır cezayı nakdiye mahkûm olur.

Umumi bir müessese müdürü taklit ve tağyir olunmuş kile ve tartı ve ölçüleri yalnız yedinde bulundurmuş olmasından dolayı elli liraya kadar ağır cezayı nakdiye mahkûm olur.

MADDE 361 - Her kim iltizam ettiği taahhüdü icra etmiyerek resmî bir daireye veya bir hizmeti âmme ifasına yahut bir musibeti âmmenin önünü almağa elzem olan erzak ve eşyanın fikdanına sebebiyet verirse bir seneden üç seneye kadar hapse ve yirmi beş liradan aşağı olmamak üzere iki yüz liraya kadar ağır cezayı nakdiye mahkûm olur.

Taahhüdün icra olunmaması failin yalnız ihmal ve teseyyübünden ileri gelmiş ise bir seneye kadar hapse ve yüz liraya kadar ağır cezayı nakdiye mahkûm olur.
5237 sk 238

MADDE 362 - Bir kimse yukardaki maddede yazılı olan erzak ve eşyanın nev'inde ve keyfiyet ve kemiyetinde hile ve hud'a irtikâp ederse altı aydan beş seneye kadar hapis cezasiyle beraber yirmi beş liradan iki yüz liraya kadar ağır cezayı nakdî itasına mahkûm olur.

Resmî daireye ve bir hizmeti âmmeye mahsus olarak itası taahhüt olunan sair levazıma hile ve hud'a karıştırdığı takdirde failin göreceği ceza iki seneye kadar hapis ve yüz elli liraya kadar ağır cezayı naktidir.
5237 sk 236

MADDE 363 - (Değişik: 2891 - 22.9.1983) Bir kimse ticaret yaptığı sırada müşterisine bir şey yerine aynı şey olmak üzere diğer bir şey veya menşe ve evsafı ve miktarı beyan veya mukaveleye aykırı olarak bir şey verirse altı aydan bir yıla kadar hapis ve on bin liradan ellibin liraya kadar ağır para cezasına mahkûm olur.

Eğer tağyir, kıymetin eşyaya taallük ederse faile verilecek ceza bir yıldan iki yıla kadar hapis ve yirmibin liradan yetmişbeşbin liraya kadar ağır para cezasıdır.

MADDE 364 - Bir kimse sıfat veya memuriyeti yahut meslek ve sanatı icabında vâkıf olup ta gizli tutmağa mecbur olduğu fenni keşif ve ihtiralara, yahut sınai tatbikata müteallik malûmatı ifşa ederse mutazarrır olan kimsenin şahsi dâvası üzerine altı aya kadar hapse ve onbeş liradan yüz liraya kadar ağır cezayi nakdiye mahkûm olur.
5237 sk 239

MADDE 365 - Yukarki maddede yazılı sırlar Türkiye'de sakin olmıyan bir ecnebiye yanut memurlarına ifşa olunmuş ise faili bir aydan bir seneye kadar hapse ve otuz liradan iki yüz liraya kadar ağır cezayi naktiye mahkûm olur.
5237 sk 239

MADDE 366 - Her kim Hükümet hesabına olarak icra kılınan müzayede ve münakasada şiddet veya tehdit ile veya hediye vait ve itasiyle veya sair menfaatler teminiyle veya gizli ittifak yahut sair hileli vasıtalar ile rekabeti meni veya ihlâl yahut müzayede ve münakasada pey sürenleri çekilmeğe sevkederse üç aydan bir seneye kadar hapse ve otuz liradan iki yüz liraya kadar ağır cezayi nakdiye mahkûm olur.

Eğer fail kanunen veya Hükümet tarafından müzayede ve münakasaya memur olan kimse ise bir seneden üç seneye kadar hapis ve elli liradan dört yüz liraya kadar ağır cezayi nakti hükmolunur.
5237 sk 235

MADDE 367 - Gerek resmî daireler marifetiyle ve gerek beynennas bilmüzayede alınıp satılacak yahut kiraya verilip alınacak mal ve mülklerin müzayedesinde yukarki maddede gösterilen suretlerden biriyle rekabeti meni veya ihlâl yahut müzayedeye pey sürenleri çekilmeğe mecbur edenler bir aydan üç aya kadar hapse ve otuz liradan yüz liraya kadar ağır cezayi naktiye mahkûm olur.
5237 sk 235

MADDE 368 - Bir kimse kendisine veya başkasına vadolunmuş para veya sair menfaat mukabilinde müzayedeye veya münakasaya devamdan istinkâf suretiyle resmî müzayedeye fesat karıştırırsa altı aya kadar hapse ve otuz liradan elli liraya kadar ağır cezayi naktiye mahkûm olur.
5237 sk 235

YEDİNCİ BAP
AMMENİN SELAMETİ ALEYHİNDE CüRüMLER

BİRİNCİ FASIL
YANGIN, SU BASKINI VE GARK VE SAİR BüYüK TEHLİKELERE MüTEALLİK CüRüMLER

MADDE 369 - Bir binaya ve sair inşaata ve henüz biçilmemiş veya biçilmiş mahsulâta veya hububata ve erzak yığın veya ambarına ateş verip kısmen veya tamamen yakan kimse üç seneden altı seneye kadar ağır hapis cezası ile cezalandırılır.
5237 sk 170

MADDE 370 - Süknaya mahsus bir binaya yahut âmmeye müteallik binalara ve yahut âmmenin istimaline mahsus bir mahalle veya sanayi tezgâhlarına ve tüccar ambarlarına içtial ve infilâkı kabil şeylerin mahzenlerine ve tersanelere ve şimendifer arabalarına ve madenlere (...) ateş verip kısmen veya tamamen yakanlar beş seneden aşağı olmamak üzere muvakkat ağır hapse mahkûm olur.
5237 sk 170

MADDE 371 - Yakılan hususi binalar ve mahsulât kıymetçe az olduğu surette fail 369 uncu maddede üç aydan 370 inci maddede altı aydan üç seneye kadar hapsolunur.
5237 sk 170

MADDE 372 - Geçen maddelerde beyan olunan binaları ve eşyayı tamamen veya kısmen tahrip etmek maksadiyle bir kimse lâğım, torpil ve sair bu kabilden malûmat ve infilâkı kabil bir şey koyar veya patlatır, veyahut bu neticeyi husule getirecek kabili iştial bir madde vazı veya iş'al eylerse yukarda yazılı maddelerde beyan olunan cürümlerin hangisini yapmak kastında bulunmuş ise ona göre cezalandırılır.

MADDE 373 - Bir kimse su basmasına kasten sebebiyet verip bu suretle başkasının malını tehlikeye maruz bırakırsa üç seneden on seneye kadar ağır hapse mahkûm olur.

Eğer bunu kendi malını kurtarmak ve muhafaza etmek maksadiyle yapmış ise cezası bir seneden aşağı olmamak üzere hapistir.

MADDE 374 - Başkasının hayatı için tehlikeli olduğu vukuundan evvel anlaşılabilen bir suretle kasden su basmasına sebep olan kimse beş seneden aşağı olmamak üzere ağır hapis ile cezalandırılır. Eğer bu hal bir kimsenin ölümüne sebebiyet vermiş ise cezası müebbeden ağır hapistir.

MADDE 375 - Kasti olmaksızın su basmasına sebebiyet verip bu suretle ferdin hayat ve malını tehlikeye koyan kimse bir seneye kadar hapis ile mücazat olunur. Eğer bu hal bir kimsenin ölümüne sebep olmuş ise cezası altı aydan aşağı olmamak üzere hapistir.

MADDE 376 - Her kim su basmasına ve sair müsibetlere karşı umumi bir müdafaa ve tahaffuza mahsus setleri, siperleri ve sair eserleri tahrip suretiyle bir tuğyan ve sair musibetler tehlikesine meydan verirse beş seneye kadar ağır hapse mahkûm olur.

Eğer tuğyan ve musibet vuku bulmuş ise on seneye kadar ağır hapse mahkûm olur.

MADDE 377 - Her kim gemilere yahut sair su yüzünde yüzen veya bulunan yapılara ateş verip yakar veya her ne suretle olursa olsun kasten işlediği fiil ile bunlardan birinin batmasına sebep olursa üç seneden on seneye kadar ağır hapse mahkûm olur.

MADDE 378 - Geçen maddelerde yazılı fiilerden biri askerî müesseselere ve Hükümet ambarlarına ve Devlet tersanelerine ve fabrikalarına ve sefinelerine karşı işlenirse fail yedi seneden on beş seneye kadar ağır hapis cezasına mahkûm olur.

MADDE 379 - Bir kimse deniz fenerlerini ve sair işaretleri değiştirerek ve yahut bir suretle konuldukları yerden kaldırarak yahut yanlış işaretler ihdas ve sair sanialar ika ederek bir geminin batması tehlikesine meydan verirse beş seneye kadar ağır hapse mahkûm olur.

Bu hareketiyle geminin batmasına sebep olursa yukardaki iki maddeye göre ceza verdilir.

MADDE 380 - Bir kimse bir yangının söndürülmesine veya su basmasından ve deniz kazasından tahaffuza mani olmak kastiyle yangını söndürmeğe veya diğerlerinden tahaffuza mahsus alât ve edevatı ve her nevi vasıtaları gizler veya parçalar veya kullanılamayacak hale getirirse bir seneden beş seneye kadar hapis ile cezalandırılır.

MADDE 381 - 369 ve 370 ve 371 ve 372 ve 377 nci maddeler ahkâmı, kendisine ait bina ve eşya hakkında geçen maddelerde yazılı olan fiillerden birini işleyip te o maddelerde gösterilen surette başkasına şahsen veya malen zarara veya tehlikeye koyan kimse hakkında dahi tatbik olunur.

Eğer fiil sigorta bedelini yahut haksız bir menfaati ele geçirmek maksadına mübteni ise ceza altıda birden üçte bire kadar çoğaltılır.

MADDE 382 - (Değişik: 3038 - 11.6.1936) 369, 370, 371, 372, 373, 376, 377, 378, 379, 380 ve 381 inci maddelerde yazılı olan fiiller bir şahsın hayatını tehlikeye koymuş olduğu takdirde muayyen olan ceza yarısı derecesinde artırılır ve bu ceza kanunen muayyen olan cezanın azami haddini geçebilir. ölüme sebep olmuş ise ceza müebbed ağır hapistir.
5237 sk 171

MADDE 383 - Bir kimse tedbirsizlik veya dikkatsizlik veya sanat ve meslekte tecrübesizlik veya nizam ve emir ve kaidelere riayetsizlik neticesi olarak bir yangına veya infilâka veya batmağa ve deniz kazasına veya umumi bir tehlikeyi mutazammın tahribata ve musibetlere sebebiyet verirse otuz aya kadar hapse ve yüz liraya kadar ağır cezayi naktiye mahkûm olur.

Eğer bu fiilden bir şahsın hayatınca tehlike hasıl olursa altı aydan beş seneye kadar hapse ve elli liradan yüz elli liraya kadar ağır cezayi naktiye ve bundan ölüm vukua gelirse beş seneden fazla olmamak üzere ağır hapse ve yüz liradan beş yüz liraya kadar ağır cezayı naktiye mahkûm olur.

İKİNCİ FASIL
NAKLİYE VE MUHABERE VASITALARI ALEYHİNDE CüRüMLER

MADDE 384 - ( 2245 - 7.6.1979) Zor veya nüfuz kullanarak veya tehditle veya hileyle kara ulaşım aracının hareket etmesini engelleyen, ettirmeyen veya hareket halinde bulunanları durduran veya gitmekte olduğu yerden başka yere gönderten kimse bir yıldan üç yıla kadar hapis cezasıyla cezalandırılır.

Eylem halkın yararlanmasına arz edilmiş kara ulaşım aracı hakkında işlenirse iki yıldan beş yıla kadar hapis cezası verilir.

Eylem silahla veya iki veya daha çok kişi tarafından birlikte işlenirse ceza yarı oranında artırılır.

II - (Değişik: 2245 - 7.6.1979) Zor veya nüfuz kullanarak veya tehditle veya hileyle deniz ulaşım aracının hakeret ettirmeyen veya hareket halinde bulunanları durduran veya gitmekte olduğu yerden başka bir yere götüren veya gönderten kimse iki yıldan beş yıla kadar hapis cezasıyla cezalandırılır.

Eylem halkın yararlanmasına arz edilmiş deniz ulaşım aracı hakkında işlenirse üç yıldan altı yıla kadar hapis cezası verilir.

Eylem silahla veya iki veya daha çok kişi tarafından birlikte işlenirse ceza yarı oranında artırılır.

III - (Değişik: 2245 - 7.6.1979) Her kim bir uçağı kaçırır veya hareket etmesine engel olur veya bu eylemlere teşebbüs ederse üç yıldan beş yıla kadar ağır hapis cezasıyla cezalandırılır.

Kaçırılan veya hareketi engellenen veya bu eylemlere teşebbüs edilen uçak halkın yararlanmasına arz edilmiş ise dört yıldan altı yıla kadar hapis cezası verilir.

Kaçırma veya hareketi engelleme veya bunlara teşebbüs eylemleri zorla veya tehditle veya hileyle işlenirse birinci fıkrada yazılı durumda dört yıldan altı yıla, ikinci fıkrada yazılı durumda beş yıldan yedi yıla kadar ağır hapis cezası verilir.

IV - (Değişik: 1490 - 28.9.1971) Her kim cebir ve şiddet veya tehdit veya hile ile bir uçağı gitmekte olduğu yerden başka bir yere sevk ettirir veya sevk eder veya bu fiillerden birine teşebbüs ederse on seneden on beş seneye kadar ağır hapis cezasiyle cezalandırılır.

V - (Değişik: 1490 - 28.9.1971)Her kim yerde bulunan bir uçağı tahrip veya imha ederse beş seneden on seneye kadar ağır hapis cezasiyle cezalandırılır.

Bir uçağı, hakeretine mâni olacak derecede bozan veya zarar veren kimse, yapılan tahribatın derecesine göre bir seneden beş seneye kadar ağır hapis cezasiyle cezalandırılır.

Uçak umumun istifadesine arz edilmiş ise, hükmedilecek ceza birinci fıkrada yazılı olan halde yedi sene, ikinci fıkrada yazılı olan halde üç sene ağır hapisten aşağı olamaz.
5237 sk 223

MADDE 385 - Bir kimse kasten demiryolu üzerine bir şey koyarak yahut rayların makaslarını kapayarak veya açarak yahut yanlış işaretler vererek veya her ne suretle olursa olsun bir hareket yaparak bir kaza vukuu tehlikesine meydan verirse beş seneye kadar ağır hapse mahkûm olur.

Eğer kaza vukua gelmiş ise ağır hapis cezası beş seneden on seneye kadardır.

MADDE 386 - Bundan evvelki maddede yazılan fiil bir veya bir kaç şahsın yaralanmasına veya ölmesine sebep olmuş ise birinci takdirde ceza yarısına kadar çoğaltılır ve ikinci surette on beş seneden yirmi seneye kadar ağır hapis cezası hükmolunur.

MADDE 387 - Bir kimse kasten demiryoluna yahut makinelerine ve arabalarına veyahut işletilmesi için muktazi olan alât ve edevata bir zarar verirse bir aydan beş seneye kadar hapse mahkûm olur.

MADDE 388 - Seyir ve harekette bulunan katarlara karşı katı veya ateşli cisimler veya silah atanlar üç seneye kadar hapsolunur.

MADDE 389 - Bir kimse tedbirsizlik veya meslek veya sanatında tecrübesizlik veya nizam ve emir ve kaidelere riayetsizlik neticesi olarak demiryolu üzerinde bir kaza vukuu tehlikesine meydan verirse üç aydan otuz aya kadar hapse ve iki yüz liraya kadar ağır cezayı nakdiye ve kaza vukubulmuş ise beş seneye kadar ağır hapse ve yüz elli liradan aşağı olmamak üzere ağır cezayı nakdiye mahkûm olur.

Demiryolu arabaları içinde silâh atanlar hakkında dahi kaza vukubulup bulmamasına göre balâdaki birinci veya ikinci fıkraya tevfikan ceza hükmolunur.
5237 sk 179

MADDE 390 - Her kim olursa olsun bir gûna ihtilâl ve fesat vukuu sırasında telgraf ve telefonun bir yahut ziyade hatlarını bozarak ve sair suretle işlenmesini meni yahut cebren ve sair suretle zabt ederek cereyan edecek resmî muhaberat ve müraselâtı tatil eder ve mektup gönderenleri ve telefonla muhaberat ve mükâlematı meni ve zecr eyler yahut telefon ve telgraf hattının tamirine cebren muhalefet ederse muvakkat ağır hapse ve iki yüz liradan bin liraya kadar ağır cezayı nakdiye mahkûm olur.

MADDE 391 - (Değişik: 1490 - 28.9.1971) Bir kimse, telgraf, telefon ve telsiz makinalarına veya alât ve edevatına veya tellerine zarar verir veya elektrik ceryanlarının dağılmasına sebep olur veya her ne suretle olursa olsun telgraf veya telefon veya telsiz muhaberat ve neşriyatını inkıtaa uğratırsa bir seneden beş seneye kadar hapis cezasiyle cezalandırılır.
5237 sk 124

MADDE 392 - Geçen maddelerde yazılı olan fiillerden başka her kim bir suretle karada ve denizde âmmenin münakalâtına mahsus yolları ve eserleri tamamen veya kısmen bozarsa veya kullanılamayacak bir hale getirir veya bu maksatla müraselâtın teminine mahsus olan şeylerin mahallerini tebdil ederse üç aydan beş seneye kadar hapse mahkûm olur.

MADDE 393 - Ceza Kanununun tatbikinde, raylar üzerinde buharlı makinalar veya sair herhangi nevi motorlarla işletilen bütün yollar, adi demiryolu hükmündedir.

üçüNCü FASIL
UMUMUN SIHHATİNE, YENECEK VE İçİLECEK ŞEYLERE MüTAALLİK CüRüMLER

MADDE 394 - (Değişik: 2891 - 22.9.1983) Halkın içeceği sulara ve yiyeceği veya içeceği her çeşit şeylere zehir katarak ve sair suretle bozarak umumun sıhhatini tehlikeye düşüren kimse beş yıldan on beş yıla kadar ağır hapis cezası ile cezalandırılır.
5237 sk 185

MADDE 395 - (Değişik: 2391 - 22.9.1983) Halka dağıtılmaya veya parasız verilmeye mahsus her nevi yenilecek veya içilecek şeyleri veya ilaçları, bunları yiyen veya içenin sıhhatini hafif veya ağır surette bozmaya sebep olacak şekilde tağşiş veya taklit veya tağyir eden veya bu gibi şeyleri bilerek satan ve veren veya mağşuş ve sıhhate zararlı olduğunu bildiği halde satılmak üzere mağaza veya dükkânında bulunduran ve gıdaları ve ilaçları bu suretle tağşişe, taklit veya tağyire yarayan maddeleri bu hususlarda kullanılacağını bilerek satan veya tedarikine yol gösteren veya yardım eden kimseler bir yıldan beş yıla kadar hapis ve yirmibin liradan yüzbin liraya kadar ağır para cezasına mahkûm olur ve bu gibi maddelerin tamamı müsadere ve imha olunur.

MADDE 396 - (Değişik: 2891 - 22.9.1933) Her kim taklit veya tağyir veya tağşiş edilmemiş olduğu halde aslında umumun sıhhati için tehlikeli olan yenilecek ve içilecek ve sair şeyleri müşteriye tehlikeyi haber vermeksizin satarsa üç aydan altı aya kadar hapis ve beşbin liradan yirmibeşbin liraya kadar ağır para cezasıyla cezalandırılır.
5237 sk 186

MADDE 397 - (Değişik: 2901 - 22.9.1933) Tıbbi maddeleri satmaya yetkili olup da bunları nevi ve miktar itibariyle hekim reçetelerinin münderecatına aykırı olarak yapan kimse altı aydan bir yıla kadar hapis ve onbin liradan ellibin liraya kadar ağır para cezasıyla cezalandırılır.
5237 sk 187

MADDE 398 - (Değişik: 2981 - 22.9.1983) Sıhhat için zararlı olmayıp ancak tabii olmayan bir gıda maddesini tabii diye satılığa çıkaran kimse üç aydan altı aya kadar hapis ve beşbin liradan yirmibeşbin liraya kadar ağır para cezasıyla cezalandırılır.

MADDE 399 - (Değişik: 2891 - 22.9.1983) Geçen maddelerde yazılı fiillerden biri hataen veya kayıtsızlık veya meslek ve sanatta tecrübesizlik veya nizam ve emir ve talimata uymama sonucu olarak yapılmış ise faili 394 üncü maddede beyan olunan fiillerden dolayı altı aydan iki yıla kadar hapis, onbin liradan yetmişbeşbin liraya kadar ağır para cezası ve 395 inci maddede beyan olunan fiillerden dolayı altı aydan bir yıla kadar hapis ve onbin liradan ellibin liraya kadar ağır para cezası ve 396 ve 397 nci maddelerde yazılı fiillerden dolayı iki aydan altı aya kadar hapis ve üçbin liradan onbeşbin liraya kadar ağır para cezası ile cezalandırılır.

MADDE 400 - (Değişik: 2891 - 22.9.1933) 395, 396, 398 inci maddelerdeki fiilerden birinin faili hekim veya eczacı veya umumun sıhhatini korumak için yapılması resmî izin alınmasına bağlı bulunan bir meslek ve sanat sahibi olup da bu fiili meslek ve sanatını suistimal sureti ile yapmış ise 395 inci maddede yazılı fiillerden dolayı iki yıldan on yılı kadar ağır hapis ve yetmişbeşbin liradan ikiyüzbin liraya kadar ağır para cezası ve 396 ncı maddede yazılı fiillerden dolayı bir yıldan dört yıla kadar hapis ve yirmibin liradan yüzellibin liraya kadar ağır para cezası ve 398 inci maddede yazılı fiillerden dolayı bir yıldan iki yıla kadar hapis ve yirmibin liradan yetmişbeşbin liraya kadar ağır para cezası ile cezalandırılır.

MADDE 401 - (Değişik: 2801 - 22.9.1933) Gıda maddeleri veya kamuya gerekli şeylerden:

a) Halkın beslenmesi için gerekli et, ekmek, un, süt, tuz, şeker, yağ, peynir, zeytin veya benzeri gıda maddelerinin;

b) Halkın ısınması, temizliği veya aydınlanması için gerekli madde veya eşyalarla her türlü yakıtın;

c) Sağlığın korunmasında, tedavide ve tıbda kullanılan ilaç, kimyevi madde, alet ve diğer şeylerin;

d) İnşaat, sanayi, ulaşım ve tarımda kullanılıp da fiyatları Bakanlar Kurulu, ilgili bakanlıklar ve diğer yetkili mercilerce tespit ve ilân edilen eşya veya maddelerin;

e) Kamu için gerekliliği sebebiyle veya Devletin genel iktisadî ve malî siyaseti gereği olarak, fiyatları Bakanlar Kurulu veya ilgili bakanlıklar tarafından tespit ve ilân edilen, mal, eşya, araç, gereç ve her türlü maddelerin;

İmali, satımı, dağıtımı, depolanması veya her ne şekilde olursa olsun ticaretiyle uğraşan veya herhangi bir suretle kazanç amacı güden bir faaliyette bulunan kimse, bu erzak, madde, eşya veya malların satışından kaçınır, bunları saklar, kaçırır, satılmadığı halde satılmış gibi gösterir veya bunlardan satış fiyatları Bakanlar Kurulu, ilgili bakanlıklar veya yetkili mercilerce tespit edilenleri fazla fiyatla satar veya satışa arz ederse iki yıldan on yıla kadar hapis ve yetmişbeşbin liradan ikiyüzbin liraya kadar ağır para cezasıyla cezalandırılır. Ayrıca suç konusu mal veya eşyanın müsaderesine de karar verilir.

Yukarıdaki fıkrada yer alan erzak, madde, eşya veya malların resmî mercilere bildirilmesine ilişkin olarak Bakanlar Kurulu veya ilgili bakanlıklarca çıkarılan kararlara aykırı hareket eden veya gerçeğe aykırı beyanda bulunan kimse, fiil daha ağır cezayı gerektiren bir suç teşkil etmediği takdirde altı aydan iki yıla kadar hapis ve onbeşbin liradan yetmişbeşbin liraya kadar ağır para cezasıyla cezalandırılır. Ayrıca bildirim dışı bırakılan malların müsaderesine de karar verilir.

Yukarıdaki fıkralarda yer alan fiil ve hareketler ikiden fazla kimse tarafından müştereken veya herhangi bir şirket veya teşekkül namına işlenirse birinci fıkradaki halde hapis cezası üç yıldan, ikinci fıkradaki halde bir yıldan az olamaz.

Suç konusu erzak, madde, mal veya eşyanın değeri az ise yukarıdaki fıkralara göre verilecek cezalar yarısına, çok az ise üçte birine indirilir. Mükerrir olanlar hakkında bu fıkra hükmü uygulanmaz.

Soruşturmanın her safhasında bu maddede belirtilen ve suç konusu erzak, madde, mal veya eşyanın gerektiğinde satışına ve satışın en yakın belediye veya kamu kuruluşunca yapılmasına yetkili hâkim ve mahkemece karar verilir. Satış bedeli mahkûmiyet halinde müsaderesine karar verilmek üzere dava sonuna kadar muhafaza edilir.

Bir kimse her ne şekilde olursa olsun yalan haber yaymak, duyurmak veya başka hileler kullanmak suretiyle birinci fıkradaki erzak, madde, mal veya eşyanın azalmasına, darlığına veya fiyatlarının artmasına sebep olursa fiili daha ağır cezayı gerektiren bir suç teşkil etmediği takdirde iki yıldan on yıla kadar hapis ve yetmişbeşbin liradan ikiyüzbin liraya kadar ağır para cezasına mahkûm edilir.
5237 sk 240

MADDE 402 - (Değişik: 2891 - 22.9.1933) Geçen maddelerde yazılı cürümlerden birine mahkûmiyet halinde ayrıca, tertip olunacak ağır hapis veya hapis cezası müddetine müsavi olarak failin cürme vasıta kıldığı meslek ve satanın ve ticaretin tatiline ve fiilin işleniş şekli veya niteliğine göre yedi günden altı aya kadar iş yerinin kapatılmasına da hükmolunur. Ancak, işyeri bulunduğu mahal için hayati önem taşıdığı takdirde işyerinin kapatılmasına karar verilmez.

Bu maddenin uygulandığı hallerde, verilip kesinleşen karar özetleri, büyük harflerle yazılmak suretiyle ve kapatma süresi kadar kalmak üzere kapatılan işyerinin göze çarpan bir yerine yapıştırılır. Ayrıca karar özeti mahkemece Cumhuriyet savcılığına bildirilir ve masrafı bilahara hükümlüden alınmak üzere Ankara, İstanbul, İzmir'de yayınlanan ve tirajı yüzbinin üzerinde bulunan bir veya iki gazetede ve ayrıca varsa suç yerinde yayınlanan mahalli bir gazetede derhal ilân edilir.

MADDE 403 - (Değişik: 3756 - 6.6.1991) 1. Uyuşturucu maddeleri ruhsatsız veya ruhsata aykırı olarak imal veya ithal edenlere on yıldan yirmi yıla kadar ağır hapis ve uyuşturucu maddenin her gram ve küsuru için ellibin lira ağır para cezası verilir.

2. 1 numaralı fıkrada yazılı maddeleri ihraç edenlere, altı yıldan oniki yıla kadar ağır hapis ve uyuşturucu maddenin her gram ve küsuru için ellibin lira ağır para cezası verilir.

3. Uyuşturucu maddeleri imal veya ithal ettikten sonra ihraç edenler hakkında 1 numaralı fıkrada gösterilen cezalara da ayrıca hükmolunur.

4. Böylece ihraç edilmiş maddeler dolayısıyla yabancı memlekette hükmedilmiş ve çekilmiş veya yabancı ülkede çekilmemiş olmakla beraber Türkiye'de infazı kabil cezalar çekildikleri takdirde, ihraç sebebiyle hükmedilecek cezadan indirilir.

5. Uyuşturucu maddeleri ruhsatsız veya ruhsata aykırı olarak satanlara veya satışa arz edenlere veya satın alanlara veya yanında yahut başka bir yerde bulunduranlara veya bu maddeleri parasız devredenlere yahut bu suretle devralanlara veya sevk veya nakledenlere veya bunların alınıp satılmasına veya devrine veya ne suretle olursa olsun tedarik edilmesine aracı olanlara dört yıldan on yıla kadar ağır hapis ve uyuşturucu maddenin her gram ve küsuru için ellibin lira ağır para cezası verilir.

6. Yukarıdaki fıkralarda gösterilen uyuşturucu madde eroin, kokain, baz morfin, morfin ise, fail hakkında verilecek ceza bir katı oranında artırılır.

7. Yukarıdaki fıkralarda gösterilen suçların, teşekkül oluşturanlar ile idare edenler veya bu teşekküle dahil bulunanlar tarafından işlenmesi halinde, verilecek ceza ayrıca yarı oranında artırılır.

8. Bu maddede yazılı suçlar, bunları meslek, sanat veya geçim vasıtası haline getirenler ile aralarında teşekkül olmaksızın birden ziyade kimse tarafından toplu olarak işlenirse, hükmolunacak cezalar üçtebir oranında artırılır.

9. Onsekiz yaşını bitirmeyen küçükleri veya ceza ehliyetine sahip bulunmayanları bu maddede yazılı suçları işlemekte kullanan kimseler hakkında, fiil için tertip olunacak ceza altıdabiri oranında artırılarak hükmolunur.

10. Yukarıdaki fıkralarda yazılı suçları işlemek maksadı ile teşekkül oluşturanlar ile bunları idare edenlere veya bunlara dahil olanlara beş yıldan on yıla kadar ağır hapis cezası verilir.

11. Birden ziyade kimsenin bu suçları işlemek için önceden anlaşmaları teşekkül sayılır.

12. Uyuşturucu maddeleri sahte reçete ile alanlara bir yıldan üç yıla kadar hapis ve birmilyon liradan beşmilyon liraya kadar ağır para cezası verilir.
5237 sk 188

MADDE 404 - (Değişik: 3756 - 6.61991) 1. özel bir yer sağlayarak veya başka suretle bir kimsenin uyuşturucu madde kullanmasını kolaylaştıranlar ile bu maddeleri onsekiz yaşını bitirmeyen küçüklere veya aklen malûllere veya müptela olan kişilere verenler hakkında 403 üncü maddenin 5 ve 6 numaralı fıkralarında yazılı cezalar altıdabiri oranında artırılarak hükmolunur.

2. Uyuşturcu maddeleri kullananlar ile bu maksatla yanında bulunduranlara, bir yıldan iki yıla kadar hapis cezası verilir.

3. Uyuşturucu madde kullanan kimse, hakkında herhangi bir tahkikata girişilmeden resmî makamlara başvurarak tedavi ettirilmesini isteyecek olursa, kullanma fiillinden dolayı hakkında kovuşturma yapılmaz.

4. Uyuşturucu maddeleri kullanan kimselerin alışkanlığı iptila derecesinde ise, salahı tıbben anlaşılıncaya kadar bir hastanede muhafaza ve tedavisine hükmolunur. Bu kimselerin hastanede muhafaza ve tedavilerine, yetkili mahkemece tahkikatın her safhasında da karar verilebilir.
5237 sk 191

MADDE 405 - (Değişik: 3756 - 6.6.1991) 403 ve 404 üncü maddelerde yazılı suçlara iştirak etmiş olan kimse, resmî makamlar tarafından haber alınmadan önce durumu ve suç ortaklarını ve uyuşturcu maddelerin saklandığı veya imal edildiği yerleri merciine haber vererek bunların yakalanmalarını veya elde edilmelerini kolaylaştırırsa ceza verilmez.

Bu cürümler haber alındıktan sonra, cürmünün meydana çıkmasına veya suç ortaklarının yakalanmasına hizmet ve yardım eden kimseler hakkında verilecek ceza yarısı oranında indirilir.
5237 sk 192

MADDE 406 - (Değişik: 3756 - 6.6.1991) 403 üncü maddede ve 404 üncü maddenin 1 numaralı fıkrasında yazılı fiilleri işleyen tabib, veteriner, kimyager, eczacı, diş tabibi, dişçi, ecza ticarethanesi sahibi, mesul müdür, sağlık memuru, ebe, hemşire veya hastabakıcı ise, verilecek ceza yarısı oranında artırılır ve fail hakkında ayrıca müebbeten memuriyetten yasaklanma veya meslek ve sanatın icrasının tatili cezasına da hükmolunur.

403 üncü maddede veya 404 üncü maddenin 1 numaralı fıkrasında yazılı cürümler, her nev'i ulaşım araçlarında veya umuma açık yerlerde, bunların sahip ve müstahdemleri veya memuriyet vazife ve nüfuzunun suiistimali suretiyle memur ve müstahdemler tarafından işlenecek olursa, cezalar üçtebiri oranında artırılır ve fail hakkında ayrıca, müebbeten memuriyetten yasaklanma veya meslek ve sanatın icrasının tatili cezasına da hükmolunur.

MADDE 407 - (Değişik:6123 - 9.7.1953) Geçen maddelerde yazılı fiillerden dolayı şahısların hastalanması veyahut yara ve berelenmesi gibi sıhhatçe bir ârıza vukubulduğu takdirde ağırlaştırılmış müebbet ağır hapis ve müebbeten ağır hapsi müstelzim ahvalin gayrısında ceza üçte birden yarısına kadar çoğaltılır. Eğer fiil bir kaç kişinin hastalığına sebep olmuş ise birinci fıkrada beyan olunan ceza bir mislinden aşağı olamaz.

Eğer fiil bir kimsenin ölümüne sebep olmuş ise faile müebbeten ağır hapis cezası verilir.

MADDE 408 - 403 üncü maddede yazılı şeylerin kullanılmasını kolaylaştırmak için açılan mahallerde mevcut bütün eşya müsadere olunur ve işbu eşyanın bedelinin yarısı cürmü meydana çıkarmakta hizmeti görülenlere verilir.

MADDE 409 - 403 üncü maddede yazılı mevaddın gayri semleri bilâ mezuniyet satanlar on beş günden iki seneye kadar hapis olunur ve bunlardan on beş liradan yüz liraya kadar ağır cezayı nakdî alınır ve sattığı semler müsadere edilir.
5237 sk 193

MADDE 410 - Elinde şahadetnamesi olmayarak eczacı dükkânı açan eczacıların dükkânı kapattırılır ve kendilerinden on beş liradan elli liraya kadar ağır cezayi nakdî alınır.

DöRDüNCü FASIL
GEçEN FASILLARA AİT MüŞTEREK KAİDELER

MADDE 411 - İşbu babın ilk iki faslında beyan olunan cürümlerden bazısı gece vakti veya umumi tehlike veya felaket ve umumi heyecan zamanında ika olunmuşsa muayyen olan ceza altıda birinden üçte birine kadar artırılır.

MADDE 412 - İşbu babın ilk iki faslında yazılı fiillerden biri o fiilde kullanılan veya her hangi bir resmî işte bulunan veya muayyen maddelerin muhafazasiyle mükellef olan bir kimse tarafından işlenmiş ise ceza altıda birinden üçte birine kadar artırılır.

MADDE 413 - İşbu babın ilk iki faslında yazılı fiillerden ileri gelecek tehlike gayet ehemmiyetsiz olur yahut fail neticelerini meni veya tahdit etmek için hususi ve ciddi bir surette mesai sarf eylemiş bulunursa ceza üçte birinden yarısına kadar indirilebilir.

SEKİZİNCİ BAP
ADABI UMUMİYE VE NİZAMI AİLE ALEYHİNDE CüRüMLER

BİRİNCİ FASIL
CEBREN IRZA GEçEN, KüçüKLERİ BAŞTAN çIKARAN VE İFFETE TAARRUZ EDENLER

MADDE 414 - (Değişik: 6123 - 9.7.1953) Her kim 15 yaşını bitirmiyen bir küçüğün ırzına geçerse beş seneden aşağı olmamak üzere ağır hapis cezasına mahkum olur.

Eğer fiil cebir ve şiddet veya tehdit kullanılmak suretiyle veya akıl veya beden hastalığından veya failin fiilinden başka bir sebepten dolayı veya failin kullandığı hileli vasıtalarla fiile mukavemet edemiyecek bir halde bulunan bir küçüğe karşı işlenmiş olursa ağır hapis cezası on seneden aşağı olamaz.
5237 sk 102-103

MADDE 415 - (Değişik: 6123 - 9.7.1953) Her kim 15 yaşını bitirmiyen bir küçüğün ırz ve namusuna tasaddiyi mutazammın bir fiil ve harekete bulunursa iki seneden dört seneye ve bu fiil ve hareket yukarki maddenin ikinci fıkrasında yazılı şartlar içinde olursa üç seneden beş seneya kadar hapsolunur.
5237 sk 102-103

MADDE 416 - (Değişik: 6123 - 9.7.1953) Onbeş yaşını bitiren bir kimsenin cebir ve şiddet veya tehdit kullanmak suretiyle ırzına geçen veyahut akıl veya beden hastalığından veya kendi fiilinden başka bir sebepten veya kullandığı hileli vasıtalardan dolayı fiile mukavemet edemiyecek bir halde bulunan bir kimseye karşı bu fiili işleyen kimse yedi seneden aşağı olmamak üzere ağır hapis cezası ile cezalandırılır.

Yine bu suretle ırz ve namusa tasaddiyi tazammun eden diğer bir fiil ve harekette bulunursa üç seneden beş seneye kadar haspolunur.

Reşit olmıyan bir kimse ile rızasiyle cinsi münasebette bulunan, fiil daha ağır cezayı müstelzim bulunmadığı takdirde altı aydan üç seneye kadar hapis cezası ile cezalandırılır.
5237 sk 102-104

MADDE 417 - Yukarıdaki maddelerde yazılan fiil ve hareketler birden ziyade kimseler tarafından işlenir veya usulden biri veya veli ve vasi veya mürebbi ve muallimleri ve hizmetkârları veya terbiye ve nezaret veya muhafazaları altına bırakılan veya buna düçar olanların üzerlerine hüküm ve nüfuzu olan kimseler tarafından vukubulursa kanunen muayyen olan ceza yarısı kadar artırılır.
5237 sk 102

MADDE 418 - (Değişik: 6123 - 9.7.1953) Yukarki maddelerde yazılı fiil ve hareketler mağdurun ölümünü mucip olursa faile müebbet ağır hapis cezası verilir.

Eğer bu fiil ve hareketler bir mazarın sirayetini veya mağdurun sıhhatine sair büyük bir nakisa irasını veya mâluliyet veya mâyubiyetini müstelzim olursa cezanın yarısı ilâve edilerek hükmolunur.
5237 sk 102

MADDE 419 - (Değişik: 6123 - 9.7.1953) Alenen hayasızca vaz'u hareketlerde bulunanlar on beş günden iki aya ve o suretle cinsi münasebette bulunanlar altı aydan bir seneye kadar hapis ve bu fıkrada yazılı hallerde ayrıca 100 liradan 500 liraya kadar ağır para cezasiyle cezalandırılırlar.
5237 sk 225

MADDE 420 - Adabı umumiyeye mugayir olarak açık yerlerde veya halkın suhuletle muttali olabileceği yarı açık mahallerde fuhuş maksadiyle kadın oynatanlar ve bilihtiyar oynayan kadınlar bir aydan altı aya kadar hapsolunur.

MADDE 421 - (Değişik: 6123 - 9.7.1953) Kadınlara ve (...) erkeklere söz atanlar üç aydan bir seneye ve sarkıntılık edenler altı aydan iki seneye kadar hapsolunur.
5237 sk 105

MADDE 422 - Kadın kıyafetiyle kadınların bulunduğu mahallere girenler mücerret bu fiilden dolayı üç aydan bir seneye kadar hapsolunurlar ve böyle tebdili kıyafet ile girmiş oldukları yerlerde kanunen bu cezadan şedit bir cezayı mucip olan bir cürüm işlemişlerse o fiilin cezasiyle dahi cezalandırılırlar.

MADDE 423 - (Değişik: 2275 - 8.6.1933) Her kim onbeş yaşını dolduran bir kızı alacağım diye kandırıp kızlığını bozarsa altı aydan iki seneye kadar hapsolunur.

Evlenme vukuu halinde dâva ve ceza tecil olunur. Şu kadar ki beş sene içinde koca aleyhine boşanmıya hükmolunursa hukuku âmme davası avdet eder ve evvelce ceza hükümolunmuşsa çektirilir.

MADDE 424 - Bu fasılda beyan olunan cürümlerde mağdur olanların içtimai mevki ve vaziyetlerine ve tecavüzün şumul ve mahiyeti derecesine göre mahkemece takdir edilerek tazminat dahi ayrıca hüküm olunur.

MADDE 425 - 421, 422, 423 üncü maddelerde muharrer fiillerden dolayı takibat icrası şahsi davaya bağlıdır.

MADDE 426 - (Değişik: 3266 - 6.3.1986) Halkın ar ve haya duygularını inciten veya cinsi arzuları tahrik ve istismar eder nitelikte genel ahlaka aykırı;

1 - Her nevi kitap, gazete, risale, mecmua, varaka, makale, ilan, resim, tasvir, plak, afiş, pankart, televizyon ve teyp bantları, fotoğraf, sinema veya projeksiyon filmlerini veya diğer anlatım araç ve gereçleri ile eşyayı teşhir eden veya ettirenler, bilerek dağıtanlar, satanlar veya dağıttıran veya sattıranlar, veyahut ticaret veya dağıtım veya teşhir kastıyla tersim, tasvir, hak, imal veya tab veya teksir veya imla eden veya ettirenler yahut ithal veya ihraç veya Türkiye dahilinde bir mahalden diğer mahalle nakleden veya ettirenler ve bunlar üzerinde her ne suretle olursa olsun muamelede bulunanlar veya bunların ticaretini kolaylaştırmak maksadıyla bu fiileri icra edenler veya bu kabil anlatım araç ve gereçlerini vasıtalı veya vasıtasız şekilde tedarik edenler veya tedarik ettirenler, tedarik edilebileceğini bildirenler veya tedarik edeceğini ilan edenler veya ilan ettirenler,

2 - Eser ve mevzuları tiyatro veya sinema veya radyo yahut televizyonlarda veyahut umumi mahallerde temsil eden veya ettirenler,

3 - Hitabeleri umuma açık yerlerde veya umumi mahallerde irad edenler, İki milyon liradan on milyon liraya kadar ağır para cezasıyla cezalandırılırlar.

(Değişik 2. fıkra: 3445 - 11.5.1988) Bu fillerin 5680 sayılı Basın Kanununun 3 üncü maddesinde belirtilen mevkuteler vasıtasıyla işlenmesi halinde sahiplerine, mevkute bir aydan az süreli ise bir önceki ay ortalama fiilî satış miktarının, aylık veya bir aydan fazla süreli ise bir önceki fiili satış miktarının toplam satış bedeli tutarının yüzde doksanı kadar ağır para cezası verilir. Ancak bu ceza otuzmilyon liradan az olamaz. Bu mevkutelerin sorumlu müdürlerine, sahiplerine verilecek cezanın yarısı uygulanır.

(Ek fıkra: 4963 - 30.7.2003 / m.3) Bilim ve sanat eserleri ile edebi değere sahip olan eserler bu madde kapsamı dışındadır.
5237 sk 226

MADDE 427 - (Değişik: 3266 - 6.3.1983) Neşir veya tevzi edilmek üzere, halkın ar veya haya duygularını inciten veya cinsi arzuları tahrik ve istismar eden nitelikte genel ahlaka aykırı kitap, makale, varaka ve ilan yazanlar ile bu kabil makale, yazı ve resimleri ihtiva eden gazete ve mecmua gibi mevkutelerin sahipleri ve mevkute tanımına girmeyen basılmış eserler yayınlatanları hakkında 426 ncı maddedeki cezalara hükmolunur. Bu mevkutelerin sorumlu müdürleri hakkında ise bu cezanın yarısı uygulanır.

426 ncı madde ile bu maddede yazılı evrak ve eşya müsadere (...) olunur.

MADDE 428 - (Değişik: 3266 - 6.3.1986) Halkın ar ve haya duygularını inciten veya cinsi arzuları tahrik ve istismar eder nitelikte genel ahlaka aykırı şarkıları alenen söyleyenler veya plakları, teyp bantlarını çalanlar veya umumi adaba aykırı veya bir şahıs veya bir heyetin namus ve haysiyetini muhil beyanat ve sözlerle gazete, risale ve diğer evrak satanlar iki milyon liradan on milyon liraya kadar ağır para cezasıyla cezalandırılırlar.

Bu madde ile 426 ve 427 nci maddelerdeki suçlardan doğan davalar en geç iki ay içinde sonuçlandırılır.

426 ve 427 nci maddeler ile bu maddedeki ağır para cezalarının tatbikinde, 19 uncu madedeki aşağı ve yukarı hadlerle ilgili hüküm uygulanmaz.
5237 sk 226

İKİNCİ FASIL
KIZ VE KADIN VE ERKEK KAçIRMAK

MADDE 429 - (Değişik: 6123 - 9.7.1953) Her kim cebir ve şiddet veya tehdit veya hile ile şehvet hissi veya evlenme maksadiyle reşit olan veya reşit kılınan bir kadını kaçırır veya bir yerde alıkorsa üç seneden on seneye kadar ağır hapis cezası ile cezalandırılır.

Kaçırılan kadın evli ise ağır hapis cezası yedi seneden aşağı olamaz.

MADDE 430 - (Değişik: 6123 - 9.7.1953 ) Her kim cebir ve şiddet veya tehdit veya hile ile şehvet hissi veya evlenme maksadiyle reşit olmıyan bir kimseyi kaçırır veya bir yerde alıkorsa beş seneden on seneye kadar ağır hapis cezası ile cezalandırılır.

Eğer reşit olmıyan kimse, cebir ve şiddet veya tehdit veya hile olmaksızın kendi rızası ile şehvet hissi veya evlenme maksadiyle kaçırılmış veya bir yerde alıkonulmuş ise ceza altı aydan üç seneye kadar hapistir.

MADDE 431 - (Değişik: 6123 - 9.7.1953) Kaçırılan kimse on iki yaşını doldurmamış ise fail cebir ve şiddet veya tehdit veya hile kullanmamış olsa dahi cezası beş sene ağır hapisten aşağı olamaz.

Madde 432 - (Değişik: 14/7/2004 - 5219/1 md.)
Yukarıdaki maddelerde yazılı cürümlerden birinin faili, kaçırdığı veya alıkoyduğu kimseyi hiçbir şehevî harekette bulunmaksızın kendiliğinden, kaçırıldığı eve veya ailesinin evine iade eder veyahut ailesi tarafından alınması mümkün olan emniyetli diğer bir yere getirip serbest bırakırsa 429 uncu maddede yazılı halde bir aydan bir seneye kadar, 430 uncu maddenin birinci fıkrasında yazılı halde altı aydan üç seneye, ikinci fıkrasında yazılı halde bir aydan altı aya kadar, 431 inci maddede yazılı halde bir seneden beş seneye kadar hapis cezasıyla cezalandırılır.

MADDE 433 - (Değişik: 3038 - 11.6.1936) Yukarıki maddelerde yazılı cürümlerden biri mahza evlenmek maksadile işlenmiş ve bir gûna tecavüz vukubulmamış ise fail hakkında tayin olunacak ceza üçte birden yarıya kadar indirilir.

MADDE 434 - (Değişik: 3038 - 11.6.1936) Kaçırılan veya alıkonulan kız veya kadın ile maznun veya mahkûmlardan biri arasında evlenme vukuunda koca hakkında hukuku âmme davası ve hüküm verilmiş ise cezanın çektirilmesi tecil olunur.

Müruruzaman haddine kadar erkek tarafından haksız olarak vukua getirilmiş bir sebeple boşanmıya hükmedilirse takibat yenilenir. Evvelce hüküm verilmiş ise ceza çektirilir.

Bu madde hükümleri 414, 415 ve 416 ncı maddeler hakkında da caridir.

Evlenen maznun veya mahkûm hakkında hukuku âmme davasının veya cezasının tecilini müstelzim olan haller fiilde methali olanlar hakkında dâva ve cezanın düşmesini müstelzimdir.

üçüNCü FASIL
FUHŞİYATA TAHRİK

MADDE 435 - (Değişik: 3038 - 11.6.1936) Her kim on beş yaşını doldurmamış olan bir küçüğü kandırarak fuhşa teşvik eder ve bunun yolunu kolaylaştırırsa iki seneden eksik olmamak üzere hapsolunur ve yüz liradan beş yüz liraya kadar ağır para cezası alınır.

Kandırmak keyfiyeti küçüğün usulünden veya kardeşlerinden biri veya kendisini evlad edinenler tarafından yahut veli veya vasisi; muallim veya mürebbisi, yahut hizmetkârları veya nezaretleri altına verilen sair kimseler tarafından vâki olursa fail üç seneden aşağı olmamak üzere hapse mahkûm edilir.

Kandırmak keyfiyeti onbeş yaşını doldurmuş olup da henüz 21 yaşını bitirmemiş olan kimseler hakkında vuku bulursa fail altı aydan iki seneye kadar hapsolunur ve elli liradan iki yüz liraya kadar ağır para cezası alınır.

Kandırmak keyfiyeti bu maddenin ikinci fıkrasında gösterilen kimseler veya kocası tarafından işlenirse fail iki seneden eksik olmamak üzere hapsolunur ve yüz liradan beş yüz liraya kadar ağır para cezası alınır.

21 yaşını doldurmuş olan kız ve kadınların fuhşa teşvik eden koca veya usulü veya sıhri usulü veya kardeşleri hakkında altı aydan iki seneye kadar hapis cezası hükmolunur.
5237 sk 227

MADDE 436 - (Değişik: 3038 - 11.6.1936) Her kim fuhuş zımnında rızasile olsa bile henüz yirmi bir yaşını bitirmeden bir bakiri veya bir kadını yahut cebir ve şiddet veya tehdit veya nüfuz icrası yahut hile ile yirmi bir yaşını bitiren bir bakir veya kadını başkası içine iğfal veya tedarik veyahut sevk veya bir yerden diğer yere naklederse bir seneden üç seneye kadar hapis ve elli liradan beş yüz liraya kadar ağır para cezasile cezalandırılır.

Bu fiil yirmi bir yaşını doldurmıyan bakir veya kadın hakkında iğfal veya cebir ve şiddet veya tehdit veya nüfuz icrasile yahut kardeş veya usul veya sıhri usulden yahut koca veya veli veya vasi veya muallim veya mürebbi veya hizmetkârları yahut nezaretleri altına verilen sair kimseler tarafından yapılırsa iki seneden beş seneye kadar hapsolunur.

Bu fasla giren suçların ihzari hareketlerini işliyenler asıl suç için yazılı cezanın altıda biri ile cezalandırılır.
5237 sk 227

DöRDüNCü FASIL
GEçEN FASILLAR ARASINDA MüŞTEREK HüKüMLER

MADDE 437 - Yukarıdaki fasıllarda tâyin olunan cürümlerden dolayı mahkûm olan usul, kendilerine tecavüz olunan firuun şahısları ve malları üzerinde kanun bahş eylediği velâyet hakkını zayi ederler ve bu cürümlerden dolayı mahkûm olan vasiler de vasilikten çıkarılır.

MADDE 438 - (...) (21 Kasım 1990 tarih ve 3679 sayılı Kanunun 28 inci maddesi ile yürürlükten kaldırılmıştır.)

MADDE 439 - (Değişik: 09.07.1953 - 6123 s. Y. m.1) Cebren kaçırmak sırasında veya bu yüzden kaçırılan kimse yaralanmış olursa yarasının derecesine göre ceza üçte birden bir misline kadar artırılır ve eğer ölürse fail müebbet ağır hapis cezası ile cezalandırılır.

BEŞİNCİ FASIL
ZİNA

MADDE 440 - (Değişik: 6123 - 9.7.1953 ) (Anayasa Mahkemesinin 13 Mart 1999 tarih ve 23638 sayılı Resmî Gazete’de yayımlanan, 23.6.1998 gün ve E.1998/3 - K.1998/28 sayılı kararı ile iptal edilmiştir.)

MADDE 441 - (Değişik: 6123 - 9.7.1953) (Anayasa Mahkemesinin, 27 Aralık 1996 tarih ve 22860 sayılı Resmi Gazete'de yayımlanan 23.9.1996 gün ve E.1996/15 - K.1996/34 sayılı kararı ile yayımından bir yıl sonra yürürlüğe girmek üzere iptal edilmiştir.)

MADDE 442 - (Değişik: 6123 - 9.7.1953)Yukarki maddelerde yazılı cürümlerin işlendiği sırada karı ve koca birbirinden nikâh baki olduğu halde hâkimin hükmü ile ayrılmış veya biri diğerini terketmiş ise her birinin cezası üç aydan bir seneye kadar hapistir.

MADDE 443 - Geçen maddelerde yazılı olan cürümlerden dolayı takibat icrası karı kocadan biri tarafından şahsi dâva ikamesine bağlıdır. Bu keyfiyet cürümde şerik olanlar içinde şarttır.

MADDE 444 - Dâvadan vazgeçmek, hükümden sonra dahi makbuldür. Bu halde hükmün icrasından ve cezanın neticelerinden sarfınazar olunur. Karı kocadan birinin ölümü dâvayı iskat eder.

ALTINCI FASIL
NESEP CüRüMLERİ

MADDE 445 - Herkim bir çocuğu gizleyerek yahut yerine başka bir çocuk koyarak o çocuğun nesebini yok eder veya değiştirirse bir seneden beş seneye kadar hapis cezasına müstahak olur.
5237 sk 231

MADDE 446 - Yukarıki maddede yazılı olan hallerden başkasında herkim meşru veya nesebi ikrar olunmuş bir çocuğun kim olduğunu saklayarak Darülacezeye vesair bir müesseseye tevdi eder veya bir hayır sahibi tarafından alınmak üzere umumun görebileceği bir yere bırakırsa üç aydan iki seneye kadar hapsolunur.

Fail çocuğun usulünden biri ise hapis cezası bir seneden üç seneye kadar uzar.
5237 sk 231

MADDE 447 - Yukarıki maddelerde yazılı cürümlerden birini işleyen kimse bu cürmü kendisinin veya karısının veya anasının veya kız kardeşinin veya füruundan birinin veyahut evlâtlığı olan kızı namusunu kurtarmak için yapmış ise bir aydan üç seneye kadar hapsolunur.

DOKUZUNCU BAP
ŞAHIŞLARA KARŞI CüRüMLER

BİRİNCİ FASIL
ADAM öLDüRMEK CüRüMLERİ

MADDE 448 - (Değişik: 6123 - 9.7.1953) Her kim, bir kimseyi kasten öldürürse 24 seneden 30 seneye kadar ağır hapis cezasına mahkûm olur.
5237 sk 81

MADDE 449 - (Değişik: 2370 - 7.1.1981) Adam öldürmek fiili:
1. Karı, koca, kardeş, babalık, analık, evlatlık, üvey ana, üvey baba, üvey evlat, kayınbaba, kaynana, damat ve gelinler hakkında işlenirse;
2. Zehirlemek suretiyle yapılırsa;
Fail, müebbet ağır hapis cezasına mahkûm olur.
5237 sk 82

MADDE 450 - (Değişik: 6123 - 9.7.1953) öldürmek fiili:

1. Usul ve fürudan biri aleyhine işlenirse;
2. (Değişik: 2370 - 7.1.1981) Türkiye Büyük Millet Meclisi üyelerinden biri aleyhine veya üyelik sıfatı sona ermiş olsa bile bu görevinden dolayı işlenmiş olursa;
3. Canavarca bir his sevki ile veya işkence ve tazip ile ika edilirse;
4. Taammüden icra olunursa;
5. Birden ziyade kimseler aleyhine işlenirse;
6. Yangın, su baskını ve gark gibi yedinci babın birinci faslında beyan olunan vastılarla yapılırsa;
7. Velevki husule gelmiş olmasın diğer bir suçu hazırlamak veya kolaylaştırmak veya işlemek için ika olunursa;
8. Bir suçtan hâsıl olacak faydayı elde etmek veya bu gayeye vâsıl olmak maksadiyle yapılan ihzaratı saklamak için veya takip edilen gayeye vâsıl olamamaktan mütevellit infial işlenmiş olursa;
9. Bir suçu gizlemek veya delil ve emarelerini ortadan kaldırmak veya kendisinin yahut başkasının cezadan kurtulmasını temin maksadiyle vukua getirilirse;
10. Kan gütme saikiyle işlenirse;
11. (Ek: 2370 - 7.1.1981) Devlet memurlarından biri aleyhine görevi esnasında veya Devlet memurluğu sıfatı zail olsa bile bu görevi yapmasından dolayı işlenirse;
Fail, Ağırlaştırılmış müebbet ağır hapis cezasına mahkûm edilir.
5237 sk 82

MADDE 451 - ölüm failin fiillinden evvel mevcut olupta failce bilinmeyen ahvalın birleşmesi veyahut failin idaresinden hariç ve gayri melhuz esbabın inzimamı yüzünden vukua gelmiş ise Ağırlaştırılmış müebbet ağır hapis cezasını müstelzim hallerde on beş seneden ve müebbet ve on beş seneden fazla ağır hapsi müstelzim hallerde on seneden aşağı olmamak üzere ağır hapis cezası hüküm olunur.

MADDE 452 - (Değişik: 6123 - 9.7.1953) Katil kastiyle olmıyan darp ve cerh veya bir müessir fiilden telefi nefis husule gelmiş olursa fail, 448 inci maddede beyan olunan ahvalde sekiz, 449 uncu maddede yazılı ahvalde on ve 450 nci maddede muharrer ahvalde on beş seneden aşağı olmamak üzere muvakkat ağır hapse mahkûm olur.

Eğer telefi nefis failin fiilinden evvel mevcut olup da failce bilinmiyen ahvalin birleşmesi veyahut failin idaresinden hariç ve gayrimelhuz esbabın inzimamı ile vukua gelirse, 448 inci maddede beyan olunan ahvalde beş seneden, 449 uncu maddede muharrer ahvalde yedi seneden ve 450 nci maddede yazılı ahvalde fail on seneden aşağı olmamak üzere ağır hapis cezası ile cezalandırılır.
5237 sk 87

MADDE 453 - (Değişik:3756 - 6.6.1991) öldürme fiili, anası tarafından şerefini kurtarmak saikiyle yeni doğmuş bulunan çocuğa karşı işlenmiş ise faile (Değişik ibare: 4928 - 15.7.2003 / m.1) "sekiz yıldan oniki yıla kadar" hapis cezası verilir.

MADDE 454 - Birini ihtihare ikna ve buna yardım eden kimse müntehirin vefatı vuku bulduğu takdirde üç seneden on seneye kadar ağır hapis cezasına mahkûm olur.
5237 sk 84

MADDE 455 - (Değişik: 6123 - 9.7.1953) Tedbirsizlik veya dikkatsizlik veya meslek ve sanatta acemilik veya nizamat ve evamir ve talimata riayetsizlik ile bir kimsenin ölümüne sebebiyet veren şahıs iki seneden beş seneye kadar hapse ve 250 liradan 2.500 liraya kadar ağır para cezasına mahkûm olur.

Eğer fiil birkaç kişinin ölümünü mucip olmuş veya bir kişinin ölümü ile beraber bir veya birkaç kişinin de mecruhiyetine sebebiyet vermiş ve bu yaralanma 456 ncı maddenin 2 nci fıkrasında beyan olunan derecede bulunmuş ise dört seneden on seneye kadar hapis ve 1.000 liradan aşağı olmamak üzere ağır para cezası ile mahkûm olur.

(Ek Fıkra: 501 - 16.7.1964)

Yukarıdaki fıkralarda beyan olunan cezalar, kusurun derecesine göre sekizde birine kadar indirilebilir.
5237 sk 85

İKİNCİ FASIL
ŞAHISLARA KARŞI MüESSİR FİİLLER

MADDE 456 - (Değişik: 6123 - 9.7.1953) Her kim katil kasdiyle olmaksızın bir kimseye cismen eza verir veya sıhhatini ihlâle aklî melekelerinde teşevvüş husulüne sebep olursa altı aydan bir seneye kadar hapsolunur.

Fiil, havastan veya âzadan birinin devamlı zaafını yahut söz söylemekte devamlı müşkülâtı veya çehrede sabit bir eseri yahut yirmi gün ve daha ziyade aklî veya bedeni hastalıklardan birini veya bu kadar müddet mütat iştigallerine devam edememesini mucip olmuş veya hayatını tehlikeye mâruz kılmış veya gebe bir kadın aleyhine işlenip de vaktinden evvel çocuk doğmasını intaç etmiş ise ceza iki seneden beş seneye kadar hapistir.

Fiil, katî veya muhtemel surette iyileşmesi kabil olmıyacak derecede akıl veya beden hastalıklarından birini yahut havastan veya el yahut ayaklardan birinin veya söylemek kudretinin yahut çocuk yapmak kabiliyetinin zıyaını mucip olmuş veya âzadan birinin tatilini yahut çehrenin daimî değişikliğini veya gebe bir kadına karşı ika olunup da çocuğun düşmesini intaç eylemiş ise ceza beş seneden on seneye kadar ağır hapistir.

Eğer fiil, hiçbir hastalığı veya mûtat iştigallerden mahrumiyeti mucip olmamış yahut bu haller on günden ziyade uzamamış ise takibat icrası mutazarrırın şikâyetine bağlı olmak şartiyle fail hakkında iki aydan altı aya kadar hapis veya 200 liradan 2.500 liraya kadar ağır para cezası hükmolunur.

Bu fiil, 457 nci maddede yazılı vasıtalarla işlenirse takibat icrası şikâyete bağlı değildir.
5237 sk 86-88

MADDE 457 - (Değişik: 6123 - 9.7.1953) 456 ncı maddede yazılı fiillere 449 uncu madddenin birinci ve üçüncü bentlerinde yazılı hal inzimam eder yahut fiil gizli veya aşikâr bir silah ile veya aşındırıcı ecza ile işlenmiş olursa asıl ceza üçte birden yarıya kadar artırılır.

Eğer fiilde 450 nci maddenin 5 inci bendinde yazılı hal müstesna olmak üzere diğer bentlerindeki hallerden biri birleşirse bu birleşen fiil hakkında 78 inci madde hükmü cari olmak şartiyle ceza yarı nispetinde çoğaltılır.
5237 sk 87

MADDE 458 - (Değişik: 3038 - 11.6.1936) Geçen maddelerde beyan olunan ahvalde fiil; netice itibariyle failin asıl maksadını tecavüz etmiş olduğu takdirde ceza üçte birden yarısına kadar eksiltilir.
5237 sk 87

MADDE 459 - (Değişik: 3531 - 29.6.1938) Her kim tedbirsizlik veya dikkatsizlik yanud meslek ve sanatta acemilik veya nizam, talimat ve emirlere riayetsizlik neticesi olarak bir şahsa cismen eza verecek veya sıhhatini ihlâl edecek bir zarar iras eder yahud aklî melekelerinde teşevvüş husulüne sebebiyet verirse:

1 - 456 ncı maddenin birinci ve dördüncü fıkralarındaki hallerde takibat icrası şikâyete bağlı olmak şartile üç aya kadar hapis veya elli liraya kadar ağır para cezası,

2 - 456 ncı maddenin ikinci ve üçüncü fıkralarındaki hallerde üç aydan yirmi aya kadar hapis ve 100 liradan 500 liraya kadar ağır para cezası hükmolunur.

3 - Bir kaç kişi cürümden mutazarrır olmuş ise bir numaralı bendde hapis cezası altı ay ve ağır para cezası iki yüz liraya kadar, iki numaralı bendde hapis altı aydan otuz aya kadar ve ağır para cezası 150 liradan aşağı olmamak üzere hükmolunur.

(Ek Fıkra: 501 - 16.7.1964)

Yukarıdaki fıkralarda beyan olunan cezalar, kusurun derecesine göre sekizde birine kadar indirilebilir.
5237 sk 89

MADDE 460 - 456 ve 459 uncu maddelerin takibat icrası şikâyete bağlı bulunan fıkralarında muharrer ahvalde müddeinin hüküm katileşinceye kadar dâvasından feragati hukuku âmme davasını ortadan kaldırır.

üçüNCü FASIL
GEçEN FASILLARA AİT MüŞTEREK HüKüMLER

MADDE 461 - Yukarıdaki iki fasılda beyan olunan fiillerden birini aşağıda gösterilen mecburiyetlerle yapanlara ceza verilmez. Bu mecburiyetler:

1 - 495, 496, 497, 499 uncu maddelerde beyan olunan fiillerden birinin faillerine yahut nehbü garet yapanlara karşı malını müdafaa etmek,

2 - Bir şahsın evine veya içinde adam oturur sair her türlü bina ve müştemilâtına merdiven kurup çıkanları veya duvarını delenleri veya kapısını kıranları veyahut işbu mebani ve müştemilâtına ateş koyanları; -bu fiiller gece vakti olmak veya gündüz olsa bile hane ve bina ve müştemilâtı ücra bir mahalde bulunmak şartlariyle- içinde ikamet edenlerin emniyeti şahsiyelerince aklen varit bir endişe ve havfı ciddi mevcut olduğu takdirde defetmek, dir.

Ancak bu maddenin bir numaralı bendinde beyan olunan ahvalde müdafaada ifrata gidilmiş ve hane ve sükna müştemilâtına merdiven kurmak, kapı kırmak, duvar delmek fiillerinin faillerini defi için iki numaralı bentte yazılı şartlar mevcut bulunmamış olduğu halde asıl fiile mürettep ceza, ağır hapis hapse tahvil olunmak üzere üçte birden yarısına kadar indirilir.

MADDE 462 - (Madde 462, 19.7.2003 tarih ve 25173 sayılı R.G.'de yayımlanan, 15.7.2003 tarih ve 4928 sayılı Kanunun 19. maddesinin (a) bendi hükmü gereğince yürürlükten kaldırılmıştır.)

MADDE 463 - (Değişik: 2787 - 21.1.1983) 448, 449, 450, 456, 457 nci maddelerde beyan olunan fiilleri iki veya daha çok kimse birlikte yapmış olup da failin kim olduğu belli olmazsa bunlardan her birisi hakkında, fiil için tayin edilmiş olan ceza üçte birden yarıya kadar indirilerek hükmolunur. Ağırlaştırılmış müebbet ağır hapis cezasını gerektiren fiillerde yirmi seneden, müebbet ağır hapis cezasını gerektiren fiillerde onaltı seneden aşağı olmamak üzere ağır hapis cezası tayin olunur. Şu kadar ki, bu hüküm fiili doğrudan doğruya beraber işlemiş olanlar hakkında uygulanmaz.

MADDE 464 - (Değişik: 6123 - 9.7.1953) Yukarki maddede yazılı ahval müstesna olmak ve ferden irtikâp edilmiş cürümler münasebetiyle hükmedilecek daha ağır cezalara halel gelmemek şartiyle bir kavgada bir şahıs ölmüş olur yahut yaralanmış bulunursa o şahsa karşı kavga esnasında el uzatmış olanlardan her biri aşağıdaki tertip dairesinde cezalandırılır:

1 - Adam ölmüş veya ölümü intaç eden bir yara ika edilmiş ise iki seneden beş seneye kadar hapis;

2 - Ahvali sairede ceza üç aydan iki seneye kadar hapistir. Şu kadar ki bu ceza fail hakkında münferiden cürüm işlemiş olması halinde verilecek cezanın yarısını tecavüz edemez;

3 - Maktul ve mecruha karşı el dokundurmuş olmayıp da yalnız kavgaya dahil olanlar altı aya kadar hapsolunur;

4 - Kavganın hudusuna sebebi asli olanlar hakkında yukarda beyan olunan cezalar üçte bir miktar artırılır.

MADDE 465 - (Değişik: 3038 - 11.6.1936) Bir kimsenin veya bir şirketin hizmetinde bulunanlar tarafından vazife ve hizmet sırasında işlenen 455 ve 459 uncu maddelerde yazılı cürümlerden dolayı hükmedilecek tazminattan o kimse veya şirket malen mes'uldür.

MADDE 466 - (Değişik: 6123 - 9.7.1953) Kavgada korkutmak için silah çeken bir aydan altı aya ve silah boşaltan iki aydan bir seneye kadar hapis cezası ile cezalandırılır.

MADDE 467 - İşbu iki fasılda yazılı cürümlerden dolayı zarar ve ziyan ve tazminat ve zararı manevi şahsi dâva ikamesi halinde ayrıca hükmolunur.

DöRDüNCü FASIL
çOCUK DüŞüRME VE DüŞüRTME CüRüMLERİ

MADDE 468 - (Değişik: 2827 - 24.5.1983) Bir kadının rızası olmaksızın çocuğunu düşürten kimseye yedi yıldan oniki yıla kadar ağır hapis cezası verilir.

Gebelik süresi on haftadan fazla olan bir kadının rızasıyla tıbbi nedenler mevcut olmadan çocuğunu düşürten kimse iki yıldan beş yıla kadar hapis cezası verilir. çocuğunu düşürmeye rıza gösteren kadına da aynı ceza verilir.

Birinci fıkrada yazılı fiil; kadının ölümüne neden olmuşsa, faile onbeş yıldan yirmi yıla ve bedeni bir zarara neden olmuşsa sekiz yıldan oniki yıla kadar ağır hapis cezası verilir.

İkinci fıkrada yazılı fiil; kadının ölümüne neden olmuşsa faile beş yıldan oniki yıla ve bedeni bir zarara neden olmuşsa üç yıldan sekiz yıla kadar ağır hapis cezası verilir.

Gebe sanılan bir kadın üzerinde rızası olmaksızın çocuk düşürme amacıyla bazı fiillerde bulunan kimse kadının ölümüne veya bedeni zararına sebep olmuşsa 452 nci ve 456 ncı maddeler hükümlerine göre cezalandırılır.
5237 sk 99

MADDE 469 - (Değişik 1. fıkra: 2827 - 24.5.1983)Gebelik süresi on haftadan fazla olan çocuğunu istiyerek düşüren kadına bir yıldan dört yıla kadar hapis cezası verilir.

(Değişik : 3038 - 11.6.1936)

Yukarki fıkrada yazılı cürme iştirak halleri dışında gebe bir kadını, çocuk düşürmeğe yarayacak vasıta tedarik etmek suretile çocuğu düşürmeğe tahrik eden kimse altı aydan iki seneye kadar hapis cezasile cezalandırılır.
5237 sk 100

MADDE 470 - (Değişik: 2827 - 24.5.1983) Rahim tahliye etme yetkisi olmayan bir kimse, gebelik süresi on haftadan az olan bir kadına rızasıyla düşük yaptırdığı takdirde iki yıldan dört yıla kadar hapis cezasıyla cezalandırılır. Fiil kadının ölümüne veya bedeni bir zararına sebep olmuşsa, fail ayrıca 452 nci ve 456 ncı maddeler hükümlerine göre cezalandırılır.

Rahim tahliye etme yetkisi olmayan bir kimse 468 inci maddenin birinci, ikinci, üçüncü, dördüncü fıkralarında öngörülen fiilleri işlediği takdirde cezası üçte bir oranında artırılır.

Rahim tahliye etme yetkisi olmayan bir kimse; gebe sanılan bir kadına çocuğunu düşürtmek için ilaç, gereç tedarik eder veya gebe sanılan bir kadın üzerinde rızası olmaksızın çocuk düşürme amacıyla bazı fiillerde bulunur ve kadının ölümüne veya bedeni zararına sebep olursa, 452 nci ve 456 ncı maddeler hükümlerine göre cezalandırılır. Fiil kadının rızası ile işlenmişse verilecek ceza üçte bir oranında indirilir.

MADDE 471 - (Değişik: 2827 - 24.5.1983) Bir erkek veya bir kadın üzerinde rızası olmaksızın sterilizasyon yapan kimse iki yıldan beş yıla kadar hapis cezasıyla cezalandırılır. Fiil erkeğin veya kadının ölümüne veya bedeni bir zararına sebep olmuşsa fail ayrıca 452 nci 456 ncı maddeler hükümlerine göre cezalandırılır. Eğer bu fiil sterilizasyon ameliyatı yapma yetkisi olmayan bir kimse tarafından yapılırsa ceza üçte bir oranında artırılır.

Sterilizasyon ameliyatı yapma yetkisi olmayan bir kimsenin, kişinin rızasıyla sterilizasyon ameliyatı yapması halinde faile bir yıldan üç yıla kadar hapis cezası verilir. Fiil kişinin ölümüne veya bedeni bir zarara sebep olmuşsa fail ayrıca 452 nci ve 456 ncı maddeler hükümlerine göre cezalandırılır.
5237 sk 101

MADDE 472 - (Değişik: 3038 - 11.1.1936) 471 inci madde dışında bu fasılda yazılı olan fiiller kendisinin veya akrabasının şeref ve namusunu kurtarmak için işlenmiş ise verilecek ceza yarıdan üçte ikiye kadar indirilir.

(İkinci Fıkra: 24 Mayıs 1983 tarih ve 2827 sayılı Kanunun 13 ncü maddesiyle yürürlükten kaldırılmıştır.)

BEŞİNCİ FASIL
çOCUKLARI VEYA KENDİLERİNİ İDAREYE MUKTEDİR OLMIYANLARI VEYA TEHLİKEDE BULUNANLARI KENDİ HALİNE TERKETMEK CüRüMLERİ

MADDE 473 - Her kim muhafazası kendisine ait olan on iki yaşından aşağı bir sabiyi veya müptelâ olduğu akıl veya beden hastalığından dolayı kendisini idare edemiyen bir kimseye kasten kendi başına terkeder ise üç aydan otuz aya kadar hapse mahkûm olur.

Eğer bu terk fiilinden o kimsenin vücuduna veya sıhhatına büyük bir zarar gelmiş veya aklî teşevvüşe uğramış ise failin cezası beş seneye ve telef vukua gelmiş ise on seneye kadar ağır hapistir.
5237 sk 97

MADDE 474 - Aşağıda gösterilen hallerden biri varsa yukarki maddede yazılı cezalar üçte bir miktarı çoğaltırılır. Bu haller:

1 - Terkolunan mahallin insandan hali bulunması,

2 - Bir şahsın kendi meşru evlâdını veya kendinden olduğunu ikrar eylediği çocuğunu veya evlâtlığa kabul ettiği bir çocuğu veya bunların o kimseyi terketmiş olmasıdır.
5237 sk 97

MADDE 475 - Yukardaki maddelerde gösterilen terk fiilleri kendisinin veya karısının veya anasının veya evlât ve ahfadının veya kız kardeşinin namusunu kurtarmak için doğumundan henüz beş gün geçmemiş gayri meşru bir çocuk aleyhine işlenmiş olursa fail hakkında mezkûr maddelerde yazılı cezalar altıda birden üçte bire kadar indirilir.
5237 sk 97

MADDE 476 - Bir kimse yedi yaşından aşağı bir sabiyi veya müptelâ olduğu akıl veya beden hastalığından dolayı kendini idare edemiyen bir kimseyi terkedilmiş bulupta derhal ait olduğu daireye veya Hükümet memurlarına malumat vermekte ihmal ederse beş liradan elli liraya kadar ağır cezayı nakdî ile cezalandırılır.

Bir mecruha veya sair tehlikede bulunan bir kimseye yahut ölü veya ölüye benzer bir cesede tesadüf edip te mümkün olan yardımı yapmakta veya derhal ait olduğu daireye veya Hükümet memurlarına malûmat vermekte ihmal eden kimse hakkında dahi aynı ceza tertip olunur.
5237 sk 98

ALTINCI FASIL
TERBİYE VE İNZIBAT VASITALARININ SUİİSTİMALİ VE AİLE EFRADINA KARŞI FENE MUAMELE

MADDE 477 - Her kim idaresi altında bulunan veya büyütmek, okutmak, bakmak, muhafaza etmek veyahut bir meslek ve sanatı öğretmek için kendisine tevdi olunan şahsın üzerinde haiz olduğu terbiye hakkını veya itaat ettirmek sâlahiyetini suiistimal ile o şahsın sıhhatinin muhtel veya bir tehlikeye maruz olmasına sebep olursa on sekiz aya kadar hapsolunur.
5237 sk 232

MADDE 478 - (Değişik: 2275 - 8.6.1983) Yukarıki maddede beyan olunan haller haricinde ailesiyle birlikte yaşayan on iki yaşından aşağı bir çocuğa veya aile efradından birine rahim ve şefkatle kabili telif olmıyacak surette fena muamelelerde bulunan şahıs otuz aya kadar hapsolunur.

Bu fena muamele neseben ve sıhren usul ve fürudan biri aleyhine vâki olursa ceza üç aydan üç seneye kadardır.

Bu muameleyi karı kocadan biri öbürü aleyhine yapmış ise takibat icrası mutazarrırın şikâyetine bağlıdır. Mutazarrır küçük ise evlenmeden evvel üzerine hakkı velâyet veya vesayeti olanlar da şikâyette bulunabilir.
5237 sk 232

MADDE 479 - Geçen iki maddede beyan olunan ahvalde mahkûmiyetin neticesi olmak üzere fiil usulden biri tarafından yapılmış ise aleyhinde cürüm işlenen kimsenin şahsı ve emvali üzerinde velâyeti itibariyle haiz olduğu bilcümle kanuni hakların ziyana ve eğer cürüm vasi tarafından irtikâp edilmiş ise vesayetten azliyle beraber vesayete taallûk eden bütün diğer vazaifin refine dair karar vermek mahkemenin takdirine bağlıdır.

YEDİNCİ FASIL
HAKARET VE SöVME CüRüMLERİ

MADDE 480 - (Değişik: 3445 - 11.5.1988)Her kim, toplu veya dağınık ikiden ziyade kimse ile ihtilat ederek diğer bir şahıs hakkında bir maddeî mahsusa tayin ve isnadı suretiyle halkın hakaret ve husimetine maruz kılacak yahut namus ve haysiyetine dokunacak bir fiil isnat ederse, üç aydan üç seneye kadar hapis ve yüzbin liradan birmilyon liraya kadar ağır para cezasına mahkûm olur.

Bu fiil, kendisine tecavüz olunan kimse yalnız olsa bile huzurunda yahut kendisine hitaben yazılıp gönderilmiş bir mektup; telgraf, resim veya herhangi bir yazı veya telefonla işlenirse, failin göreceği ceza dört aydan üç seneye kadar hapis ve yüzellibin liradan birmilyonbeşyüzbin liraya kadar ağır para cezasıdır.

Kendisine tecavüz olunun kimsenin huzuruyla beraber alenen vâki olursa, ceza beş aydan üç seneye kadar hapis ve ikiyüzbin liradan ikimilyon liraya kadar ağır para cezasıdır.

Bu cürüm, umuma neşir veya teşhir olunmuş yazı veya resim veya sair neşir vasıtası ile irtikâp olunmuş ise, failin göreceği ceza altı aydan üç seneye kadar hapis ve üçmilyon liradan yirmibeşmilyon liraya kadar ağır para cezasıdır.
5237 sk 125

MADDE 480/a - (Ek: 3756 - 6.6.1991) Bu Kanunun 158, 159, 268 ve 480 inci maddelerinde yazılı hakaret suçları tahrif edilmiş vesikaya dayanılmak suretiyle işlendiği takdirde, faillere yukarıdaki maddelerde yazılı cezalara ilaveten ikimilyon liradan beşmilyon liraya kadar ağır para cezası verilir.

MADDE 481 - (Değişik: 144 - 29.11.1960) Geçen maddede beyan olunan cürmün faili beraat etmek için isnat ettiği fiilin sıhhatini veya şayi veya mütevatır olduğunu ispat etmek isterse bu iddiası kabul olunmaz.

Ancak isnat edilen fiilin hakikat olduğunu ispat talebi:

1 - Tecavüz olunan şahıs bir memur veya kamu hizmeti gören bir kimse olup da 266, 267 ve 268 inci maddelerde beyan olunan haller müstesna olmak üzere isnat olunan fiil icra ettiği memuriyete veya gördüğü kamu hizmetine taallûk eylediği,

2 - İsnat olunan fiilden dolayı tecavüz olunan şahıs hakkında kovuşturma icrasına başlanmış olduğu,

3 - İsnat edilen fiilin ispatında kamu yararı bulunduğuna mahkemece karar verildiği,

4 - Müşteki ikame ettiği dâvadan dolayı icra kılınan yargılamayı kendisine isnat olunan fiilin sıhhat ve ademi sıhhatına dahi teşmil etmeyi açık olarak bizzat talep eylediği, takdirde kabul olunur.

Hakikatı maddenin ispatı talebi, müşteki özel bir soruşturma veya yargılama usulüne tabi veya başka bir mercide yargılanması gereken bir kimse olsa dahi, hakaret davasına bakan mahkemece kabul ve tetkik olunur.

İspat talebinin kabulüne karar verilmesini müteakıp 15 gün içinde bu talepte ilgili bütün deliller ikame ve varsa vesikaların asıl veya suretleri mahkemeye tevdi olunur.

İkame ve ibraz olunan delil ve vesikalar beş gün içinde mukabil delillerini ikame ve vesikalarını ibraz etmek üzere müştekiye ve Cumhuriyet Savcısına tebliğ olunur.

Taraflar bu suretle iddia ve delillerini bildirdikten sonra mahkeme duruşma için en yakın bir gün tayin eder. Zaruret olmadıkça müteakip talikler bir haftayı geçemez.

İsnat ispat olunur veya bundan dolayı isnatda bulunan şahıs mahkûm edilirse sanık hakkında dâva ve ceza düşer.

(Değişik 7 ve 8. fıkralar: 3445 - 11.5.1988)

Isnat, ispat olunmadığı takdirde faile 480 inci maddede yazılı para cezaları on misli, şahsî hürriyeti bağlayıcı cezalar yarısı oranında artırılarak hükmolunur.

(8. fıkra Anayasa Mahkemesi'nun 16.9.1992 tarih ve 21347 sayılı Resmi Gazete'de yayımlanan 19.9.1991 gün ve E.1991/2-K.1991/30 sayılı kararı ile iptal edilmekle hükmü kalmamıştır.)

İspat iddiası, yasama organları üyeleri seçimlerinde oy verme gününden önceki 30 gün içinde kabul olunmaz.
5237 sk 127

MADDE 482 - (Değişik: 3445 - 11.5.1988) Her kim, toplu veya dağınık ikiden ziyade kimse ile ihtilat ederek her ne suretle olursa olsun bir kimsenin namus veya şöhret veya vakar ve haysiyetine taarruz eylerse üç aya kadar hapis ve ellibin liradan beşyüzbin liraya kadar ağır para cezasiyle mahkûm olur.

Bu fiil, kendisine tecavüz olunan kimse yalnız olsa bile huzurunda yahut kendisine hitap edilen veya hitap edildiği anlaşılan telgraf, telefon, mektup, resim veya herhangi bir yazı vastıtasiyle işlenirse, failin göreceği ceza onbeş günden dört aya kadar hapis ve yüzbin liradan birmilyon liraya kadar ağır para cezasıdır.

Kendisine tecavüz olunan kimsenin huzuriyle beraber alenen vâki olursa ceza bir aydan altı aya kadar hapis ve yüzellibin liradan birmilyonbeşyüzbin liraya kadar ağır para cezasıdır.

Fiil, 480 inci maddenin dördüncü fıkrasında beyan olunan vasıtalardan biriyle işlenirse failin göreceği ceza üç aydan bir seneye kadar hapis ve ikimilyon liradan onbeşmilyon liraya kadar ağır para cezasıdır.
5237 sk 125

MADDE 483 - (Değişik: 3038 - 11.6.1936)

Yukarıki maddede beyan olunan cürüm noter gibi usulü dairesinde hidematı âmmeden biri ile muvazzaf bulunan şahıslardan birinin huzuruna ve ifa ettiği memmuriyetten dolayı işlenmiş olursa fail hakkında altı aya kadar hapis cezası hükmolunur.

Adlî veya siyasî veya mülkî veya askerî bir heyet veya siyasî bir partî yahut âmme menfaatine hâdim bir cemeyit veya müesseseye tecavüz ve hakarette bulunanlar, fiillerinin mahiyetine göre 480 veya 482 inci maddelerde yazılı cezalarla cezalandırılırlar.

MADDE 484 - Geçen maddelerde beyan olunan cürümlerin irtikâbında kendine tecavüz olunan kimsenin ismi sarahaten zikredilmemiş veya isnat üstü kapalı geçiştirilmiş olsa bile eğer mahiyetinde ve müddeinin şahsına matufiyetide tereddüt edilemiyecek derecede karineler varsa hem ismi zikredilmiş hem de azviyat tasrih kılınmış gibi muamele olunur.
5237 sk 126

MADDE 485 - Kendisine tecavüz olunan şahıs 480 ve 482 nci maddelerde yazılı cürümlere kendi haksız hareketiyle sebebiyet vermiş ise failin cezası üçte birden üçte ikiye kadar azaltılır.

Eğer iki taraf karşılıklı olarak birbirini tahkir etmiş bulunursa mahkeme icabına göre iki taraf veya hangi tarafın sebebiyet verdiğini nazara alarak yalnız biri hakkında cezayi iskat edebilir.

Şahsı hakkında şiddet kullanılmasından dolayı hakaret eden kimsenin hareketi cezayı müstelzim değildir.
5237 sk 129

MADDE 486 - (Değişik: 6123 - 9.7.1953) Tarafların veya vekil, müdafi, müşavir yahut kanuni mümessillerinin bir dâva hakkında kaza mercilerine verdikleri dilekçe, lâyiha veya sair evrakın yahut yaptıkları iddia ve müdafaaların ihtiva ettiği hakareti mutazammın yazı ve sözlerinden dolayı takibat yapılmaz.

Dâva ile ilgili olmıyan ve ilgili olduğu takdirde dahi iddia ve müdafaa hududunu aşan hakareti mutazammın yazı ve sözler yukarki fıkra hükmünden hariçtir.

Birinci fıkrada yazılı hallerde salâhiyetli kaza mercilerince kanunen muayyen olan inzıbati tedbirlerden maada tecavüze uğrayanın talebi üzerine tazminata hükmüdilebileceği gibi hakareti mutazammın yazı ve sözlerin evrak ve zabıtlardan kısmen veya tamamen kaldırılmasına da karar verilebilir.
5237 sk 128

MADDE 487 - Bu fasılda beyan olunan cürümlerden birinin irtikâbından dolayı hüküm sudurunda mahkeme cürmün icrasına vasıta olan yazı ve resim ve sairenin müsaderesini ve ortadan kaldırılmasını emreder. Ortadan kaldırılamıyan yazılar üzerine fıkrai hükmiyeyi tahşiye eyler.

Masrafi mahkûm tarafından tesviye olunmak üzere müştekinin talebiyle hüküm hulâsası mahkeme tarafından tayin olunacak nihayet üç gazetede bir veya iki defa neşrolunur.

MADDE 488 - (Değişik: 3038 - 11.6.1936) Bu fasılda beyan olunan cürümlerden dolayı takibat icrası kendisine tecavüz olunan şahıs tarafından şikâyetname verilesine bağlıdır.

Eğer kendisine tecavüz olunan kimse şikâyetname vermezden evvel vefat eder veya bu cürümler ölmüş bir adamın hatırasına karşı irtikab olunursa bundan dolayı müteveffanın karısı ve usul ve furuu veya kardeş ve kız kardeşleri ve usul ve furuu derecesinde sıhri akrabası ve doğrudan doğruya veresesi bulunan kimseler tarafından şikâyetname verilebilir.

Adlî veya siyasî veya mülki veya askerî bir heyet veya siyasî bir partî yahut âmme menfaatine hâdim bir cemiyet veya müessese aleyhinde vukubulan tecavüz ve hakaret fiillerinden dolayı takibat yapılması heyet reislerinin veya parti veya cemiyet mümessillerinin taleblerine bağlıdır.
5237 sk 131

MADDE 489 - Dâvacının hüküm katileşinceye kadar davasından vazgeçmesi ile hukuku amme davası sakıt olur.

MADDE 490 - (Değişik: 3531 - 29.6.1938)

Bu fasılda beyan olunan cürümlerden dolayı açılacak dava altı ay geçmesile ortadan kalkar.

ONUNCU BAP
MAL ALEYHİNDE CüRüMLER

BİRİNCİ FASIL
HIRSIZLIK

MADDE 491 - (Değişik: 6123 - 9.7.1953) Her kim, diğerinin taşınabilir malını rızası olmaksızın faydalanmak için bulunduğu yerden alırsa altı aydan üç seneye kadar hapsolunur.

(Ek Fıkra: 3756 - 6.6.1991)

Ekonomik bir değer taşıyan her türlü eneji de taşınabilir mal sayılır.

Hırsızlık:
1. Resmî dairelerde ve evrak mahzenlerinde bulunan, Devlete ait mal ve evrak veya umumi müesseselerde muhafaza olunan yahut diğer mahallerde bulunup menafii umuma ait olan eşya hakkında vukubulursa;
2. Adet muktezası olarak yahut tahsis ve istimalleri itibariyle umumun tekâfülü altında bulunan eşya hakkında işlenirse;
3. Hırsızla malı çalınan arasında hizmet veya bir iş yapmak veya bir yerde muvakkat olsun birlikte oturmak yahut karşılıklı nezaket icaplarından ileri gelen itimadı suiistimal neticesi olarak sıyanetine terk ve tevdi olunmuş eşya hakkında işlenirse;
4. Gündüzün bir bina içinde veya duvarla çevrilen müştemilâtına girilerek işlenirse;
5. Mandıra, ağıl gibi hayvanata mahsus yerlerde bulunan yahut lüzumuna göre açık yerlerde veya kırlarda bırakılan ve haklarında 492 nci maddenin 9 uncu fıkrasının tatbiki mümkün olmıyan hayvanları bu yerden almak suretiyle işlenirse; cezası bir seneden beş seneye kadar hapistir.
Bu maddede yazılı suçlar ikiden fazla kimseler tarafından birlikte yapılır yahut suçun işlenmesinde yukarda yazılı hallerden iki veya daha fazlası birleşirse cezanın aşağı haddi iki sene hapistir.
5237 sk 141-142

MADDE 492 - (Değişik: 6123 - 9.7.1953) Hırsızlık:

1. Geceleyin bir bina içinde yahut süknaya mahsus bir yerde veya müştemilâtına işlenirse;
2. Kanunen veya Hükümetin emri ile resmen mühür altına alınmış şeyler hakkında işlenirse;
3. çalınan şey umumi bir felâket ve musibetin tesir ve neticesini gidermek veya hafifletmek maksadiyle hazırlanmış eşya hakkında olur yahut umumi musibet veya heyecandan yahut mal sahibinin uğradığı hususi bir fekâlatten mütevellit kolaylıktan istifade suretiyle yapılırsa;
4. Mezarlıkların veya mahfuz mezarların muhafaza veya tezyini için konulmuş yahut cesetle gömülmüş eşya hakkında işlenirse;
5. İbadet olunan yerde mâbede ait eşya hakkında işlenirse;
6. Her nevi nakil vasıtaları içinde seyahat eden yolcuların eşya ve parası hakkında yahut umuma mahsus nakliye vasıtalarını işletmekte bulunan idarelerin dairelerinde veya istasyon ve iskele meydanlarında veya mâbetlerin içinde yapılırsa;
7. Yankesicilik suretiyle işlenirse;
8. Ormanlarda kesilmiş odunlar ve istif edilmiş kereste ve ağaçlar ve sair yerlerde koparılmış veya biçilmiş ve lüzumuna göre açıkta bırakılmış olan mahsuller ve tarlalarda bırakılmış ziraat aletleri hakkında işlenirse;
9. Meskun bir hanenin doğrudan doğruya müştemilâtından olan veya duvarla çevrilmiş bulunan yerlerindeki hayvan hakkında işlenirse;
Suçlu iki seneden beş seneye kadar hapsolunur.

(Son fıkra, 29 Eylül 1971 tarih ve 1490 sayılı kanunun 13 üncü maddesiyle kaldırılmıştır.

(Ek fıkralar: 1490 - 28.9.1971)

Hırsızlık enerji naklini veya haberleşme tesislerinin irtibatını sağlayan tel, kablo veya benzeri iletkenler hakkında işlenirse fail üç seneden beş seneye kadar hapis cezası ile cezalandırılır.
Bu maddede yazılı suçlar ikiden fazla kimseler tarafından birlikte yapılır yahut suçun işlenmesinde yukarıda yazılı hallerden iki veya daha fazlası birleşirse cezanın yukarı haddi verilir.
5237 sk 141-143

MADDE 493 - (Değişik: 6123 - 9.7.1953) Hırsızlık:

1. Hırsızlığı işlemek veya çalınmış malı başka yere kaldırmak için duvar, kapı, pencere, demir parmaklık, kasa ve sandık gibi şahısları veya malları muhafaza için sağlam maddelerle ve muhkem surette yapılmış şeyleri yıkmak, devirmek, kırmak, delmek veya mahvetmek veyahut suni vasıtalarla veya şahsi çeviklik sayesinde bertaraf edilebilen mâniaları kaldırarak veya aşarak hane ve sair yerlere girmek suretiyle işlenirse;
2. Cürmü işlemek veya çalınmış eşyayı başka yere kaldırmak için taklit anahtar yahut sair aletler kullanarak veya sahibinin terk veya kaybettiği anahtarı elde ederek yahut haksız yere elinde bulundurduğu asıl anahtarla bir kilidi açarak işlenirse;
3. Kıyafet değiştirerek işlenirse;
4. Salâhiyeti olmaksızın resmî sıfat takınarak yapılırsa;
(Değişik bend: 2248 - 12.6.1991)

Cezası üç senden sekiz seneye kadar hapistir.

(Değişik son fıkra: 3756 -6.61991) Bu maddede yazılı suçlar ikiden fazla kimseler tarafından birlikte yapılır yahut suçun işlenmesinde yukarıda yazılı hallerden iki veya daha fazlası birleşirse veya sıvı yahut gaz halindeki yakıtları nakleden boru hatlarından veya bunların depolarından işlenirse cezanın yukarı hadde verilir. Yakıt boru hatlarının yakıtın kaybına yol açacak şekilde delinmiş veya tahrip edilmiş olması halinde fiil tamamlanmış sayılır.
5237 sk 142

MADDE 494 - (Değişik: 3756 - 6.61991) Hırsızlık;

1. Geçici olarak kısa bir süre kullanılıp zilyedine iade edilen veya zilyedin kolaylıkla bulabileceği bir yere bırakılan veya iade edilmek üzere alındığı açıkca anlaşılan ve ücret karşılığı yük ve yolcu taşımacılığına tahsis edilmiş olmayan özel bir ulaşım aracı,
2. Failin müşterek veya iştirak halinde mülkiyetine sahip olduğu mal,
3. Zaruret haline ulaşmayan ağır ve acil bir ihtiyacı karşılamak için bir mal,
4. Hasadı veya bozumu yapılmış veya mahsulü toplanmış olmakla beraber henüz tamamı ile kaldırılmamış olan tarladaki başaklar veya bağ kütüklerinde yahut ağaçlarda kalmış mahsuller, hakkında işlenirse, faile iki aydan bir yıla kadar hapis cezası verilir.
Yukarıdaki bentlerde yazılı hallerde cürmün kovuşturulması şikâyete bağlıdır.
5237 sk 144-147

İKİNCİ FASIL
YAĞMA VE YOL KESMEK VE ADAM KALDIRMAK

MADDE 495 - (Değişik ilk fıkra: 1490 - 28.9.1971)Her kim, menkul bir malın zilyedini veya cürüm mahallinde bulunan bir başkasını cebir ve şiddet kullanarak veya şahsen veya malen büyük bir tehlikeye düşüreceği beyanı ile tehdit ederek o malı teslime yahut o malın kendi tarafından zaptına karşı sükut etmeye mecbir kılarsa on seneden yirmi seneye kadar ağır hapis cezasına mahkûm olur.

Bir malın yağması esnasında veya akabinde fiili icra veya itmam etmek veya malı kaçırmak yahut kendisini veya şerikini cezadan kurtarmak için mal sahibine veya vaka mahalline gelen başkasına karşı cebir ve şiddet veya tehdit icra eden kimse hakkında da aynı ceza hükmolunur.
5237 sk 148

MADDE 496 - (Değişik: 1490 - 28.9.1971) Her kim, bir kimseye cebir ve şiddet kullanarak veya şahsan veya malen büyük bir tehlikeye düşüreceği beyanı ile tehdit ederek o kimsenin yahut başkasının zararına hukukça hükmü haiz bir senedi vermeye veya imza etmeye yahut koparıp mahvetmeye mecbur bırakılırsa on seneden yirmi seneye kadar ağır hapis cezasına mahkûm olur.
5237 sk 148

MADDE 497 - (Değişik ilk fıkra: 1490 - 28.9.1971) (Değişik Fıkra: 28.09.1971 - 1490 s. Y. m.16) Yukarıdaki maddelerde beyan olunan cürümler, geceleyin veya silah ile tehdit ederek işlenirse onbeş seneden yirmi seneye kadar ağır hapis cezası verilir.

Bu fiiler, yol kesmek suretiyle veya içlerinde velev biri görünür şekilde silahlı bulunan ikiden ziyade kimseler yahut kıyafetini tebdil etmiş olan şahıslar tarafından işlenirse ağır hapis cezası 20 seneden aşağı olamaz.
5237 sk 149

MADDE 498 - (Değişik: 1490 - 28.9.1971) Bir kimse, her ne suretle olursa olsun hayat veya ırz veya mal hakkında büyük bir zararla korkutularak yahut Hükümet tarafından verilmiş gibi emir göstererek başkasını para veya eşya veya hukukça hükmü haiz bir senet göndermeye veya bir mahalle koymaya veya bunların kendi eline geçmesini temin etmeye mecbur kılarsa onbeş seneden yirmi seneye kadar ağır hapis cezasına mahkûm olur.

MADDE 499 - (Değişik: 1490 - 28.9.1971) Her kim, para veya eşya veya hukukça hükmü haiz bir senet almak için bir kimseyi hapseder yahut dağa veya tenha bir mahalle kaldırırsa, maksadına nail olmamış ise onbeş seneden yirmi seneye kadar ağır hapis cezası ile cezalandırılır. Maksadına nail olunmuş ise cezanın yukarı haddi hükmolunur.

(Değişik 2. fıkra: 3679 - 21.11.1990) Her kim, birinci fıkrada gösterilen fiili siyasî veya sosyal maksatlarla veya resmî makamları bir işi yapmaya veya yapmamaya icbar için işlerse müebbet ağır hapis cezasıyla cezalandırılır.
5237 sk 149

MADDE 500 - (Değişik: 1490 - 28.9.1971) Her kim, 64 ve 65 inci maddelerde beyan olunan ahvalin maadasında evvelce Hükümete haber vermeksizin adam kaldırmak cürmünden maksud olan şeyi elde etmek için şifahi veya tahriri muhabere naklederse üç seneden beş seneye kadar hapis cezasına mahkûm olur.

MADDE 501 - Bir şahsın herhangi bir vasıta ile kendini bilmiyecek veya müdafaa edemiyecek hale getirilmesi dahi hırsızlık cürmünden cebir ve şiddet sayılır.
5237 sk 148

MADDE 502 - Ceza Kanununun tatbikatında gece vakti, güneş batmasından bir saat sonra başlar ve güneş doğmasından bir saat evvele kadar devam eder.

üçüNCü FASIL
DOLANDIRICILIK VE İFLAS

MADDE 503 - (Değişik: 3679 - 21.11.1990) Bir kişiyi kandırabilecek nitelikte hile ve desiseler yaparak hataya düşürüp onun veya başkasının zararına, kendisine veya başkasına haksız bir menfaat sağlayan kişiye bir yıldan üç yıla kadar hapis ve sağladığı haksız menfaatin bir misli kadar ağır para cezası verilir.

Fiili, mağdurda esasen var olan hatadan, hile ve desise kullanmak suretiyle yararlanarak gerçekleştiren kişi hakkında da birinci fıkrada yazılı ceza uygulanır.
5237 sk 157

MADDE 504 - (Değişik: 3679 - 21.11.1990) Yukarıdaki maddede belirtilen dolandırıcılık suçu;

1. Banka veya diğer kredi kurumlarınca tahsis edilmemesi gereken bir kredinin açılmasını sağlamak maksadıyla,
2. Sigorta bedelini almak maksadıyla,
3. Posta, Telgraf ve Telefon İşletmesinin haberleşme araçlarını veya banka veya kredi kurumlarını veya herhangi bir kamu kurum ve kuruluşunu vasıta olarak kullanmak suretiyle,
4. Yurt dışında iş bulmak, ikamet izni veya vize almak bahanesiyle,

5. Bir kimseyi içinde bulunduğu tehlikeli veya zor durumdan kurtarmak bahanesiyle,
6. Bir kimseyi askerlikten tamamen veya kısmen kurtarmak bahanesiyle,
7. Kamu kurum ve kuruluşlarının veya kamu yararına çalışan hayır kurumlarının zararına olarak,
8. Meslek ve görevlerini yaptıkları sırada avukatlar, dava vekilleri, vekiller veya kurum yöneticileri tarafından, İşlenirse, faile iki yıldan beş yıla kadar ağır hapis ve sağladığı haksız menfaatin iki misli kadar ağır para cezası verilir.
Suçun işlenmesinde yukarıda yazılı hallerden iki veya daha fazlası birleşirse hapis cezasının asgari haddi üç yıl ağır hapistir.
5237 sk 158

MADDE 505 - Her kim, kendisinin yahut başkasının menfaatine olarak bir sabi veya mahcurun veya ehil olmayan kimsenin ihtiyaçlarını veya heveslerini veya tecrübesizliğini suiistimal ile onlardan birinin veya aharının mazarratına hukukça hükmü havi bir senet alırsa veren şahsın hukuki ehliyeti haiz olmamasından dolayı bu senet hükümsüz sayılmakla beraber faili bir senden beş seneye kadar hapis olunur ve yüz liradan aşağı olmamak üzere ağır cezayı nakdî alınır.
5237 sk 158

MADDE 506 - (Değişik: 3038 - 11.6.1936) Hileli müflisler hakkında iki seneden beş seneye kadar hapis cezası verilir.
5237 sk 161

MADDE 507 - (Değişik: 3038 - 11.6.1936) Taksiratlı müflisler bir aydan iki seneye kadar hapsolunur.
5237 sk 162

DöRDüNCü FASIL
EMNİYETİ SUİİSTİMAL

MADDE 508 - (Değişik: 2275 - 8.6.1933) Her kim başkasına ait olupta iade veya muayyen bir suretle istimal etmek üzere kendisine tevdi veya her ne namla olursa olsun teslim olunan bir şeyi kendisinin veya başkasının menfaatine olarak satar veya rehneder veya sarf ve istihlâk eder yahut ketim ve inkâr eyler veyahut tahvil ve tağyir ederse mutazarrır olan kimsenin şikâyeti üzerine iki aydan iki seneye kadar hapis ve elli liradan aşağı olmamak üzere ağır para cezasiyle cezalandırılır.
5237 sk 155

MADDE 509 - (Değişik: 3038 - 11.6.1936) Bir kimse iade veya muayyen bir suretle istimal etmek üzere kendisine tevdi olunan imzalı ve yazısız bir kâğıda sahibinin zararına olarak hukukça hükmü haiz bir mumamele yazar veya yazdırır yahut elinde bedelsiz olarak kalmış olan bir senedi istimal ederse mutazarrır olan kimsenin şikâyeti üzerine üç aydan üç seneye kadar hapis ve yüz elli liradan aşağı olmamak üzere ağır para cezasına mahkûm olur.

Bu imzalı ve yazısız kâğıd esasen kendisine tevdi ve teslim olunmayıp da bertakrib ele geçirerek birinci fasıldaki cürmü işlemiş ise altıcı babın üçüncü ve dördüncü fasıllarında beyan olunan ahkâma göre ceza verilir.
5237 sk 156-209

MADDE 510 - Geçen iki maddede yazılı cürümler meslek ve sanat veya ticaret veya hizmet sebebiyle veya emanetçi sıfatiyle veyahut idare etmek için kendisine tevdi olunan veya teminat olarak teslim edilen şeyler üzerinde yapılırsa faili hakkında bir seneden beş seneye kadar hapis cezası tertip olunur ve şikâyetname itasına hacet kalmaksızın takibat yapılır.
5237 sk 155

MADDE 511 - 1 - Kaybolmuş bir şeyi bulup ta bulunmuş eşyanın mülkiyetini iktisap hakkında Kanunu Medenide yazılı ahkâma riayet etmeksizin temellük iddiasına kıyam eyliyen,

2 - Başkasına aitolup ta bir hata veya tesadüf neticesi olarak eline geçen bir malda mülkiyet iddia eden.

Kimseler mutazarrırın şikâyeti üzerine bir seneye kadar hapse ve yüz liraya kadar ağır cezayi nakdiye mahkûm olur.

Eğer mücrimin bu eşya sahibi kim olduğunu bildiği tahakkuk ederse ceza iki seneye kadar uzar.
5237 sk 160

BEŞİNCİ FASIL
EŞYAYI CüRMİYEYİ SATIN ALMAK VE SAKLAMAK

MADDE 512 - (Değişik: 2275 - 8.6.1933) Her kim 296 ncı maddede beyan olunan haller haricinde kendisi cürmün irtibâkına iştirak etmeksizin bir cürümden hâsıl olan para veya sair eşyayı bilerek kabul eder veya saklar yahut satın alır yahut her ne suretle olursa olsun kabul etmek ve saklamak ve satmak hususlarında tavassut eylerse üç seneye kadar hapis ve beş yüz liraya kadar ağır para cezasiyle cezalandırılır. Şu kadar ki tâyin edilecek ceza asıl fiil için verilecek cezanın üçte birini geçemez.
5237 sk 165

ALTINCI FASIL
HAKKI OLMIYAN YERLERE TECAVüZ

MADDE 513 - (Değişik: 6123 - 9.7.1953) Her kim, başkasının mutasarrıf olduğu emlâk ve araziyi tamamen veya kısmen zapt ve tasarruf etmek veya bunlardan intifa eylemek için o arazi ve emlâkin hudutlarını değiştirir veya bozarsa iki aydan iki seneye kadar hapsolunur ve 150 liradan 1.000 liraya kadar ağır para cezası alınır.

Köy hükmi şahsiyetine ait olduğunu veya öteden beri köylünün müşterek istifadesine terkedilmiş bulunduğunu bilirek mera, harman yeri, yol ve sulak gibi gayrimenkulleri kısmen veya tamamen zapt ve tasarruf eden veya sürüp eken kimse hakkında birinci fıkrada yazılı cezalar tatbik olunur.

Hakkı olmıyan bir menfaat elde etmek için umumi veya hususi suların mecrasını değiştiren kimse hakkında da aynı ceza hükmolunur.
5237 sk 154

MADDE 514 - Yukarıki maddede beyan olunan fiiller, şahıslara karşı cebir ve şiddet veya tehdit ile veya içlerinden velev birisi silahlı olmasa bile on kişiden fazla şahıslar tarafından işlenmiş ise ceza bir seneden beş seneye kadra hapis ve yüz liradan aşağı olmamak üzere ağır cezayı nakdidir.

MADDE 515 - Şahıslara karşı cebir ve şiddet kullanarak bir şahsın emlâk ve arazisinden istifadesine mâni olan kimse bir seneye kadar hapis ve on beş liradan yüz liraya kadar ağır cezayı nakdî ile cezalandırılır.

Eğer bu cürüm, içlerinden velev birisi silahlı olan bir kaç kiş yahut silâhlı olmasa bile on kişiden fazla şahıslar tarafından ika olunursa ceza bir seneden üç seneye kadar hapis ve elli liradan yüz liraya kadar ağır cezayı nakdî dir.
5237 sk 154

YEDİNCİ FASIL
NASI İZRAR

MADDE 516 - (Değişik: 2245 - 7.6.1979) Bir kimse her ne şekilde olursa olsun diğer bir kimsenin taşınır veya taşınmaz malını yıkar veya yok eder veya bozar ya da bunlara zarar verirse zarar görenin şikayeti üzerine bir yıldan üç yıla kadar hapis ve bin liradan üçbin liraya kadar ağır para cezasıyla cezalandırılır.

Eylem:

1. Görevinden ötürü öç almak amacıyla bir memurun zararına,

2. Kişilere karşı şiddet kullanarak veya 493 üncü maddenin birinci ve ikinci fıkralarında belirtilen araçlardan biri ile,

3. Kamuya ait veya kamu hizmetine veya bir din ve mezhebin ibadetine ayrılmış yapılara veya bunların eklentilerine veya taşınır nitelikteki eşya veya parçalarına ya da askeri yapılar, depolar, tersaneler, fabrikalar, gemiler ya da anıtlar veya heykeller veya eski yapıtlar veya mezarlık ve eklentileri,

4. Setler ya da felaketlere karşı kamunun korunması amacıyla yapılmış koruma araçları ve diğer yapı ya da bir kamu hizmetine ayrılan gereçler ve işaretler,

5. Kanal veya sulamaya ait her türlü doğal veya yapay su yatakları ve bu tür diğer yapılar,

6. Dikilmiş bağ çubukları veya meyveli ağaç veya fidanlar ile gezi yerleri veya alanlardaki ağaçlar,

7. Yakıcı veya patlayıcı maddeler kullanılarak motorlu taşıt araçları,

üzerinde işlenirse failin göreceği ceza, eylemin özelliğine veya meydana gelen tehlikenin veya zararın ağırlığına veya yıkılan veya bozulan veya zarar verilen şeyin önemine veya değerine göre bir yıldan yedi yıla kadar hapis ve üçbin liradan yirmibeşbin liraya kadar ağır para cezasıdır. Ancak, 7 nci bentteki halde hapis cezası üç yıldan az olamaz. (Değişik 2. cümle: 4806 - 5.2.2003 / m.3) Ancak eylem, ceza infaz kurumları ve tutukevlerine ait bina, araç, gereç veya tesislerine karşı işlenirse veya 7 nci bentteki halde hapis cezası üç yıldan az olamaz.
5237 sk 151-152

MADDE 517 - (Değişik:2245 - 7.6.1979) Yukarıdaki maddede belirtilen eylemler Hükümete karşı şiddet veya karşı gelme amacı ya da beş ve daha çok kişinin birleşmesiyle işlenirse, eyleme katılanlar hakkında verilen ceza birinci fıkradaki hallerde üçte bir, ikinci fıkradaki hallerde ise yarı oranında artırılır.

Bu hallerde kamu adına kovuşturma yapılır.

MADDE 518 - (Değişik: 3038 - 11.6.1936) Her kim bigayrihakkın başkasının arazisine veya bağ ve bahçesine hayvan sokarak veya orada bırakarak bir zarar ika ederse mutazarrın şikâyeti üzerine bu faslın birinci maddesinin ilk fıkrası hükmünde tevfikan ceza görür.

Fail yalnız otlamak maksadile aharın arazisine hayvan sokmuş veya girmesine göz yummuş ise diğer tarafın şikâyeti üzerine göreceği ceza üç aya kadar hapis ve elli liraya kadar ağır para cezasıdır.

Kayıdsızlık ve teseyyüp eserile bir kimsenin muhrez veye mezru olan arazisine veya bağ ve bahçesine hayvan girmesine sebep olanlar zarar görenin şikâyeti üzerine on beş günden bir aya kadar hafif hapse veya on liradan otuz beş liraya kadar hafif para cezasına mahkûm olur.

MADDE 519 - (Değişik: 2275 - 8.6.1933) Yukarıdaki maddenin ikinci ve üçüncü fıkralarında yazılı fiillerden tevellüt eden zarar, hayvanı sokan veya girmesine sebep olan şahsa müracaat hakkı olmak üzere hayvan sahibine tazmin ettirilir. Birkaç kimseye ait olarak bir yerde otlatılan hayvanların bir veya bir kaçının yaptıkları zarar birlikte otlayan hayvanların sahiplerine garameten tazmin ettirilir.

MADDE 520 - Her kim, başkasının hendek veya sabit çit veya daimi parmaklık ile çevrilmiş olan yerine duhule hakkı olmadığı halde keyfi olarak girer veya bu yerden geçerse sahibinin şikâyeti üzerine on beş güne kadar hafif hapse veya on beş liraya kadar hafif cezayı nakdiye mahkûm olur.
Bu filin tekerrürü halinde failin göreceği ceza bir aya kadar hafif hapistir.

MADDE 521 - Her kim, bila mucip başkasına ait olan bir hayvanı öldürür veya işe yaramayacak hale koyarsa sahibinin şikâyeti üzerine dört aya kadar hapis ve yüz liraya kadar ağır cezayı nakdiyi mahkûm olur.
Eğer ika olunan zarar, hafif ise yalnız otuz liraya kadar ağır cezayı nakdî ile iktifa olunabilir.
Eğer hayvanın yalnız kıymetine noksan gelmiş ise hapis cezası bir aya ve cezayi nakdî otuz liraya kadardır.
Tarla va arazisine kuş veya kümes hayvanları girmiş olan şahıs bunları zarar ika ederken görüpte öldürürse cezaen mesul olmaz.
5237 sk 151

SEKİZİNCİ FASIL
KARŞILIKSIZ YARARLANMA

MADDE 521/a - (Ek: 3756 - 6.6.1991) ödeme yeteneği olmadığını bildiği halde;
1. ücreti karşılığı hizmet veren pansiyon, otel ve han gibi geçici ikamete tahsis edilmiş yerlerde kalan,
2. ücreti karşılığı hizmette bulunan lokanto ve benzeri yerlerde yiyip içen,
3. Taksi ve benzeri ulaşım araçlarında kendisini bir yerden diğer bir yere taşıtan, Ve ödemede bulunmayan kimseye on beş günden üç aya kadar hapis ve borçlu olunan miktarın on katı kadar ağır para cezası verilir.
Bu maddedeki suçların kovuşturması şikâyete bağlıdır.
5237 sk 163

MADDE 521/b - (Ek: 3756 - 6.6.1991) Ancak bedeli ödendiği takdirde hizmet elde edilebilecek otomatik aletlerden, ödeme yapmadan yararlanan kimseye, fiil daha ağır bir suçu oluşturmadığı takdirde onbeş günden üç aya kadar hapis veya yüzbin liradan beşyüzbin liraya kadar ağır para cezası verilir.
5237 sk 163

DOKUZUNCU FASIL
GEçEN FASILLAR ARASINDA MüŞTEREK HüKüMLER

MADDE 522 - Onuncu babda beyan olunan cürümlerin işlenmesinde cürmün mevzuu olan şeyin veya ika edilen zararın kıymeti pek fahiş ise mahkeme cürme mahsus olan cezayı yarısına kadar artırır ve eğer hafif ise yarısına ve eğer pek hafif ise üçte birine kadar eksiltir.
Kıymet tâyini için cürmün mevzuu olan şeyin yahut vakı zararın cürüm işlendiği zamandaki kıymeti nazarı dikkate alınır. Yoksa failin istihsal eylediği menfaat hesap edilmez.
Eğer fail aynı neviden olan cürümlerden dolayı mükerrer bulunur veya bu babın ikinci faslında yazılı cürümlerden birini işlemiş olursa cezayı tenkise mahal yoktur.
5237 sk 145-150

MADDE 523 - Bu babın birinci, üçüncü, dördüncü ve beşinci fasıllarında ve 516 ncı maddenin birinci fıkrasında ve 518 ve 519 ve 521 inci maddelerinde beyan olunan cürümlerden birini işleyen kimse kendi hakkında bir gûna takibat icrasına başlanmadan evvel aldığını iade eylerse yahut işlenen fiilin mahiyetine ve sair ahvale nazaran red ve iade kabil olmadığı takdirde mutazarrın zararını tamamen tazmin ederse göreceği ceza üçte birden üçte ikiye kadar indirilir.
Eğer bu red ve iade veya tazmin hususi takibat esnasında fakat işin mahkemeye verilmesinden evvel vukubulursa failin göreceği ceza altıda birden üçte bire kadar indirilir.
(Ek fıkra: 3756 - 6.6.1991) 494 üncü maddenin 2, 3 ve 4 numaralı bentleri ile 521 a ve 521 b maddelerinde yazılı cürümlerden dolayı da yukarıdaki fıkralar hükümleri uygulanır.

MADDE 524 - (Değişik: 3112 - 3.2.137) (Değişik 1. cümle: 3756 - 6.6.1991) Bu babın birinci, üçüncü, dördüncü, beşinci ve sekizinci fasıllarında ve 516 ncı maddenin birinci fıkrası ile 518, 519 ve 521 inci maddelerinde beyan olunan cürümler:
1 - Haklarında aykırılık kararı verilmemiş karı kocadan birinin,
2 - Usul ve fürudan yahut bu derece sıhrî akrabadan birinin veya analık, babalık veya evlâtlığın,
3 - Faille beraber bir dam altında yaşayan erkek veya kız kardeşin zararına olarak işlenmiş olursa fail hakkında takibat icra olunmaz.
Haklarında ayrılık kararı verilmiş olan karı veya kocanın yahut faille beraber bir dam altında yaşamıyan erkek veya kızkardeşin veya faille beraber bir dam altında yaşamakta olan amca, dayı, hala, teyze, yeğen veya ikinci derecede sıhrî akrabanın zararına olarak işlenmiş ise fail hakkında takibat icrası şikâyete bağlıdır. Bu takdirde failin göreceği ceza üçte bir miktar azaltılır.
5237 sk 167

MADDE 525 - (Emniyeti Umumiye İdaresinin nezareti iltında bulundurulma cezası ve tedbirleri ile ilgili hükümler 15 Nisan 1987 tarih ve 3352 sayılı Kanunla yürürlükten kaldırılmakla hükmü kalmamıştır.

ONBİRİNCİ BAP
BİLİŞİM ALANINDA SUçLAR

MADDE 525/a - (Ek: 3756 - 6.6.1991) Bilgileri otomatik olarak işleme tabi tutmuş bir sistemden, programları, verileri veya diğer herhangi bir unsuru hukuka aykırı olarak ele geçiren kimseye bir yıldan üç yıla kadar hapis ve birmilyon liradan onbeşmilyon liraya kadar ağır para cezası verilir.

Bilgileri otomatik işleme tabi tutmuş bir sistemde yer alan bir programı, verileri veya diğer herhangi bir unsuru başkasına zarar vermek üzere kullanan, nakleden veya çoğaltan kimseye da yukarıdaki fıkrada yazılı ceza verilir.
5237 sk 243

MADDE 525/b - (Ek: 3756 - 6.6.1991) Başkasına zarar vermek veya kendisine veya başkasına yarar sağlamak maksadıyla, bilgileri otomatik işleme tabi tutmuş bir sistemi veya verileri veya diğer herhangi bir unsuru kısmen veya tamamen tahrip eden veya değiştiren veya silen veya sistemin işlemesine engel olan veya yanlış biçimde işlemesini sağlayan kimseye iki yıldan altı yıla kadar hapis ve beşmilyon liradan ellimilyon liraya kadar ağır para cezası verilir.

Bilgileri otomatik işleme tabi tutmuş bir sistemi kullanarak kendisi veya başkası lehine hukuka aykırı yarar sağlayan kimseye bir yıldan beş yıla kadar hapis ve iki milyon liradan yirmi milyon liraya kadar ağır para cezası verilir.
5237 sk 244

MADDE 525/c - (Ek: 3756 - 6.6.1991) Hukuk alanında delil olarak kullanılmak maksadıyla sahte bir belgeyi oluşturmak için bilgileri otomatik olarak işleme tabi tutan bir sisteme, verileri veya diğer unsurları yerleştiren veya var olan verileri, diğer unsurları tahrif eden kimseye bir yıldan üç yıla kadar, tahrif edilmiş olanları bilerek kullananlara altı aydan iki yıla kadar hapis cezası verilir.
5237 sk 244

MADDE 525/d - (Ek: 3756 - 6.6.1991) 525 a ve 525 b maddeleri hükümlerini ihlal eden kişiler hakkında, maddelerde yazılı cezalara ek olarak, meslek icrası sırasında veya icrası dolayısıyla suçun işlendiği bir kamu hizmetinden veya meslek veya sanat veya ticaretten altı aydan üç yıla kadar yasaklanma cezası da verilir.

üçüNCü KİTAP
KABAHATLER

BİRİNCİ BAP
AMMENİN NİZAMINA MüTEALLİK KABAHATLER

BİRİNCİ FASIL
SALAHİYATTAR MERCİLERİN EMİRLERİNE İTAATSİZLİK

MADDE 526 - (Değişik 1. fıkra: 2248 - 12.6.1979)

Yetkili makamlar tarafından adli işlemler dolayısıyla ya da kamu güvenliği ve kamu düzeni veya genel sağlığın korunması düşüncesiyle kanun ve nizamlara aykırı olmayarak verilen bir buyruğu dinlemeyen veya bu yolda alınmış bir önleme uymayan kimse, eylem ayrı bir suç oluşturmadığı takdirde, üç aydan altı aya kadar hafif hapis ve bin liradan üçbin liraya kadar hafif para cezasıyla cezalandırılır.

(Değişik : 1490 - 28.9.1971)

Şapka iktisası hakkında 671 sayılı Kanunla Türk harflerinin kabul ve tatbikine dair 1353 sayılı Kanunun koyduğu memnuiyet veya mecburiyetlere muhalif hareket edenler iki aydan altı aya kadar hafif hapis veya bin liradan beşbin liraya kadar hafif para cezasiyle cezalandırılır.
5237 sk 222

MADDE 527 - Her kim, bir musibet ve felâket veya karışıklık yahut cürmü meşhut vukuunda makbul bir özüre müstenit olmaksızın lâzımgelen hizmet ve yardımı yapmaktan kaçınır yahut vazifesini yaptığı sırada kendisine müracaat eden memurlara lâzımgelen malûmat ve tarifatı vermekten imtina eylerse otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

Eğer vermiş olduğu malûmat ve tarifat hakikata mugayir olursa ceza elli liraya kadar hafif cezayi nakdî veya bir aya kadar hafif hapistir.

MADDE 528 - Bir memura vazifesini yapdığı sırada isim ve şöhret veya sıfat ve sanatını mesken ikametgâhını veya doğduğu yeri yahut sair şahsi evsafını beyandan imtina eden şahıs otuz liraya kadar hafif cezayı nakdiye mahkûm olur. Ve eğer hakikat hilâfında beyanatta bulunursa bir aya kadar hafif hapis cezasıyla cezalandırılır.

MADDE 529 - Her kim, ait olduğu daire tarafından kanuna müsteniden vukubulan memnuiyet hilâfı olarak âyî n icrasına mahsus mahaller haricinde mezhebi merasim icrasına veyahut umuma mahsus meydanlarda ve yollarda dinî ve gayri dinî işlere müteallik alaylar tertibine halkı teşvik yahut bunlara riyaset eylerse bir aya kadar hafif hapse veya elli liraya kadar hafif cezayı nakdî ye mahkûm olur.

Eğer işbu fiilden dolayı halk arasında bir heyecan ve karışıklık çıkarsa fail hakkında yukarıdaki cezaların ikisi birden hükmolunur.

İKİNCİ FASIL
CüRMü HABER VERMEKTE ZüHUL

MADDE 530 - Hekim, cerrah, ebe yahut sair sıhhiye memurları şahıslar aleyhinde işlenmiş bir cürüm asarını gösteren ahvalde sanatlarının icabettiği yardımı ifa ettikten sonra keyfiyeti adliyeye veya zabıtaya bildirmezler yahut ihbar hususunda teahhur gösterirlerse bu ihbar kendisine yardım ettikleri kimseye takibata maruz kılacak ahval müstesna olmak üzere otuz liraya kadar hafif cezayı nakdiye mahkûm olurlar.
5237 sk 280

üçüNCü FASIL
MESKüKATA MüTEALLİK KABAHATLER

MADDE 531 - Mecmuu kıymeti yüz kuruştan fazla meskûkât veya evrakı nakdiyeyi sahih zanniyle aldıktan sonra bunların kalp ve taklit olduklarına muttali olan kimse üç gün zarfında bunları nereden ve ne suretle aldığını mümkün mertebe tarif ile beraber hükümete teslim etmezse on beş liraya kadar hafif cezayı nakdiye mahkûm olur.

MADDE 532 - Her kim, Türkiye'de kanunen tedavül etmekte olan meskûkâtı mukannen kıymetleriyle kabulden imtina eyler ise otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

DöRDüNCü FASIL
MATBAACILIK SANATININ İCRASINA VE MATBU EVRAK NEŞİR VE TEVZİİNE VE İLANAT TALİKINA MüTEALLİK KABAHATLER

MADDE 533 - Kanun ve nizamların ahkâmına riayet etmiyerek gerek taş ve gerek hurufat matbaacılığını yapanlar ve mihaniki ve kimyevi vasıta ile bir şeyin bir çok nüshalarını çıkartmaktan ibirat her nevi sanatı icra edenler bir aya kadar hafif hapse ve otuz liradan doksan liraya kadar hafif cezayı nakdiye mahkûm edilir yahut bu cezaların ikisi birden verilir.

MADDE 534 - Her kim, salâhiyettar merciiden ruhsat almağa bağlı olan ahvalde ruhsat almaksızın umumi mahalde yahut umumun girebileceği yerlerde matbu evrak veya resim yahut el ile yazılmış evrak satar veya dağıtırsa otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

Bunlar hükümetin emriyle toplattırılan evrak kabilinden ise faili bir aya kadar hafif hapse ve beş liradan aşağı olmamak üzere 50 liraya kadar hafif cezaya nakdiye mahkûm olur.

MADDE 535 - Her kim, umumi bir mahalde veya herkesin girebileceği yerde matbu evrak veya resim yahut el yazısı evrakı satar veya dağıtırken halkın huzur ve rahatını kaçıracak surette haykırır yahut havadis neşir ederse yirmi beş liraya kadar hafif cezayı nakdiye mahkûm olur.

Eğer bu havadis yanlış veya uydurma ise fail bir aya kadar hafif hapse yahut elli liraya kadar hafif cezayı nakdiye mahkûm olur.

MADDE 536 - (Değişik: 2248 - 12.6.1979) Her kim, belediyeler, köy ihtiyar kurulları veya yasalarla yetkili kılınmış diğer makamlarca önceden ayrılmış ya da oturulan yerler dışında, o yerin en büyük mülkiye amirine yapılacak bir başvuru üzerine ayrılan yerleri, izin almaksızın veya verilen izne aykırı biçimde, basılı olan veya olmayan, elle yapılmış veya yazılmış her türlü resim, yazı ve işaretler veya bunları içeren kâğıt, pano, pankart, bant ya da benzerlerini asar veya yapıştırırsa veya izne dayalı olsa bile bu yerleri boyar veya bu yerlere yazı yazar, resim ya da işaret yaparsa, eylem başka bir suç oluştursa bile ayrıca altı aydan bir yıla kadar hafif hapis ve bin liradan aşağı olmamak üzere hafif para cezasına çarptırılır.

Bu eylemler yukarıdaki fıkra dışında kalan yerlerde veya kamuya ayrılmış veya kamuya açık veya herkes tarafından görülebilecek yerlerde veya her türlü taşıt araçları veya kamu hizmetlerine ait iletişim araçları veya kamu hizmetine ayrılmış veya özel kişi ve kuruluşlara ait işaret veya levhalar üzerinde işlenirse, eylem başka bir suçu oluştursa bile ayrıca bir yıldan iki yıla kadar hafif hapis ve iki bin liradan az olmamak üzere hafif para cezasına çarptırılır.

(Değişik: 3.fıkra: 2370 - 7.1.1981)

Yukarıdaki fıkralarda gösterilen eylemler derneklerin veya benzeri kuruluşların veya kanun dışı vücuda getirilen veya kanuna aykırı faaliyetleri sebebiyle kapatılan dernek veya diğer kuruluşların mensupları tarafından veya onların iştirakiyle veya mensup olmasalar bile bu kuruluşların adına veya adları kullanılarak yapıldığı takdirde sözü edilen fıkralardaki cezalar iki katı olarak hükmedilir. Şu kadar ki hafif hapis cezası iki yılı aşamaz.

Yukarıdaki fıkralardaki eylemleri küçüklere veya ceza ehliyeti olmayan kişilere işletenlere yukarıdaki fıkralar uyarınca verilecek cezalar yarısı kadar artırılır.

Yukarıdaki fıkralardaki eylemler, siyasal veya ideolojik olmayan amaçlarla işlenir ve içeriği bakımından bir suçu oluşturmazsa yukarıdaki fıkralarda yazılı cezalar onda birine kadar indirilebilir.

(6 ncı fıkra, 13 Kasım 1996 tarih ve 4209 sayılı Kanunun 1 inci maddesiyle yürürlükten kaldırılmıştır.)

Bu maddede suç sayılan eylemlerin işlenmesinden dolayı sebebiyet verilen zararların tazminine ayrıca hükmolunur.

Görenek ve geleneklere göre asılacak kâğıt, pano, pankart, bant ya da benzerleri bu madde hükümleri dışındadır.

298 sayılı Seçimlerin Temel Hükümleri ve Seçmen Kütükleri Hakkındaki Kanun hükümleri saklıdır.

MADDE 537 - (Değişik: 2870 - 7.1.1981) Her kim kamu hizmeti gören daire veya kurumlar veya her türlü eğitim ve öğretim kuruluşlarının yetkilileri tarafından duvarlara yapıştırılmış veya özel yerlerine konulmuş basılı olan veya olmayan her türlü belge, resim, el yazısı kâğıt veya levhaları bulundukları yerlerden çıkarır ya da yırtar veya tahrip eder veya bunları her ne biçimde olursa olsun okunamayacak veya içeriklerinin başka biçimde anlaşılmasına sebebiyet verecek şekillere veya işe yaramayacak hale sokarsa eylem başka bir suçu oluştursa bile ayrıca üç aydan altı aya kadar hafif hapse ve bin liradan az olmamak üzere hafif para cezasına mahkûm edilir.

Kamu hizmetine tahsis edilmiş binaların veya mabetlerin veya anıt, büst ve heykellerin veya 1710 sayılı Eski Eserler Kanununda sayılı eski eser niteliğindeki taşınır veya tışınmazların, her türlü eğitim ve öğretim kurumlarının veya öğrencilerin toplu halde oturdukları yurt ve benzeri yerlerin veya bunların eklentilerinin herhangi bir yerine basılı olan veya olmayan, elle yapılmış veya yazılmış her türlü yazı, resim ve işaretleri veya bunları içeren kâğıt, pano, pankart, bant ya da benzerlerini yetkili memur ve mercilerin önceden verilmiş yazılı müsaadesi olmaksızın asanlar veya koyanlar yahut bunlardan suç konusu teşkil edenlerin asılmasına veya konulmasına müsaade edenler, eylem başka bir suçu oluştursa bile ayrıca bir yıldan iki yıla kadar hafif hapis ve beşbin liradan az olmamak üzere hafif para cezasına mahkûm edilir.

İkinci fıkra kapsamındakilerin herhangi bir yerini her ne suretle olursa olsun boyayanlar veya bunları yazı veya resim ya da işaret yapanlar, yapıştıranlar hakkında da eylem başka bir suçu oluştursa bile ikinci fıkrada yazılı cezalar uygulanır.

Yukarıdaki fıkralarda gösterilen eylemler derneklerin veya benzeri kuruluşların veya kanun dışı vücude getirilen veya kanuna aykırı faaliyetleri sebebiyle kapatılan dernek veya diğer kuruluşların mensupları tarafından veya onların iştirakiyle veya mensup olmasalar bile bu kuruluşların adına veya adları kullanılarak yapıldığı takdirde sözü edilen fıkralardaki cezalar iki katı olarak hükmedilir. Şu kadar ki hafif hapis cezası iki yılı aşamaz.

Yukarıdaki fıkralardaki eylemleri küçüklere veya ceza ehliyeti olmayan kişilere işletenlere yukarıdaki fıkralar uyarınca verilecek cezalar yarı oranında artırılarak hükmolunur.

( 6 ncı fıkra, 13 Kasım 1996 tarih ve 4209 saylı Kanunun 1 inci maddesiyle yürürlükten kaldırılmıştır.)

Bu maddede suç sayılan eylemlerin işlenmesinden dolayı sebebiyet verilen zararların tazminine resen hükmolunur.

Yukarıdaki fıkralardaki eylemler, siyasal veya ideolojik olmayan amaçlarla işlenir ve içeriği bakımından bir suçu oluşturmazsa yukarıdaki fıkralarda yazılı cezalar üç aya kadar indirilebilir.

İkinci ve üçüncü fıkralarda gösterilen fiillerin eserlerini derhal ortadan kaldırmayan ve bunların yok edilmesi için gerekli işlemlere girişmeyen yetkililer hakkında bu Kanunun 230 uncu maddesinde yazılı cezalar uygulanır.

298 sayılı Seçimlerin Temel Hükümleri ve Seçmen Kütükleri Hakkındaki Kanun hükümleri saklıdır.

MADDE 538 - Her kim, hükümetçe kabul ve tâyin olunan suret ve mahallerde efradı ahali tarafından tâlik olunan evrakı asıldığı andan itibaren üç gün geçmeden çıkarır, yahut yırtar veya sair suretle işe yaramayacak bir hale koyarsa on beş liraya kadar hafif cezayı nakdiye mahkûm olur.

BEŞİNCİ FASIL
RUHSATSIZ TEMAŞA YERLERİ VE SAİR UMUMA MAHSUS YERLER AçMAK

MADDE 539 - Bir kimse salâhiyettar merciden halkın huzur ve rahatını muhafaza zımnında vukubulan tenbihata riayet etmiyerek umuma mahsus temaşa ve musabaka yerleri açar, yahut bunları açık tutarsa bir aya kadar hafif hapis cezasına ve on beş liraya kadar hafif hapis cezasına ve on beş liraya kadar hafif cezayı nakdiye mahkûm olur.

Tekerrürü halinde cezayı nakdî elli liradan aşağı olamaz.

MADDE 540 - Umuma mahsus olan veya umuma açık bulunan yerlerde salâhiyettar merciin ruhsatı olmaksızın her nevi oyun ve eğlence tertip eden kimse otuz liraya kadar hafif cezayı nakdiye mahkûm olur. Eğer fiil salâhiyettar merci tarafından vukubulan men'a muhalif olarak icra edilmiş ise fail bir aya kadar hafif hapis ve elli liraya kadar hafif cezayı nakdiye müstahak olur.

MADDE 541 - Açılması salâhiyettar merciin müsaadesine mütevakkıf olan iş idarehanesi veya herhangi bir taahhüt müessesesini ruhsatsız açanlar otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

Tekerrürü halinde bir aya kadar hafif hapis cezası ilâve olunur.

Eğer bu müesseseler ruhsat talebinin reddolunmasına rağmen açılmış ise cezayı nadi yetmiş beş liraya kadar çıkarılır ve bunun tekerrürü halinde cezayı nakdiye iki aya kadar hafif hapis cezası ilâve olunur.

MADDE 542 - Yukardaki maddede beyan olunan iş idarehanesi veya herhangi bir taahhüt müesesesi müdürü kanunen tâyin edilen veya salâhiyettar merci tarafından verilen tenbihata muğayir hareket ederse yirmi liraya kadar hafif cezayı nakdiye mahkûm olur.

Tekerrürü halinde cezayı nakdiye on beş güne kadar hafif hapis ve bir aya kadar meslek ve sanatın tatili cezaları ilâve olunur.

MADDE 543 - Her kim olursa olsun tutulacak deftere kayıt etmek veya beyanname veya ihbarname vermek mecburiyeti hakkında nizamın tâyin ettiği kaidelere tevfikı hareket etmeksizin ücretle bir kimseye yatacak yer verirse yahut onu pansiyoner olarak kabul ederse on liraya kadar hafif cezayı nakdiye mahkûm olur.

Tekerrürü halinde cezayı nakdi otuz liraya kadar hüküm olunur.

Eğer bu hareket, hükümet tarafından vukubulan memnuiyete karşı icra olunursa fail yirmi beş liraya ve tekerrürü halinde on beş liradan doksan liraya kadar hafif cezayı nakdî ile cezalandırılır.

ALTINCI FASIL
DİLENCİLİK

MADDE 544 - (Değişik: 6123 - 9.7.1953) Her kim, çalışmaya muktedir olduğu halde dilencilik ederken tutulursa bir haftadan bir aya kadar hafif hapis cezasiyle cezalandırılır.

Tekerrürü halinde hafif hapis cezası bir aydan aşağı olamaz.
5237 sk 229

MADDE 545 - (Değişik:6123 - 9.7.1953) Her kim, 15 yaşından aşağı çocukları toplayıp dilencilik ettirir veya velâyet ve vesayeti altında bulunan yahut kendisinin muhafazası ve nezaretine tevdi olunan 15 yaşından aşağı bir küçüğün dilenmesine veya bir kimsenin o küçüğü dilencilikte kullanmasına müsaade ederse üç aydan aşağı olmamak üzere hafif hapis ve 100 liradan aşağı olmamak üzere hafif para cezasiyle cezalandırılır.

YEDİNCİ FASIL
HALKI RAHATSIZ EDEN HAREKETLER

MADDE 546 - Her kim, gürültü veya velvele ile mutat hilâfı olarak çan ve alâtı saire çalarak yahut kanun ve nizam ahkâmına muhalif surette gürültülü bir meslek ve sanat icar eyliyerek halkın veya meclis ve mahfillerin meşguliyet veya huzur ve rahatını ihlâl ederse on beş liraya kadar hafif cezayı nakdiye mahkûm olur.

Bu fiil gece yarısından iki saat evvelinden sonra işlenirse hafif cezayı nakdî otuz liraya kadardır.

Mükerrirler hakkında birinci fıkrada muharrer ahvalde otuz ve ikinci fıkrada muharrer halde elli liraya kadar hafif cezayı nakdî hükmolunur.
5237 sk 123

MADDE 547 - Her kim, itidal ve muvazene haricinde veya çirkin ve ayıp görünen sair herhangi bir hal ile başkasını alenen incitir veya huzur ve rahatını ihlâl ederse on beş güne kadar hafif hapse veya otuz liraya kadar hafif cezayı nakdiye mahkûm olur.
5237 sk 123

MADDE 584 - (Değişik: 6123 - 9.7.1953) Her kim, umumi bir mahalde yahut umuma açık yerlerde yalan uydurarak başkasını zarara sokacak veya halkın huzurunu bozacak suretlerle saffetinden istifadeye kalkarsa bir aydan aşağı olmamak üzere hafif hapis cezasıyla mahkûm edilir.

İKİNCİ BAP
AMMENİN SELAMETİNE MüTEALLİK KABAHATLER

BİRİNCİ FASIL
SİLAH VE ECZAYI NARİYEYE AİT KABAHATLER

MADDE 549 - (Değişik: 5435 - 10.6.1949) (7 Aralık 1988 tarih ve 3506 sayılı Kanunun 10 uncu maddesiyle yürürlükten kaldırılmıştır.)

MADDE 550 - Her kim olursa olsun silâh taşımak için resmî ruhsatı olsa bile aşağıda sayılan işlerden birini işlediği takdirde kendisinden otuz liraya kadar hafif cezayı nakdî alınır:

1 - Mezkûr silâhlardan birini on beş yaşından aşağı bir çocuğa yahut silâh kullanmak bilmeyen veya temyize muktedir olmayan bir şahsa vermek veya taşımasına müsaade etmek,

2 - Bu silâhın zikrolunan kimseler eline kolaylıkla geçmesini men için muhafazası hususunda lâzımgelen tedabiri ittihaz etmemek,

3 - Bir çok kimselerin toplanmış olduğu mahallerde dolu silâh taşımak, tan ibarettir.

MADDE 551 - Her kim, hükümetten ruhsat almaksızın mazarratı mucip olacak surette sanayii nariye icra, yahut infilâk edici mevad iş'al eder yahut tehlikeli yahut herkesi rahatsız edecek surette bir takım ecza patlatır veya iş'al eylerse yahut meskûn bir mahalde veya civarında veya umuma mahsus yol üzerinde veya bu yola doğru zaruret olmaksızın silâh atarsa elli liraya kadar hafif cezayı nakdiye mahkûm olur ve buna vak'anın şiddetine göre otuz güne kadar hafif hapis cezası da ilâve olunabilir.

İKİNCİ FASIL
BİNA YIKILMASI VE TAMİRATTA İHMAL

MADDE 552 - Bir kimsenin plânını tanzimde veya inşasında iştirak etmiş olduğu bir bina kendi dikkatsizliği veya maharetsizliği neticesi olarak başkasına tehlike vermeksizin yıkılırsa o kimse yirmi beş liradan aşağı olmamak üzere hafif cezayı nakdiye mahkûm olur ve buna meslek ve sanatın tatili cezası da ilâve olunabilir.

Bu maddenin ahkâmı, inşaat ve tamirata mahsus iskelelerin ve köprülerin yıkılması halinde dahi tatbik olunur.
5237 sk 176

MADDE 553 - Bir bina veya sair inşaat başkasına tehlike verebilecek surette tamamen veya kısmen yıkılmağa meyil edipte mal sahibi veya vekili yahut bina ve inşaatın muhafazası veya nezaretiyle mükellef olan kimse tehlikeyi gidermek için lâzım gelen tedbirleri almadığı takdirde yirmi beş liraya kadar hafif cezayı nakdiye mahkûm olur. Salâhiyettar merciin tenbih ve ihtarına itaat etmemesi halinde cezayi nakdî elli liraya kadardır.
5237 sk 176

MADDE 554 - Böyle bir bina veya sair inşaat tamamen veya kısmen yıkılırsa yıkılmanın icabatından olan daimi tehlikeyi tamirat veya sair vasıtalarla izalede ihmal veya müsamaha eden otuz liradan aşağı olmamak üzere hafif cezayı nakdî ye mahkûm olur.
5237 sk 176

üçüNCü FASIL
AMMENİN HİZMETİNE TAALLüK EDEN İŞARETLER VE ALETLERE DAİR KABAHATLER

MADDE 555 - Herkesin gelip geçtiği yerlerde yapılmakta olan bazı ameliyat veya bırakılan bazı eşyadan mütevellit tehlikeyi men için nizamına tevfikan konulması icap eden işaret ve maniaları koymakta ihmal edenler otuz liraya kadar ve bu işaretlerin keyfi surette mahallini değiştirenler on beş liraya kadar hafif cezayı nakdiye mahkûm olur. Her iki fıkrada muharrer ahvalde tehlikenin vahametine göre cezayı nakdilere on beş günden bir aya kadar hafif hapis cezası da ilâve olunabilir.
5237 sk 178

MADDE 556 - Umumi tenvirata mahsus ışıkları keyfi surette söndürenler otuz liraya kadar hafif cezayi nakdiye mahkûm olur.

MADDE 557 - Ateş kullanan esnaftan dükkân ve fırın ve fabrikalarını zaman zaman temizleyip tamir etmiyenler beş liradan otuz liraya kadar hafif cezayi nakdî ile cezalandırılır.

DöRDüNCü FASIL
öTE BERİ ATMA

MADDE 558 - Halkın gelip geçeceği yerlere veya bir kaç ailenin müşterek avlusuna insanı yaralıyacak veya üstünü kirletecek bir şey atan veya döken kimse on güne kadar hafif hapis veya on liraya kadar hafif cezayi nakdî ile cezalandırılır.

MADDE 559 - Her kim lâzım olan ihtiyatı ifa etmeksizin halkın geçtiği caddeler ve sokaklar üzerindeki pencerelere, damlara, taraçalara veya buna benzer yerlere düştüğü halde geçenleri yaralıyacak veya kirletecek şeyler koyar veya atarsa on liraya kadar hafif cezayi nakdî hükmolunur.

Failin malum olmadığı takdirde ceza, fiili menedecek iktidarda bulunmak şartiyle binanın müdürüne veya zilyedine hükmedilir.

BEŞİNCİ FASIL
DELİLERİN MUHAFAZASINDA İHMAL KABAHATLERİ

MADDE 560 - Muhafazası altında bulunan delileri serbest bırakan yahut muhafazı olduğu deliler kurtulup kaçtıkları zaman derhal ait olduğu daireye malumat vermiyen kimse yirmi beş liraya kadar hafif cezayi nakdiye mahkûm olur.

MADDE 561 - Her kim, ait olduğu daireye derhal malumat vermeksizin ve mezuniyet lâzım gelen hususatta mezuniyet almaksızın akıl hastalığına müptelâ olduğunu bildiği bir kimseyi muhafaza için kabul eder veya böyle bir kimseyi kendi başına bırakırsa beş liradan elli liraya kadar hafif cezayi nakdiye mahkûm olur ve buna ahvalin vahametine göre bir aya kadar hafif hapis cezası da ilâve olunur.

MADDE 562 - Fail bir tımarhane müdürü veya tababet mesleki mensuplarından birisi olduğu takdirde geçen maddelerde yazılı cezalara meslek ve sanatın tatili cezası dahi ilâve olunur.

ALTINCI FASIL
ARABA VE HAYVANLARIN İDARE VE MUHAFAZASINDA KUSUR

MADDE 563 - Bir kimse nizamına tevfikan ihtiyat tedbirleri almaksızın mülkiyeti veya muhafazası altında bulunan vahşi ve sair tehlikeli hayvanları başı boş bırakır veya muhafazasında ihmal ederse yahut kuduz hastalığı ile şüpheli hayvanatı hemen ait olduğu daireye malumat vermezse on beş güne kadar hafif hapis cezasına mahkûm olur.
5237 sk 177

MADDE 564 - Bir kimse bağlı veya bağsız koşum veya binek hayvanını açık yerlerde muhafaza etmez veya kendi kendine bırakır ve kâfi dikkatle sevketmez veya tecrübesiz kimselere verir veya sağlamca bağlamamasından veya takayyütle sevketmemesinden veya azdırıp korkutmasından dolayı başkasını tehlikeye maruz kılarsa bir aya kadar hafif hapis cezasiyle cezalandırılır. Eğer fail, ruhsatnameye tabi arabacı ve sürücü ise bir aya kadar meslek ve sanatın tatili cezası da ilâve olunur.
5237 sk 177

MADDE 565 - Bir kimse caddelerde ve umumun gelip geçtiği yerlerde veya umuma açık mahallerde hayvanları ve arabaları ve otomobilleri şahıslar ve eşyanın emniyetine tehlike verecek tarzda sevk ve idare ederse yirmi güne kadar hafif hapse ve yirmi liraya kadar hafif cezayi nakdiye mahkûm olur.

Eğer fail ruhsatnameye tabi arabacı ve şoför ve sürücü ise bir aya kadar meslek ve sanatın tatili cezası da ilâve olunur.

YEDİNCİ FASIL
HALKI TEHLİKEYE MARUZ BIRAKACAK SAİR KABAHATLER

MADDE 566 - (Değişik: 6123 - 9.7.1953) Her kim, dikkatsizlik veya tecrübesizlik neticesi olsa bile her ne suretle olursa olsun şahıslara bir zarar veya eşyaya mühim bir ziyan vukuu tehlikesini tevlit ederse 15 günden aşağı olmamak üzere hafif hapis veya 50 liradan aşağı olmamak üzere hafif para cezasına mahkûm edilir.

Eğer fiil, aynı zamanda sanayii nefiseye ve ticaret ve sanayie mütaallik kavanin ve nizamata muhalefet cürmünü teşkil etmiş olur ve kanunen ona mahsus başka ahkâm tâyin edilmemiş bulunursa verilecek ceza bir ay hafif hapisten veya 100 lira hafif para cezasından aşağı olamaz ve bu halde bir aya kadar meslek ve sanatın tatili cezası da hükmolunur.

üçüNCü BAP
AHLAKI UMUMİYEYE MüTEALLİK KABAHATLER

BİRİNCİ FASIL
KUMAR

MADDE 567 - (Değişik: 6123 - 9.7.1953) Her kim, umuma mahsus veya umuma açık yerlerde kumar oynatır veya oynatmak için yer gösterirse bir aydan altı aya kadar hafif hapis ve 250 liradan 500 liraya kadar hafif para cezasına ve tekerrürü halinde iki aydan bir seneye kadar hafif hapis ve 500 liradan 1.000 liraya kadar hafif para cezasına mahkûm olur.

Kumar oynanan yerde bulunup kumar oynamaya yarıyan veya kumar oynamaya tahsis olunan mevat ve alât ile ortada bulunan eşya ve para zapt ve müsadere olunur.

Fail:
1. Bu fiilleri itiyat edinmiş bulunduğu;
2. Birinci fıkrada beyan olunan kabahatin irtikâbında kumar oynıyanlara karşı banko tutan olduğu takdirde yukarıdaki fıkralarda yazılı cezalar bir misli artırılarak hükmolunur ve bu son halde üç aya kadar meslek ve sanatın tatili cezası da ilâve edilir.
5237 sk 228

MADDE 568 - (Değişik: 6123 - 9.7.1953) Her kim, yukarıdaki maddede beyan olunan kabahate iştirak etmeksizin umumi veya umuma açık mahalde kumar oynarsa bir aya kadar hafif hapis ve 50 liradan 100 liraya kadar hafif para cezasiyle cezalandırılır. Tekerrürü halinde ceza on günden iki aya kadar hafif hapis ve 100 liradan 200 liraya kadar hafif para cezasıdır.
5237 sk 228

MADDE 569 - Ceza Kanununun tatbikında kumar, kazanç kasdiyle icra kılınıp kâr ve zarar baht ve talihe bağlı bulunan oyunlardır.
5237 sk 228

MADDE 570 - Yukarki maddelerde beyan olunan kabahatler için hususi içtimalara mahsus olan ile kuman alât ve edevatının kullanılması için bir ücret alınan yerlerle oyun oynamak mutat olan yerler ve duhuliye verilmese bile oyun oynamak istiyen herkesin girebileceği mahaller, umuma açık yerlerden sayılır.

İKİNCİ FASIL
SERHOŞLUK

MADDE 571 - (Değişik: 6123 - 9.7.1953) Her kim, umumi veya umumun girebileceği yerlerde halkın rahatını bozacak veya rezalet çıkartacak surette ve aşikâr bir halde sarhoş olarak yakalanırsa on beş günden aşağı olmamak üzere hafif hapis veya 50 liradan aşağı olmamak üzere hafif para cezasiyle mahkûm olur.

MADDE 572 - (Değişik: 6123 - 9.7.1953) Yukarki maddede gösterilen surette sarhoş olup da başkasına tecavüz ve umumun istirahatini selbedenler iki aydan aşağı olmamak üzere hafif hapis cezası ile cezalandırılır.

Sarhoşluğu itiyat derecesine vardıranlar altı aydan aşağı olmamak üzere hafif hapse mahkûm olurlar

İki defa mahkûm olduktan sonra aynı fiili tekrar işliyenler o fiili itiyat etmiş sayılır.

MADDE 573 - (Değişik: 4055 - 2.6.1941) Sarhoşlukta itiyadı iptilâ derecesine varmış olanların salâhı tıbben tebeyyün edinceye kadar bir hastanede muhafaza ve tedavisine hükmolunur. Mahkûm, hastane olmıyan yerlerde ise hastane bulunan yere gönderilir.

MADDE 574 - Umumi veya umuma açık yerlerden birinde meşrubat ve sair müskir mevaddı tedarikle birinin serhoşluğuna sebebiyet veren veya bu mevaddı zaten serhoş bir kimseye tedarik eden şahıs otuz liradan elli liraya kadar hafif cezayı nakdiye mahkûm olur.

Her nerede olursa olsun on sekiz yaşını doldurmamış bir gence veya akıl ve şuurunun zaafı sebebiyle tabii halde olmadığı zahir bulunan bir kimseye müskirat verenler, iki aya kadar hafif hapse mahkûm olur. Eğer fail, müskirat satıcısı ise muvakkaten meslek ve sanatının tatiline de hüküm olunur.
5237 sk 194

MADDE 575 - Yukarıdaki maddenin ilk fıkrasında beyan olunduğu veçhile bir kimsenin serhoşluğuna sebebiyet veren şahıs, kendini idareye muktedir olamayacak derecede bulunan serhoşu muhafaza için tedabir ittihaz etmeyip sokağa bırakırsa mezkûr fıkrada münderiç cezadan başka üç günden bir aya kadar hafif hapis cezasiyle dahi mücazat olunur.

üçüNCü FASIL
EDEBE MUHALİF HAREKETLER

MADDE 576 - Bir kimse edebe muhalif bir surette halka görünür, veya bir yerini gösterir veyahut söz, şarkı ve sair surette halkın edep ve nezahatine tecavüz eylerse bir aya kadar hafif hapse veya beş liradan otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

DöRDüNCü FASIL
HAYVANLARA KöTü MUAMELE

MADDE 577 - Bir kimse hayvanlara karşı insafsızca hareket eder veya lüzumsuz yere döver veya yaralar yahut aşikâr surette haddinden fazla yorulacak derecede zorlarsa on liraya kadar hafif cezayı nakdiye mahkûm olur.

DöRDüNCü BAP
MüLKüN HİMAYESİNE MüTEALLİK KABAHATLER

BİRİNCİ FASIL
KENDİNİN OLDUĞU İSBAT OLUNAMIYAN EŞYAYI TAŞIMAK

MADDE 578 - Bir kimse, dilencilikle veya hırsızlık ve yağma ve garet ve yol kesmek veya dolandırıcılık ve hırsız yataklığı ile mahkûm olduktan sonra üzerinde kendi haliyle mütenasip olmayan para ve eşya zuhur eder ve bunlara meşru surette malik olduğunu isbat edemezse iki aya kadar hafif hapis cezasına mahkûm olur.

Böyle bir kimse üzerinde taklit ve tağyir olunmuş veya yaptırılmış anahtar veya kilitleri açmağa veya zorlamağa mahsus alât ve maymuncuk zuhur eder ve bunları o anda meşru surette nerede kullanacağını tâyin edemezse iki aya kadar ve bunlar gece vakti elinde zuhur etmiş ise iki aydan altı aya kadar hafif hapis cezasına mahkûm olur ve üzerinde zuhur eden eşya müsadere olunur.

İKİNCİ FASIL
TİCARET MUAMELATINDA VE REHİN ALMAKTA LAZIM OLAN TEDABİRİN İHMALİ

MADDE 579 - Her kim, arzeden şahsın şerait ve ahvaline veya talep ve kabul edilen fiata nazaran bir cürüm mahsulü olduğu görülen eşyayı evvelemirde meşru menşeini tahkik etmeksizin satın almak veya rehin veya emanet veya alacağını istifa suretiyle alırsa on beş liraya kadar hafif cezayı nakdiye mahkûm olur.

Eğer fail, bundan evvelki maddede beyan olunan şahıslardan ise ayrıca iki aya kadar hafif hapis cezası da hüküm olunabilir. Eşyanın meşruiyetini isbat edenler ceza görmezler.

MADDE 580 - Bir kimse bir parayı aldıktan ve eşyayı iştiradan veya herhangi bir suretle ele geçirdikten sonra menşei gayri meşru olduğuna vakıf olupta derhal merciine malûmat vermekte ihmal ederse otuz liraya kadar hafif cezayı nakdiye mahkûm olur ve buna yirmi güne kadar hafif hapis cezası da ilâve olunabilir.

MADDE 581 - Bir kimse kıymetli eşya veya eşyayı müstamele ticareti ile veya rehin almakla meşgul olupta bu gibi ticaret ve mesleğe dair olan nizamat ve kavanın ahkâmına riayet etmediği takdirde bir aya kadar hafif hapse ve elli liraya kadar hafif cezayı nakdiye mahkûm olur.

Aynı fiilin tekerrürü halinde on beş günden iki aya kadar hafif hapis cezasiyle beraber meslek ve sanatın tatili cezası dahi ilâve olunur.

üçüNCü FASIL
ANAHTAR VE MAYMUNCUK ALIM SATIMI VE KİLİTLERİN GAYRİ MEŞRU AçILMASI

MADDE 582 - Demirci ve çilingir ve sair sanat sahipleri her rast geldiğine maymuncuk satar veya tevdi eder veya balmumu kalıbı ve sair basılmış ve ölçüsü alınmış nümuneler üzerine bunların kullanılacağı yerin veya eşyanın kendisince maruf sahip veya vekilinden başkası için her cins ve nevi anahtarlar imal ederse iki aya kadar hafif hapse ve otuz liraya kadar hafif cezayı nakdiye mahkûm olur.

MADDE 583 - Bir şahsın talebi üzerine kilit veya buna mumasil bir şeyi açmağa davet olunan demirciler ve çilingirler ve sair bu nevi sanatkârlar açtırmak isteyen şahsın o yerin veya şeyin sahibi veya bunun vekili olduğunu tahkik etmeden açarlarsa yirmi güne kadar hafif hapse ve yirmi liraya kadar hafif cezayı nakdiye mahkûm olurlar.

DöRDüNCü FASIL
GAYRİ MEŞRU öLçü VE KİLE VE TARTI KULLANMAK

MADDE 584 - Dükkân ve mağaza sahipleri, kanunun tâyin ettiği kile ve tartı ve ölçünün gayri bir kile ve tartı ve ölçü kullanırsa otuz liraya kadar hafif cezayı nakdiye mahkûm olurlar. Aynı fiilin tekerrürü halinde cezayı nakdî yüz liraya kadar artırılır veya üç aya kadar hafif hapis ile cezalandırılır.

SON MADDELER

MADDE 585 - Hususi kanunlarda men olunupta cezası 1274 tarihli ceza kanunun bir fasıl veya maddesine matuf bulunan ahvalde bu kanunun o cürme veya kabahate taalluk eden maddesi tatbik olunur.

MADDE 586 - Hususi kanunlarda men olunupta cezası 1274 tarihli ceza kanunun 99 uncu maddesinin üçüncü fıkrasına atfolunmuş olan ahvalde bu kanunun 526 ncı maddesi mer'idir.

MADDE 587 - Elyevm mer’i olup cinayet, cünha ve kabahat taksimatına müstenit ahkâmı havi bulunan kanunlarda münderiç (mücaatı terhibiye) ve (cinayet) tabirleri badema ceza kanununda muharrer müebbet veya muvakkat ağır hapis ve beş seneden fazla hapis ve hidematı âmmeden müebbeden memnuiyet ve müebbet sürgün cezaları ile bunları müstelzim cürümlere, (mücazatı tedibiye) ve (cünha) tabirleri beş sene ve beş sene kadar hapis ve muvakkat sürgün ve ağır cezayı nakdî ile bunları müstelzim cürümlere ve (mücazatı tekdiriye) tabiri de hafif cezayı nakdî ve meslek ve sanatın tatili cezalariyle bunları müstelzim fiillere, masruf olacaktır.

MADDE 588 - Hususi kanunlarda müstakillen mevzu olan veya bu kanunun mer’iyete girdiği tarihte kat’ileşmiş bulunan cezalardan müddetçe muadil olmak üzere kürek cezaları hapis ve kale bentlik cezaları nefi suretiyle infaz olunur.

MADDE 589 - ( 11.6.1936 tarih ve 3038 sayılı Kanunla kaldırılmıştır.)

MADDE 590 - 274 tarihli Ceza Kanunu ve zeyilleri ilga edilmiş. Sair kanunların da bu kanuna muhalif ahkâmı mülgadır.

EK MADDE 1 - (3506 - 7.12.1988) Nisbi nitelikteki vergi ve resim cezaları, nisbi para cezaları ve tazminat kabilinden olup mütezayit nispete tabi bulunan para cezaları hariç olmak üzere, kanun ve tüzüklerde alt ve üst sınırları veya bunlardan biri gösterilen veya hiç gösterilmeyen veya sabit bir rakam olarak gösterilmiş bulunan para cezalarından (idarî ve disiplin para cezaları dahil);

a) (Değişik: 4421 - 28.7.1999 / m.4) Türkiye Büyük Millet Meclisinin ilk kurulduğu tarihten önce yürürlüğe girmiş bulunan bütün kanun ve tüzüklerde yazılı olup da daha sonraki tarihlerde Türkiye Büyük Millet Meclisince miktarına dokunulmamış olan para cezaları otuzdokuzbinüçyüz misline,

b) (Değişik: 4421 - 28.7.1999 / m.4) Türkiye Büyük Millet Meclisi tarafından kabul olunup da;
1. 31.12.1939 tarihine karar yürürlüğe girmiş bulunan kanunlardaki para cezaları yirmiüçbinbeşyüzseksen misline,
2. 1.1.1940 tarihinden 31.12.1945 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları onbeşbinyediyüzyirmi misline,
3. 1.1.1946 tarihinden 31.12.1959 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları yedibinsekizyüzaltmış misline,
4. 1.1.1960 tarihinden 31.12.1970 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları üçbindokuzyüzotuz misline,
5. 1.1.1971 tarihinden 31.12.1977 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları ikibinüçyüzellisekiz misline,
6. 1.1.1978 tarihinden 31.12.1980 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları yediyüzseksenaltı misline,
7. 1.1.1981 tarihinden 31.12.1987 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları üçyüzdoksanüç misline,
8. 1.1.1988 tarihinden 31.12.1993 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları oniki misline,
9. 17.10.1996 tarihli ve 4199 sayılı, 21.5.1997 tarihli ve 4262 sayılı Kanunlarla değişik 2918 sayılı Karayolları Trafik Kanunu müstesna olmak üzere, 1.1.1994 tarihinden 31.12.1998 tarihine kadar yürürlüğe girmiş bulunan kanunlardaki para cezaları sekiz misline,
çıkarılmıştır.

EK MADDE 2 - (Değişik: 4421 - 28.7.1999 / m.5) - a) Ek 1 inci madde kapsamına giren,

b) Bu maddenin yürürlüğe girdiği tarihe kadar yürürlüğe giren,

c) Bu maddenin yürürlüğe girdiği tarihten sonra kabul edilen,

Kanunlardaki para cezaları, her takvim yılı başından geçerli olmak üzere o yıl için 4.1.1961 tarihli ve 213 sayılı Vergi Usul Kanununun mükerrer 298 inci maddesi hükümleri uyarınca tespit ve ilan edilen yeniden değerleme oranında artırılarak uygulanır.

EK MADDE 3 - (3506 - 7.12.1988) Kanunlarda alt veya üst sınırlarından biri veya bunlardan her ikisi gösterilmemiş olmakla birlikte, alt ve üst sınırları arasında uygulama yapılmasını gerektiren nitelikteki para cezalarının alt ve üst sınırlarının tespitinde, bu Kanunun 19 ve 24 üncü maddelerindeki alt ve üst sınırlar esas alınır.

EK MADDE 4 - (3506 - 7.12.1988) Hükmedilecek ağır ve hafif para cezaları; bu Kanunun 19 ve 24 üncü maddelerindeki alt sınırları gösteren miktarların, (Değişik ibare: 4421 - 28.7.1999 / m.6) “Ek 2 nci maddeye göre uygulanan yeniden değerleme oranıyla” çarpımı sonucu elde edilecek miktarlardan az olamaz.

EK MADDE 5 - (3506 - 7.12.1988) Para cezasının üst sınırının gösterilmemiş olması halinde hükmedilecek ağır ve hafif para cezaları, ilgisine göre bu Kanunun 19 ve 24 üncü maddelerindeki üst sınırları gösteren miktarların, (Değişik ibare: 4421 - 28.7.1999 / m.6) “Ek 2 nci maddeye göre uygulanan yeniden değerleme oranıyla” çarpımı sonucu elde edilecek miktarları geçemez.

Ek MADDE 6 - (Ek: 4421 - 28.7.1999 / m.7) Cezaların İnfazı Hakkında Kanunun 4 üncü maddesinin birinci fıkrasının (1) numaralı bendi ile 5 inci maddesinin altı ve dokuzuncu fıkralarındaki miktarlar için de Ek 2 nci madde hükmü uygulanır.

Geçici Madde 1 - (Ek: 4/3/2004 - 5106/1 md.)
31.12.1987 tarihinden evvel işlenmiş suçlarla ilgili olarak mahkemeler tarafından yapılan yargılamalar sonucunda; haklarında mahkumiyet kararı verilenlerden, bu Kanunun yayımı tarihinden önce bihakkın tahliye olanlar ile şartlı salıverilenlerin Türk Ceza Kanununun 122 ve 123 üncü maddelerindeki süreler ve 4.4.1929 tarihli ve 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 417 nci maddesinin (2) ve (3)numaralı bentlerinde yer alan koşullar aranmaksızın; talep halinde mahkemelerce memnu haklarının iadesine karar verilir.

MADDE 591 - İşbu Kanun 1926 senesi Temmuzunun birinci gününden itibaren mer'idir.

MADDE 592 - İşbu Kanunun icrasına Adliye Vekili memurdur.


2253 Sayılı Kanun

ÇOCUK MAHKEMELERİNİN KURULUŞU, GÖREV VE YARGILAMA USULLERİ HAKKINDA KANUN

Kanun Numarası: 2253 Kabul Tarihi: 07/11/1979
Yayımlandığı Resmi Gazete Tarihi: 21/11/1979 Yayımlandığı Resmi Gazete Sayısı: 16816

BİRİNCİ BÖLÜM:
KURULUŞ

MAHKEMELERİN KURULUŞU:

Madde 1 - (Değişik madde: 25/02/1988 - 3412/1. md.)
Her ilde ve merkez nüfusu yüzbinin üzerindeki her ilçede bir çocuk mahkemesi kurulur. Çocuk mahkemeleri bir başkan ve iki üyeden teşekkül eder.
İş durumunun gerekli kıldığı yerlerde birden fazla çocuk mahkemesi kurulabilir.
Çocuk mahkemelerinde görev yapacak başkan ve üyeler, Hakimler ve Savcılar Yüksek Kurulu tarafından doğrudan doğruya bu mahkemelere atanabilecekleri gibi, iş ve kadro imkanları nazara alınarak, görevli oldukları mahaldeki çocuk mahkemeleri nezdinde yetki ile de görevlendirilebilirler.

BAŞKAN VE ÜYELERİN NİTELİKLERİ:

Madde 2 - (Değişik madde: 25/02/1988 - 3412/2. md.)
Çocuk mahkemelerinin adli yargı hakimleri arasından seçilen başkan ve üyelerin tercihan; 30 yaşını bitirmiş bulunmaları, çocuk sahibi ve kadro imkanlarının elverdiği oranda ayrı cinsiyette olmaları gereklidir.

BAŞKAN VE ÜYELERİN GÖREV YAPMAMALARI HALİ:

Madde 3 - (Değişik madde: 25/02/1988 - 3412/3. md.)
Çocuk mahkemesi başkan ve üyelerinin hukuki veya fiili sebeplerle görev yapmamaları halinde, bu mahkemede görev yapacak başkan ve üyeler, Hakimler ve Savcılar Yüksek Kurulunca önceden belli edilir.

SAVCILIK TEŞKİLATI:

Madde 4 - Bu kanuna göre savcılık görevi, çocuk mahkemelerinin bulunduğu yerdeki Cumhuriyet Savcısı veya görevlendireceği yardımcıları tarafından yerine getirilir.

TEMYİZ MERCİİ:

Madde 5 - (Mülga madde: 06/11/1981 - 2552/17 md.)

İKİNCİ BÖLÜM:
ÇOCUK MAHKEMELERİNİN GÖREV VE YETKİLERİ

ÇOCUK MAHKEMELERİNİN GÖREVİ:

Madde 6 - (Değişik madde: 25/02/1988 - 3412/4.md.)
Onsekiz yaşını bitirmeyen küçükler tarafından işlenen ve genel mahkemelerin görevine giren suçlarla ilgili davalara çocuk mahkemelerinde bakılır.{1}
Çocuk mahkemeleri, bu Kanunda yazılı tedbirleri alır ve Kanunla verilen diğer görevleri yapar.
(Mülga fıkra: 30/07/2003 - 4963 S.K./35. md.)
{1} Bu fıkrada geçen '15' ibaresi, 30/7/2003 tarihli ve 4963 sayılı Kanunun 8 inci maddesiyle 7/8/2003 tarihinden geçerli olmak üzere 'Onsekiz' olarak değiştirilmiş ve metne işlenmiştir.

ÇOCUK MAHKEMELERİNİN YARGI ÇEVRESİ:

Madde 7- (Değişik madde: 13/01/2004 - 253456 S. R.G. 5036 S.K./ 2.md.)
Çocuk mahkemelerinin yargı çevresi kurulduğu il ve ilçenin mülki sınırlarıyla belirlenir. Ancak yargı çevresi ihtiyaca göre, Adalet Bakanlığının teklifi üzerine Hâkimler ve Savcılar Yüksek Kurulunca değiştirilebilir.

TEDBİRLERDE YETKİ:

Madde 8 - (Değişik madde: 25/02/1988 - 3412/6.md.)
10 uncu maddede yazılı tedbirler suçun işlendiği yerde, yetkili çocuk mahkemesince alınabileceği gibi, küçüğün menfaatleri bakımından ailesinin veya birlikte yaşadığı kimselerin bulunduğu yerde, yetkili çocuk mahkemelerince de alınabilir.

SUÇLARIN BİRLİKTE İŞLENMESİ HALİ:

Madde 9 - (Değişik madde: 06/11/1981 - 2552/5 md.)
Bu Kanunun kapsamına giren küçüklerin büyüklerle birlikte suç işlemeleri halinde hazırlık soruşturması sonunda evrak tefrik olunur.
Bu halde de çocuk mahkemeleri küçükler hakkında gerekli tedbirleri uygulamakla beraber, lüzum gördüğü takdirde küçükler hakkındaki yargılamayı genel mahkemedeki davanın sonucuna kadar bekletebilir.
Davaların birlikte yürütülmesinin zorunlu görülmesi halinde; genel mahkemeler, yargılamanın her safhasında çocuk mahkemelerinin uygun bulması şartıyla birleştirme kararı verebilir. Bu takdirde birleştirilen davalar genel mahkemelerde görülür.

ÜÇÜNCÜ BÖLÜM:
TEDBİRLER, CEZALAR VE BUNLARIN UYGULANMASI

KÜÇÜKLERE UYGULANACAK TEDBİRLER:

Madde 10 - Küçükler hakkında aşağıda yazılı tedbirler uygulanır.
1. Veliye, vasiye veya bakıp gözetmeyi üzerine alan akrabadan birine teslim,
2. Bakıp gözetmeyi üzerine alan güvenilir bir aile yanına yerleştirme,
3. Bu maksatla kurulmuş çocuk bakım ve yetiştirme yurtlarına veya benzeri resmi yahut özel kurumlara yerleştirme,
4. Genel ve katma bütçeli daireler, mahalli idareler, bankalar, İktisadi Devlet Teşekkülleri ve bunların ortaklıkları tarafından kurulmuş fabrika, müessese veya ziraat işletmeleri veya benzeri teşekküllerle işyerlerine yahut meslek sahibi bir usta yanına yerleştirme,
5. Resmi veya özel bir hastaneye veya tedavi evine yahut eğitimi güç çocuklara mahsus kurumlara yerleştirme,

12 YAŞINI BİTİRMEMİŞ KÜÇÜKLER HAKKINDA TEDBİR UYGULAMASI:

Madde 11 - Fiili işlediği zaman 12 yaşını bitirmemiş olanlar hakkında kovuşturma yapılamaz ve ceza verilemez.
Ancak, fiil kanunen bir seneden ziyade hapis cezasını veya daha ağır bir cezayı müstelzim ise haklarında 10 uncu maddede yazılı tedbirlerden biri uygulanır.
12 yaşını bitirmemiş küçükler hakkında, veli veya vasi yahut bakmakla yükümlü kimseler tarafından yeterli tedbir alınması halinde, mahkemece diğer tedbirler uygulanmayabilir.{1}
{1}Başlığı dahil bu maddede geçen "11 yaş" deyimi, 4/11/2004 tarihli ve 5252 sayılı Kanunun 11 inci maddesiyle "12 yaş" değiştirilmiş ve metne işlenmiştir.

15 YAŞINI DOLDURMAYAN KÜÇÜKLER HAKKINDAKİ TEDBİR VE CEZALAR:

Madde 12 - Fiili işlediği zaman 12 yaşını bitirmiş olup da, 15 yaşını doldurmamış olan küçükler hakkında 20 nci maddeye göre yapılan inceleme, ceza tertibini gerektirmiyorsa mahkemece 10 uncu maddede yazılı tedbirlerden biri uygulanabilir..{1}
Aksi halde haklarında aşağıda yazılı ceza tayin olunur.
1. Ağırlaştırılmış müebbet ağır hapis cezası yerine 15 sene ve müebbet ağır hapis cezası yerine 10 seneden aşağı olmamak üzere hapis cezası verilir. .{2}
2. Diğer cezalar yarıya indirilir. Ağır hapis cezaları hapse çevrilir. Ancak, bu fıkranın tatbiki suretiyle hükmolunacak cezalar her fiil için 7 seneden fazla olamaz.
3. Kamu hizmetlerinden yasaklılık ve genel güvenlik gözetimi altına alınmak cezaları uygulanmaz.
Bu hükümlülükler tekerrüre esas olamaz. İçtima halinde Türk Ceza Kanununun genel hükümleri uygulanır.
Fiili işlediği zaman 15 yaşını bitirmeyen sağır - dilsizler hakkında kovuşturma yapılamaz, bunlar hakkında 10 uncu maddede yazılı tedbirlerden biri uygulanır.
{1}fikrada geçen "11 yaş" deyimi, 4/11/2004 tarihli ve 5252 sayılı Kanunun 11 inci maddesiyle "12 yaş" değiştirilmiş ve metne işlenmiştir.
{2}) Bu bentte yer alan "İdam" ibaresi, 14/7/2004 tarihli ve 5218 sayılı Kanunun 1 inci maddesiyle "Ağırlaştırılmış müebbet ağır hapis" olarak değiştirilmiş ve metne işlenmiştir.

TEDAVİ KURUMLARINA YERLEŞTİRME:

Madde 13 - 20 nci maddeye göre yapılan araştırma sonunda fiili işlediği zaman şuurunun veya harekatının serbestisini tamamen kaldıracak surette akıl hastalığına müptela olduğu anlaşılan küçüğün, mahkemece resmi veya özel bir hastaneye yerleştirilmesine karar verilir.
Resmi veya özel bir hastaneye yerleştirilen küçük yerleştirildiği müessesenin sağlık kurulunca iyileştiğine dair verilecek rapor üzerine çocuk mahkemesince serbest bırakılır.
Bu husustaki rapor ve kararda hastalığın ve suçun mahiyeti gözönünde tutularak kamu güvenliği bakımından, küçüğün tıbbi kontrol ve muayeneye tabi tutulup tutulmayacağı, tutulacaksa müddet ve fasılası da gösterilir.
Tıbbi kontrol ve muayene çocuk mahkemesinin bulunduğu yer Cumhuriyet Savcılığınca karar ve raporda gösterilen müddet ve fasılalarla küçüklerin bulunduğu mahalde, yoksa en yakın selahiyetli mütehassısı olan bir hastane sağlık kuruluna sevkedilmeleri suretiyle temin olunur.
Bu tıbbi muayene sonuçları gerektiriyorsa; Küçük, Çocuk Mahkemesi kararıyla yine resmi veya özel bir hastaneye yerleştirilir.

KORUNMAYA MUHTAÇ KÜÇÜKLER HAKKINDA TEDBİR UYGULAMASI :

Madde 14 - (Değişik madde: 25/02/1988 - 3412/7.md.)
Veli, vasi, bakmakla mükellef olan kimse veya Cumhuriyet savcılığının talebi üzerine, beden, ruh ve ahlak gelişmeleri veya şahsi güvenlikleri tehlikede olan yahut ebeveynine karşı vahim bir itaatsizlikte bulunan küçükler hakkında, küçüğün bulunduğu yerde, yetkili çocuk mahkemesince 10 uncu maddede yazılı tedbirlerin biri uygulanır.
Diğer kanunlara göre de, küçükler hakkında koruma tedbiri alınması çocuk mahkemelerine aittir.

TEDBİRLERİN MÜDDETİ:

Madde 15 - (Değişik madde: 06/11/1981 - 2552/6 md.)
Küçükler hakkında uygulanacak tedbirler, en geç 18 yaşını bitirmeleri ile sona erer.

TEDBİR UYGULANMAMASI:

Madde 16 - (Değişik madde: 06/11/1981 - 2552/7 md.)
Hüküm zamanı 18 yaşını bitirmiş bulunanlar hakkında tedbir uygulanmaz.

TEDBİRLERİN DEĞİŞTİRİLMESİ VEYA KALDIRILMASI:

Madde 17 - Gözetici, veli, vasi, bakıp gözetmeyi üzerine alan kimse veya Cumhuriyet Savcılığı ile 10 uncu maddede yazılı teşekkül veya kurumların yetkilileri tarafından yapılan müracaat üzerine veya re'sen çocuk mahkemesi küçük hakkında uygulanan tedbir yerine bir diğerini uygulamaya veya büsbütün kaldırmaya yetkilidir.
(Değişik fıkra: 25/02/1988 - 3412/8.md.) Uygulanan bir tedbirin değiştirilmesine, bu tedbire hükmeden mahkeme yetkilidir. Acele hallerde küçüğün bulunduğu yerde, yetkili çocuk mahkemesince de geçici tedbir alınabilir. Bu takdirde durum ilk tedbiri alan mahkemeye bildirilir. İcabeden tedbire veya tedbirin değiştirilmesine bu mahkemece hükmolunur.

DÖRDÜNCÜ BÖLÜM:
SORUŞTURMA VE KOVUŞTURMA USULLERİ

SORUŞTURMA VE KOVUŞTURMA USULÜ:

Madde 18 - Bu kanunda hüküm bulunmayan hallerde Ceza Muhakemeleri Usulü Kanunu hükümleri uygulanır.

SORUŞTURMA:

Madde 19 - Küçüklerin işledikleri suçlarda hazırlık soruşturması C. Savcısı veya görevlendireceği yardımcıları tarafından bizzat yapılır.
Kovuşturma yapılmasına yer olmadığına karar verilmesi küçük hakkında tebir uygulanmasına mani değildir.
(Değişik fıkra: 25/02/1988 - 3412/12.md.) 10 uncu maddede sayılan tedbirler saklı kalmak kaydı ile, aşağı haddi 3 yılı aşmayan hürriyeti bağlayıcı cezayı müstelzim fiillerden dolayı, kovuşturma ve yargılama safhasında küçükler hakkında tutuklama kararı verilemez.

CEZA VEYA TEDBİR UYGULANMASINDAN ÖNCE YAPILACAK İNCELEME:

Madde 20 - (Değişik madde: 06/11/1981 - 2552/8 md.)
Bu Kanunda gösterilen ceza ve tedbirlerin uygulanmasından önce küçüğün işlediği suçun anlam ve sonuçlarını kavrayabilme yönünden bedeni, akli ve ruhi durumu mütehassıs kimselere tespit ettirilir.
Ceza ve tedbirin uygulanmasından önce gerekirse küçüğün aile, terbiye, okul durumu, gidişatı, içinde yetiştiği ve bulunduğu şartlar veya bunlar gibi gerekli görülen sair hususlar çocuk mahkemeleri nezdinde görevlendirilmiş olan sosyal hizmet uzmanları veya yardımcıları veya pedagog veya psikolog veya psikiyatr gibi uzmanlar marifetiyle araştırılır. Çocuk mahkemelerinde görevlendirilmiş olan bu personelin iş durumlarının müsait olmaması veya görevin bunlar tarafından yapılmasında bir engel bulunması ya da atama yapılmamış olması hallerinde çocuk mahkemeleri bu araştırmanın yapılması için resmi veya özel kurum ve kuruluşlarda çalışan bu tür uzmanları, bunların da bulunmaması halinde bu araştırmayı yapabilecek nitelikte olan kimseleri görevlendirir.
Yukarıdaki fıkralar gereğince yapılan araştırma ve inceleme sonucu gerekirse küçüğün bir müşahade merkezinde müşahade altına alınmasına da karar verilebilir.

GEÇİCİ TEDBİRLER:

Madde 21 - Cumhuriyet savcısı veya görevlendireceği yardımcı soruşturmayı yaparken gerekli gördüğü takdirde küçük hakkında 10 uncu maddede gösterilen tedbirlerden birinin geçici olarak uygulanmasını çocuk mahkemesinden talep edebilir.

ADLİ GÖREV:

Madde 22 - 20 nci maddeye göre yapılan araştırma ve inceleme sebebiyle kanun tarafından kendilerine verilen veya kanun dairesinde kendilerinden istenilen çocuk mahkemelerine müteallik vazife ve işlerde suistimal veyahut ihmal ve terahi gösteren Devlet Memurları ile çocuk mahkemesinin yazılı istek ve emirlerini yapmakta suistimal veya ihmalleri görülen zabıta amir ve memurları hakkında Cumhuriyet Savcılığınca doğrudan doğruya kovuşturma yapılır.
Vali ve kaymakamlar hakkında Memurin Muhakematı Hakkındaki Kanun hükümleri saklıdır.

ŞAHSİ DAVADA USUL:

Madde 23 - Küçüklerin işledikleri suçlardan dolayı aleyhlerine şahsi dava açılamaz.

ŞİKAYETİN GERİ ALINMASI:

Madde 24 - Kovuşturma yapılabilmesi dava veya şikayete bağlı suçlarda, suçtan zarar gören kimselerin vazgeçmesi kamu davasını düşürmez. Ancak, yargılama sonunda suçun sabit olması halinde ceza uygulanmaz. Bu hal 10 uncu maddede yazılı tedbirlerden birinin uygulanmasına mani değildir.

DURUŞMANIN GİZLİLİĞİ VE YERİ:

Madde 25 - Küçüklerin duruşması mutlaka gizli olur. Hüküm dahi gizli tefhim olunur.
(Değişik fıkra: 06/11/1981 - 2552/9 md.) Mahkemenin izniyle yargılamanın her safhasında küçüğün müdafii, velisi, vasisi, sosyal hizmet alanlarında faaliyet gösteren resmi ve gönüllü kuruluşların temsilcileri, çocuk mahkemeleri nezdinde görevlendirilmiş bulunan sosyal hizmet uzmanları veya yardımcıları ile pedagog, psikolog, psikiyatr veya araştırma ya da gözetimle görevli sair kimseler hazır bulunabilirler.
Duruşmada hazır bulunan küçük, menfaati gerektirdiği takdirde duruşma salonundan çıkarılabileceği gibi, sorgusu yapılmış olan küçüğün duruşmada hazır bulundurulmasına da lüzum görülmeyebilir. Bu takdirde küçüğün müdafii duruşmada hazır bulunabilir.
Küçüklerin işledikleri suçlara ilişkin davaların duruşması genel mahkemelerin bulunduğu bina içinde veya dışında bu amaçla tahsis edilen yerlerde yapılır.

UYGULANMAYACAK USUL:

Madde 26 - Küçükler tarafından işlenen suçların soruşturma ve kovuşturmasında 3005 sayılı meşhut suçlar muhakeme usulü hakkındaki Kanun hükümleri uygulanmaz.

İTİRAZ MERCİİ:

Madde 27 - (Değişik madde: 25/02/1988 - 3412/9.md.)
Çocuk mahkemelerinin kararlarına karşı itirazı inceleyecek merci, kararı veren çocuk mahkemesine en yakın çocuk mahkemesidir.

TEMYİZ:

Madde 28 - Çocuk mahkemelerince verilen kararlar aleyhine ancak esas hükümle birlikte temyiz yoluna başvurulabilir.
(Son fıkra mülga: 25/02/1988 - 3412/12.md.)

BEŞİNCİ BÖLÜM:
GÖZETİM VE GÖZETİM DELEGELERİ

GÖZETİM:

Madde 29 - İşlediği suçtan dolayı hakkında 10 uncu maddede yazılı tedbir uygulanmış veya hükmedilmiş cezası ertelenmiş olan küçüğün 3 yıla kadar gözetim altında bulundurulmasına karar verilebilir. Bu takdirde küçüğe, veliye, vasiye veya bakıp gözetmeyi üzerine alan kimseye gözetim tedbirinin gayesi ve gerektirdiği yükümlülükler haber verilir.
(İkinci fıkra Mülga: 06/11/1981 - 2552/17 md.)
Gözetim süresi kararda gösterilir.
Şartlı erteleme halinde gözetim en az deneme devresi sonuna kadar devam eder.

GÖREVLİLER:

Madde 30 - (Değişik madde: 06/11/1981 - 2552/10 md.)
Bu Kanunun 20 nci maddesinin ikinci bendinde yazılı sosyal araştırma ve 29 uncu maddesinde yazılı gözetimi yapmak üzere Adalet Bakanlığınca her çocuk mahkemesine yeteri kadar öncelik sırasına göre sosyal hizmet uzmanı veya yardımcısı, pedagog, psikolog, psikiyatr atanır.
Çocuk mahkemelerine atanan sosyal hizmet uzmanları veya yardımcıları ile pedagog, psikolog ve psikiyatrlara almakta oldukları aylıkların brüt tutarının yüzde ellisi oranında ödenek verilir.
Bu görevlilerin bulunmaması veya iş durumlarının müsait olmaması veya görevin bunlar tarafından yapılmasında bir engel bulunması halinde bu gözetimi yapabilecek nitelikte olan kimseler görevlendirilir.
Sosyal hizmet konularında faaliyet gösteren resmi veya gönüllü kurumlar gözeticilik yapabilecek kimselerin bir listesini her yılbaşında mahkemeye verirler. Hayırsever diğer kimseler de mahkemeye başvurabilir. Mahkeme bunların ahlaki ve içtimai durumlarını inceledikten sonra seçtiği kimselerin isimlerini listeye kaydeder.
Çocuk mahkemesi her zaman yukarda yazılı kurum ve derneklerden aday göstermelerini isteyebilir.

GÖZETİM DELEGELERİNİN GÖREVLERİ:

Madde 31 - Gözetim delegeleri, gözetimlerine verilen küçüklerin temayüllerini ve gidişatını devamlı olarak gözetirler; gerekli gördükleri takdirde veli, vasi veya sair kimse veya kurumlardan her türlü bilgileri toplar ve keyfiyeti bir raporla çocuk mahkemesine bildirirler.
Gözetime tabi küçüğün, temayülleri ve gidişatı hakkında gerektiğinde ve herhalde, iki ayda bir rapor verilir.
Gözetim delegeleri, gözetime engel teşkil eden durumlar ortaya çıktığı takdirde derhal çocuk mahkemesine bildirmek suretiyle önlenmesini isterler.
(Ek fıkra: 06/11/1981 - 2552/11 md.) Gözetimin ne şekilde yapılacağı ve bu işlerde çalıştırılan kimselerin yetiştirilmeleri ve görevleri ile ilgili sair ayrıntılar Adalet Bakanlığınca düzenlenecek bir yönetmelikle belirlenir.

ÜCRET:

Madde 32 - (Değişik madde: 06/11/1981 - 2552/12 md.)
Çocuk mahkemelerinde, 20 nci maddenin ikinci bendi ve 30 uncu maddenin üçüncü fıkrası uyarınca geçici olarak görevlendirileceklere 31 inci maddeye göre düzenlenecek yönetmelikteki esaslar çerçevesinde çalışmalarına uygun ücret takdir olunur.

ALTINCI BÖLÜM:
ÇEŞİTLİ HÜKÜMLER

KÜÇÜĞÜN GİDERLERİ:

Madde 33 - Bir aile yanına veya paralı özel bir kurum veya benzeri teşekküllere yerleştirilen küçüğün giderleri Devletçe ödenir. Ödenecek bu meblağ çocuk mahkemelerince ittihaz olunacak bir kararla tespit edilir.
Medeni Kanun hükümleri gereğince bakmakla yükümlü olan kimsenin, küçüğün giderlerini karşılamaya mali durumu müsait olması halinde, Devletçe ödenen meblağın tahsili için ilgililere rücu edilir.

ADLİ SİCİL:

Madde 34 - (Mülga madde: 02/01/2003 - 4778 S.K./37. md.)

HÜKÜMLERİN YERİNE GETİRİLMESİ:

Madde 35 - Çocuk mahkemesi vermiş olduğu karar ve hükümlerin yerine getirilip getirilmediğini her zaman denetler.

CEZALARIN İNFAZ EDİLECEĞİ YER:

Madde 36 - (Değişik madde: 06/11/1981 - 2552/14 md.)
Suçu işlediği zaman 12 yaşını bitirmiş olup da 15 yaşını bitirmeyen ve cezanın çektirilmesine başlandığı anda 18 yaşını doldurmayan küçüklerin cezaları çocuk ıslahevi veya çocuk cezaevlerinde çektirilir. Bunlar hakkında, çocuklara ait cezaların infazına ilişkin diğer kanunlar ve tüzüklerin bu kanuna aykırı olmayan hükümleri de uygulanır.{1}
{1}fikrada geçen "11 yaş" deyimi, 4/11/2004 tarihli ve 5252 sayılı Kanunun 11 inci maddesiyle "12 yaş" değiştirilmiş ve metne işlenmiştir.

KÜÇÜKLERE MAHSUS TEVKİFEVLERİ:

Madde 37 - Küçük tutuklular küçüklere mahsus tevkifevlerine konulurlar. Küçüklere mahsus tevkifevi bulunmayan yerlerde büyüklere ait tevkifevlerinin ayrı kesimlerinde bulundurulurlar.

ŞARTLI ERTELEME:

Madde 38 - Para cezasından başka bir ceza ile hükümlü olmayan ve 15 yaşını doldurmayan küçük, işlediği bir suçtan dolayı ağır veya hafif para veya 3 yıla kadar hürriyeti bağlayıcı cezalardan biriyle mahkum olur ve geçmişteki haliyle ahlaki temayüllerine göre cezasının ertelenmesi ileride cürüm işlemekten çekinmesine sebep olacağı hakkında mahkemece kanaat getirilirse bu cezanın şartlı olarak ertelenmesine hükmolunabilir.
Cezası bu suretle ertelenen küçük bir yıldan üç yıla kadar bir deneme devresine tabi tutulur.
Mahkeme deneme devresi zarfında küçüğü, muayyen bir meslek veya sanat öğrenmek, belli bir yerde ikamet etmek alkollü içki kullanmamak veya bunlar gibi bazı şartlara uymaya mecbur edebilir.
Küçük deneme devresi içerisinde, yapılan ikaz ve ihtarlara rağmen tabi tutulduğu eğitim ve ıslah şartlarını yerine getirmez veya başka kasti bir cürüm işlerse, mahkeme hükmolunan cezanın aynen çektirilmesine veya vahim görülmeyen hallerde deneme devresinin yarı nispetinde uzatılmasına karar verir.

ŞARTLA SALIVERMEDE GÖZETİM:

Madde 39 - Şartla salıverilmiş küçükler hakkında Türk Ceza Kanununun 28 inci maddesinin 3 ve 4 üncü fıkraları uygulanmaz.
Şartla salıverme devresi zarfında gözetimin esasları, küçüğün şartla salıvermiş olan mahkemece tespit olunur.
Küçüklerin şartla salıvermelerine, cezanın halen infaz edildiği yerdeki çocuk mahkemesince karar verilir.

YAYIN YASAĞI:

Madde 40 - Suç işlemiş küçüklerin suçları veya bunların yargılanmaları ile ilgili olarak her türlü yayın yapılması yasaktır. Bu yasağa aykırı hareket edenler 5 000 liradan 30 000 liraya kadar ağır para cezasıyla cezalandırılırlar.
Fiilin tekerrürü halinde ayrıca, üç aydan altı aya kadar hapis cezası hükmolunur.

KÜÇÜK DEYİMİ:

Madde 41 - Bu kanundaki küçük deyimi suçu işlediği tarihte henüz 15 yaşını bitirmemiş kimseleri kapsar.

UYGULANAMAYACAK USUL VE DİĞER KANUNLAR:

Madde 42 - Diğer kanunların bu kanuna aykırı hükümleri küçük suçlular hakkında uygulanmaz.

KÜÇÜKLERİN YERLEŞTİRİLECEĞİ DEVLETE AİT KURUMLAR:

Madde 43 - Bu kanunda öngörülen kurumlar Adalet Bakanlığınca kurulur. Bunların çalışma usul ve şekilleri yönetmelikle tespit olunur.

GÖREV VE YETKİLER:

Madde 44 - (Değişik madde: 06/11/1981 - 2552/15 md.)
a) Küçüklerin cezalarının infaz edileceği ıslah ve eğitim evlerinin, bu Kanunun 10 uncu maddesine göre haklarında tedbir uygulanmış olan küçüklerin yerleştirileceği Devlete ait müesseselerin, müşahade merkezlerinin, küçüklerin kısa sürelerle kabul edilecekleri veya icabında müşahadelerinin yapılmasına elverişli kabul merkezlerinin, çocuk mahkemelerine ait bina ve küçüklere mahsus tevkifevlerinin tesisi,
b) Bu müesseselerin sevk ve idare tarzlarının tanzimi, buralara alınmış olan küçüklerin muhafaza, bakım ve eğitim işlerinin kontrolü,
c) Yukarda yazılı müesseselerde ve çocuk mahkemelerinde sosyal araştırma ve gözetimle görevli personelin özlük işlerinin yapılması, bu personelin hizmete yararlı olacak şekilde davamlı eğitim ve yetiştirilmelerinin sağlanması,
d) Küçüklerle ilgili mevzuat ve müesseseler üzerinde devamlı inceleme ve araştırmanın yapılması, bu konudaki kanun tasarı ve teklifleri hakkında mütalaa beyanı ve icabında, bunların bizzat hazırlanması,
e) Çocuk suçluluğunun sebep ve faktörleri üzerinde incelemeler yaparak önlenmesi çarelerinin araştırılması, bu hususta yerli, yabancı ve milletlerarası kurum ve teşekküllerle temas temini,
f) Çocuk suçluluğu konusunda gereken istatistiklerin hazırlanması, velayet ve vesayetin nezi ve küçüklere vasi tayinine dair işlemlerin takip edilmesi,
g) Eğitimi güç küçüklerin yerleştirildiği kurumlar ve küçüklerin zararlı yayınlardan korunması hususunda Milli Eğitim; çeşitli işlerde çalışan küçükler bakımından Çalışma; filmlerin küçükler yönünden kontrolü için İçişleri ve küçüklerin yerleştirileceği tedavi kurumları ve sosyal servisinden çocuk mahkemeleri ile olan münasebetlerini tanzim bakımından Sağlık ve Sosyal Yardım Bakanlığının ilgili servisleriyle işbirliği yapılması,
h) Cezaları infaz edilen küçüklerin işe yerleştirilmeleri mevzularında infaz sonrası yardım müesseseleri ve sair kurumlarla ilişki kurulması,
ı) Küçüklerin yerleştirildiği özel kurumların denetlenmesi,
j) Bu Kanunun uygulanmasıyla alakalı diğer görevlerin yapılması, Adalet Bakanlığı Merkez Kuruluşundaki ilgili birimlerce yerine getirilir.

KADROLAR:

Madde 45 - Bu Kanun gereğince kurulacak daire ve kurumlarla çocuk mahkemelerinin kuruluş ve çalışmaları için gerekli sınıflardan yeteri kadar kadro temin edilir.

MAHKEMELERİN KURULMASI:

Geçici Madde 1 - (Değişik madde: 25/02/1988 - 3412/10. md.)
Çocuk mahkemelerinin bütün yurtta kuruluşu ve bu Kanunda yazılı müesseseler Kanunun yürürlüğe girdiği tarihten itibaren 10 yıl içinde tamamlanır.

ÇOCUK MAHKEMESİ KURULMAMIŞ OLAN YERLERDE BU İŞLERLE GÖREVLİ MAHKEME:

Geçici Madde 2 - Çocuk mahkemeleri kurulmamış olan yerlerde kuruluncaya kadar, küçükler tarafından işlenen suçlara ait soruşturma ve kovuşturma bu kanunda yazılı usullere göre görevli mahkeme ve Cumhuriyet Savcılığınca yapılır. Şu kadar ki, küçükler hakkında bu kanunda gösterilen tedbir ve cezalar uygulanır.

İLK ATAMALAR:

Geçici Madde 3 - (Değişik madde: 25/02/1988 - 3412/11. md.)
Çocuk mahkemelerine Hakimler ve Savcılar Yüksek Kurulunca yapılacak ilk atamalarda bu Kanunun 2nci maddesindeki yazılı şartlar aranmaz.

KÜÇÜKLERE AİT DAVALARIN ÇOCUK MAHKEMELERİNE DEVREDİLMESİ:

Geçici Madde 4 - Çocuk mahkemesi kurulan yerlerde bu mahkemeler faaliyete geçinceye kadar bu mahkemelerin yargı çevresi içerisinde işlenen suçlara ilişkin olarak küçükler hakkında evvelce açılmış ve sonuçlanmamış bulunan davalar yetkili ve görevli çocuk mahkemesine tevdi edilmek üzere çocuk mahkemesi nezdindeki Cumhuriyet Savcılığına devredilir.

YÜRÜRLÜK:

Madde 46 - (Değişik madde: 06/11/1981 - 2552/18 md.)
Bu Kanun 1 Haziran 1982 tarihinde yürürlüğe girer.

YÜRÜTME:

Madde 47 - Bu Kanun hükümlerine Bakanlar Kurulu yürütür.


647 Sayılı Cezaların İnfazı Hakkındaki Kanun

CEZALARIN İNFAZI HAKKINDA KANUN

Kanun No. 647 Kabul Tarihi : 13.7.1965 Yayın Tarihi 16/7/1965

Cezaların ayırımı:
Madde 1 - İnfaz yönünden cezalar şunlardır:
1. (Mülga: 14/7/2004 - 5218/1 md.)
2. Uzun veya kısa süreli hürriyeti bağlayıcı cezalar,
3. Para cezası.

Ağırlaştırılmış müebbet ağır hapis cezasının infazı
Madde 2 - (Değişik: 14/7/2004 - 5218/1 md.)
Ağırlaştırılmış müebbet ağır hapis cezasına hükümlü hakkında hücrede kalma süresi; 765 sayılı Türk Ceza Kanununun 70,73 ve 82 nci maddelerinde bu suç için öngörülen şekilde, terör suçluları hakkında ise müebbet ağır hapis cezası için öngörülen süreler üç kat olarak uygulanır.

Uzun ve kısa süreli hürriyeti bağlayıcı cezalar:
Madde 3 - Uzun süreli hürriyeti bağlayıcı cezalar, müebbet veya muvakkattır.

Müebbet ölünceye kadar devam eder.

(Değişik: 7/12/1988 - 3506/5 md.)Muvakkat uzun süreli hürriyeti bağlayıcı cezalar bir yıldan yukarı olanlardır.

(Değişik: 7/12/1988 - 3506/5 md.)Bir yıl ve daha az süreli hürriyeti bağlayıcı cezalar kısa sürelidir.

Kısa süreli hürriyeti bağlayıcı cezalar yerine uygulanabilecek ceza ve tedbirler:
Madde 4 - (Değişik: 3/5/1973 - 1712/1 md.)
(Değişik:7/12/1988-3506/6 md.) Ağır hapis hariç, kısa süreli hürriyeti bağlayıcı cezalar, suçlunun kişiliğine, sair hallerine ve suçun işlenmesindeki özelliklerine göre mahkemece;

1. (Değişik: 28/7/1999 - 4421/3 md.) Kabahatlerde beher gün karşılığı
birmilyon ila ikimilyon lira hafif, cürümlerde ikimilyon ila üçmilyon lira
hesabıyla ağır para cezasına,
2. Aynen iade veya tazmine,
3. Altı ayı geçmemek üzere bir eğitim veya ıslah kurumuna devam etmeye,
4. Bir yılı geçmemek kaydıyle muayyen bir yere gitmekten, bazı faaliyetleri
veya meslek ve sanatı icradan men`e.
5. Her nev`i ehliyet ve ruhsatnamenin bir aydan bir yıla kadar muvakkaten
geri alınmasına,
Çevrilebilir.

(Değişik: 12/6/1979 - 2248/10 md.) Suç tarihinden önce, para cezasına veya tedbire çevrilmiş olsa dahi, hürriyeti bağlayıcı cezaya mahküm edilmemiş olanlar hakkında, hükmolunan otuz güne kadar (otuz gün dahil) hürriyeti bağlayıcı cezalarla, suç tarihinde 18 yaşını ikmal etmemiş olanların mahküm edildikleri kısa
süreli hürriyeti bağlayıcı cezalar yukarıki bentlerde yazılı ceza veya tedbirlerden birine çevrilir.

Taksirli suçlardan dolayı hükmolunan hürriyeti bağlayıcı ceza uzun süreli de olsa fail hakkında bu maddenin ilk fıkrasının (1) numaralı bendi hükmü uygulanabilir.(Ek cümle: 8/1/2003 - 4785/2 md.) Bu hüküm, bilinçli taksir halinde uygulanmaz.

(Değişik: 7/12/1988 - 3506/6 md.) Uygulamada asıl mahkümiyet, bu madde hükümlerine göre çevrilen para cezası veya tedbirdir. Bu hükmün uygulanması, kanun yollarına başvurmada engel teşkil etmez.

Kısa süreli hürriyeti bağlayıcı cezaları birinci fıkranın 2, 3, 4 ve 5 numaralı bentlerinde yazılı tedbirlerden birine çevrilmiş olanlardan tedbir hükümlerini Cumhuriyet Savcılığınca yapılan tebligata rağmen 30 gün içerisinde yerinegetirmeyenler veya hüküm gereklerine aykırı hareket edenlerin tedbire çevrilmiş olan kısa süreli hürriyeti bağlayıcı cezalarının, tedbir hükümlerine muhalefetlerinin derecesine göre kısmen veya tamamen infazına veya infaz olunmamasına hükmü veren mahkemece karar verilir.

Tedbire ilişkin hükümlere muhalefet, haklarında ikinci fıkra hükmü uygulanmış olanlar tarafından vukubuldukta; tedbir, hükmü veren mahkemece birinci fıkrada yazılı esaslar dairesinde para cezasına çevrilir.
(Yedinci fıkra mülga: 7/12/1988 - 3506/10 md.)
Tedbir hükümlerinin yerine getirilmesi hükümlünün ihtiyarında olmayan sebepler yüzünden imkansız hale gelmişse hükmü veren mahkemece bu tedbir yerine başka bir tedbire hükmolunur.

Bu madde hükümleri sırf askeri suçlar ile askeri disiplin suçları ve birinci fıkranın 3 ve 4 numaralı bendi hükümleri de subaylar, askeri memurlar ve astsubaylar hakkında uygulanmaz.

Para cezalarının tarifi, tespiti ve yerine getirilmesi:
Madde 5 - (Değişik: 3/5/1973 - 1712/1 md.)
Para cezası kanunda yazılı hadler arasında tayin olunacak bir miktar paranın Devlet Hazinesine ödenmesinden ibarettir.

Asgari ve azami hadleri gösterilen para cezalarının miktarı, suçlunun iktisadi durumu, aile sorumluluğu, meşgale ve mesleki, yaş ve sağlık durumu, cezanın sosyal etkisi ve uyarma amacı gibi hususlar gözönünde tutularak tespit edilir.

Mahkeme gerekli gördüğü takdirde, hükmedeceği para cezasının tayin edeceği sürelerde ve belirli taksitlerle ödenmesine de karar verebilir. Ancak taksitlerden birinin süresinde ödenmemesi halinde geri kalan miktarın tamamının tahsili gerektiğini de kararda gösterir.

Taksit süresi iki yılı geçemez ve taksit miktarı dörtten eksik olamaz.

(Ek cümle: 28/7/1999 - 4421/8 md.) Para cezası Türk Ceza Kanununun 19 uncu maddesinin alt sınırında gösterilen miktarın, Türk Ceza Kanunun Ek 2 nci maddesine göre uygulanan yeniden değerleme oranı ile çarpılması sonucu elde edilen miktarı geçmediği takdirde bu cezanın taksitle ödenmesine hükmedilemez.
Ancak hükümlünün isteği üzerine para cezasının taksitle ödenmesine ilişkin bu maddenin dokuzuncu fıkrası hükmü saklıdır.

(Ek: 8/1/2003-4786/1 md.) Mahkeme, ödeme emrinin tebliğinden itibaren bir aylık sürenin sona erdiği veya takside bağlanıp da taksitlerden birinin süresinde ödenmemesi nedeniyle geri kalan miktarının tamamının muaccel olduğu tarihten başlayarak ödenmeyen para cezasına, 6183 sayılı Âmme Alacaklarının Tahsil Usulü
Hakkında Kanunun 51 inci maddesinde belirlenen gecikme zammı oranının yarısı oranında gecikme zammı uygulanmasına da karar verir.

Bu ceza hükmünü bildiren ilam kesinleşince Cumhuriyet Savcılığına verilir.Cumhuriyet Savcısı bir ay içinde para cezasını ödemesi için hükümlüye usulü dairesinde bir ödeme emri tebliğ eder, (Değişik: 21/1/1983 - 2788/2 md.) Hükümlü, tebliğ olunan ödeme emri üzerine belli süre içerisinde para cezasını ödemezse, Cumhuriyet Savcısının karariyle bir gün üçmilyon lira sayılmak üzere hapsedilir. Artıklar nazara alınmaz. Ancak,
üçmilyon liradan aşağı hükmolunan para cezaları bir gün hapse çevrilir. Haklarında Türk Ceza Kanununun 54 ve 55 inci maddeleri ile 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanunun 12 nci maddesi uygulanmak suretiyle hüküm giyenlerin para cezaları kısa süreli hürriyeti bağlayıcı cezadan çevrilmiş olsa bile hapse çevrilemez. Bu takdirde maddenin son fıkrası hükümleri uygulanır.

Para cezasının hapse çevrileceği mahkeme ilamında yazılı olmasa bile yukarıdaki hüküm Cumhuriyet Savcılığınca uygulanır.

Mahkemece para cezasının tahsilinde taksit öngörülmemiş ise bir aylık süre içerisinde para cezasının üçte birini ödeyen hükümlünün isteği üzerine geri kalan para cezasının birer aylık iki taksitte ödenmesine müsaade olunur. İkinci taksit vaktinde ödenmezse üçüncü taksit müsaadesi hükümsüz kalır.

(Değişik: 21/1/1983 - 2788/2 md.) Hükümlü, mahpus kaldığı, her gün için yedinci fıkra uyarınca üçmilyon lira indirildikten sonra kalan parayı öderse hapisten çıkarılır.Para cezası yerine çektirilen hapis cezası 3 yılı geçemez. Türk Ceza Kanununun 84 üncü maddesi hükmü saklıdır.

Kendi isteği üzerine hükümlü, para cezasından çevrilen hapis yerine Devlet mahalli idare, kamu iktisadi teşebbüsü ve sair kamu kurumlarının hizmetlerinde çalıştırılabilir. Rayice göre emsallerine ödenen ücret tutarından hükümlünün iaşesi için lüzumlu miktar ayrıldıktan sonra bakiyesi hükmolunan cezadan mahsup
edilir.

Çektirilen hapis süresi para cezasını tamamiyle karşılamamış olursa geri kalan paranın tahsili için ilam Cumhuriyet Savcılığınca mahallin en büyük mal memurluğuna verilir. Ve mal memurluğunca Amme Alacaklarının Tahsili Usulü Hakkındaki Kanuna göre infaz edilir.

Cezaların ertelenmesi:
Madde 6 - (Değişik: 3/5/1973 - 1712/1 md.)
(Değişik: 7/12/1988 - 3506/8 md) Adliye mahkemelerince para cezasından başka bir ceza ile mahküm olmayan kimse, işlediği bir suçtan dolayı ağır veya hafif para veya bir yıla kadar (bir yıl dahil) ağır hapis veya iki yıla kadar (iki yıl dahil) hapis veya hafif hapis cezalarından biriyle mahkum olur ve geçmişteki hali ve suç işleme hususunda eğilimine göre cezanın ertelenmesi ileride suç işlemekten çekinmesine sebep olacağı hakkında mahkemece kanaat edinilirse,bu cezanın ertelenmesine hükmolunabilir. Bu halde ertelemenin sebebi hükümde yazılır.

(Değişik: 7/12/1988 - 3506/8 md.) Suç tarihinde 18 yaşını doldurmamış olanlar ile 65 yaşını ikmal etmiş bulunanların mahküm oldukları ağır hapis cezası iki yıldan, hapis veya hafif hapis cezası üç yıldan fazla olmadığı hallerde de yukarıdaki fıkra hükümleri uygulanabilir.

Bazı suçlara ilişkin cezalar ile askeri suçlar ve disiplin suçlarına ilişkin cezaların ertelenemeyeceğine dair özel kanun hükümleri saklıdır.

Cezaların İnfazında Tebligat
Madde 7 - (Mülga: 22/11/1990 - 3682/12 md; Yeniden düzenleme: 28/7/1999 -
4421/9 md.)
Mahkeme ilamında yazılı hürriyeti bağlayıcı cezanın çektirilmesi için yapılan davetin veya para cezasının ödenmesi için çıkarılan ödeme emrinin tebliği, hükümde gösterilen adrese yapılır. Hükümlü bu adreste yaptığı değişiklikleri mahkemesine ve nezdindeki Cumhuriyet Başsavcılığına bildirmek zorundadır. Aksi takdirde, hükümde gösterilen adrese yapılan tebligat geçerlidir.

Hükümlüler ile Müesseselerin Tasnifi ve İnfaz Sistemi

Kısa süreli cezaların yerine getirilmesi:
Madde 8 - Kısa süreli hürriyeti bağlayıcı cezaların hükümlünün veya varsa kanuni vekili veya Cumhuriyet Savcısının talebi üzerine;

1. (Değişik: 12/6/1979 - 2248/12 md.) Hükümlü 65 yaşını ikmal etmiş veya sıhhi durumu cezaevinde bulunmasına mani olacak derecede bozuk olduğu tabib raporu ile belgelendirilmiş ve hükümlülük süresi 60 günü geçmemişse oturduğu yerde,

2. (Değişik: 12/6/1979 - 2248/12 md.) Hükümlülük süresinin 60 günü geçmeme-
si halinde her hafta Cuma günleri en geç 19.00`da girmek ve pazar günleri aynı
saatte çıkmak suretiyle bir cezaevinde,

3. (Değişik: 12/6/1979-2248/12 md.) Hükümlülük süresinin 4 ayı geçmemesi halinde serbestçe çalışabilmesini temin için her gün saat 19.00'da girmek ve sabahları 7.00 `de çıkmak suretiyle bir cezaevinde çektirilmesine mahkemece karar verilebilir.

Yukarıdaki fıkralardan birinin tatbikatına ait karara hükümlü tarafından kasden veya ihmali neticesi riayet olunmadığı takdirde bir aya kadar hapis cezasiyle cezalandırılır. Geri kalan cezası da ayrıca çektirilir.

Müşahadeye tabi tutulma:
Madde 9 - (Değişik: 3/5/1973-1712/1 md.)
Müebbet ağır hapis cezasına veya uzun süreli hürriyeti bağlayıcı cezaya mahküm olanlar, haklarında uygulanacak rejimi, ahlaki eğilimlerini ve gönderilmesi gereken infaz kurumunu tespit için tüzükte gösterilen esaslar dairesinde müşahadeye tabi tutulurlar.

Müşahade süresi 60 günü geçemez.

Hükümlü, kişiliğine, sair hallerine, suçun işlenmesindeki özelliklere göre gerektiğinde müşahadeye tabi tutulmayabilir.

İnfazı gereken cezaları 6 aydan aşağı olanlar müşahadeye tabi tutulmazlar.

(Değişik: 23/9/1986-KHK-262/1 md.; aynen kabul: 26/3/1987-3333/1 md.) Müşahade sonunda, müşahade merkezi, Bakanlıkça grubu belli edilecek hükümlülere ait dosyaları, mütalaası ile birlikte Bakanlığa gönderir. Dosyaları gönderilen hükümlülerin, müşahade sonucuna göre gönderilecekleri infaz kurumu Bakanlıkça tayin olunur. Ancak haklarındaki hüküm kesinleştiğinde bihakkın tahliyelerine ve daha sonraki müşahadeleri sonunda şartla tahliyelerine, her yılın Ocak ayında Bakanlıkça tesbit edilerek Cumhuriyet Savcılıklarına bildirilen süreden az kalolan hükümlüler, ağır ceza Cumhuriyet Savcılıklarınca bağlı ilçe Cezaevlerine sevkedilebilirler.

Hükümlülerin müşahadeye tabi tutulmasına ve cezaevlerinin sınıflandırılmasına ilişkin hükümler, askeri cezaevleri ve cezaları buralarda infaz olunan hükümlüler hakkında uygulanmaz.

Madde 10 - 11 - (Mülga: 10/9/1993 - KHK - 524/13 md.)

Madde 12 - Hükümlülerin ceza evlerinde gruplara ayrılması, bunlara tatbik edilecek metodun tesbiti, bulundukları ceza evleri veya müşahede ve sınıflandırma merkezleri tarafından tavsiye edilen ve Bakanlıkça kabul olunan ve nizamnamede yer alacak esaslara göre yapılır.

Madde 13 - Tutuklular, hükümlülerden ayrı mÜesseselerde muhafaza edilirler.

Bunlar için müstakil bir bina tefriki mümkün olmadığı takdirde bulundukları ceza evinde kendilerine ayrılan kesimlerde kalırlar.

Hükümlülerle tutukluların birbirleri ile ihtilatlarına müsaade olunmaz.

İzin:
Madde 14 - (Değişik: 1/5/1985 - 3193/1 md.)
Hürriyeti bağlayıcı cezaları infaz edilmekte olanlardan:
a) Hükümlülük süresinin beşte birini iyi hal ile geçirenlere anasının, babasının, eşinin, kardeşinin veya çocuğunun ölümü halinde ölüm tarihinden itibaren 15 günden fazla süre geçmemiş olmak şartıyla, kurum müdürünün teklifi Cumhuriyet savcısının onayı ile,

Bunlardan birinin hayati tehlike tevlit edecek ciddi ve ağır hastalıkları veya zarara maruz kaldıkları büyük yangın, deprem, su baskını gibi afetlerin vukuunda mazeretin resmi belge ile tevsiki halinde, Cumhuriyet savcısının teklifi Adalet Bakanlığının onayı ile,
Yol hariç bir günden on güne kadar.

b) (Değişik: 23/9/1986 - KHK-262/2 md; aynen kabul: 26/3/1987-3333/2 md.)
Açık infaz kurumlarında bulunanlar ile yarıaçık veya kapalı infaz kurumlarında olup da açık infaz kurumlarına geçmeye hak kazananlardan hükümlülük süresinin dörtte birini iyi hal ile geçirmiş olanlara ayrıca yol hariç 72 saate kadar kurum müdürünün teklifi Cumhuriyet Savcısının onayı ile,

c) İnfaz kurumlarında hükümlülük süresinin en az altı ayını geçirmiş ve şartla salıverilmelerine 15 gün kalmış olan hükümlülere normal hayata dönüşlerini sağlayacak ve iş temin edebilecek imkanların verilmesi için çalışma saat-
leri içinde ve her seferinde yol dahil 8 saate kadar kurum müdürünün teklifi Cumhuriyet savcısının onayı ile,

Mahfuzen veya serbest olarak, Tüzükte gösterilen esaslar dahilinde izin verilebilir.

İzinde geçen, süreler hükümlülükte geçmiş sayılır.

(Değişik: 6/6/1990-3653/1 md.) İzinden dönmeyen veya izinden iki günden fazla bir süre geçtikten sonra dönen hükümlüler hakkında, Türk Ceza Kanununun 299 ve müteakip maddelerinde yazılı hükümler uygulanır. İzin süresini iki gün ve daha az bir süre geçiren hükümlüler hakkında bu Kanunun 15 inci maddesinin
birinci fıkrası hükmü uygulanır.

(Ek: 6/6/1990-3653/1 md.) Müebbet ağır hapis cezasına mahkum olanların birinci fıkra hükmünden yararlanabilmeleri için, (a) bendindeki halde 7 yı1 3 aylarını, (b) bendindeki halde 9 yıllarını iyi hal ile geçirmiş olmaları şarttır.

Madde 15 - (Değişik birinci fıkra: 1/5/1985-3193/2 md.) Tutuklu ve hükümlüler, cezaevi disiplinini bozan hareketlerinden dolayı inzibati mahiyette olmak üzere, her defasında 15 günü geçmemek kaydıyla ve her türlü ihtilattan önlenecek şekilde hücreye konulabilir.

Ceza evi disiplinini bozan hareketlerinden dolayı iki sene içinde üçten fazla hücre hapsi cezası almış olanlar, Adalet Bakanlığının tasvibi ile iyi hal gösterinceye kadar inzibati hücre şartlarına tabi tutulurlar. Bu müddet altı
ayı geçtiği takdirde keyfiyet yeniden gerekçesiyle birlikte Adalet Bakanlığına bildirilir.

(Ek: 1/5/1985-3193/2 md.) Tutuklu ve hükümlüler hakkında uygulanacak disiplin işlemleri Tüzükte gösterilir.

Madde 16 - Türk Ceza Kanununun 54 üncü maddesine göre mahküm edilmiş olupta bu cezanın infazına başlandığı sırada veya daha evvel ayrıca işlediği fiilden dolayı yaşı sebebiyle hakkında T.C.K. 55 inci maddesinin tatbiki suretiyle hürriyeti bağlayıcı bir cezaya mahküm edilmiş ise bu ceza infaza başlanılan ceza
ile birlikte 55 inci maddede yazılı hükümler dahilinde çektirilir.

Madde 17 - (Değişik: 1/5/1985-3193/3 md.)
Tutuklu ve hükümlüler, bulunduruldukları kurumda çalışmaya mecbur tutulurlar. Bu çalışmalarına karşılık tutuklu ve hükümlülere Adalet Bakanlığınca tespit edilecek ücret ödenir.

Adalet Bakanlığı; ziraat, deniz ve su ürünleri avcılığı, inşaat yol, maden ve orman gibi iş sahalarında çalışma ekipleri kurabilir.

İşçi istihdam eden kamu kuruluşları da sahip oldukları iş sahalarında hükümlü çalıştırmaya mecburdurlar.

Ekip halindeki bu çalışmalara, açık ve yarı açık ceza infaz kurumu hükümlüleri ile kapalı ceza infaz kurumlarında hükümlülük süresinin en az dörtte birini iyi halle geçiren hükümlüler katılırlar.

Çalışma mecburiyetinin tatbikini mümkün kılacak kurumlar ikmal edilinceye kadar;

a) Açık ve yarı açık ceza infaz kurumu hükümlüleri,
b) Çocuk islahevi hükümlüleri,
c) Açık ve yarı açık cezaevlerine seçilme hakkı kazanmış olup da, kapasite yetersizliği nedeniyle bu cezaevlerine tefriki yapılamayan ve ilçe kapalı cezaevlerine nakledilen hükümlüler,
d) Kapalı ceza infaz kurumu hükümlülerinden şartla salıverilmelerine en fazla iki yıl kalanlardan, bu Kanuna göre hazırlanacak Tüzükte tespit edilecek yaş meslek ve bedeni kabiliyeti haiz olanlar ile belirlenecek suçlardan hükümlü bulunanlar.

Kamu ve özel sektöre ait işyerlerinden çalıştırılabilirler. Ancak bu çalışmalar, gruplar halinde sürdürülür.
Yukarıdaki fıkralarda yer alan çalışmalar, ceza infaz kurumu personelinin gözetim ve muhafazası altında yapılır.
Kapalı ceza infaz kurumlarındaki ekip ve grup çalışmalarına katılabilecek hükümlüler dışında kalan hükümlüler de, infaz kurumu haricindeki iş sahalarında çalıştırılabilirler. Bu takdirde çalışmalar, güvenlik önlemleri altında ve jandarma muhafazasında yapılır.

Tutuklu bulunanlar, ancak kurum içindeki atölye ve işyerlerinde çalıştırılırlar.

Madde 18 - (Mülga birinci fıkra: 8/5/1984-3002/16 md.)
(Değişik fıkralar: 3/5/1973 - 1712/1 md.):
Türk mahkemelerince mahküm edilmiş olup da hürriyeti bağlayıcı cezaları ikmal veya kısmen veya tamamen affolunmuş yahut şartla salıverilmiş bulunan yabancılardan ayrıca emniyeti umumiyle nezareti altında bulundurulması veya şartla salıverilmiş olması sebebiyle Türk Ceza Kanununun 28 inci maddesinin 3 ve 4
üncü fıkraları hükümlerinin uygulanması gerekenlerden varsa para cezaları ile her türlü şahsi hak ve yargılama giderlerini ödeyenlerin istekleri üzerine yurt dışına çıkmalarına ve yurtta kalmaları sakıncalı görülenlerin de Cumhuriyet Savcılığının talebi ile hükmü veren mahkemece hudut dışı edilmelerine, karar
verilebilir.

Hudut dışı edilmiş yabancılar 5 yıl geçmedikçe yurda sokulmazlar.

Şartla salıverilme:
Madde 19 - (Değişik birinci fıkra: 11/3/1986 - 3267/1 md.) Ağırlaştırılmış müebbet ağır hapis cezasına hükümlüler 25 yıllarını; müebbet ağır hapis cezasına hükümlüler 20 yıllarını; diğer şahsi hürriyeti bağlayıcı cezalara mahküm edilmiş olanlar hükümlülük süresinin 1/2`ni; çekmiş olup da Tüzüğe göre iyi halli hükümlü niteliğinde bulundukları takdirde, talepleri olmasa dahi şahsi şartla salıverilirler.

(Değişik: 6/6/1990 - 3653/2 md.) Tutuklu veya hükümlü iken firar edenler, firara teşebbüs suçundan veya cezaevi idaresine karşı ayaklanma suçundan mahkum edilmiş olanlar ile disiplin cezası olarak dört defa hücre hapsi cezası almış olanların yukarıdaki fıkra hükmünden yararlanabilmeleri için, bunlardan; ağırlaştırılmış
müebbet ağır hapis cezasına hükümllülerin 29 yıllarını, müebbet ağır hapse mahkum olanların 25 yıllarını, diğer şahsi hürriyeti bağlayıcı cezalara mahkum olanların ise hükümlülük sürelerinin 2/3`ünü çekmiş olmaları şarttır. Tutuklu veya hükümlü iken iki defa firar edenler, iki defa firara teşebbüs suçundan veya iki defa cezaevi ida-
resine karşı ayaklanma suçundan mahkum edilmiş olanların yukarıdaki fıkra hükmünden yararlanabilmeleri için, bunlardan; ağırlaştırılmış müebbet ağır hapis cezasına hükümlülerin 32 yıllarını, müebbet ağır hapse mahkum olanların 28 yıllarını, diğer şahsi hürriyeti bağlayıcı cezalara mahkum olanların ise hükümlülük sürelerinin 3/4`ünü çekmiş olmaları şarttır.

(Değişik üç - dokuzuncu fıkralar: 3/5/1973 - 1712/1 md.):
Yukardaki nisbetlerin tayininde hükümlünün tutuklu kaldığı günler de hesaba katılır.

Şartla salıverilmeyi gerektirir mahiyette cezaevi idaresi tarafından verilen gerekçeli mütalaa, hükmü veren mahkemeye, hükümlü başka bir yerde bulunuyorsa, hükümlünün bulunduğu yerdeki hükmü veren mahkeme derecesinde bulunan mahkemeye tevdi edilir. Mahkeme bu mütelaayı uygun görürse şartla salıverilme kararı der
hal yerine getirilir.

Mahkeme şartla salıverilmeyi uygun görmediği takdirde gerekçesini kararında gösterir.

Bu karara karşı hükümlü, vekili, kanuni mümessili veya Cumhuriyet Savcısı tarafından acele itiraz yoluna başvurulabilir.

Kısa süreli hürriyeti bağlayıcı cezalarının bu Kanunun 8 inci maddesinin 1, 2 ve 3 üncü bentlerine göre infazına karar verilenler şartla salıverilmeden yararlanamazlar.

Şartla salıverilmiş olan hükümlüler hakkında şartla salıverilme süresinin sonuna kadar Türk Ceza Kanununun 28 inci maddesinin 3 ve 4 üncü fıkraları hükümleri uygulanır.

Şartla salıverme hükümlünün iktidarı nisbetinde şahsi hakları tazmin etmesi şartına talik edilebilir.

(Son fıkra: Ek: 17/3/1982 - 2683/3 md.; Mülga: 6/6/1990 - 3653/3 md.)

Ek Madde 1 - (Ek: 3/5/1973 - 1712/2 md.)
Sırf askeri suçlar ile askeri disiplin suçları ayrık olmak üzere askere alınmadan önce veya askerlikleri sırasında işledikleri suçlardan dolayı er ve erbaşlar ile yedek subaylar hakkında kısa süreli hürriyeti bağlayıcı cezalar
yerine hükmedilen bu kanunun 4 üncü maddesinin 3 ve 4 numaralı bentlerinde yazılı tedbirler ile 5 inci maddesinde yazılı para cezalarının yerine getirilmesi askerlik hizmetlerinin sonuna bırakılır.

(Ek: 17/3/1982-2638/4 md.; Değişik: 22/9/1983-2892/1 md.) Herhangi bir Suçtan askeri ceza ve tutukevinde tutuklu bulunan kişiler hakkında, adliye mahkemelerince verilen veya askeri mahkemelerce verilip de Askeri Ceza Kanununun 39 uncu maddesi uyarınca umumi cezaevlerinde infazı gereken hürriyeti bağlayıcı
cezalar ile para cezasından çevrilmiş bulunan hürriyeti bağlayıcı cezaların infazı, bu kişilerin tutukluluk hali durdurulmak suretiyle askeri ceza ve tutukevlerinde yapılır. Hükümlü, tutukluluk halinin sona ermesi durumunda, cezasının infazı bitmemiş ise umumi cezaevine gönderilir. Cezaları askeri ceza ve tutukevlerinde bu suretle infaz edilenler hakkında 19 uncu madde ile Ek 2 nci madde hükümleri de uygulanır.

(Değişik: 17/3/1982 - 2638/4 md.) Bu maddede belirtilen süreler içerisinde zaman aşımı işlemez.

Ek Madde 2 - (Ek: 1/6/1978-2148/1 md.)
Hükümlülerin yarı açık veya açık cezaevlerine seçilmelerine karar verme işlemi, Adalet Bakanlığınca her yılın Ocak ayı içerisinde tespit edilerek Cumhuriyet Savcılıklarına bildirilen şartla salıverilme tarihine göre yapılır. Bakanlıkça bildirilen bu tarih aşılmamak ve kapalı kurumlarda çalışanlara öncelik tanınmak kaydıyla; 9, 10 ve
11 inci maddeler gereğince tabi tutulacakları müşahadeleri sonucu yarı açık veya açık müesseselere naklolunan hükümlülerin; anılan müesseselerde kaldıkları her ay için 6 gün, 19 uncu maddenin 1, 2 ve 3 üncü fıkralarına göre tespit edilecek şartla salıverilme tarihlerinden indirilmek suretiyle şartla salıverilme işlemi yapılır.

Kapalı infaz kurumlarında bulunanlardan yarı açık veya açık infaz kurumlarına ayrılmaya hak kazanıp da olanak sağlanmaması sebebiyle naklolunamayanlar ile aynı nitelikleri haiz oldukları halde yaş ve bedeni kabiliyetleri itibarıyla çalışma şartlarına intibak edemiyecekleri tespit edilenlerin, iktisap ettikleri hak tarihinden sonra kapalı
kurumlarda geçirecekleri süreleri de yarı açık veya açık müesseselerde geçmiş sayılır.

1 ve 2 nci fıkralardaki indirimden yararlananların, yarı açık veya açık kurumlara ayrılmalarına ilişkin idare kurulu kararından önce tutuklu ve hükümlü olarak çalışmak veya çalışmak isteyip de çalıştırılmasına olanak sağlanamaması suretiyle veya yaş ve bedeni kabiliyetleri itibarıyla çalışamayanların, iyi hallilikle geçirdikleri günler, 1 inci fıkradaki indirime esas sürelerine eklenir.

Her iki halde de yapılacak indirimlerde 1 aydan az süreler hesaba katılmaz.

Şartla salıverilmenin geri alınmasına karar verilmesi halinde, bu kararla birlikte 1, 2 ve 3 üncü fıkralar gereğince yapılan indirim de geri alınmış olur.

Yarı açık veya açık müesseselerden ve 2 nci fıkrada belirtilen nitelikleri haiz olduğu halde kapalı müesseselerden firar edenlerle, en az iki defa kapalı cezaevlerine iade edilenler veya yarı açık veya açık cezaevlerinden kapalı kurumlara iadeyi gerektiren hareketleri sebebiyle 2 nci fıkraya göre kazandıkları hakları en az iki defa kaybedenler; evvelce yarı açık veya açık müesseselerde veya bu kurumlara ayrılmaya hak
kazandıkları tarihten sonra kapalı cezaevlerinde geçirdikleri süreler dahil hiçbir surette indirimden yararlanamazlar.

(Ek: 11/3/1986 - 3267/3 md.) Kısa süreli hürriyeti bağlayıcı cezalara mahküm olanlar hakkında da, müşahadeye tabi tutulma ve açık ve yarı açık müesseselere ayrılma şartları aranmaksızın bu madde hükümleri uygulanır.

(Mülga sekizinci fıkra: 14/7/2004-5218/1 md.)

(Ek: 23/9/1986 - KHK - 262/3 md; aynen kabul: 26/3/1987 - 3333/3 md.) Hükümlülerin bu maddede belirtilen indirimden yararlanarak şartla salıverilmeleri için, açık veya yarı açık cezaevlerine ayrılmalarına dair cezaevi idare kurullarınca verilecek kararlar ve müşahade dosyaları Bakanlığa gönderilmez.

Ek Madde 3 - (Ek: 1/6/1978 - 2148/2 md.; Mülga: 10/9/1993 - KHK - 524/13 md.; Aynen
Kabul: 6/8/1997 - 4301/21 md.)

Ek Madde 4 - (Ek: 1/6/1978 - 2148/2 md.)
İnfaz kurumlarından tahliye edilen meslek ve sanat sahiplerine T.Halk Bankasınca, meslek edinme kredisi verilebilir.

Geçici hükümler:
Geçici Madde 1 - Bu kanunun yürürlüğe girmesinden evvel mahkum olanlardan haklarında verilen cezanın miktar veya nev`i itibariyle tecilden istifade edemisyenler, bu kanunun yürürlüğe girmesinden sonra üç ay içinde hükmü veren mahkemeye müracaat edebilirler. Bu taktirde hükmü veren mahkeme, durumu 6 ncı maddedeki şartlara uyduğu takdirde mahkümun cezasını tecil edebilir.

Mahkümun müracaatı üzerine gereğinde infazın tehirine mahkemece karar verilebilir.

Geçici Madde 2 - Türk Ceza Kanunu ile hususi kanunlarda yazılı sürgün cezaları
kaldırılmıştır.

Geçici Madde 3 - Bu kanunun yürürlüğe girdiği tarihte kesinleşmiş bulunan mahkümiyetler hakkında 4 üncü madde hükmünün uygulanabilmesi, ilgilinin bu kanunun yürürlük tarihinden itibaren üç ay içinde kararı veren mahkemeye müracaatına bağlıdır.

Geçici Madde 4 - Diğer kanunların bu kanuna aykırı hükümleri uygulanmaz.

(Ek: 3/5/1973 - 1712/3 md.) Ancak; mahkemelerce hükmolunan para cezalarının tahsil usül ve şeklini gösteren özel kanun hükümleri saklıdır.

Geçici Madde 5 - Bu kanuna göre hazırlanması öngörülen tüzük kanunun yayımı tarihinden itibaren üç ay içinde hazırlanarak yürürlüğe konur.

Geçici Madde 6 - Tüzük yürürlüğe girmeden önce infazı gereken ölüm cezaları T.C.K. nun 12 nci maddesindeki esaslar dairesinde yerine getirilir.

Geçici Madde 7 - Müebbet ağır hapis cezasına mahküm bulunanlarla uzun süreli hürriyeti bağlayıcı cezaya mahküm olanlar hakkında tatbik edilecek rejimin yalnız uzun süreli hürriyeti bağlayıcı cezaya mahküm olanlara münhasır olmak kaydiyle müşahede merkezleri ikmal edilinceye kadar işbu tecrit ve müşahedeye tabi tutulma keyfiyeti Adalet Bakanlığınca peyderpey tayin ve tatbik olunur.

(Ek: 1/6/1978 - 2148/3 md.) Her grup için ayrı cezaevleri ikmal edilinceye kadar müşahede görmüş hükümlülerin gerektiğinde gruplandırılmış cezaevlerine nakilleri Adalet Bakanlığınca yapılabilir.

Geçici Madde 8 - (Ek: 3/5/1973 - 1712/4 md.)

Bu Kanunun yürürlüğe girdiği tarihten önce işledikleri suçlardan dolayı para cezasına mahküm edilmiş veya edilecek olanlardan usulüne göre ödeme emri tebliğ edilmiş ve belli süre içerisinde para cezasını ödememiş bulunanların ilamları mahallin en büyük Mal Memurluğuna verilir. Mal Memurluğunca Amme Alacaklarının Tahsili Usulü Hakkındaki Kanuna göre infaz olunur.

Geçici Madde 9 - (Ek: 3/5/1973 - 1712/4 md.)
Erteleme hadleri dahilinde olmasına rağmen hükümlü bulundukları hürriyeti bağlayıcı cezaları ertelenmemiş veya erteleme istekleri reddedilmiş bulunanlar ayrık olmak üzere; bu Kanunun yürürlüğe girdiği tarihten önce mahküm edilenlerden, durumları 6 ncı maddenin 2 nci fıkrasında yazılı esaslara uyanlar hakkında, talebe bağlı olmaksızın hükmü veren mahkemece evrak üzerinde inceleme yapılmak suretiyle erteleme hususunda yeniden karar verilir.

Geçici Madde 10 - (Ek: 1/6/1978 - 2148/4 md.)
Bu Kanunun yürürlüğe girdiği tarihten önce yarı açık ve açık müesseselerde bulunanlarla kapalı infaz kurumlarında olup, açık veya yarı açık infaz kurumlarına ayrılmaya hak kazanmış olan hükümlülerin, tutuklulukta geçen süreleri de çalışmakla geçmiş sayılarak değerlendirilmek suretiyle Ek Madde 2 deki şartlar dairesinde
indirimin hesabında nazara alınır.

Geçici Madde 11- (Ek: 14/7/2004-5218/1 md.)
Ölüm cezaları 3.8.2002 tarihli ve 4771 sayılı Çeşitli Kanunlarda Değişiklik Yapılmasına İlişkin Kanun hükümlerine göre müebbet ağır hapis cezasına dönüştürülenlerin kesinleşmiş cezaları, bu Kanunun yürürlüğe girmesiyle birlikte, kendiliğinden ağırlaştırılmış müebbet ağır hapis cezasına dönüşür. Bu hükümlülerin, ceza infaz
kurumunda geçirecekleri süre ile infaz usulü, hükmü veren mahkeme tarafından ve dosya üzerinden saptanır.

Geçici Madde 12- (Ek: 14/7/2004-5218/1 md.)
Haklarında 3.8.2002 tarihli ve 4771 sayılı Kanunun 1 inci maddesi uygulanan hükümlülerin dosyalarından;

a) Henüz Yargıtaya gönderilmemiş veya Yargıtay Cumhuriyet Başsavcılığında bulunanlar ile daha önce Türkiye Büyük Millet Meclisine gönderilmiş olanlar hükmü veren mahkemece,

b) Yargıtayda bulunanlar ilgili ceza dairesince,

Acele işlerden sayılmak ve 765 sayılı Türk Ceza Kanununun 2 nci maddesi dikkate alınmak suretiyle karara bağlanır.

Yargıtay Cumhuriyet Başsavcılığında veya Türkiye Büyük Millet Meclisinde bulunan dosyalar, gelişlerindeki usule uygun olarak bu Kanunun yürürlük tarihinden itibaren bir ay içinde hükmü veren mahkemeye geri gönderilir.

Askerî mahkemeler, Askerî Yargıtay Başsavcılığı ve Askerî Yargıtayda bulunan dosyalar hakkında da bu madde hükümleri kıyas yoluyla uygulanır.

4771 sayılı Kanunun 1 inci maddesi kapsamı dışında olan idam cezası hükümlüleri hakkında da bu madde hükümleri kıyas yoluyla uygulanır.

Son Hükümler

Yürürlüğe giriş:
Madde 20 - 4 üncü maddenin 2 ve 4 üncü bentleri, 5 inci maddenin 7 nci fıkrasındaki (Devlet, İktisadi Devlet Teşekkülleri, belediye ve sair amme hizmetlerinde bir yılı geçmemek üzere çalıştırmanın sureti tatbikine) dair hükümler ile 12, 14, 17 nci madde hükümleri tüzük ile birlikte diğer maddeler ise kanunun yayımı tarihinde yürürlüğe girer.

Madde 21 - Bu kanunun hükümlerini Adalet Bakanı yürütür.


1412 sayılı CMUK

CEZA MUHAKEMELERİ USULÜ KANUNU (MÜLGA)

Kanun Numarası: 1412 Kabul Tarihi:04/04/1929
Yayımlandığı Resmi Gazete Tarihi:20/04/1929 Yayımlandığı Resmi Gazete Sayısı: 1172

İlgili Maddeler: 5320 Sk.nun 8/1 md.
....

ÜÇÜNCÜ FASIL: TEMYİZ

TEMYİZİ KABİL OLAN VE OLMAYAN HÜKÜMLER

Madde 305 - (Değişik madde: 25/02/1988 - 3412/1. md.)
Ceza Mahkemelerinden verilen hükümler temyiz olunabilir. Ancak, onbeş sene ve ondan yukarı hürriyeti bağlayıcı cezalara ait hükümleri hiç bir harç ve masrafa tabi olmaksızın Yargıtayca re'sen tetkik olunur.
1. (Değişik bent: 18/11/1992 - 3842/28 md.) (İptal bent: Anayasa Mah.nin 23/072009 tarihli ve E. 2006/65, K. 2009/114 sayılı Kararı ile.)
2. (Değişik bent: 18/11/1992 - 3842/28 md.) Yukarı sınırı onmilyar lirayı geçmeyen para cezasını gerektiren suçlardan dolayı verilen beraat hükümleri,
3. Bu Kanun ile sair kanunlarda kesin olduğu yazılı bulunan hükümler, Temyiz olunamaz.
Bu suretle verilen hükümler tekerrüre esas olmaz. Ancak haklarında 343 üncü madde hükümleri dairesinde Yargıtaya başvurulabilir.

HÜKÜMDEN EVVELKİ KARARLARIN TEMYİZİ

Madde 306 - Hükümden evvel verilip hükme esas teşkil eden kararlar dahi hükümle bertaraf temyiz olunabilir.

TEMYİZ SEBEBİ

Madde 307 - Temyiz ancak hükmün kanuna muhalif olması sebebine müstenit olur.

Hukuki bir kaidenin tatbik edilmemesi yahut yanlış tatbik edilmesi kanuna muhalefettir.

KANUNA MUHALEFET HALLERİ

Madde 308 - Aşağıda yazılı hallerde kanuna mutlaka muhalefet edilmiş sayılır.

1 - Mahkemenin kanun dairesinde teşekkül etmemiş olması,

2 - Hakimlik vazifesine iştirakten kanunen memnu olan bir hakimin hükme iştirak etmesi,

3 - Makbul şüpheden dolayı hakkında ret talebi vakı olupta bu talep kabul olunduğu halde hakimin hükme iştirak etmesi yahut bu talebin kanuna mugayir olarak reddolunması suretiyle hakimin hükme iştirak ettirilmesi,

4 - Mahkemenin kanuna muhalif olarak davaya bakmağa kendini vazifeli veya salahiyetli görmesi,

5 - Cumhuriyet Müddeiumumisi yahut kanunen vücudu lazım diğer şahsın gıyabında duruşma yapılması,

6 - Şifahi bir duruşma neticesi olarak verilen hükümde aleni muhakeme kaidesinin ihlal edilmesi,

7 - Hükmün esbabı mucibeyi ihtiva etmemesi,

8 - Hüküm için mühim olan noktalarda mahkeme karariyle müdafaa hakkının tahdit edilmiş olması.

MAZNUNUN LEHİNE OLAN KAİDELERE MUHALEFET

Madde 309 - Maznunun lehine olan hukuki kaidelere muhalefet, maznunun aleyhine hükmün bozdurulması için Cumhuriyet Müddeiumumiliğine bir hak vermez.

TEMYİZ TALEBİ VE SÜRESİ

Madde 310 - (Değişik madde: 21/05/1985 - 3206/60 md.)

Temyiz talebi, hükmün tefhiminden bir hafta içinde hükmü veren mahkemeye bir dilekçe verilmesi veya zabıt katibine yapılacak beyanla olur. Beyan tutanağa geçirilir ve tutanak hakime tasdik ettirilir.

Hükmün tefhimi sanığın yokluğunda olmuşsa bu süre tebliğ tarihinden başlar.

Sulh mahkemelerinin temyizi kabil kararları, yargı çevresi içinde bulundukları asliye ve ağır ceza mahkemeleri nezdindeki Cumhuriyet savcıları tarafından, tefhim tarihinden itibaren bir ay içinde temyiz edilebilir.

ESKİ HALE GETİRME MÜDDETİ İÇİNDE TEMYİZ MÜDDETİNİN CEREYANI

Madde 311 - (Değişik madde: 08/06/1936 - 3006/1 md.)

Maznun aleyhine gıyaben sadır olan hükümlerde eski hale getirme talebinin müddeti içinde temyiz müddeti de cereyan eder. Maznun, eski hale getirme talebinde bulunur ise bu talebin reddi ihtimalini nazara alarak müddeti içinde istidaname vermek veya zabıt katibine bir beyan yapmakla temyiz talebinde bulunmalıdır. Bu halde temyize taallük eyliyen işler eski hale getirme talebi hakkında karar verilinciye kadar tehir olunur.

(İkinci fıkra Mülga: 21/05/1985 - 3206/82 md.)

Eski hale getirme talebinde bulunmaksızın temyiz yoluna gidilmiş ise bu muamele; eski hale getirmek talebi hakkından vaz geçmeği gösterir.

TEMYİZ İSTİDASININ TESİRİ

Madde 312 - (Değişik madde: 08/06/1936 - 3006/1 md.)

Müddeti içinde verilen temyiz istidası hükmün kat'ileşmesine mani olur.

Hüküm, temyiz eden tarafa esbabı mucibesile tefhim edilmemişse temyiz olunduğuna mahkemenin ıttılaından bir hafta içinde tebliğ edilir.

TEMYİZ İSTİDASI VE İHTİVA EDECEĞİ NOKTALAR

Madde 313 - (Değişik madde: 08/06/1936 - 3006/1 md.)

Temyiz eden taraf hükmün hangi cihetine itiraz ve neden dolayı bozulmasını taleb etmekte olduğunu temyiz istidasında veya beyanında veyahut layihasında gösterir.

Temyiz için istinad edilen sebeplerde muhakeme usulüne müteallik hukuki bir kaideye mi yoksa kanuni diğer hükümlere mi, muhalefet etmiş olmasından dolayı itiraz olunduğu gösterilir. Birinci halde kanuna muhalif olan vak'alar izah olunur.

İHTİYARI TEMYİZ LAYİHASI

Madde 314 - (Değişik madde: 08/06/1936 - 3006/1 md.)

(Değişik fıkra: 21/05/1985 - 3206/61 md.) Temyiz dilekçesinde veya beyanında temyiz sebepleri gösterilmemişse temyiz dilekçesi için belirlenen sürenin bitmesinden yahut gerekçeli karar henüz tebliğ edilmemişse tebliğinden itibaren bir hafta içinde hükmü temyiz olunan mahkemeye bu sebepleri ihtiva eden bir layiha da verilebilir. Cumhuriyet savcısı temyiz dilekçesinde, temyiz sebeplerini göstermemiş ise; temyiz isteğinin sanığın lehinde veya aleyhinde olduğunu açıkça belirtmesi gerekir.

Layihanın verilmemesi veya istida veya beyanda temyiz sebeplerinin gösterilmemesi temyiz tetkikatı yapılmasına mani değildir.

Temyiz maznun tarafından yapılmış ise bu layihalar kendisi veya müdafi tarafından imza edilerek verilir.

Müdafii yoksa maznun bu hususta bir zabıt varakası tutulmak üzere zabıt katibine yapacağı bir beyanla esbabı mucibesini dermeyan edebilir. Bu zabıt varakası reis veya hakime tasdik ettirilir.

TEMYİZ TALEBİNİN KABULE ŞAYAN OLMAMASINDAN DOLAYI HÜKMÜ VEREN MAHKEMECE REDDİ

Madde 315 - (Değişik madde: 08/06/1936 - 3006/1 md.)

(Değişik fıkra: 21/05/1985 - 3206/62 md.) Temyiz isteği kanuni sürenin geçmesinden sonra yapılmış veya temyiz edilemeyecek bir hüküm temyiz edilmişse veya temyiz edenin buna hakkı yoksa, hükmü temyiz olunan mahkeme bir karar ile temyiz dilekçesini reddeder.

Temyiz eden taraf red kararının kendisine tebliğinden itibaren bir hafta Temyiz Mahkemesinden bu hususta bir karar verilmesini taleb edebilir. Bu takdirde dosya Temyiz Mahkemesine gönderilir. Şu kadar ki, bu sebepten dolayı hükmün infazı tehir olunmaz.

TEMYİZ İSTİDA VE LAYİHASININ TEBLİĞİ VE CEVABI

Madde 316 - (Değişik madde: 08/06/1936 - 3006/1 md.)

315 inci maddeye göre hükmü veren mahkemece reddedilmiyen temyiz talebine dair istida ve varsa yalnız layihanın bir sureti temyiz talebinde bulunan tarafın hasmına tebliğ olunur. Hasım tarafı bir hafta içinde yazı ile cevabı verebilir.

Temyiz eden tarafın hasmı maznun ise bu hususta bir zabıt varakası tutulmak üzere zabıt katibine yapılacak bir beyanla da cevabını verebilir. Cevap layihası verildikten veya bunun için muayyen müddet bittikten sonra dava dosyası Cumhuriyet Müddeiumumisi tarafından temyiz mahkemesine verilmek üzere Cumhuriyet Başmüddeiumumiliğine gönderilir.

(Değişik fıkra: 19/03/2003 - 4829 S.K./20. md.) Yargıtay Cumhuriyet Başsavcılığınca düzenlenen tebliğname, hükmü temyiz etmeleri veya aleyhlerine sonuç doğurabilecek görüş içermesi halinde sanık veya müdafii ile müdahil, şahsi davacı veya vekillerine dairesince tebliğ olunur. İlgili taraf tebliğden itibaren yedi gün içinde yazılı olarak cevap verebilir.

(Ek fıkra: 19/03/2003 - 4829 S.K./20. md.) Üçüncü fıkra uyarınca yapılacak tebligatlar, Tebligat Kanununun 35 inci maddesine göre ilgililerin dava dosyasından belirlenen son adreslerine yapılmasıyla geçerli olur.

YARGITAYCA TEMYİZ İSTEĞİNİN REDDİ

Madde 317 - (Değişik madde: 21/05/1985 - 3206/63 md.)

Yargıtay, süresi içinde temyiz dilekçesinin verilmediğini veya beyanının yapıldığını, hükmün temyiz edilemez olduğunu, temyiz edenin buna hakkı olmadığını görürse, temyiz isteğini reddeder, görmezse incelemesini yapar.

AĞIR CEZA HÜKÜMLERİNİN TETKİKİNDE DURUŞMA

Madde 318 - Ağır cezaya mütaallik hükümlerde Temyiz Mahkemesi tetkikatını maznunun temyiz istidasındaki talebi üzerine veya dilerse resen duruşma icrası suretiyle yapar. Duruşma gününden maznuna veya talebi üzerine müdafiine haber verilir. Maznun duruşmada hazır olabileceği gibi kendisini vekaletnameyi haiz bir müdafi ile de temsil ettirebilir.

Maznun mevkuf ise bizzat ispatı vücut etmek talebinde bulunamaz.

DURUŞMADA USUL

Madde 319 - Temyiz Mahkemesinde duruşma raportör aza tarafından işin izahı ile başlar. Bu azanın duruşmadan önce raporunu tanzim ve imza ile dosyaya koymuş olması lazımdır.

Raportör azanın izahatını müteakıp Cumhuriyet Başmüddeiumumisi, maznun ve müdafii iddialarını beyan ve bunları izah için söz alırlar. Bunlar arasında temyizi talep etmiş olan taraf önce dinlenir. Son söz maznunundur.

TEMYİZ MAHKEMESİNCE TETKİK EDİLECEK NOKTALAR

Madde 320 - Temyiz Mahkemesi, temyiz istida ve layihasında irat olunan hususlar ile temyiz talebi usule ait noksanlardan dolayı olmuş ise temyiz istidasında bu cihete dair beyan edilecek vakıalar hakkında tetkikler yapabileceği gibi hükme tesiri olacak derecede kanuna muhalefet edilmiş olduğunu görürse talepte mevcut olmasa dahi bu hususu tetkik eder.

313 üncü maddenin ikinci fıkrasında gösterilen müstenidattan başka temyiz müddeasını teyit için yeniden müstenidat göstermeğe lüzum yoktur.

Bununla beraber böyle müstenidat arzolunmuşsa kabul olunur.

TEMYİZ MAHKEMESİNCE HÜKMÜN BOZULMASI

Madde 321 - Temyiz Mahkemesi, aleyhine itiraz olunan hükmü hangi cihetten kanuna muhalif görmüşse o cihetten bozar.

Hükmün bozulmasına sebep olan kanuna muhalefet keyfiyeti, bu hükme esas olarak tesbit edilen vakıalarda olmuş ise bu muameleler dahi aynı zamanda bozulur.

TEMYİZ MAHKEMESİNCE DAVANIN ESASINA HÜKMEDİLECEK HALLER VE KARAR TASHİHİ

Madde 322 - (Değişik madde: 08/06/1936 - 3006/1 md.)

(Değişik fıkra: 05/03/1973 - 1696/44 md.) Hükme esas olarak tespit edilen vakıalara tatbikinde kanuna muhalefet edilmesinden dolayı o hüküm bozulmuş ise Yargıtay aşağıda yazılı olan hallerde kendisi davasının esasına hükmeder.

1. Vakıanın daha ziyade aydınlanması gerekmeden beraete veya davanın düşmesine yahut aşağı - yukarı haddi olmayan sabit bir cezaya hükmolunması icabederse,

2. Yargıtay Başsavcılığının iddiasına uygun olarak suçluya kanunda yazılı cezanın en aşağı derecesini uygulamayı uygun görürse,

3. Mahkemece sabit görülen suçun unsurları ve vasfı ve cezası hükümde doğru gösterilmiş olduğu halde sadece kanunun madde numarası yanlış yazılmış ise,

4. Hükümden sonra yürürlüğe giren kanun suçun cezasını azaltmış ve mahkemece suçluya ceza tayininde artırma sebebi kabul edilmemiş veya yeni bir kanun ile fiil suç sayılmamış olmaktan dolayı birinci halde daha az bir cezanın hükmü ve ikinci halde hiç ceza hükmolunmaması gerekirse,

5. Açıkca tespit edilmiş olan suçlunun doğum ve suç tarihlerine göre ceza tayininde gerekli indirme yapılmamış veya yanlış olarak indirme yapılmış ise,

6. Arttırma veya indirme sonu ceza müddeti veya miktarını tayinde maddi hata yapılmış ise,

7. Hükmedilmiş olan ceza yerine Ceza Kanununun 29 uncu maddesince adli tevbih kararı verilmesi icabederse,

8. Ceza Kanununun 29 uncu maddesindeki tertibin gözetilmemesi yüzünden eksik veya fazla ceza verilmiş ise,

9. (Değişik bent: 21/05/1985 - 3206/64 md.) Harçlar Kanunu ile yargılama giderlerine ilişkin hükümlere ve Avukatlık Kanununa göre düzenlenen ücret tarifesine aykırılık yapılmışsa.

Sair hallerde Temyiz Mahkemesi işi yeniden tetkik ve hükmolunmak üzere hükmü bozulan mahkemeye veya o derecede diğer civar bir mahkemeye gönderir.

Cezayı müstelzim suç daha dun derecedeki bir mahkemenin vazifesi dahilinde ise Temyiz Mahkemesi işi o mahkemeye gönderebilir.

Ceza dairelerinden birinin kararına karşı Cumhuriyet Başmüddeiumumisi, ilamın kendisine verildiği tarihten otuz gün içinde Ceza Umumi Heyetine itiraz edebilir.

Ceza dairelerinin veya Ceza Umumi Heyetinin kararlarına karşı tashihi karar usulü ancak hükmün ve kararın zat ve mahiyetine doğrudan doğruya müessir olmak üzere temyiz istida veya layihasında veya tebliğnamede dermeyan olunan bir hususun ve bunlar haricinde esas hükme müessir noksan ve hataların temyizen nazara alınmıyarak meskütünanh kalması hallerinde caridir.

(Değişik fıkra: 21/05/1985 - 3206/64 md.) Karar düzeltilmesini istemek yetkisi Cumhuriyet Başsavcısına aittir. Bu talep üzerine Yargıtay incelemesi, asıl ilamı vermiş olan daire veya Genel Kurulca yapılır. Karar düzeltme talebinin; dosyanın mahalline iadesini müteakip hükmün infazı için Cumhuriyet savcılığınca ödeme emri veya davetiyenin hükümlüye tebliği veya yakalama müzekkeresinin infazına başlandığı tarihten, mahalline gönderilmesi gerekmeyen dosyalar için de Cumhuriyet Başsavcılığı tarafından ilgili Cumhuriyet savcılığı aracılığı ile yapılacak tebligattan itibaren bir ay içerisinde yapılması gerekir. Mahalli Cumhuriyet savcısı, bu süre içinde ilgililerin başvurusu üzerine, düşüncesiyle birlikte evrakı gereği takdir edilmek üzere Cumhuriyet Başsavcılığına gönderir. Ancak bu durum infazın geri bırakılmasını gerektirmez. Cumhuriyet Başsavcısı durumu inceleyip düzeltme talebini uygun gördüğü takdirde infazın geri bırakılmasını derhal mahalline bildirir ve ondan sonra gereğini yapar. Mahalli Cumhuriyet savcısı da re'sen Cumhuriyet Başsavcılığına başvurarak karar düzeltme isteğinde bulunabilir, ancak bu halde bir aylık süre kaydı aranmaz. Karar düzeltme talebi reddedilirse bir daha karar düzeltme talebinde bulunulamaz.

VAZİFESİZLİK VEYA SALAHİYETSİZLİK SEBEBİYLE BOZULAN HÜKMÜN NEREYE GÖNDERİLECEĞİ

Madde 323 - HÜküm, mahkemenin haksız olarak kendisini vazifeli veya salahiyetli görmesinden dolayı bozulmuşsa Temyiz Mahkemesi aynı zamanda işi vazifeli veya salahiyetli mahkemeye gönderir.

YARGITAYDA HÜKMÜN TEFHİMİ

Madde 324 - (Değişik madde: 21/05/1985 - 3206/65 md.)
Hüküm, 261 inci madde hükmüne göre tefhim edilir. Bu mümkün olmadığı takdirde duruşmanın bitiminden itibaren bir hafta içinde karar verilir.

HÜKMÜN BOZULMASININ DİĞER MAZNUNLARA SİRAYETİ

Madde 325 - Hüküm, cezanın tatbikatında kanuna muhalefet edilmesinden dolayı maznun lehine olarak bozulmuşsa ve bozulan cihetlerin temyiz talebinde bulunamamış olan diğer maznunlara da tatbikı kabil olursa bu maznunlar dahi temyiz talebinde bulunmuşçasına hükmün bozulmasından istifade ederler.

DAVAYA YENİDEN BAKACAK MAHKEMENİN HAK VE MECBURİYETLERİ

Madde 326 - (Değişik madde: 21/05/1985 - 3206/66 md.)

Yargıtaydan verilen bozma kararı üzerine davaya yeniden bakacak mahkeme, ilgililere bozmaya karşı diyeceklerini sorar.

Sanık veya müdahil ve vekillerine davetiye tebliğ olunamaması veya davetiye tebliğ olunmasına rağmen duruşmaya gelmemeleri nedeniyle bozmaya karşı beyanları tespit edilmemiş olsa dahi duruşmaya devam edilerek dava gıyapta bitirilebilir. Ancak sanık hakkında verilecek ceza, bozmaya konu olan cezadan daha ağır ise herhalde dinlenilmesi gerekir.

Yargıtaydan verilen bozma kararına mahkemelerin ısrar hakkı vardır. Israr üzerine Yargıtay Ceza Genel Kurulunca verilen kararlara uymak mecburidir.

Hüküm yalnız sanık tarafından veya onun lehine Cumhuriyet savcısı veya 291 inci maddede gösterilen kimseler tarafından temyiz edilmişse yeniden verilen hüküm, evvelki hükümle tayin edilmiş olan cezadan daha ağır olamaz.

...


Ceza İnfaz Kurumlarının Yönetimi ile Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Tüzük

Resmi Gazete Yayın Tarihi : 06/04/2006 RG. Sayı: 26131

BİRİNCİ KISIM
Genel Hükümler, Ceza ve Güvenlik Tedbirlerinin İnfazında Temel İlkeler

BİRİNCİ BÖLÜM
Genel Hükümler

Amaç ve kapsam

Madde 1 – [1] Bu Tüzüğün amacı, ceza infaz kurumlarının yönetimine, ceza ve güvenlik tedbirlerinin ne şekilde yerine getirileceğine ilişkin usul ve esasları düzenlemektir.
[2] Askerî ceza infaz kurumları ve tutukevleri ile ilgili hükümler saklıdır.

Dayanak

Madde 2 – [1] Bu Tüzük, 14/6/1930 tarihli ve 1721 sayılı Hapishane ve Tevkifhanelerin İdaresi Hakkında Kanun, 29/3/1984 tarihli ve 2992 sayılı Adalet Bakanlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnamenin Değiştirilerek Kabulü Hakkında Kanun, 6/8/1997 tarihli ve 4301 sayılı Ceza İnfaz Kurumları ile Tutukevleri İşyurtları Kurumunun Kuruluş ve İdaresine İlişkin Kanun, 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanunu, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu ve 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 121 inci maddesi hükümlerine dayanılarak hazırlanmıştır.

Kısaltmalar

Madde 3 – [1] Bu Tüzükte yer alan;
a) Bakan: Adalet Bakanını,
b) Bakanlık: Adalet Bakanlığını,
c) Genel Müdür: Ceza ve Tevkifevleri Genel Müdürünü,
d) Genel Müdürlük: Ceza ve Tevkifevleri Genel Müdürlüğünü,
e) Cezaevi Tabibi: Ceza infaz kurumlarında görev yapan hekimleri,
f) Kurum: Ceza infaz kurumlarını,
g) Ceza infaz kurumları: Kapalı, yüksek güvenlikli kapalı, kadın kapalı, çocuk kapalı, gençlik kapalı, açık ceza infaz kurumları ile gözlem ve sınıflandırma merkezleri ve çocuk eğitimevlerini,
ifade eder.

İKİNCİ BÖLÜM
Ceza ve Güvenlik Tedbirlerinin İnfazında Temel İlkeler

Ceza ve güvenlik tedbirlerinin infazında gözetilecek temel ilkeler

Madde 4 – [1] Ceza ve güvenlik tedbirlerinin infazına ilişkin kurallar hükümlülerin ırk, dil, din, mezhep, milliyet, renk, cinsiyet, doğum, felsefî inanç, millî veya sosyal köken ve siyasî veya diğer fikir yahut düşünceleri ile ekonomik güçleri ve diğer toplumsal konumları yönünden ayırım yapılmaksızın ve hiçbir kimseye ayrıcalık tanınmaksızın uygulanır. Ceza ve güvenlik tedbirlerinin infazında zalimane, insanlık dışı, aşağılayıcı ve onur kırıcı davranışlarda bulunulamaz.
[2] Ceza ve güvenlik tedbirlerinin infazı ile ulaşılmak istenilen temel amaç, öncelikle genel ve özel önlemeyi sağlamak, bu maksatla hükümlünün yeniden suç işlemesini engelleyici etkenleri güçlendirmek, toplumu suça karşı korumak, hükümlünün; yeniden sosyalleşmesini teşvik etmek, üretken ve kanunlara, nizamlara ve toplumsal kurallara saygılı, sorumluluk taşıyan bir yaşam biçimine uyumunu kolaylaştırmaktır.
[3] Mahkûmiyet hükümleri kesinleşmedikçe infaz olunmaz.
[4] Mahkeme kesinleşen ve yerine getirilmesini onayladığı ceza ve güvenlik tedbirine ilişkin hükmü Cumhuriyet başsavcılığına gönderir. Kesinleşen mahkûmiyet kararlarının infazı Cumhuriyet savcısı tarafından izlenir ve denetlenir.
a) Cumhuriyet başsavcısı veya görevlendireceği Cumhuriyet savcısı; kurumun mevzuata göre yönetilmesini ve infaz hizmetlerinin temel insan haklarına uygun olarak yerine getirilmesini ister ve denetler. Görüş ve önerilerini denetleme defterine yazar, gerekli gördüğü durumlarda Bakanlığa bilgi verir.
b) Kurumda çalışan tüm görevliler Cumhuriyet başsavcısının veya görevlendireceği Cumhuriyet savcısının istediği her türlü bilgiyi vermekle yükümlüdür.

Hapis cezalarının infazında gözetilecek ilkeler

Madde 5 – [1] Hapis cezalarının infaz rejimi, aşağıda gösterilen temel ilkelere dayalı olarak düzenlenir:
a) Hükümlüler, kurumlarda, güvenli bir biçimde ve kaçmalarını önleyecek tedbirler alınarak düzen, güvenlik ve disiplin çerçevesinde tutulurlar,
b) Kurumlarda, hükümlülerin düzenli bir yaşam sürdürmeleri sağlanır. Hürriyeti bağlayıcı cezanın zorunlu kıldığı hürriyetten yoksunluk, insan onuruna saygının korunmasını sağlayan maddî ve manevî koşullar altında çektirilir. Hükümlülerin, Anayasada yer alan diğer hakları, infazın temel amaçları saklı kalmak üzere, 5275 sayılı Kanunda öngörülen kurallar uyarınca kısıtlanabilir,
c) Cezanın infazında hükümlünün iyileştirilmesi hususunda mümkün olan araç ve olanaklar kullanılır. Hükümlünün kanun, tüzük ve yönetmeliklerle tanınmış haklarının dokunulmazlığını sağlamak üzere cezanın infazında ve iyileştirme çabalarında kanunîlik ve hukuka uygunluk ilkeleri esas alınır,
d) İyileştirmeye gereksinimleri olmadığı saptanan hükümlülere ilişkin infaz rejiminde, bu hükümlülerin kişilikleriyle orantılı bireyselleştirilmiş programlara yer verilmesine özen gösterilir ve bu hususlar yönetmeliklerde düzenlenir,
e) Cezanın infazında adalet esaslarına uygun hareket edilir. Bu maksatla kurumlar, kanun, tüzük ve yönetmeliklerin verdiği yetkilere dayanarak nitelikli elemanlarca denetlenir,
f) Kurumlarda, hükümlülerin yaşam hakları ile beden ve ruh bütünlüklerini korumak üzere her türlü koruyucu tedbirin alınması zorunludur,
g) Hükümlünün, infazın amacına uygun olarak mevzuat hükümlerine uyması zorunludur,
h) Kanunlarda gösterilen tutum, davranış ve eylemler ile kurum düzenini ihlâl edenler hakkında 5275 sayılı Kanunda belirtilen disiplin cezaları uygulanır. Disiplin cezalarına karşı disiplin soruşturmasında yapılan savunma ve itirazlarda aynı Kanunun gösterdiği esas ve usuller uygulanır.

İyileştirmede başarı ölçütü

Madde 6 – [1] Hapis cezalarının infazında iyileştirme amacını güden programların başarısı, hükümlülerin elde ettikleri yeni tutum ve becerilerle orantılı olarak ölçülür. Bunun için iyileştirme çabalarına yönelik olarak hükümlünün istekli bulunması teşvik edilir.
[2] İnfaz, hapis cezasının zararlı etkisini mümkün olduğu ölçüde azaltacak, hükümlünün sağlığını ve kişiliğine olan saygısını korumasını sağlayacak anlayış doğrultusunda düzenlenecek programlar, usûller, araçlarla yerine getirilir.

İKİNCİ KISIM
Ceza İnfaz Kurumlarının Türleri, Ceza İnfaz Kurumlarında Görev Yapan Personelin Yetki ve Sorumlulukları, Kurulların Oluşumu ve Çalışmaları

BİRİNCİ BÖLÜM
Ceza İnfaz Kurumları

Hapis cezalarının infaz edileceği kurumlar

Madde 7 – [1] Hapis cezaları kurumlarda infaz olunur.
[2] Kurumların, hangi tür olarak kullanılacağı ihtiyaca göre Bakanlık tarafından belirlenir.

Kurumların türleri ve kurulması

Madde 8 – [1] Kurumlar; kapalı, yüksek güvenlikli kapalı, kadın kapalı, çocuk kapalı, gençlik kapalı, gözlem ve sınıflandırma merkezleri ile açık ceza infaz kurumları ve çocuk eğitimevleridir.
[2] Kurumlar, Bakanlıkça ihtiyaç bulunan yerlerde ayrı ayrı veya bir arada kurulabilir. Bir arada kurulma durumunda, müdür ve personeli ayrı veya aynı olabilir.
[3] Çocuk eğitimevleri, müdür ve personeli ayrı olacak şekilde diğer kurumlardan ayrı yerlerde kurulur.

Akıl hastalığı dışında ruhsal rahatsızlığı olan hükümlülerin barındırılacakları kurumlar

Madde 9 – [1] Hapsedilme ve diğer nedenlerden kaynaklanan akıl hastalığı dışında ruhsal rahatsızlıkları bulunup da ruh ve sinir hastalıkları hastanelerinde tutulmaları gerekli görülmeyerek kurumlara geri gönderilenlerin cezaları, kurumların belirlenen mahsus bölümlerinde infaz edilir.
[2] Birinci fıkrada belirtilenlerin cezalarının infazı için belirlenen kurumların ihtiyaç duyduğu uzman ve diğer tıp görevlileri, Sağlık Bakanlığınca karşılanır.

Kapalı ceza infaz kurumları

Madde 10 – [1] Kapalı kurumlar, iç ve dış güvenlik görevlileri bulunan, firara karşı teknik, mekanik, elektronik veya fizikî engellerle donatılmış, oda ve koridor kapıları kapalı tutulan, ancak mevzuatın belirttiği hâllerde aynı oda dışındaki hükümlüler arasında ve dış çevre ile temasın olanaklı bulunduğu, yeterli düzeyde güvenlik sağlanmış ve hükümlünün gereksinimine göre bireysel, grup hâlinde veya toplu olarak iyileştirme yöntemlerinin uygulanabileceği tesislerdir.

Yüksek güvenlikli kapalı ceza infaz kurumları

Madde 11 – [1] Yüksek güvenlikli kapalı kurumlar, iç ve dış güvenlik görevlilerine sahip, firara karşı teknik, mekanik, elektronik ve fizikî engellerle donatılmış, oda ve koridor kapıları sürekli kapalı tutulan, ancak mevzuatın belirttiği hâllerde aynı oda dışındaki hükümlüler arasında ve dış çevre ile temasların geçerli olduğu sıkı güvenlik rejimine tâbi hükümlülerin bir veya üç kişilik odalarda barındırıldıkları tesislerdir. Bu kurumlarda bireysel veya grup hâlinde iyileştirme yöntemleri uygulanır.
[2] Ağırlaştırılmış müebbet hapis cezasına mahkûm olanlar ile süresine bakılmaksızın, suç işlemek amacıyla örgüt kurmak, yönetmek veya bu örgütün faaliyeti çerçevesinde, 5237 sayılı Kanunda yer alan;
a) İnsanlığa karşı suçlardan (madde 77, 78),
b) Kasten öldürme suçlarından (madde 81, 82),
c) Uyuşturucu veya uyarıcı madde imal ve ticareti suçundan (madde 188),
d) Devletin güvenliğine karşı suçlardan (madde 302, 303, 304, 307, 308),
e) Anayasal düzene ve bu düzenin işleyişine karşı suçlardan (madde 309, 310, 311, 312, 313, 314, 315),
Mahkûm olanların cezaları, bu kurumlarda infaz edilir.
[3] Eylem ve tutumları nedeniyle tehlikeli hâlde bulunan ve özel gözetim ve denetim altında bulundurulmaları gerekli olduğu saptananlar ile bulundukları kurumlarda düzen ve disiplini bozanlar veya iyileştirme tedbir, araç ve usûllerine ısrarla karşı koyanlar idare ve gözlem kurulunun kararı ve Bakanlık onayı ile bu kurumlara gönderilirler.
[4] Birinci fıkrada tanımı yapılan kurumların ihtiyacı karşılama bakımından yetersiz olması hâlinde, diğer kapalı kurumların yüksek güvenlikli bölümleri kullanılır.
[5] Müebbet hapis cezası hükümlülerinden, 5275 sayılı Kanunun 107 nci maddesinde belirtilen koşullu salıverilme süresinin üçte ikisini, süreli hapis cezası hükümlülerinden toplam cezalarının üçte birini, üçüncü fıkrada belirtilen hükümlülerden geriye kalan toplam cezalarının üçte birini bu kurumlarda geçirerek iyi hâl gösterenlerin idare ve gözlem kurulunun kararı ve Bakanlık onayı ile tutum ve kişiliklerine uygun diğer kurumlara gönderilmelerine karar verilebilir.
[6] Kanun hükümlerine göre etkin pişmanlık hükümlerinden yararlanan hükümlüler, ceza süresine bakılmaksızın, Bakanlık onayı ile diğer kurumlarda barındırılabilir.

Kadın kapalı ceza infaz kurumları

Madde 12 – [1] Kadın kapalı ceza infaz kurumları, kadın hükümlülerin hapis cezalarının infaz edildiği 5275 sayılı Kanunun 8 ve 9 uncu, Tüzüğün 10 ve 11 inci maddelerine göre kurulmuş kurumlardır. Bu kurumlarda iç güvenlik görevlileri kadınlardan oluşturulur.
[2] Bu maksatla kurulmuş kurumların ihtiyacı karşılama bakımından yetersiz olması hâlinde, kadın hükümlülerin hapis cezaları diğer kurumların, erkek hükümlülerin kaldığı bölümlerle bağlantısı olmayan bölümlerinde infaz edilir.

Çocuk kapalı ceza infaz kurumları

Madde 13 – [1] Çocuk tutukluların ya da çocuk eğitimevlerinden disiplin veya diğer nedenlerle kapalı kurumlara nakillerine karar verilen çocukların barındırıldıkları ve firara karşı engelleri olan iç ve dış güvenlik görevlileri bulunan, eğitim ve öğretime dayalı kurumlardır.
[2] Oniki-onsekiz yaş grubu çocuklar, cinsiyetleri ve fizikî gelişim durumları göz önüne alınarak bu kurumların ayrı ayrı bölümlerinde barındırılırlar.
[3] Bu hükümlüler, kendilerine özgü kurumun bulunmadığı hâllerde kapalı kurumların çocuklara ayrılan bölümlerine yerleştirilirler. Kurumlarda ayrı bölümlerin bulunmaması hâlinde, kız çocukları kadın kapalı kurumların bir bölümünde veya diğer kapalı kurumların kendilerine ayrılan bölümlerinde barındırılırlar.
[4] Bu kurumlarda çocuklara eğitim ve öğretim verilmesi ilkesine tam olarak uyulur.

Gençlik kapalı ceza infaz kurumları

Madde 14 – [1] Gençlik kapalı ceza infaz kurumları, cezanın infazına başlandığı tarihte onsekiz yaşını bitirmiş olup da yirmibir yaşını doldurmamış genç hükümlülerin cezalarını çektikleri, eğitim ve öğretim esasına dayalı, firara karşı engelleri olan, iç ve dış güvenlik görevlileri bulunan kurumlardır.
[2] Bu hükümlüler için ayrı bir kurum kurulamadığı takdirde, yukarıdaki fıkra kapsamındaki hükümlüler, diğer kapalı kurumların gençlere ayrılan bölümlerinde bu maddedeki esaslara göre barındırılırlar.
[3] 5275 sayılı Kanunun 9 uncu ve Tüzüğün 11 inci maddeleri kapsamındaki gençlerin cezaları, gençlik kapalı kurumların güvenlikli bölümlerinde yerine getirilir. Bu hükümlüler kendilerine özgü kurumun bulunmadığı hâllerde yüksek güvenlikli kapalı kurumların kendilerine ayrılan bölümlerine yerleştirilir.

Gözlem ve sınıflandırma merkezleri

Madde 15 – [1] Hükümlülerin durumlarına uygun kurumlara ayrımı, 5275 sayılı Kanunun 23 üncü maddesinde belirtilen gözlem ve sınıflandırma merkezlerince yapılır.

Açık ceza infaz kurumları

Madde 16 – [1] Açık kurumlar, hükümlülerin iyileştirilmelerinde, çalıştırılmaları ve meslek edindirilmelerine öncelik verilen, firara karşı engelleri ve dış güvenlik görevlisi bulunmayan, güvenlik bakımından kurum görevlilerinin gözetim ve denetimi ile yetinilen kurumlardır. Açık kurumlar, ihtiyaca göre ayrıca;
a) Kadın açık ceza infaz kurumları,
b) Gençlik açık ceza infaz kurumları,
şeklinde kurulabilir.
[2] Hükümlülerin açık kurumlara ayrılmalarına ilişkin esas ve usûller yönetmelikte gösterilir.
[3] İlk kez suç işleyen ve iki yıl veya daha az süreyle hapis cezasına hükümlü bulunanların cezaları doğrudan açık kurumlarda yerine getirilebilir.
[4] Açık kurumda bulunan hükümlülerden kınamadan başka bir disiplin cezası alanlar ve hükümlü oldukları suçtan başka bir fiilden dolayı haklarında tutuklama kararı veya soruşturma konusu olan suçun ilgili kanunda öngörülen cezasının üst sınırı yedi yıldan az olmayan bir başka suçtan soruşturması veya böyle bir suçtan tutuksuz yargılaması devam etmekte olanlar ile yaş, sağlık durumu, bedensel veya zihinsel yetenekleri bakımından çalışma koşullarına uyum sağlayamayacakları saptananlar, kurum yönetim kurulunun kararı ile kapalı kurumlara geri gönderilirler. Bu karar, infaz hâkiminin onayına sunulur.

Çocuk eğitimevleri

Madde 17 – [1] Çocuk eğitimevleri; çocuk hükümlüler hakkında verilen cezaların, hükümlülerin eğitilmeleri, meslek edinmeleri ve yeniden toplumla bütünleştirilmeleri amaçları güdülerek yerine getirildiği tesislerdir. Bu kurumlarda firara karşı engel bulundurulmaz; kurum güvenliği iç güvenlik görevlilerinin gözetim ve sorumluluğunda sağlanır.
[2] Kurum içinde veya dışında herhangi bir eğitim ve öğretim programına devam eden ve onsekiz yaşını dolduran çocukların, eğitim ve öğretimlerini tamamlayabilmeleri bakımından yirmibir yaşını bitirinceye kadar bu tesislerde kalmalarına izin verilebilir.
[3] Haklarında tutuklama kararı bulunanlar ile 5275 sayılı Kanunun 11 inci ve Tüzüğün 13 üncü maddeleri kapsamına girenler hariç olmak üzere, bu tesislerde bulunan çocuk hükümlüler kapalı kurumlara gönderilmezler.

İKİNCİ BÖLÜM
Personel, Görev, Yetki ve Sorumlulukları

Personel

Madde 18 – [1] Kurumlar, yönetim bakımından müdürü bulunan ve bulunmayan olmak üzere ikiye ayrılır. Müdürü bulunmayan kurumların amiri, idare memurudur.
[2] Müdürü bulunan kurumlarda; bir müdür ve yeteri sayıda ikinci müdür ile hükümlü ve tutuklu sayısına ve kurumların önem ve niteliğine göre, imkanlar ölçüsünde aşağıda sayılan personel bulundurulabilir.
a) Yönetim servisinde; idare memuru, ambar memuru ve cezaevi katibi,
b) Güvenlik ve gözetim servisinde; infaz ve koruma başmemuru ile infaz ve koruma memuru,
c) Teknik serviste; mühendis, mimar, tekniker, teknisyen, teknisyen yardımcısı,
d) Psiko-sosyal yardım servisinde; psikolog ve sosyal çalışmacı,
e) Sağlık servisinde; cezaevi tabibi, diş tabibi, eczacı, veteriner, diyetisyen, sağlık memuru ve hayvan sağlık memuru,
f) Eğitim ve öğretim servisinde; öğretmen ve kütüphaneci,
g) İşyurdu servisinde; işyurdu müdürü, sayman, veznedar, tahsildar, işyurdu ambar memuru, satınalma memuru, bütçe, pazarlama ve benzeri işlerden sorumlu görevliler, işçi statüsünde çalışan personel ile gerektiğinde bütçeden aylık alan kadrolu personel,
h) Yardımcı hizmetler servisinde, santral memuru, gemi adamı, şoför, kaloriferci, aşçı, hizmetli.
[3] Kurumlarda, ikinci müdürler ile diğer personel nöbet ve vardiya yöntemiyle çalıştırılabilir. Nöbet ve vardiya çizelgeleri kurum müdürlüğünce düzenlenir.

Müdürün görevleri

Madde 19 – [1] Müdür, kurumun en üst amiri olup, aynı zamanda işyurdunun da müdürüdür. Görevlerinden dolayı sıralı amirlerine karşı sorumludur. Müdürün görevleri şunlardır:
a) Kurum personeli üzerinde mevzuatın öngördüğü şekilde gözetim ve denetim hakkını kullanmak,
b) Kurum personeline verilen yazılı veya sözlü emirlerin yerine getirilip getirilmediğini izlemek ve denetlemek,
c) Mevzuat ve yetkili mercilerce verilen emirler çerçevesinde kurumun genel idare ve işyurduna ait hesap işlerinin yürütülmesini ve denetimini yapmak,
d) Hükümlülerin iyileştirilmesi, bilgilerinin artırılması, atölye çalışmaları, kişisel uğraşlarının düzenlenmesi ve geliştirilmesinin sağlanması bakımından mevzuat hükümlerini uygulamak ve sağlık durumlarıyla yakından ilgilenmek,
e) Kamu kurum ve kuruluşları ile bakanlıklar tarafından istenilen istatistiki bilgi ve belgelerin hazırlanmasını sağlamak ve Cumhuriyet başsavcılığına sunmak,
f) Haftada en az bir defa olmak üzere gündüzleri, on beş günde en az bir defa olmak üzere de geceleri kurumun bütün faaliyetlerini tetkik ederek, işlerin mevzuat ve emirler çerçevesinde yürüyüp yürümediğini denetlemek ve aldığı sonuçları ve gördüğü eksiklikleri denetleme defterine kaydetmek ve takip etmek,
g) Kurum hizmetleriyle ilgili genel ihtiyaçları, öncelikleri, bir sonraki yılda yapılacak işleri belirlemek ve bu konularla ilgili tahmini gider verilerini hazırlayarak Bakanlığa sunmak,
h) Asayiş, güvenlik, sağlık ve benzeri konularda ortaya çıkan sorunlarla ilgili gecikmeksizin önlem almak, önlemlerin yetersiz kalması halinde, durumu derhal Cumhuriyet başsavcılığı aracılığıyla Bakanlığa bildirmek,
ı) Mevzuatla verilen diğer görevleri yapmak.

İkinci müdürün görevleri

Madde 20 – [1] İkinci müdür, müdürün yardımcısı olup müdür tarafından kendisine verilen işleri yürütür ve müdürün yokluğunda kendisine vekâlet eder. Birden fazla ikinci müdürün bulunması hâlinde, kimin vekâlet edeceği Cumhuriyet başsavcısının görüşü alınarak Bakanlıkça belirlenir.
[2] İkinci müdürler arasındaki iş bölümü kurum müdürü tarafından yapılır ve kendilerine yazılı olarak tebliğ edilir.
[3] Nöbet veya vardiya sırasında görevli ikinci müdür; kurum müdürü veya vekalet eden diğer ikinci müdürün yokluğunda veya acil ve zorunlu hâllerde, kurum müdürünün yetkilerini kullanır.

Yönetim servisi

Madde 21 – [1] Yönetim servisi, kurumun personel işlemleriyle hükümlü ve tutuklular hakkındaki her türlü idarî ve malî hizmetlerin yürütüldüğü servistir. Yönetim servisinde, idare memuru, ambar memuru ve cezaevi katibi görev yapar.
[2] İdare memuru; müdürü bulunan kurumlarda kurum müdürü ve ikinci müdürlerden sonra gelen yönetici personeldir. İdare memuru, amirlerinin talimatı ile sayman ve ambar memurunun görevleri dışında kalan bütün idarî işleri ve yöneticilikte yetiştirilmek amacıyla farklı servislerde kendisine verilen diğer işleri yapar.
[3] Ambar memuru; ambara gelen malzemeyi teslim alır, giriş çıkış kayıtlarını tutar, muhafaza ve kontrolünü sağlar,
[4] Cezaevi katibi; kurumun yazı işlerini ve müdürün kendisine verdiği diğer işleri yapar.

Güvenlik ve gözetim servisi

Madde 22 – [1] Güvenlik ve gözetim servisi; kurumun güvenliği, düzeni ve disiplininden sorumludur. Bu serviste infaz ve koruma başmemurları ile infaz ve koruma memurları görev yapar.
[2] Kurum müdürü tarafından seçilen bir infaz ve koruma başmemuru "sorumlu infaz ve koruma başmemuru" olarak görev yapar.
[3] Sorumlu infaz ve koruma başmemuru, kurumun güvenlik ve gözetiminden, bu serviste görev yapmakta olan, infaz ve koruma başmemurları ile infaz ve koruma memurlarının sevk ve idaresi ile organizasyonundan sorumludur. Güvenlik ve gözetim servisinin nöbet cetvellerini düzenler ve bunları kurum müdürüne onaylatır. Müdürün bulunmaması durumunda ikinci müdür ya da idare memuru onay makamıdır.
[4] İnfaz ve koruma başmemuru, kurumdaki güvenlik, düzen ve disiplinin sağlanması için infaz ve koruma memurlarının sevk ve idaresinden sorumlu olup, bu hizmetlerin yerine getirilmesi sırasında kurum müdürü, ikinci müdür veya bu amirlerin bulunmadığı kurumlarda idare memurunun vermiş olduğu emirlerin yerine getirilmesini ve uygulanmasını sağlar. Bu görevlerini yerine getirirken, sorumlu infaz ve koruma başmemurunun talimatına göre hareket ederler.
[5] İnfaz ve koruma memuru, kurumun güvenlik, düzen ve disiplininin sağlanması, hükümlülerin kurum içindeki hareketlerinin takip ve kontrolü ile gözetimi ve kurumun temiz tutulması ile hükümlülerin iç yönetmeliklere uygun surette hareket etmelerini sağlamakla görevli olup, müdür ve ikinci müdür veya bunların bulunmadığı yerlerde idare memuru ile infaz ve koruma başmemuru tarafından verilen görevleri yapar.
[6] Güvenlik ve gözetim servisinde görev yapanlar, aşağıdaki görevleri düzenli olarak yerine getirir.
a) Sayım;
1. Müdürü bulunan ve vardiya sistemi uygulanan kurumlarda, sabah ve akşam sayımları, nöbetçi ikinci müdürün başkanlığında, sorumlu infaz ve koruma başmemuru, vardiya infaz ve koruma başmemurları ile infaz ve koruma memurları tarafından yerine getirilir. Gece sayımları, nöbetçi ikinci müdürün başkanlığında, bulunmaması hâlinde, bu konuda görevlendirilen infaz koruma başmemuru başkanlığında, vardiya infaz ve koruma başmemurları tarafından yapılır. Sayımlarda nöbetçi infaz ve koruma memurları da hazır bulunur.
2. Müdürü bulunmayan kurumlarda yapılan sabah, akşam ve gece sayımları, sorumlu infaz ve koruma başmemuru veya görevlendirilen infaz koruma başmemuru başkanlığında, vardiya infaz ve koruma başmemurları ve nöbetçi infaz ve koruma memurları tarafından yerine getirilir.
3. Sayım sırasında mevcudun tam olup olmadığı kontrol edilir ve sayım defteri sayıma katılan görevliler tarafından isim yazılarak imzalanır.
b) Nöbet: İnfaz ve koruma başmemurları ile infaz ve koruma memurları, vardiya hizmetleri sırasında ya da vardiya dışında görevlendirilmeleri durumunda, kendilerinin sorumluluğuna verilen nöbet yerlerinde görevlerini yerine getirirler. Belirlenen nöbet yerleri ve burada görev yapacak infaz ve koruma başmemurları ile infaz ve koruma memurlarının isimleri, hazırlanan vardiya çizelgeleri ve nöbet cetvellerinde gösterilir.
[7] İyileştirme çalışmaları: Güvenlik ve gözetim servisi görevlileri, topluma kazandırma çalışmalarına katkı sağlar ve buna ilişkin programlarda öğreticilik yapabilecek ya da bilgi, meslek ya da sanat nedeniyle o hizmete katkıda bulunabilecek olanlar vardiyada ya da vardiya dışında iyileştirme çalışmalarında ve kurslarda görevlendirilebilir.
[8] İnfaz ve koruma başmemuru ile infaz ve koruma memuru, kurumun güvenliğini bozan firara teşebbüs, isyan, rehin alma, saldırı, yasaya veya düzenlemelere dayalı bir emre karşı aktif veya pasif fiziki direnme gibi olaylar ile 5237 sayılı Kanunun 25 inci maddesindeki meşru savunma ve zorunluluk hâli ortaya çıktığında kurum en üst amirinin izni ile zor kullanabilir. Acil hâllerde tehlikenin ortadan kaldırılması amacıyla izin alınmaksızın da zor kullanılabilir. Durumu derhâl en üst amire iletir. Zor kullanan personel gerekenden fazla kuvvet kullanamaz.
[9] Çalışma süreleri ve izinler: İnfaz ve koruma başmemurları ile infaz ve koruma memurlarının, zorunlu hâller dışında, günde sekiz saat çalışmaları ve haftada iki gün tatil yapmaları esastır.
[10] Çalışma saatleri ve tatil günleri hazırlanan vardiya çizelgesinde gösterilir.
[11] Personel yetersizliği nedeniyle, dörtlü vardiya sisteminin uygulanmadığı kurumlarda, kurum amirinin önerisiyle, mahallindeki Cumhuriyet başsavcılığı tarafından uygulanacak vardiya sistemine uygun çalışma saatleri belirlenir.

Teknik servis

Madde 23 – [1] Teknik servis, kurumun araç ve gereçleri ile binanın bakım, onarım ve tamirat işlerinin yapımı, kullanımı, sürekli çalışır durumda olmalarının takibi ve sağlanması gibi teknik işleri yapar. Bu serviste mühendis, mimar, tekniker, teknisyen, teknisyen yardımcısı ve benzeri personel çalışır.
[2] Bu serviste görev yapan personel, genel idare veya işyurdu faaliyetleri ile ilgili olarak çalıştıkları iş kolunun bütün gereklerini yerine getirmekle sorumlu olup, çalışmalarını en az üç ayda bir raporla kurum idaresine bildirir.

Psiko-sosyal yardım servisi

Madde 24 – [1] Psiko sosyal yardım servisi personel ve hükümlülerin ruh ve beden sağlığı ve bütünlüğüne ilişkin koruyucu, geliştirici programları araştıran, uygulayan ve gerektiğinde tedavi sürecine katılarak psikolojik destek ve müdahalede bulunan, ayrıca hükümlülerin bireysel özelliklerini, yaşam koşullarını ve suç işleme nedenlerini belirleyerek bireysel gelişmelerine yardımcı olan, kurum yaşamına uyumlarını ve toplumsal yaşamla uyumlaşmalarını sağlayan ve bireyin yeniden suç işlemesini engelleyecek önlemleri alan ve bu amaçla gerektiğinde kurum en üst amirinin bilgisi dahilinde, aileler ve sosyal çevreyle görüşme yapan servistir. (Değişik: 1/5/2017 tarihli ve 2017/10235 sayılı Bakanlar Kurulu Kararı) Psiko-sosyal yardım servisinde, psikolog, sosyal çalışmacı, sosyolog ve çocuk gelişimi uzmanı görev yapar.
[2] İyileştirme programları kapsamında spor alanları, çok amaçlı salon, kütüphane ve iş atölyelerinden yararlanma, meslek edinme kursları gibi faaliyetlere katılabilecek durumdaki hükümlüler ile kurumun iç hizmetlerinde çalıştırılacak hükümlüleri belirleyerek idare ve gözlem kuruluna sunar.
[3] Psiko-sosyal yardım servisi, hükümlülerin gözlem ve sınıflandırma formunu düzenler, ayrıca; servisin çalışmalarıyla ilgili olarak üç ayda bir raporla kurum en üst amirine bildirir.

Sağlık servisi

Madde 25 – [1] Kurumda koruyucu ve tedavi edici sağlık hizmetlerini cezaevi tabibinin başkanlığında yerine getiren servistir. Sağlık servisinde cezaevi tabibi, diş tabibi, eczacı, veteriner, diyetisyen, sağlık memuru ve hayvan sağlık memuru görev yapar.
[2] Cezaevi tabibinin görevleri:
a) Kurumun sağlık koşullarını düzenleyerek, hükümlülerin ve kurum personelinin muayene ve tedavilerini yapar,
b) Kurumun sağlık koşullarını bozan hareketlerin önlenmesi amacıyla, tedavi olmayı reddedenlerin ve kurumun sağlığını bozacak şekilde hareket edenleri kurum en üst amirine bildirir,
c) Kurumda ortaya çıkan hastalıklar ve bu hastalıkların önlenmesi için alınacak tedbirler ile ayrıca iaşenin kalitesine, miktarına ve dağıtım şekillerine, hükümlülerle personelin temizliğine, kurumun sıhhî tesisat, ısıtma, aydınlatma ve havalandırma tesislerinin sağlık şartlarına elverişli bir şekilde işleyip işlemediğine, beden eğitimi ve spor faaliyetlerinin sağlık şartlarına uygun bir şekilde yürütülüp yürütülmediğine ilişkin hususları tespit etmek maksadıyla, kurumu ayda en az bir kez denetleyerek hazırlayacağı raporu kurum en üst amirine sunar ve sağlık istatistiklerini düzenler,
d) Merkezi bütçe ve işyurdu tarafından alınan tüm gıda maddelerinin muayenesini yapar ve tüketilmesinde sakınca görülen ve imha edilmesi gereken gıda maddelerini tespit eder,
e) Kurumda eczacının bulunmaması durumunda ilaçların dağıtımını sağlar,
f) Sağlık servisinin; tıbbi, idarî ve teknik hizmetlerini mevzuata uygun yürütür ve denetler,
g) Sağlık servisinin, tıbbi kayıt ve arşiv sistemini oluşturur ve kayıtların düzenli ve doğru bir şekilde tutulmasını sağlar,
h) Tıbbi atıkların kontrolü ve imhası için gereken önlemleri alır.
[3] Diş tabibinin görevleri: Hükümlülerle kurum personelinin, ağız ve diş sağlığıyla ilgili koruyucu ve tedavi edici hizmetlerini yapar ve sağlık istatistiklerini düzenler.
[4] Tabiplerin ortak görev ve sorumlulukları: Cezaevi tabibi ve diş tabibi, sağlık servisinde çalışan diğer personel ile birlikte, aşağıda belirtilen işleri yapmak amacıyla, ortak görev anlayışı içinde hareket eder.
a) Sağlık gözetimi: Tabipler kurumu sık sık denetler ve kurumun mevcuduna göre ayda bir veya iki kez olmak üzere kurumun tamamını gezerek, kurumun genel sağlık durumunu kontrol eder, acele önlem alınmasını gerektiren bir hastalığın bulunması hâlinde durumu derhâl kurum en üst amirine bildirir,
b) Tabipler, diğer unvanlardaki personel gibi kurumun özelliği dikkate alınarak vardiya sistemine göre çalıştırılabilir.Vardiya sisteminin uygulanmadığı hâllerde, önemli bir rahatsızlığın bildirildiği durumlarda, günün her saatinde kuruma gelerek gerekli önlemleri alır.
[5] Eczacının görevleri:
a) Eczacı; cezaevi tabibinin vereceği reçetelere göre ilâçları hazırlar, yeşil ve kırmızı reçeteyle satılan uyuşturucu ve uyarıcı nitelikteki ilâçların tane olarak verilmesini ve huzurda içirerek kontrolünü yapar, diğer ilâçları ise cezaevi tabibinin belirlediği miktarda hastalara verir,
b) Kurumda bulunan ilâçları korur ve gereken ilâçları almak için cezaevi tabibine zamanında haber verir.
[6] Veterinerin görevleri: Hayvancılık faaliyetinde bulunulan işyurtlarında, üretimin sağlıklı biçimde yapılabilmesi için koruyucu ve tedavi edici önlemleri alır, üretimi plânlar, ırkların seçimi ve geliştirilmesini sağlar, alanıyla ilgili olarak her ay kurum en üst amirine rapor sunar ve istatistikleri düzenler.
[7] Diyetisyenin görevleri: Kurumlarda kalan hükümlüler ile iaşe edilen personelin yeterli kalori esasına göre sağlıklı beslenmesini sağlayıcı düzenlemeler ile günlük, haftalık ve aylık iaşe plânlamalarını yapar, rahatsızlığı bulunanlar için, uygun yemeklerin hazırlanması ve bu konularla ilgili diğer işlerin yerine getirilmesini sağlar.
[8] Sağlık memurunun görevleri: Cezaevi tabibinin gözetimi altında olup, onun göstereceği işleri yapar. Meslekî bilgisi ve yetkisi çerçevesinde koruyucu ve tedavi edici hizmetleri yerine getirir.
[9] Hayvan sağlık memurunun görevleri: Hayvancılık faaliyetinde bulunulan işyurtlarında meslekî bilgisi ve yetkisi çerçevesinde koruyucu ve tedavi edici hayvan sağlık hizmetlerini yerine getirir.

Eğitim ve öğretim servisi

Madde 26 – [1] Kurumdaki eğitim ve öğretim hizmetleri ile kültürel etkinlikler ve kütüphane çalışmalarının yürütüldüğü servistir. Kurumların eğitim ve öğretim servislerinde öğretmen ve kütüphaneci görev yapar.
[2] Öğretmenin görevleri:
a) Hükümlülerin eğitim ve öğretimleri ile manevî kalkınmalarını sağlar, örgün ve yaygın eğitime devam eden hükümlülerin okul kayıtları, sınava giriş işlemleri, sevk hâlinde okul kayıtlarının nakledilmesi gibi eğitim ve öğretimleri için gerekli her türlü işlemleri yürütür ve konu hakkında bilgilendirme yapar,
b) Her yılın eğitim ve öğretim döneminin başlangıcında eğitim ve öğretim, kurs gibi görev alanına giren konularda bir yıllık plan hazırlayarak kurum en üst amirine sunar ve eğitim ve öğretim istatistiklerini düzenler,
c) Yıl içinde değişebilecek koşullar nedeniyle, yıllık plânda değişiklikler yapar,
d) Kütüphanecinin bulunmadığı hâllerde onun görevlerini yerine getirir,
e) Öğretmen, okuma yazma bilmeyen hükümlülere, okuma yazma öğretilmesinden sorumludur. Herhangi bir sebeple öğrenme güçlüğü görülenler, öğretmen tarafından kurum en üst amirine bildirilir. Kurum en üst amiri ve öğretmen bunların okuma yazma öğrenmeleri için gereken önlemleri alır,
f) Öğretmen, kurumda eğitim ve öğretim faaliyetlerine devam edenlerin isimlerini, başladıkları tarihi, hangi sınıfa devam ettiklerini, başlangıçtaki öğrenim düzeylerini, eğitim ve öğretimde gösterdikleri ilerlemeyi, başarısını, devam sürelerini, sınıf yükselmelerini, davranış notlarını, gözlem ve sınıflandırma formunun ilgili bölümüne kaydeder.
[3] Kütüphanecinin görevleri : Kütüphane ve kitaplığa gelen eserlerin kaydını yapar, bakım ve muhafazasını, dağıtılıp toplanmasını, kütüphane ve kitaplık olarak ayrılan yerin düzeni ile her türlü ihtiyaçlarını tespit eder.

İşyurdu servisi

Madde 27 – [1] Kurumun işyurdu çalışmalarını düzenleyerek, bunların etkinlik ve verimlilik ilkeleriyle gerçekleşmesini, hükümlülere meslek edindirilmesini, piyasa şartlarına uygun üretim yapılmasını ve işyurduna ilişkin işlemlerin yürütülmesini sağlayan servistir.
[2] İşyurdu servisinde; işyurdu müdürü, sayman, veznedar, tahsildar, işyurdu ambar memuru, satınalma memuru, bütçe, satın alma, pazarlama ve benzeri işlerden sorumlu görevliler ile işçi statüsünde çalışan personel görev yapar. Gerektiğinde kurumun kadrolu personeli de işyurdu hizmetlerinde çalıştırılabilir.
[3] Saymanın görevleri; işyurdunun para ve muhasebe işlerini, mevzuat çerçevesinde yerine getirir, muhasebe defterleri ile sarf evrakını düzenler ve korur, işyurdu ayniyat hesaplarının tutulması ile ilgili işlemleri yapar.
[4] Veznedarın görevleri: vezne teşkilatı bulunan işyurtlarında, kasadan yapılacak ödemelerin veya kasaya yapılan tahsilatla ilgili işlemleri ve kayıtları düzenler. Kasa mevcudunun kayıtlar ile mutabakatını sağlar, vezne işlemlerini mevzuata uygun olarak yürütür.
[5] Tahsildarın görevleri; tahsildar makbuzlarına istinaden, haricen yapılacak tahsilatı gerçekleştirir, günlük tahsilatı bordro düzenlemek suretiyle vezneye yatırır, veznedarın bulunmadığı zamanlarda bu göreve vekalet eder.
[6] Ambar memurunun görevleri; işyurdu ambarına gelen malzemenin teslim alınması, kayıtlarının tutulması ve muhafazası ile ihraç işlemlerini yapar. Bu husustaki belgeleri düzenler ve korur.
[7] Satınalma memurunun görevleri; işyurdu müdürü veya ihale yetkilisinin, satınalma öncesi veya satınalma sırasında vereceği görevleri yapar.
[8] Bütçe, pazarlama ve benzeri işlerden sorumlu görevliler; işyurdunun bütçe, pazarlama, araştırma ve geliştirme gibi hizmetlerini yürütürler.
[9] İşçi statüsünde çalışan personel; işyurdu faaliyetlerinde iş kanunlarına tâbi olarak, sürekli ve süreksiz işlerde belirli ve belirsiz süreli, kısmi ve tam süreli, deneme süreli ve diğer türde oluşturulan sözleşmeleri ile personel çalıştırılabilir. Bu personelden bazıları atölye şefi veya usta olarak görevlendirilebilir. Bunlar aşağıdaki görevleri yerine getirir;
a) Atölye şefleri ve ustalar, hükümlülerin atölyelerde verimli bir şekilde çalışmalarını, meslek ve sanatlarını koruyup geliştirmelerini veya meslek ve sanat öğrenmelerini sağlar, bu çalışmalara fiilen katılır,
b) Hükümlülerin salıverilmesinden sonra hayatını kazanabileceği bir meslek öğrenebilmesinden atölye şefleri sorumludur,
c) Herhangi bir şekilde meslek öğrenmekte yetersizliği görülen hükümlüler atölye şefi tarafından kurum en üst amirine bildirilir.
[10] İşçi statüsünde çalıştırılan personelin ücret ve diğer sosyal hakları işyurdu bütçesinden karşılanır.

Yardımcı hizmetler servisi

Madde 28 – [1] Kurumun santral hizmetleri, temizlik, ısınma, ulaşım, yemek yapımı, malzeme taşınması, boşaltılması ve yüklemesi ile evrakın ilgili yerlere götürülüp getirilmesi gibi görevleri yerine getiren servistir. Yardımcı hizmetler servisinde santral memuru, gemi adamı, şoför, kaloriferci, aşçı, hizmetli gibi personel görev yapar. Bu personel, kurumun en üst amirinin vereceği işler ile çalıştığı iş kolunun bütün gereklerini yerine getirir.

ÜÇÜNCÜ BÖLÜM
Personelin Yükümlülüğü ve Yasaklar

Personelin genel tutumu

Madde 29 – [1] Kurumlarda çalışan personel, kamu görevlilerinin tâbi olduğu mevzuata uygun hareket eder.
[2] Görevin özelliği nedeniyle, hükümlülere karşı ciddi, dürüst ve tarafsız davranır. Görev gerekleri ve hükümlülerin eğitilerek yeniden topluma kazandırılması çalışmalarının zorunlu kıldığı ilişkiler dışında, hükümlüler ve yakınları ile herhangi bir suretle kişisel ilişki kuramaz.

Eşit işlem

Madde 30 – [1] Kurum personeli, bütün hükümlü ve yakınlarına dil, din, mezhep, ırk, renk, cinsiyet ve düşünce ayrımı gözetmeksizin eşit işlem yapmak zorundadır.

Yasak tutum ve davranışlar

Madde 31 – [1] Kurum personeli, kamu görevlileri için yasaklanmış tutum ve davranışlarda bulunmamak zorundadır.
[2] Hükümlü veya yakınlarından, her ne ad altında olursa olsun, para, hediye veya buna benzer şeyleri almaları, vermeleri veya bunlarla alım satım işlemleri yapmaları yasaktır.

Sır saklamak

Madde 32 – [1] Kurum personeli, görevi nedeniyle kendisine verilen veya edindiği bilgileri ve gizli kalması gereken diğer belgeleri kanunlarla belirtilen hâller dışında açıklayamaz veya yayınlayamaz.

Personel hakkında uygulanacak disiplin işlemleri

Madde 33 – [1] Kurum personeli hakkında, 657 sayılı Kanunda ve Adalet Bakanlığı Disiplin Kurulları ve Disiplin Amirleri Yönetmeliğinde yazılı disiplin işlemleri uygulanır.

DÖRDÜNCÜ BÖLÜM
Kurulların Oluşumu ve Çalışması

İdare ve gözlem kurulu

Madde 34 – [1] İdare ve gözlem kurulu; kurum müdürünün başkanlığında, gözlem ve sınıflandırmadan sorumlu ikinci müdür, idare memuru, cezaevi tabibi, psikiyatrist, psikolog, sosyal çalışmacı, öğretmen, infaz ve koruma başmemuru ile kurum müdürü tarafından teknik personel arasından seçilen bir görevliden oluşur.
[2] Birinci fıkrada sayılan personelin tamamının kurumda bulunmaması hâlinde, kurul mevcut olanlarla oluşturulur.

İşyurdu yönetim kurulu

Madde 35 – [1] İşyurdu yönetim kurulu; işyurdu müdürünün başkanlığında, işyurdundan sorumlu ikinci müdür, sayman, idare memuru, ambar memuru ve cezaevi katibinden oluşur.
[2] Teknik işler, malzeme alımları ve taahhüt işleri ile ilgili konuların görüşülmesinde yönetim kuruluna, işin içeriğine göre konuyla ilgili bir personel ve atölye şefi de katılabilir.

Disiplin kurulu

Madde 36 – [1] Disiplin kurulu; kurum müdürünün başkanlığında idare memuru, psiko-sosyal yardım servisinde görevli her meslek grubundan kurum müdürü tarafından seçilen birer temsilci, öğretmen, atölye şefi ile sorumlu infaz ve koruma başmemurundan oluşur.
[2] Birinci fıkrada sayılan personelin tamamının kurumda bulunmaması hâlinde, kurul, mevcut olanlarla oluşturulur.

Eğitim kurulu

Madde 37 – [1] Eğitim kurulu; kurum müdürünün başkanlığında, eğitimden sorumlu ikinci müdür, cezaevi tabibi, psikolog, sosyal çalışmacı ve kurumda görev yapan bütün öğretmenler ile kütüphaneciden oluşur.
2) Birinci fıkrada sayılan personelin tamamının kurumda bulunmaması hâlinde kurul mevcut olanlarla oluşturulur.

Kurulların toplanması

Madde 38 – [1] Kurullar mevcut üyelerinin çoğunluğuyla toplanır ve toplantıya katılanların çoğunluğu ile karar verir. Oylarda eşitlik olması halinde başkanın bulunduğu tarafa üstünlük tanınır.
[2] Kurum müdürü, kurulları ayda bir kez ve gerektiğinde her zaman toplayabilir. Ancak, işyurdu yönetim kurulu, düzenli olarak haftada bir defa toplanır.
[3] Kurullarda görüşülecek konular müdür tarafından belirlenir.
[4] Müdürü bulunmayan kurumlarda kurulların oluşturulmasına imkan bulunmayan hallerde kurullar, kurum amirinin başkanlığında, hükümet tabibi, öğretmen, infaz ve koruma başmemuru ile infaz ve koruma memurundan oluşturulur.

Kararların deftere geçirilmesi

Madde 39 – [1] Kurullar tarafından verilen kararlar ilgili kurulların karar defterine yazılır, üyeler tarafından imzalanır ve teftişe hazır halde tutulur. Bu defterlere kayıt usul ve esasları yönetmelikte gösterilir.

İdare ve gözlem kurulunun görev ve yetkileri

Madde 40 – [1] İdare ve gözlem kurulu aşağıda sayılan işleri yapmakla görevli ve yetkilidir;
a) Hükümlülerin suç türlerini belirleyerek, durumlarına uygun kurumlara ayrılmaları ve bunlara uygun olacak infaz ve iyileştirme rejimini saptamak,
b) Hükümlülerin kurumlara kabullerinden sonra kalacakları odaları belirlemek,
c) Kurumlarda kalmakta olan hükümlüleri gruplandırmak,
d) Hükümlülerin kalmakta oldukları odaları değiştirmek,
e) Hükümlülerin bireysel olarak, psiko-sosyal yardım servisince hazırlanan iyileştirme programlarına uyumunu ve sonuçlarını değerlendirmek,
f) İyileştirme programları kapsamında spor alanları, çok amaçlı salon, kütüphane ve iş atölyelerinden yararlanma gibi faaliyetlere katılabilecek durumdaki hükümlüler ile kurumun iç hizmetlerinde çalıştırılacak hükümlülerin belirlenmesi ile ilgili karar almak,
g) Tehlikeli hâli bulunan ya da örgüt mensubu olan hükümlülerle ilgili olarak, telefon görüşmeleri ile radyo, televizyon yayınları ve internet olanaklarından yararlanma hakkının kısıtlanmasına karar vermek,
h) Açık kurumlar ile eğitimevlerinde bulunan hükümlülerin kurum dışındaki eğitim, ağaçlandırma, çevre düzenlemesi ve temizliği, doğal afet sonrası yardım, tiyatro çalışmaları gibi sosyal, kültürel ve sportif etkinliklere katılacak hükümlülerin kurum dışına çıkabilmeleri için karar almak,
ı) Açık kurumlarda ve eğitimevlerinde kalan hükümlülerin, oda ve eklentilerinde bulundurabilecekleri eşyaların cinsleri ve miktarlarını belirlemek,
j) Koşullu salıvermeye ve uygulanacak infaz rejimine esas teşkil edecek iyi hâl kararını almak,
k) Mevzuatla verilen diğer görevleri yerine getirmek.
[2] İdare ve gözlem kurulu yukarıda sayılan görevlerini yerine getirirken diğer kurulların önerilerini de dikkate alır.
[3] İdare ve gözlem kurulunun (b) ilâ (ı) bentlerinde sayılan görevleriyle ilgili olarak aldığı kararlarla diğer kurulların kararları arasında uyumsuzluk bulunması durumunda, psiko-sosyal yardım servisinde çalışan personelin görüşü de alındıktan sonra, idare ve gözlem kurulu tarafından verilecek karar uygulanır.

İşyurdu yönetim kurulunun görev ve yetkileri

Madde 41 – [1] İşyurdu yönetim kurulu aşağıda sayılan işleri yapmakla görevli ve yetkilidir;
a) İşyurdunun geliştirilmesine ve genel gidişine ait her türlü faaliyetlere yön vermek,
b) Hükümlülerin iyileştirme programları çerçevesinde çalıştırılmalarını sağlamak,
c) Sürekli veya geçici olarak kurum işlerinde çalıştırılacak işçilere işyurdu tarafından ödenecek ücretleri ve bunların iş akitlerinin feshi konularında İşyurtları Kurumu Daire Başkanlığına öneride bulunmak,
d) Kurumda üretilip satışa arz edilen ürünlerin satış fiyatını belirlemek,
e) İşyurdunda fazla çalışma yapılmasına ilişkin önerileri karara bağlamak,
f) Bakanlık, İşyurtları Kurumu Yüksek Kurulu, Genel Müdürlük ve İşyurtları Kurumu Daire Başkanlığının onayını gerektiren işlemler hakkındaki kararları onaya sunmak,
g) Mevzuatla verilen diğer görevleri yerine getirmek.

Disiplin kurulunun görev ve yetkileri

Madde 42 – [1] Disiplin kurulu aşağıda sayılan işleri yapmakla görevli ve yetkilidir;
a) Hükümlüleri tutum ve davranışlarına göre ödüllendirmek,
b) Hükümlülere uyarma, kınama ve bazı etkinliklere katılmaktan alıkoyma cezaları dışında kalan disiplin cezalarını vermek,
c) İyi hâlin tespitine esas oluşturacak görüş bildirmek,
d) 5275 sayılı Kanunda öngörülen hallerde disiplin cezalarını kaldırmak,
e) Hükümlülere gelen veya hükümlüler tarafından gönderilen mektup, telgraf ve faks iletilerinden mektup okuma komisyonu tarafından sakıncalı olduğu değerlendirilenlerin, ilgililerine verilip verilmemesine karar vermek,
f) Mevzuatla verilen diğer görevleri yerine getirmek.

Eğitim kurulunun görev ve yetkileri

Madde 43 – [1] Eğitim kurulu aşağıda sayılan işleri yapmakla görevli ve yetkilidir;
a) Kurumda uygulanacak eğitim ve iyileştirme programlarının esaslarını belirlemek, izlemek ve değerlendirmek,
b) Kuruma yeni gelen hükümlüyle ilgili gerekli araştırmanın yapılmasını, rapor hazırlanmasını sağlamak ve bu raporları değerlendirmek,
c) Eğitim ve iyileştirme programlarının işleyişini ve sonuçlarını değerlendirerek, kullanılan yöntemlerde yapılması gereken değişiklikleri saptamak ve uygulanmasını sağlamak,
d) Eğitim-öğretim programları çerçevesinde hükümlülerin eğitim giderlerinin karşılanması için yapılacak çalışmaları plânlamak,
e) Hükümlülerin korunması, eğitimleri ve yönlendirilmeleri konusunda duyarlılık oluşturulması, kurumların işleyişi ve önemi hakkında kamuoyunun bilgilendirilmesi ile ilgili çalışmalar yapmak,
f) Hükümlü ile durumu hakkında bilgi sahibi olması gerekli ya da yararlı görülen kişi, kurum ya da kuruluşları, özel hayata saygı, gizlilik ve etik kurallarına uygun biçimde bilgilendirmek,
g) Kurum kitaplık veya kütüphanesine satın alma, bağış ya da ödünç alma gibi yollarla kazandırılacak yayınların tespitini yapmak,
h) Kuruma gelen kitabın, kitaplık ya da kütüphaneye kabul edilip edilmemesine karar vermek,
ı) Kuruma gelen her türlü yayının, kurum güvenliğini tehlikeye düşüren veya müstehcen haber, yazı, fotoğraf ve yorumları kapsayan nitelikte olup olmadığına karar vermek,
j) Kitap okumayı özendirici çalışmalar yapmak,
k) Kurum dışından getirilecek kişileri ve bu kişilerin yapacağı etkinlikleri ve konusunu belirlemek,
l) Mevzuatla verilen diğer görevleri yerine getirmek.

BEŞİNCİ BÖLÜM
İç Güvenlik

Kurumların iç güvenliği

Madde 44 – [1] Kurumların iç güvenliği, Bakanlığa bağlı infaz ve koruma görevlileri tarafından sağlanır. İç güvenlik görevlileri, gerektiğinde dış güvenlik görevlileri ile işbirliği yapar.
[2] Açık kurumlar ile çocuk eğitimevlerindeki idare ile infaz ve koruma görevlileri; firarların önlenmesi, asayiş ve disiplinin sağlanması için gözetim ve denetimle yükümlüdürler.
[3] Kurumlarda meydana gelen isyan, yangın, deprem, toplu firar, tünel kazma, duvar delme gibi asayiş ve güvenlikle ilgili olaylarda, iç güvenlik görevlilerinin yetersiz kalması hâlinde, kurum en üst amirinin istemi üzerine, kapalı kurumlarda dış güvenlik görevlileri, açık kurumlar ile eğitimevlerinde kolluk görevlileri kuruma girerek olaya müdahale etmek suretiyle gerekli tedbirleri alır.
[4] Asayiş ve güvenlikle ilgili olarak, kurumda meydana gelen olayın yatıştırılması ve gerekli tedbirlerin alınması için kurum dış güvenlik görevlilerinin de yetersiz kalması hâlinde, kurum en üst amirinin Cumhuriyet başsavcılığı aracılığıyla yapacağı yazılı istem üzerine, kolluk kuvvetlerinden veya mahalli diğer kuvvetlerden ya da olayın kapsam ve mahiyetine göre diğer kamu kurum ve kuruluşlarından yardım alınabilir.

Kapıların açılmaması ve temasın önlenmesi

Madde 45 – [1] Kapalı kurumlarda oda ve koridor kapıları kapalı tutulur. Kapılar aşağıdaki hâllerde açılır:
a) Cezaevi tabibine, revir, hamam ve berbere gitme, başka odaya nakil,
b) Hastane ve duruşmaya gönderme ve başka kuruma nakil,
c) Salıverilme, ziyaret, arama, sayım, denetim, eğitim, öğretim, spor ve iyileştirme çalışmaları, kurumda çalıştırma,
d) Kurullara çağrılma,
e) Ölüm, deprem veya yangın gibi olağanüstü hâller,
f) Kurum idaresince gerekli görülen hâller.
[2] Hükümlüler, yukarıda sayılan hâller dışında, diğer odalardaki hükümlüler ve kurum görevlileri ile temasta bulunamazlar.
[3] Odaların havalandırma bahçesine açılan kapılarının açılış ve kapanış saatleri, kurumların fiziki yapıları, kapasiteleri, mevcutları ve bölgenin coğrafi koşulları değerlendirilerek kurumun iç yönetmeliğinde düzenlenir.

Arama, güvenlik tatbikatı ve sayım

Madde 46 – [1] Kurumlarda, oda ve eklentilerinde, hükümlünün üst ve eşyasında habersiz olarak her zaman arama yapılabilir. Kurumun tamamında her ay bir kez mutlaka arama yapılır. Oda ve eklentilerinde yapılacak aramalarda bir hükümlü hazır bulundurulur.
[2] Hükümlünün üzerinde, kuruma sokulması veya bulundurulması yasak madde veya eşya bulunduğuna dair makul ve ciddi emarelerin varlığı ve kurum en üst amirinin gerekli görmesi hâlinde, çıplak olarak veya beden çukurlarında aşağıda belirtilen usullere göre arama yapılabilir.
a) Çıplak arama, hükümlünün utanma duygusunu ihlal etmeyecek şekilde ve kimsenin görmemesini sağlayacak tedbirler alınarak gerçekleştirilir, b) Arama sırasında önce bedenin üst kısmındaki giysiler çıkarttırılır, bedenin alt kısmındaki giysiler üst kısmındaki giysiler giyildikten sonra çıkarttırılır. Bu giysiler de mutlaka aranır,
c) Çıplak arama sırasında bedene dokunulmaması için gerekli özen gösterilir. Aranan kişinin beden çukurlarında bir şeyin bulunduğuna dair makul ve ciddi emarelerin bulunması hâlinde öncelikle, hükümlüden madde veya eşyanın kendisi tarafından çıkartılması istenir, aksi hâlde bunun zor kullanılarak gerçekleştirileceği bildirilir. Beden çukurlarındaki arama, cezaevi tabibi tarafından yerine getirilir,
d) Çıplak olarak arama, mümkün olan en kısa süre içinde bitirilir.
[3] Beden ve üst aramaları aynı cinsiyetten güvenlik ve gözetim görevlileri tarafından yapılır.
[4] Aramalar, gerektiğinde dış güvenlik görevlileri veya kolluk kuvvetleriyle ya da diğer kamu görevlilerince ortaklaşa gerçekleştirilebilir.
[5] Kurum en üst amiri, Cumhuriyet başsavcısına bilgi vermek suretiyle önceden hazırlanan olağanüstü hâl plânlarına göre kurumun fiziksel özelliği ve mevcudunu değerlendirerek, yılda en az iki kez olmak üzere uygun gördüğü zamanlarda diğer kamu görevlilerinin katılımıyla; isyan, firar, yangın ve benzeri olaylara karşı tatbikat yaptırır.
[6] Sayımlar, Tüzüğün 22 nci maddesinde belirtilen görevliler tarafından, dörtlü vardiya hizmetinin uygulandığı kurumlarda sabah, akşam ve gece olmak üzere günde üç kez, diğer vardiya hizmetlerinin uygulandığı kurumlarda ise her vardiya değişiminde yapılır.
[7] İdare tarafından uygun görülmesi durumunda, her zaman sayım yapılabilir. Olağanüstü durumlarda, kurum en üst amirinin talebi, Cumhuriyet başsavcısının oluru ile dış güvenlik görevlileri sayımlara katılabilir.
[8] Sayımlar, yatma plânları da göz önünde bulundurularak odalarda yapılır. Sayımın yapılış şekli, kurum güvenliğini tehlikeye düşürmeyecek biçimde odada bulunan hükümlülerin sayısı dikkate alınarak idare tarafından belirlenir.
[9] Arama ve sayımlar sırasında insan onuruna saygı esastır.

ÜÇÜNCÜ KISIM
Cezalar, Tedbirler ve İnfazla İlgili Kararlar

BİRİNCİ BÖLÜM
Hapis Cezalarının İnfazı

Ağırlaştırılmış müebbet hapis cezasının infazı

Madde 47 – [1] Ağırlaştırılmış müebbet hapis cezası, hükümlünün hayatı boyunca devam eder. Bu ceza, aşağıda belirtilen esaslara göre infaz edilir:
a) Hükümlü, tek kişilik odada barındırılır,
b) Hükümlüye, günde bir saat açık havaya çıkma ve spor yapma hakkı tanınır,
c) Risk ve güvenlik gerekleri ile iyileştirme ve eğitim çalışmalarında gösterdiği gayret ve iyi hâle göre; hükümlünün, açık havaya çıkma ve spor yapma süresi uzatılabileceği gibi kendisi ile aynı ünitede kalan hükümlülerle temasta bulunmasına sınırlı olarak izin verilebilir,
d) Hükümlü yaşadığı yerin olanak verdiği ve idare ve gözlem kurulunun uygun göreceği bir sanat veya meslek etkinliğini yürütebilir,
e) Hükümlü, kurum idare ve gözlem kurulunun uygun gördüğü hâllerde ve onbeş günde bir kez olmak üzere (f) bendinde gösterilen kişilere, süresi on dakikayı geçmemek üzere telefon edebilir,
f) Hükümlüyü eşi, altsoy ve üstsoyu, kardeşleri ve vasisi, belirlenen gün, saat ve koşullar içerisinde onbeş günlük aralıklarla ve günde bir saati geçmemek üzere ziyaret edebilirler,
g) Hükümlü hiçbir suretle kurum dışında çalıştırılamaz ve kendisine izin verilmez,
h) Hükümlü kurum iç yönetmeliğinde belirtilenlerin dışında herhangi bir spor ve iyileştirme faaliyetine katılamaz,
ı) Hükümlünün cezasının infazına, hiçbir surette ara verilemez. Hükümlü hakkında uygulanacak tüm sağlık tedbirleri, tıbbî tetkik ve zorunluluklar hariç kurumlarda, mümkün olmadığı takdirde tam teşekküllü Devlet ya da üniversite hastanelerinin tek kişilik ve yüksek güvenlikli mahkûm koğuşlarında uygulanır.

Müebbet hapis cezası

Madde 48 – [1] Müebbet hapis cezası, hükümlünün hayatı boyunca devam eder. Bu ceza, süreli hapis cezasına uygulanan infaz rejimine göre infaz edilir.

Süreli hapis cezası

Madde 49 – [1] Süreli hapis cezası, kanunlarda aksi belirtilmeyen hâllerde bir aydan az, yirmi yıldan fazla olamaz.
[2] Hükmedilen bir yıl veya daha az süreli hapis cezası, kısa süreli hapis cezasıdır.
[3] Süreli hapis cezası, tüzükte belirtilen infaz rejimine göre yerine getirilir.

Kısa süreli hapis cezasına seçenek yaptırımlar

Madde 50 – [1] Kısa süreli hapis cezasına seçenek yaptırımlar, 5237 sayılı Kanunun 50 nci maddesinin birinci fıkrasının (a) ilâ (f) bentlerine göre, suçlunun kişiliğine, sosyal ve ekonomik durumuna, yargılama sürecinde duyduğu pişmanlığa ve suçun işlendiği özelliklere göre mahkemece belirlenen yaptırım şekilleridir.

Seçenekli yaptırımlarda uygulanacak rejim

Madde 51 – [1] Kısa süreli hapis cezası yerine hükmedilen adlî para cezasının infazı:
a) 5237 sayılı Kanunun 50 nci maddesine göre hapis cezasına seçenek olarak mahkemece belirlenen adlî para cezası, hükümde yer alan para miktarı Devlet Hazinesine ödenerek yerine getirilir,
b) Kesinleşen adlî para cezasını içeren ilâm, Cumhuriyet başsavcılığına verilir. Cumhuriyet savcısı hapis cezasından çevrilen adlî para cezasının otuz gün içinde ödenmesi için hükümlüye bir ödeme emri tebliğ eder,
c) Hükümde, adlî para cezası takside bağlanmamış ise, otuz günlük süre içinde adlî para cezasının üçte birini ödeyen hükümlünün isteği üzerine geri kalan kısmının birer ay ara ile iki eşit taksitte ödenmesine imkan sağlanır. İlk taksidin süresinde ödenmemesi hâlinde, durum mahkemeye bildirilir. Cumhuriyet savcısının talebi üzerine mahkemece, kısa süreli hapis cezasının kısmen infazına karar verilir ve bu karar derhâl infaz edilir,
d) Hükümde adlî para cezası takside bağlanmış ise kararda belirtilen süreye göre infaz edilir. Otuz gün içinde ilk taksidin ödenmemiş olması hâlinde, durum mahkemeye bildirilir, kararda yer almamış olsa bile Cumhuriyet savcısının talebi üzerine hükmü veren mahkemece kısa süreli hapis cezasının tamamen infazına, sonraki bir taksitin ödenmemiş olması hâlinde ise kısmen infazına karar verilir ve bu karar derhâl infaz edilir,
e) Bu fıkra hükümlerine göre hapis cezasından adlî para cezasına çevrilip de ödenmeyen adlî para cezasının mahkemece hapis cezasına dönüştürülmesi hâlinde bu cezanın infazında koşullu salıverilme hükümleri uygulanır,
f) Bu fıkra hükümlerine göre çocuklar hakkında hapis cezasından adlî para cezasına çevrilen ancak ödenmeyen adlî para cezaları yeniden hapse dönüştürülemez. Bu cezalara ilişkin ilâm, tahsili için mahallin en büyük mal müdürlüğüne gönderilir. Bu makamlarca, 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanuna göre adlî para cezası tahsil edilir. İlâmın gönderme tarihi esas alınmak suretiyle Cumhuriyet başsavcılığınca infaz defterindeki kayıt kapatılır ve mahkemesine bildirilir,
g) 5237 sayılı Kanunun 50 nci maddesinin dördüncü fıkrasına göre taksirli suçlardan dolayı hükmolunan hapis cezalarının adlî para cezasına çevrilmesi hâlinde, bu cezanın infazı hakkında da bu fıkra hükümleri uygulanır.
[2] Mağdurun veya kamunun uğradığı zararın giderilmesi yaptırımının infazı:
a) Mağdurun veya kamunun uğradığı zararın giderilmesi, suç nedeniyle uğranılan zararın aynen iade edilmesi, suçtan önceki hâle getirilmesi veya tazmin edilmesi suretiyle tamamen giderilmesi şeklinde yerine getirilir,
1. Zararın aynen iade edilmesi; hükümlünün işlediği suç nedeniyle haksız olarak ele geçirdiği şeyi aynen ya da satın almak suretiyle suçtan zarar görene iade etmesidir.
2. Suçtan önceki hâle getirme; suç nedeniyle verilen zararın, hükümlü tarafından ya da başkası aracılığıyla çalışmak, çalıştırılmak, tamir etmek veya buna benzer faaliyetlerle giderilmesidir.
3. Zararın tazmin edilmesi; suç nedeniyle verilen zararın bedelinin suçtan zarar görene ödenerek tazmin edilmesidir.
b) Mağdurun veya kamunun uğradığı zararın miktarı, mahkemece kararda belirtilmemiş ise, 5275 sayılı Kanunun 98 inci maddesine göre Cumhuriyet savcısının talebi ile uğranılan zararın tespiti mahkemeden istenir,
c) Mağdurun ya da kamunun uğradığı zararın tamamen giderilmesini içeren kesinleşmiş ilâm, Cumhuriyet başsavcılığına verilir. Cumhuriyet savcısı, zararın otuz gün içinde tamamen giderilmesini hükümlüye tebliğ eder,
d) Hükümlü adresine yapılan bu tebligatta gösterilen zararı, otuz günlük süre içinde tamamen gidermezse Cumhuriyet başsavcılığınca, durum hükmü veren mahkemeye bildirilir.
[3] Bir eğitim kurumuna devam etme yaptırımının infazı:
a) Bir eğitim kurumuna devam etme yaptırımının infazı, hükümlünün mahkeme kararıyla en az iki yıl süreyle, bir meslek veya sanat edinmeyi sağlamak amacıyla gerektiğinde barınma imkanı da bulunan eğitim kurumunda eğitime tabi tutulması suretiyle yerine getirilir,
b) Denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosu, ilgili kurumlarla işbirliği yaparak, bölgelerinde bulunan eğitim kurumlarını belirler ve mahkemelere verir,
c) Kesinleşen bir eğitim kurumuna devam etme yaptırımını içeren ilâm Cumhuriyet başsavcılığına verilir. Cumhuriyet başsavcılığınca ilâm denetimli serbestlik ve yardım merkezi şube müdürlüğüne ya da bürosuna gönderilir. Bu birimlerce yapılacak tebligatta on gün içinde hükümlünün kararın infazı için başvurması istenir. Başvuru halinde hükümlüye eğitim kurumuna devam etme yaptırımının infaz şekli bildirilir. Hükümlünün, haklı, geçerli ve gerektiğinde belgelendirilebilen mazereti olmaksızın on gün içinde gelmemesi ve otuz gün içinde seçenek yaptırımın infazına başlanmaması hâlinde durum Cumhuriyet başsavcılığı aracılığı ile mahkemeye bildirilir.
[4] Belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanma yaptırımının infazı:
a) Belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanma yaptırımının infazı, hükümlünün mahkeme kararıyla mahkum olduğu hapis cezasının yarısından, bir katına kadar süreyle belirli yerlere gitmekten ya da belirli etkinlikleri yapmaktan yasaklanması şeklinde yerine getirilir,
b) Kesinleşen mahkeme kararında gösterilen belirli yerlere gitmekten veya belirli etkinliklere katılmaktan yasaklanma yaptırımı içeren ilâm Cumhuriyet başsavcılığına verilir. Cumhuriyet başsavcılığınca ilâm denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna gönderilir. Bu birim tarafından, yapılacak tebligatta on gün içinde hükümlünün kararın infazı için başvurması istenir. Başvurması halinde hükümlüye belirli yerlere gitmekten veya belirli etkinliklere katılmaktan yasaklanma yaptırımının infaz şekli bildirilir. Hükümlünün haklı, geçerli ve gerektiğinde belgelendirilebilen mazereti olmaksızın on gün içinde gelmemesi ve otuz gün içinde seçenek yaptırımın infazına başlanmaması hâlinde durum Cumhuriyet başsavcılığı aracılığı ile mahkemeye bildirilir.
[5] Ehliyet ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanma yaptırımının infazı:
a) Ehliyet ve ruhsat belgelerinin geri alınması ile belli bir meslek ve sanatı yapmaktan yasaklanma yaptırımının infazı, mahkûm olunan cezanın yarısından bir katına kadar süreyle, hükümlünün ehliyet ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanması şeklinde yerine getirilir,
b) Kesinleşen ehliyet ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanma yaptırımını içeren ilâm, Cumhuriyet başsavcılığına verilir. Cumhuriyet başsavcılığınca, ilâm denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna gönderilir. Bu birim tarafından yapılacak tebligatta on gün içinde hükümlünün kararın infazı için başvurması istenir. Başvurması halinde hükümlüye belli bir meslek ve sanatı yapmaktan yasaklanma yaptırımının infaz şekli bildirilir. Hükümlünün haklı, geçerli ve gerektiğinde belgelendirilebilen mazereti olmaksızın on gün içinde gelmemesi ve otuz gün içinde seçenek yaptırımın infazına başlanmaması hâlinde durum Cumhuriyet başsavcılığı aracılığı ile mahkemeye bildirilir.
[6] Kamuya yararlı bir işte çalıştırma yaptırımının infazı:
a) Kamuya yararlı bir işte çalıştırma; hükümlünün, bir kamu kurumu veya kuruluşunda belirli hizmetlerde, mahkûm olunan cezanın yarısından bir katına kadar süreyle ve gönüllü olmak koşuluyla ücretsiz olarak çalıştırılmasıdır,
b) Denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosu, bölgesinde bulunan kamu kurum ve kuruluşlarında hükümlülerin ne suretle çalıştırabileceklerine ilişkin olarak bilgi alırlar ve hizmetler listesini oluştururlar. Bu listeler mahkemeye verilir. Mahkeme bu listelerden uygun gördüğü hizmeti ve süresini hükümlüye önerir ve bunu reddetme hakkına sahip olduğunu hatırlatır,
c) Diğer bir hapis cezasına hükmedildiğinde kamu yararına çalıştırma kararı verilemez,
d) İki yıl veya daha az süre ile hapis cezasına mahkûm olanlardan, hükümlülük süresinin yarısını iyi hâlle geçirenlerin, istekleri bulunmak koşuluyla kendilerinin veya yasal temsilcilerinin veya Cumhuriyet başsavcılığının istemi üzerine, mahkûmiyet sürelerinin geriye kalan yarısını kamuya yararlı bir işte çalıştırılmasına mahkemece karar verilebilir,
e) Çalışma süresinin hesabında hükümlünün çalıştığı kurumun bu konudaki mevzuatı esas alınır,
f) Kesinleşen kamuya yararlı bir işte çalışma yaptırımını içeren ilâm Cumhuriyet başsavcılığına verilir. Cumhuriyet başsavcılığınca ilâm, denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna gönderilir. Bu birim tarafından, yapılacak tebligatta on gün içinde hükümlünün kararın infazı için başvurması istenir. Hükümlünün haklı, geçerli ve gerektiğinde belgelendirilebilen mazereti olmaksızın on gün içinde gelmemesi ve otuz gün içinde seçenek yaptırımın infazına başlanmaması hâlinde durum Cumhuriyet başsavcılığı aracılığı ile mahkemeye bildirilir.
[7] Hükmedilen seçenekli yaptırımın hükümlünün elinde olmayan nedenlerle yerine getirilememesi durumunda, yaptırım, hükmü veren mahkemece değiştirilir.

Özel infaz usulleri

Madde 52 – [1] Hafta sonu veya geceleri infaz:
a) 5275 sayılı Kanunun 110 uncu maddesinin birinci fıkrasının (a) ve (b) bentlerine göre altı ay veya daha az süreli hapis cezasının infazı aşağıdaki şekilde yapılır;
1. Hükümlü, her hafta cuma günleri saat 19.00'da kuruma girmek ve pazar günleri de aynı saatte kurumdan çıkmak suretiyle cezası hafta sonları infaz edilir.
2. Hükümlü her gün saat 19.00'da kuruma girmek ve ertesi gün de saat 07.00'de kurumdan çıkmak suretiyle cezası geceleri infaz edilir.
3. Bu hükümlüler, kurumlarda diğerlerinden ayrı yerlerde barındırılır.
4. Cezanın bu şekilde çektirilmesine karar verilenler hakkında koşullu salıverilme hükümleri uygulanmaz.
b) Hükümlü, bu fıkrada belirtilen yükümlülüklere uymaması hâlinde, durum, kurum tarafından Cumhuriyet başsavcılığına bildirilir.
[2] Konutta infaz:
a) 5275 sayılı Kanunun 110 uncu maddesinin ikinci fıkrasına göre altı ay ve daha az süreli hapis cezalarının konutta infazı aşağıdaki şekilde yapılır,
1. Bu cezalara ilişkin ilâmlar, Cumhuriyet başsavcılıklarınca infazı amacıyla denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna gönderilir ve cezalar bu birimler tarafından infaz edilir.
2. Konutta infaz hükümlünün mahkemeye beyan etmiş olduğu yerleşim yerinde yapılır.
3. Cezanın bu şekilde çektirilmesine karar verilenler hakkında koşullu salıverilme hükümleri uygulanmaz.
b) 5275 sayılı Kanunun 110 uncu maddesinin üçüncü fıkrasına göre üç yıl ve daha az süreli hapis cezalarının konutta infazı aşağıdaki şekilde yapılır,
1. Bu cezalara ilişkin ilâmlar, Cumhuriyet başsavcılıklarınca infazı amacıyla denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna gönderilir ve cezalar bu birimler tarafından infaz edilir.
2. Konutta infaz hükümlünün mahkemeye beyan etmiş olduğu yerleşim yerinde yapılır.
3. Cezanın bu şekilde çektirilmesine karar verilenler hakkında koşullu salıverilme hükümleri uygulanır.
c) Cezaları konutta infaz edilen hükümlülerin meşru ve kabul edilebilir mazeretine binaen konuttan geçici süreli ayrılmayı gerektiren sebeplerin ortaya çıkması hâlinde, bu durum denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosuna hükümlü tarafından yazılı olarak bildirilir. Talep, Cumhuriyet savcısı tarafından değerlendirilir,
d) Cezaları konutta infaz edilen hükümlülerin talepleri hâlinde konutlarının değiştirilmesine, Cumhuriyet savcısının talebi ile mahkeme tarafından karar verilebilir,
e) Hükümlünün konutta infazın gereklerine uyup uymadığı denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da bürosu tarafından değerlendirilir. Hükümlünün yükümlülüklere aykırı hareket etmesi hâlinde durum, Cumhuriyet başsavcılığına bildirilir.
[3] Bu infaz usulünün gereklerine geçerli bir mazeret olmaksızın uyulmaması hâlinde, cezanın baştan itibaren kurumda çektirilmesine karar verilir.
[4] Bu madde hükümlerine göre verilen kararlara itiraz yolu açıktır.

İKİNCİ BÖLÜM
Erteleme

Ertelenen hapis cezasının infazı

Madde 53 – [1] 5237 sayılı Kanunun 51 inci maddesine göre, hapis cezası ertelenen hükümlünün denetim süresi içinde kasıtlı bir suç işlemesi veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen uymamakta ısrar etmesi nedeniyle; ertelenen hapis cezasının kısmen veya tamamen kurumda çektirilmesine karar verilmesi hâlinde, ceza durumlarına uygun kurumlarda çektirilir.
[2] Cezanın ertelenmesi, mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hâle getirme veya tazmin suretiyle, tamamen giderilmesi koşuluna bağlı tutulmuşsa, koşul gerçekleşinceye kadar durumlarına uygun kurumlarda, cezanın infazına devam edilir. Koşulun yerine getirilmesi hâlinde, hâkim kararıyla hükümlü kurumdan derhâl salıverilir.

Hapis cezasının infazının hastalık nedeni ile ertelenmesi

Madde 54 – [1] Akıl hastalığına tutulan hükümlünün cezasının infazı geriye bırakılır ve hükümlü, iyileşinceye kadar 5237 sayılı Kanunun 57 nci maddesinde belirtilen sağlık kurumunda koruma ve tedavi altına alınır. Sağlık kurumunda geçen süreler ceza infaz kurumunda geçmiş sayılır.
[2] Diğer hastalıklarda cezanın infazına, resmî sağlık kuruluşlarının hükümlülere ayrılan bölümlerinde devam olunur. Ancak bu durumda bile hapis cezasının infazı, hükümlünün hayatı için kesin bir tehlike teşkil ediyorsa cezanın infazı, hükümlü iyileşinceye kadar geri bırakılır.
[3] Yukarıdaki fıkralarda belirtilen geri bırakma kararı, Adlî Tıp Kurumunca düzenlenen ya da Adalet Bakanlığınca belirlenen tam teşekküllü hastanelerin sağlık kurullarınca düzenlenip Adlî Tıp Kurumunca onaylanan rapor üzerine, infazın yapıldığı yer Cumhuriyet başsavcılığınca verilir. Geri bırakma kararı, hükümlünün tâbi olacağı yükümlülükler belirtilmek suretiyle kendisine ve yasal temsilcisine tebliğ edilir. Hükümlünün geri bırakma süresi içinde bulunacağı yer, kendisi veya yasal temsilcisi tarafından ilgili Cumhuriyet başsavcılığına bildirilir. Hükümlünün sağlık durumu, geri bırakma kararını veren Cumhuriyet başsavcılığınca veya onun istemi üzerine, bulunduğu veya tedavisinin yapıldığı yer Cumhuriyet başsavcılığınca, sağlık raporunda belirtilen sürelere, bir süre bulunmadığı takdirde üçer aylık dönemlere göre bu fıkrada yazılı usule uygun olarak incelettirilir. İnceleme sonuçlarına göre geri bırakma kararını veren Cumhuriyet başsavcılığınca, geri bırakmanın devam edip etmeyeceğine karar verilir. Geri bırakma kararını veren Cumhuriyet başsavcılığının istemi üzerine, hükümlünün izlenmesine yönelik tedbirler, bildirimin yapıldığı yerde bulunan kolluk makam ve memurlarınca yerine getirilir. Bu fıkrada yazılı yükümlülüklere aykırı hareket edilmesi hâlinde geri bırakma kararı, kararı veren Cumhuriyet başsavcılığınca kaldırılır. Bu karara karşı infaz hâkimliğine başvurulabilir.
[4] Hapis cezasının infazı, gebe olan veya doğurduğu tarihten itibaren altı ay geçmemiş bulunan kadınlar hakkında geri bırakılır. Çocuk ölmüş veya anasından başka birine verilmiş olursa, doğumdan itibaren iki ay sonra ceza infaz olunur.

Hükümlünün istemiyle infazın ertelenmesi

Madde 55 – [1] Üç yıl ve daha az süreli hapis cezalarının derhâl infazının, hükümlü veya ailesi için mahkûmiyetin amacı dışında ağır bir zarara neden olacağı anlaşılırsa, hükümlünün istemi üzerine infazı Cumhuriyet başsavcılığınca ertelenebilir. Erteleme süresi altı ayı geçemez.
[2] Üç yıl ve daha az süreli hapis cezaları; hükümlünün yüksek öğrenimini bitirebilmesi, ana, baba, eş veya çocuklarının ölümü veya adı geçenlerin sürekli hastalık veya malûllükleri nedeniyle ailenin tarım topraklarının işlenebilmesinin olanaksız hâle gelmesi veya hükümlünün hastalığının sürekli bir tedaviyi gerektirmesi gibi zorunlu ve çok ivedi hâllerde, Cumhuriyet başsavcılığınca altı ayı geçmeyen sürelerle ara verilerek infaz edilebilir. Ancak bu ara verme iki defadan fazla olamaz.
[3] Erteleme isteminin kabulü, güvence gösterilmesine veya diğer bir koşula bağlanabilir.

ÜÇÜNCÜ BÖLÜM
Adlî Para Cezasının İnfazı

Adlî para cezasının infazı

Madde 56 – [1] Adlî para cezası, beş günden az ve kanunlarda aksine hüküm bulunmayan hâllerde yediyüzotuz günden fazla olmamak üzere belirlenen tam gün sayısının, bir gün karşılığı olarak takdir edilen miktar ile çarpılması suretiyle hesaplanan meblağın hükümlü tarafından Devlet Hazinesine ödenmesinden ibarettir.
[2] Adlî para cezasını içeren ilâm, Cumhuriyet başsavcılığına verilir. Cumhuriyet savcısı, ilâmda belirtilen ödeme şekline göre, adlî para cezasının otuz gün içinde ödenmesi için hükümlüye 5275 sayılı Kanunun 20 nci maddesinin üçüncü fıkrası uyarınca bir ödeme emri tebliğ eder. Ancak, kurumda bulunan ve kanun hükümlerine göre vasi atanması zorunlu olan hükümlülere yapılacak tebligat, vasilerine yapılır.
[3] Çocuklar hakkında hükmedilen; adlî para cezası ile hapis cezasından çevrilen adlî para cezasının ödenmemesi hâlinde, bu cezalar hapse çevrilemez. Bu takdirde onuncu fıkra hükmü uygulanır.
[4] Hükümde, adlî para cezası takside bağlanmış ise, kararda belirtilen süreye göre infaz edilir. Otuz gün içinde ilk taksidin ödenmemiş olması hâlinde veya taksitlerden birisinin hükümde gösterilen süre içerisinde ödenmemesi hâlinde, adlî para cezası, Cumhuriyet savcısının kararı ile gösterilen gün karşılığı miktar esas alınarak hapse çevrilir.
[5] Hükümde, adlî para cezası takside bağlanmamış ise, bir aylık süre içinde adlî para cezasının üçte birini ödeyen hükümlünün isteği üzerine geri kalan kısmının birer ay ara ile iki eşit taksitte ödenmesine izin verilir. İlk taksitin süresinde ödenmemesi hâlinde, verilen ikinci takside ilişkin izin hükümsüz kalır. Ödenmeyen adlî para cezası, Cumhuriyet savcısının kararı ile gösterilen gün karşılığı miktar esas alınarak hapse çevrilir.
[6] Adlî para cezasının hapse çevrileceği mahkeme ilâmında yazılı olmasa bile dört ve beşinci fıkra hükümleri Cumhuriyet başsavcılığınca uygulanır.
[7] Adlî para cezası yerine çektirilen hapis süresi üç yılı geçemez. Birden fazla hükümle adlî para cezalarına mahkûmiyet hâlinde bu süre beş yılı geçemez.
[8] Hükümlü, hapis yattığı günlerin dışındaki günlere karşılık gelen parayı öderse hapisten çıkartılır.
[9] 5237 sayılı Kanunun 50 nci maddesinin birinci fıkrasının (a) bendi saklı kalmak üzere, adlî para cezasından çevrilen hapsin infazı ertelenemez ve bunun infazında koşullu salıverilme hükümleri uygulanamaz. Hapse çevrilmiş olmasına rağmen hak yoksunlukları bakımından esas alınacak olan adlî para cezasıdır.
[10] İnfaz edilen hapsin süresi, adlî para cezasını tamamıyla karşılamamış olursa, geri kalan adlî para cezasının tahsili için ilâm, Cumhuriyet başsavcılığınca mahallin en büyük mal memuruna gönderilir. Bu makamlarca, 6183 sayılı Kanuna göre, kalan adlî para cezası tahsil edilir. Mahallin en büyük mal memuruna gönderme tarihi esas alınarak Cumhuriyet başsavcılığınca infaz defterindeki kaydı kapatılır ve mahkemesine bildirilir.
[11] 5237 sayılı Kanun dışındaki diğer kanunlara göre; gün karşılığı olarak miktarı belirtilmeyen ilâmlardaki adlî para cezaları ödenmemesi hâlinde Cumhuriyet başsavcılığınca bir gün karşılığı yüz Türk Lirası hesabı ile hapse çevrilir.

DÖRDÜNCÜ BÖLÜM
Güvenlik Tedbirleri

Belli hakları kullanmaktan yoksun bırakılma

Madde 57 – [1] Belli hakları kullanmaktan yoksun bırakılma, kasten işlemiş olduğu bir suçtan dolayı hapis cezasına mahkûmiyetin kanunî sonucu olarak kişi hakkında uygulanan 5237 sayılı Kanunun 53 üncü maddesinin birinci fıkrasının (a) ilâ (e) bentlerinde sayılan tedbirlerdir.
[2] Belli hakları kullanmaktan yoksun bırakılma tedbirleri aşağıda belirtilen esaslara göre yerine getirilir:
a) Mahkemece Cumhuriyet başsavcılığına gönderilen ilâm, infaz defterine kaydedilerek infaza başlama ve bitiş tarihleri yazılır. Ancak bu tedbirlerin infazına, mahkûmiyetin kanunî sonucu olarak hapis cezasının infazına başlama tarihi ile birlikte başlanır,
b) Cumhuriyet başsavcılığınca, hapis cezasının infazına başlanacağı tarih de dikkate alınarak, bu tedbiri içeren ilâmın içeriği, tedbirin konusu ve niteliğine göre ilgili kurum ve kuruluşlar ile kolluğa bildirilir. Cumhuriyet başsavcılığınca, ayrıca infaza başlama ve bitiş tarihleri de bildirilir,
c) 5237 sayılı Kanunun 53 üncü maddesinin birinci fıkrasının (a) ilâ (e) bentlerinde belirtilen yoksun bırakılma konusu faaliyet ve görevlerle ilgili olarak, tedbirin infazının tamamlanmasından sonra hükümlünün bu faaliyet ve görevlerde bulunabilmesi, 5352 sayılı Adlî Sicil Kanunu hükümlerine göre temin edeceği adlî sicil kaydının ilgili yere ibrazı ile mümkündür.
[3] 5237 sayılı Kanunun 53 üncü maddesinin beşinci ve altıncı fıkralarına göre hükmedilen tedbirler, 5275 sayılı Kanunun 104 üncü maddesine göre denetimli serbestlik ve yardım merkezi şube müdürlüğü ya da büroları tarafından yerine getirilir.

Eşya ve kazanç müsaderesi

Madde 58 – [1] 5237 sayılı Kanunun 54 ve 55 inci maddelerine göre mahkemece hükmedilen eşya veya kazanç müsaderesine ilişkin mahkûmiyet hükümlerinin infazının esas ve usulleri yönetmelikte düzenlenir.

Çocuklara özgü güvenlik tedbirleri

Madde 59 – [1] 5237 sayılı Kanunun 56 ncı maddesinde belirtilen çocuklara özgü güvenlik tedbirleri, 3/7/2005 tarih ve 5395 sayılı Çocuk Koruma Kanununda gösterilen esas ve usullere göre infaz edilir.

Akıl hastalarına özgü güvenlik tedbirleri

Madde 60 – [1] Mahkemece, akıl hastalarına özgü güvenlik tedbirini içeren ilâm, Cumhuriyet başsavcılığına gönderilir. Bu ilâm, Cumhuriyet başsavcılığınca ayrı bir infaz defterine kaydedilir. Bu tedbir, 5237 sayılı Kanunun 57 nci maddesinde belirtilen esas ve usullere göre infaz edilir.

Mükerrirlere özgü güvenlik tedbirleri

Madde 61 – [1] 5237 sayılı Kanunun 58 inci maddesine göre haklarında tekerrür hükmü uygulanan hükümlülerin cezası, mükerrirlere özgü infaz rejimine göre çektirilir.
[2] Mükerrirlere özgü infaz rejimi, 5275 sayılı Kanunun 108 inci maddesinin bir ilâ üçüncü fıkrasında gösterilen esas ve usullere göre yerine getirilir.
[3] 5275 sayılı Kanunun 108 inci maddesinin dört ilâ altıncı fıkralarına göre hükmedilen denetimli serbestlik tedbirleri, aynı Kanunun 104 üncü maddesine göre denetimli serbestlik ve yardım merkezi şube müdürlükleri ya da büroları tarafından yerine getirilir.

Sınır dışı edilme

Madde 62 – [1] 5237 sayılı Kanunun 59 uncu maddesine göre sınır dışı işlemi uygulanabilecek hükümlüler hakkında aşağıdaki esaslar uygulanır :
a) Mahkemece sınır dışı işlemi uygulanabilecek ilâm Cumhuriyet başsavcılığına gönderilir. Cumhuriyet başsavcılığınca, bu ilâm infaz defterine kaydedilir ve o yer en üst emniyet makamına gönderilir,
b) Kurumdan salıverilmeden önce kurum idaresince o yer en üst emniyet makamına hükümlünün salıverileceği tarih bildirilir. Salıverilme tarihinde hükümlü sınır dışı işlemlerine esas olmak üzere kolluğa teslim edilir,
c) Kanun hükümlerine ve durumlarına göre kurumda barındırılmayan hükümlüler hakkında sınır dışı edilmeyle ilgili işlemler emniyet makamlarınca yürütülür.
[2] Bu maddeye göre hükümlüler hakkında sınır dışı edilme işlemleriyle ilgili gerekli değerlendirmeler İçişleri Bakanlığınca yapılır.

Tüzel kişiler hakkında güvenlik tedbirleri

Madde 63 – [1] Tüzel kişiler hakkında güvenlik tedbirleri, kasıtlı bir suçtan dolayı mahkûmiyet hâlinde 5237 sayılı Kanunun 60 ıncı maddesinde yazılı olan tedbirlerdir.
[2] Tüzel kişiler hakkında güvenlik tedbirleri aşağıda belirtilen esaslara göre yerine getirilir.
a) Mahkemece Cumhuriyet başsavcılığına gönderilen ilâm, infaz defterine kaydedilir,
b) Cumhuriyet başsavcılığınca, güvenlik tedbirini içeren bu ilâm, tedbirin niteliğine göre tüzel kişiliğin faaliyetine izni vermeye yetkili makamlara bildirilir. Bu makamlarca yargı kararının gereği yerine getirildikten sonra, durum Cumhuriyet başsavcılığına bildirilir ve ilâm iade edilir.

BEŞİNCİ BÖLÜM
İnfazla İlgili Kararlar

İnfaz sırasında verilecek kararlar

Madde 64 – [1] Cezaların infazı sırasında; mahkûmiyet hükmünün yorumunda veya çektirilecek cezanın hesabında duraksamaya düşülmesinde, birden fazla hükümdeki cezaların toplanmasında, hastanede geçen sürenin cezadan indirilmesinde veya infaz sırasında verilecek kararların mercii ve usulünde 5275 sayılı Kanunun 98 ilâ 101 inci maddesi hükümleri uygulanır.
[2] Kuruma, hükümlü hakkında birden fazla mahkûmiyet hükmü içeren ilâm gönderildiği takdirde, 5275 sayılı Kanuna göre işlem yapılmak üzere durum Cumhuriyet başsavcılığına bildirilir.
[3] Cezanın infazını durdurmak için hükümlü, hastalığa kasten neden olmuşsa, hastanede geçen süre cezadan indirilmez. Bu hâlde durum, kurum tarafından Cumhuriyet başsavcılığına bildirilir.

DÖRDÜNCÜ KISIM
Ceza İnfaz Kurumlarına Kabul, Gözlem ve Sınıflandırma, Hükümlülerin Beslenmesi, Giydirilmesi ve Barındırılması

BİRİNCİ BÖLÜM
Ceza İnfaz Kurumlarına Kabul

Yakalama emri

Madde 65 – [1] Hükümlü, hapis cezası veya güvenlik tedbirinin infazı için gönderilen çağrı kâğıdının tebliği üzerine on gün içinde gelmez, kaçar ya da kaçacağına dair şüphe uyandırırsa, Cumhuriyet savcısı yakalama emri çıkarır.
[2] Üç yıldan fazla hapis cezalarının infazı için doğrudan yakalama emri çıkarılır.

Cumhuriyet başsavcılığınca yapılacak işlemler

Madde 66 – [1] Hapis cezasını içeren kesinleşmiş mahkûmiyet kararları, mahkemece Cumhuriyet başsavcılığına verilir. Mahkûmiyet kararının kesinleşme şerhinde;
a) Mahkûmiyetin hangi hükümlü hakkında verildiği ve hangi ceza veya tedbirin infazına ilişkin olduğu,
b) Kararın kesinleşme şekli ve tarihi,
c) Cumhuriyet başsavcılığına infaz için kararın gönderiliş tarihi,
d) Mahkûmiyet kararı birden çok hapis cezasını içeriyorsa;
1. Süreli hapis cezalarında bunların toplamı,
2. Süreli hapis cezası, müebbet hapis cezası veya ağırlaştırılmış müebbet hapis cezalarında bunlardan hangilerinin infaz edileceği,
gösterilir.
[2] Cumhuriyet başsavcılığınca mahkeme tarafından gönderilen ve birinci fıkrada sayılan hususları içeren ilâm, geciktirilmeksizin ilgisine göre infaz veya denetimli serbestlik genel defterine kaydedilir. İlâmdaki cezanın süresi gözetilerek hükümlü hakkında çağrı kâğıdı veya yakalama emri çıkarılır.
[3] Kuruma alındıktan sonra Cumhuriyet başsavcılığınca hükümlüye bir süre belgesi verilir. Düzenlenecek bu belgede hükümlünün:
a) Kimlik, tebligat ve iletişim bilgileri,
b) İnfaz defteri numarası,
c) Kuruma alındığı tarih,
d) Tutuklulukta veya göz altında geçirdiği süre,
e) Ceza süresi, hakederek ve koşullu salıverileceği tarih,
f) Cezanın hangi hükme ilişkin olduğu,
belirtilir.

Kuruma alınma ve kayıt işlemleri

Madde 67 – [1] Haklarında kesinleşmiş hapis cezasını içeren mahkûmiyet ve ödenmeyen adlî para cezalarının hapse çevrilmesine ilişkin karar bulunanlar, Cumhuriyet başsavcılığının yazılı emriyle kuruma gönderilir.
[2] Kuruma alınan hükümlülerin adı ve soyadı, işledikleri suç, cezalarının türü ve süresi, mahkûmiyet ilâmının tarih ve numarası ve infaza başlandığı gün "hükümlü kayıt defteri"ne kayıt olunur. Bu defterdeki sıra numarası, hükümlünün numarasını oluşturur.
[3] Tanıya yönelik olarak hükümlülerin parmak ve avuç içi izleri alınır, fotoğrafları çekilir, kan grupları, vücutlarının dış özellikleri ve ölçüleri belirlenir. Bu amaçla, gerektiğinde teknik ve tıbbî konularda, Cumhuriyet başsavcılığının talebi ile dış güvenlik görevlileri ve diğer kamu kurum ve kuruluşlarından yardım alınabilir.
a) Kayıt altına alınan bu bilgiler, hükümlünün kişisel dosyasında veya elektronik ortamda saklanır. Bu bilgiler, kanunların zorunlu kıldığı hâller dışında hiçbir kurum ve kişiye verilemez. Talep hâlinde, bilgi veya kayıtların verilip verilmeyeceği Cumhuriyet başsavcılığınca değerlendirilir ve yerine getirilir,
b) Firar veya asayiş olaylarının önlenmesi amacıyla hükümlülerin; kimlik bilgileri, fotoğrafı, kişisel veya fiziksel özelliklerine ait bilgiler aynı kurumda görevli dış güvenlik görevlileri ile bu görevlilerin bağlı bulunduğu kuruma verilebilir. Ancak bu durumda verilen bilgiler amaç dışında kullanılamaz.
[4] Hükümlüler hakkında üst ve eşyası arandıktan sonra aşağıdaki işlemler yapılır:
a) Kuruma gelen her hükümlü kabul odasına alınır. Bu süre içerisinde hükümlünün kuruma uyumuna yönelik yardım yapılarak, gerekli olan bilgiler sözlü ve yazılı olarak kendisine bildirilir. Kabul odasına alınan hükümlü burada en çok üç gün kalır,
b) Kabul odasında geçen süre içerisinde cezaevi tabibi tarafından muayeneleri yapılır ve muayene sonucu sağlık fişine kaydolunur,
c) Muayene sonucunda, kurumda tedavisi mümkün olmayan veya bulaşıcı bir hastalığı veya cezasının infazına engel herhangi bir maluliyeti olduğu tespit edilenler, kurum en üst amiri tarafından derhâl Cumhuriyet başsavcılığına bildirilir,
d) Kabul odasında bulunan hükümlülerin okuma, yazma ve öğrenim durumları öğretmen tarafından belirlenir,
e) Hükümlülerin bir meslek ve sanatı olup olmadığı, var ise seviyesi, atölye şefi tarafından belirlenir,
f) Psiko-sosyal yardım servisi görevlileri tarafından hükümlüye ilişkin ilk bilgiler alınır,
g) Her hükümlünün odaya gönderilmeden önce yıkanması sağlanır,
h) Her hükümlüye kurumunda çekilmiş fotoğrafı bulunan bir "hükümlü kimlik belgesi" verilir.
[5] Kabul odasındaki işlemler bitirildikten sonra hükümlü suç, grubuna uygun odaya yerleştirilir.

Hükümlüler ile yakınları ve ilgililerin bilgilendirilmesi

Madde 68 – [1] Hükümlülere, kuruma alındıklarında uygulanacak iyileştirme çalışmaları, disiplin suçları ve cezaları, bilgi edinme ve şikâyet yolları, hak ve sorumlulukları gibi konular ile kurumdaki yaşam biçimine uyum sağlamaları için gereken bilgiler, kurum yöneticileri tarafından sözlü olarak anlatılır ve yazılı olarak tebliğ olunur. İnfaz sonrası koruma ve yardım konusunda ayrıca bilgi verilir. Türkçe bilmeyen yabancı uyruklu hükümlülere kendi dilinde, mümkün olmadığında İngilizce, Fransızca veya Almanca olarak bildirilir. Duyma ve konuşma engellilere işaret diliyle anlatılır. Görme engellilere ise kendi alfabeleri ile yazılmış kitapçık verilir.
[2] Hükümlüye, kurum en üst amirine veya görevlendirdiği bir personele, talep veya şikâyetlerini her gün bildirme olanağı tanınır. Talep veya şikâyetler, ilgisine veya konusuna göre yargı mercilerine veya diğer yetkili makamlara iletilir. Talep veya şikâyet konusu başvurunun sonucu hakkında hükümlü, geciktirilmeden bilgilendirilir.
[3] Hükümlünün kuruma alınmasında, başka kuruma naklinde ve hastaneye yatırılmasında, isteği üzerine ailesine veya gösterdiği kişilere durum bildirilir.
a) Hükümlü yabancı uyruklu ise, kendisine uyruğu olduğu devletin diplomatik temsilcilik veya konsolosluğuna durumun bildirilmesini isteyip istemediği sorulur. Bildirimi yazılı olarak istememesi hâlinde, bu isteği bir tutanağa bağlanır ve kendisine imzalatılır. Aksi hâlde durum, uyruğu olduğu devletin diplomatik temsilcilik veya konsolosluğuna bildirilir,
b) Yabancı uyruklu hükümlünün uyruğu olduğu devletin Türkiye’de yerleşik diplomatik temsilcilik veya konsolosluğunun bulunmaması hâlinde, hükümlünün yazılı olarak karşı çıkmaması koşuluyla durum, Cumhuriyet başsavcılığı aracılığıyla Dışişleri Bakanlığına bildirilir.
[4] Askerlik çağına giren, hâlen silâh altında bulunan kişilerin kuruma alınmalarında, başka kuruma nakillerinde veya kurumda iken askerlik çağına girmeleri veya salıverilmeleri hâlinde durum, kayıtlı bulundukları askerlik şubesine bildirilir.
[5] Hükümlünün ölümü hâlinde bildirimle ilgili yukarıdaki hükümler uygulanır ve ayrıca durum ailesine derhâl bildirilir.

Kuruma yerleştirme

Madde 69 – [1] Hükümlülerin kuruma yerleştirilmesi, 5275 sayılı Kanunun 24 üncü maddesinde belirtilen gruplandırmalara uygun olarak yapılır. Bu yerleştirmede aşağıda sayılan ilkeler uygulanır:
a) Hükümlü kadın ve erkekler, mümkün olduğu kadar ayrı kurumlarda bulundurulur. Aynı kurumda barındırılmaları zorunlu ise, kadın ve erkeklere ait bölümler birbirlerinden tamamen ayrılır,
b) Hükümlü çocuklar ve gençler öncelikli olarak kendilerine ait kurumlarda, mümkün olmadığı takdirde diğerlerinden tamamen ayrı bölümlerde barındırılır,
c) Hükümlüler, tutuklulardan ayrı kurumlarda veya tamamen ayrı bölümlerde bulundurulur,
d) Genel kolluk hizmetlerinde veya diğer kamu görevlerinde çalışmış hükümlüler, kurumların ayrı bir bölümünde barındırılır,
e) Cinsel yönelimi farklı hükümlülerin diğerlerinden ayrı odalarda kalmaları sağlanır.

Hükümlünün bakıma muhtaç çocuklarının barındırılması

Madde 70 – [1] Anaları hükümlü olup da dışarıda korumasına bırakılacak kimsesi bulunmayan sıfır-altı yaş grubundaki çocuklar, analarının yanında kalabilirler. Bu çocuklar gündüzleri kurum bünyesindeki veya Sosyal Hizmetler ve Çocuk Esirgeme Kurumu veya diğer kurum ve kuruluşlara ait kreş ve gündüz bakımevlerinde barındırılırlar.
[2] Analarının yanında kalan çocuklara, yaş ve durumlarına ve ihtiyaçlarına göre yiyecek ve içecek verilir.
[3] Üç yaşını doldurmuş çocuklar, kurumda bulunan psiko-sosyal yardım ve sağlık servisinin önerisi, Cumhuriyet savcısının talebi ve hâkim kararıyla çocuk yuvalarına veya yetiştirme yurtlarına yerleştirilebilirler. Bu çocukların belirlenecek bir program ve usule göre zaman zaman analarıyla temasları sağlanır.
[4] Altı yaşını doldurmuş çocukların menfaati de göz önünde tutularak kurum dışında barındırılacakları yerler, ilgili mevzuat hükümlerine göre belirlenir.

Hükümlünün kişisel eşyasının korunması

Madde 71 – [1] Hükümlünün beraberinde getirmiş olduğu eşya ve elbiseler temizlendikten sonra bir paket yapılır ve ambar memuruna teslim edilir. Ambar memuru, her paket için üçer nüsha olarak bir makbuz düzenler ve eşyanın sayı ve çeşitlerini kaydederek imzalar. Makbuzlardan birisi hükümlüye verilir, birisi eşya paketi üzerine iliştirilir, diğeri de dipkoçanında kalır.

Hükümlülere ait kıymetli eşyanın korunması

Madde 72 – [1] Hükümlülerin beraberinde getirdikleri yüzük, kolye, bilezik ve benzeri kıymetli eşya, özellikleri tam olarak belirlenerek kurum en üst amirinin görevlendirdiği bir memurun gözetiminde emanet para memuruna teslim edilir. Teslimde hazır bulunanlar, teslim alınan bu kıymetli eşyanın dökümünü içeren üçer nüsha tutanak düzenler ve hükümlüye imzalatılır. Tutanağa bağlanan kıymetli eşya bir torba ya da zarfa tutanakla birlikte konulmak suretiyle kapatılır ve mühürlenir. Tutanaklardan birisi hükümlüye verilir, diğeri ise defterinde saklanır.
[2] Birinci fıkra hükmüne göre hükümlüden teslim alınan kıymetli eşya, bu amaçla tahsis edilen kasada saklanır.

Hükümlülerin emanete alınan kişisel paraları

Madde 73 – [1] Hükümlülerin beraberinde getirdikleri ya da adlarına gelen paralar Bakanlık tarafından belirlenen bir bankada bunlar için açılan, ortak cari hesaba yatırılır. Yabancı paralardan bankada hesap açtırılamayanlar hakkında 72 nci maddenin ikinci fıkra hükmü uygulanır.
[2] Bu paralarla ilgili hususlar kurum en üst amirince görevlendirilecek memur tarafından tutulacak özel bir deftere yazılır.
[3] Bu maddenin uygulanmasına ilişkin usul ve esaslar yönetmelikte gösterilir.

İKİNCİ BÖLÜM
Gözlem ve Sınıflandırma

Hükümlülerin gözlem ve sınıflandırılması

Madde 74 – [1] Hükümlülerin gözlem ve sınıflandırılması aşağıdaki esaslara göre yapılır:
a) Hükümlülerin kişisel özellikleri, bedensel, aklî ve sağlık durumları, suç işlemeden önceki yaşamları, sosyal çevre ve ilişkileri, sanat ve meslek faaliyetleri, ahlâkî eğilimleri, suça bakış açıları, hükümlülük süreleri ve suç türleri belirlenerek, durumlarına uygun kurumlara ayrılmaları ve bunlara göre belirlenecek infaz ve iyileştirme rejimi; gözlem, inceleme ve değerlendirme yöntemiyle çalışan gözlem ve sınıflandırma merkezlerinde veya kapalı kurumların bu hizmete ayrılan bölümlerinde yapılır. Hükümlüler, işledikleri suç tiplerine, gösterdikleri eğilimlere, tutum ve davranışları nedeniyle sıkı gözetim ve denetim altında bulundurulmaları gerekip gerekmediğine göre yüksek güvenlikli kurumlara veya normal güvenlikli kurumlara veya diğer kurumlara gönderilir,
b) Bu merkezlerde; mümkün olduğunca kriminoloji, penoloji, davranış bilimleri, adalet psikolojisi veya ceza hukuku alanında bilgi ve deneyime sahip yöneticiler, psikiyatri uzmanı, cezaevi tabibi, adlî tıp uzmanı, psikolog, pedagog, çocuk gelişimcisi, sosyal çalışmacı, psikolojik danışman, rehberlik uzmanı ve öğretmen gibi uzman görevliler ile diğer kurum görevlileri bulundurulur,
c) Kadın, çocuk ve genç hükümlüler ile ilgili gözlem ve sınıflandırma, gerekli görülen yer veya bölgelerdeki ayrı gözlem ve sınıflandırma merkezlerinde veya bunların bulunmadığı hâlde kadın, çocuk ve kadın ve erkek gençlik kapalı kurumların bu hizmete ayrılan bölümlerinde yerine getirilir,
d) Hükümlülerin gözlemleri, gözlem kurulunca kuruma kabul tarihinden başlayarak tek kişilik odalarda yapılır. Ancak kurumun tek kişilik odası bulunmaması veya kısıtlı sayıda olması durumunda tahsis edilmiş özel bölümlerinde de yapılabilir,
e) Ağırlaştırılmış müebbet hapis ve müebbet hapis cezalarına veya iki yıldan fazla hapis cezasına mahkûm olanlar, haklarında uygulanacak rejimi ve gönderilmeleri gereken kurumu ve bu maksatla kişisel ve sosyal özelliklerini belirlemek için 5275 sayılı Kanunda gösterilen esaslara göre gözleme tâbi tutulur. Gözlem süresi, altmış günü geçemez,
f) Hükümlü; kişiliğine, suçun işlenmesindeki özelliklere ve sair hâllerine göre idare ve gözlem kurulunun kararıyla gerektiğinde gözleme tâbi tutulmayabilir. Bunlar hakkında uygulanacak esas ve usuller yönetmelikte gösterilir,
g) Gözlem sonunda, gözlem merkezi hükümlüye ait dosyayı görüşü ile birlikte en kısa süre içinde Bakanlığa gönderir. Gözlem sonucuna göre hükümlünün gönderileceği kurum, Bakanlıkça belirlenir. Ancak, yapılan gözlem ve sınıflandırma sonunda idare ve gözlem kurulunca aynı kurumda veya o yer Cumhuriyet başsavcılığına bağlı diğer kurumlarda kalması uygun bulunan hükümlülerin dosyaları Bakanlığa gönderilmez ve cezalarının infazına bulundukları veya Cumhuriyet başsavcılığınca gönderilecekleri bağlı kurumlarda devam olunur.

Hükümlülerin gruplandırılması

Madde 75 – [1] Hükümlüler, 5275 sayılı Kanunun 24 üncü maddesinde gösterilen esaslara göre gruplandırılır.
[2] Hükümlülerin gruplandırılmasına ilişkin esas ve usuller yönetmelikle gösterilir.

Tehlikeli hükümlü

Madde 76 – [1] Suçun nitelik ve işleniş şekline göre, toplum için ciddi bir tehlike oluşturan veya kurumun güvenlik ve düzenini ihlal edebileceği konusunda delil veya ciddi emareler olan hükümlüler tehlikeli hükümlü sayılır.

ÜÇÜNCÜ BÖLÜM
Hükümlülerin Beslenmesi, Giydirilmesi ve Barındırılması

Hükümlünün beslenmesi

Madde 77 – [1] Hükümlülerin beslenmesinde, 5275 sayılı Kanunun 72 nci maddesinde belirtilen hükümler uygulanır.
[2] Hükümlülerin beslenmesine ilişkin esas ve usuller yönetmelikle gösterilir.

Hükümlülerin giydirilmesi, barındırılması ve yatırılması

Madde 78 – [1] Hükümlülerin giydirilmesi, barındırılması ve yatırılmasında 5275 sayılı Kanunun 63 üncü ve 64 üncü maddeleri uygulanır.
[2] Hükümlüler idare tarafından hazırlanan ve koridordaki oda kapılarının yanına asılan resimli yatma plânına uygun olarak yerleştirilir.

BEŞİNCİ KISIM
Hükümlülerin Yükümlülükleri, Hakları ve Çalıştırılmaları

BİRİNCİ BÖLÜM
Hükümlülerin Yükümlülükleri ve Yaşam Tarzları

Cezayı çekme, güvenlik ve iyileştirme programına uyma

Madde 79 – [1] Hükümlü, hapis cezasının yerine getirilmesine katlanma ve bu amaçla düzenlenen infaz rejimine uygun tutum ve davranışlar içinde bulunmakla yükümlüdür.
[2] Hükümlü, kurumun güvenlik ve iyileştirme programlarına tam bir uyum göstermekle yükümlüdür. Her ne amaçla olursa olsun, bilerek kendi yaşamlarını ve bedensel bütünlüklerini tehlikeye düşürecek eylemlere girişmeleri, cezanın yerine getirilmesine katlanma yükümlülüğünün ihlâli sayılır.

Sağlığın korunması kurallarına uyma

Madde 80 – [1] Hükümlü, sağlığının korunması ve salgın hastalıkların önlenmesi için gerekli ve alınmış tedbirlere uymak, kişi sağlığı için tehlike doğuran durumları gecikmeksizin kurum en üst amirine bildirmek, kendi ve içinde yaşadığı ortamın temizliğine uygun davranışlar göstermek zorundadır.
[2] Hükümlü, hem kendi, hem de diğer hükümlülerin sağlığını tehlikeye düşürebilecek eylemlerden kaçınmakla yükümlüdür.

Bina ve eşyanın korunması

Madde 81 – [1] Hükümlü, barındırıldığı odayı ve kurum binasını, yönetimce kendisine bırakılan şeyleri düzenli bir biçimde kullanmak ve bunlarla diğer kişilere ait eşyayı özenle korumakla yükümlüdür.

Hükümlülerin yaşam tarzları

Madde 82 – [1] Her kurumun, hükümlülerin kurum içindeki yaşam tarzını ayrıntıları ile gösteren bir iç yönetmeliği bulunur[2] İç yönetmelikler, Bakanlıkça hazırlanan örnek iç yönetmeliklere uygun olarak, kurumun ihtiyaçları ve özel nitelikleri göz önünde tutulmak suretiyle ve bu Tüzük hükümleri de dikkate alınarak kurum en üst amiri tarafından düzenlenir ve Genel Müdürlüğün onayından sonra uygulanır.

Diğer yükümlülükler

Madde 83 – [1] Hükümlüler, kurumlarda yaşamları sırasında, kanunlarla belirtilen esas ve kurallara uymak zorundadır. Hükümlülerin, kurum içindeki yaşamları sırasında ayrıca dikkat etmeleri gereken kurallar şunlardır:
a) Hükümlüler, iş atölyelerinde, eğitim yerlerinde, ortak faaliyetlerin sürdürüldüğü diğer ortamlarda ve kalmakta oldukları mekanlarda yatma saatinden sonra başkalarını rahatsız edecek şekilde konuşamaz,
b) Hükümlüler yazı, resim ve işaretlerle yapılan gizli münasebetler ve ahlâka aykırı söz ve hareketlerde bulunamaz. Parola mahiyetinde anlaşılmaz sözler kullanamaz,
c) Hükümlüler birbirlerine karşı dürüst davranmak zorundadır. Diğerleri üzerinde hiçbir surette nüfuz icra edemez,
d) Hükümlüler, yatılan yerlerde, atölyelerde, yemekhanelerde ve eğitim kurumlarında sigara içemez. Ancak; gündüzleri havalandırma bölümlerinde, geceleri ise, kalınan mekanların uygun bölümlerinde ayrılan yerlerde ve pencereler açılmak suretiyle sigara içilebilir,
e) Hükümlülerin kumar niteliğinde olan oyunları oynaması yasaktır. Kumar niteliğine haiz olmamak şartı ile hangi oyunlara izin verilebileceği iç yönetmeliklerde gösterilir,
f) Hükümlüler alkollü içkiler içemez, uyuşturucu, uçucu ve uyarıcı maddeler kullanamaz,
g) Hükümlüler, kuruma veya diğer hükümlülere ait eşyayı izinsiz olarak alamaz ve bunları tahrip edemez,
h) Hükümlüler, kurumun eşyasını veya aletlerini kullanıma sunuldukları işlerden başka işlerde kullanamaz,
ı) Hükümlüler, yaşadıkları, çalıştıkları ve ortak etkinliklerde bulundukları mekanların temizliğini yapmak zorundadır.

İKİNCİ BÖLÜM
Hükümlülerin Hakları

Avukat ve noterle görüşme hakkı

Madde 84 – [1] Hükümlü, kurumda avukat ve noterle görüşme hakkına sahiptir.
[2] Hükümlülerin avukat ile görüşmesinde aşağıdaki kurallar uygulanır:
a) Hükümlü, avukatlık mesleğinin icrası çerçevesinde avukatları ile vekâletnamesi olmaksızın en çok üç kez görüşme hakkına sahiptir,
b) Avukatlar, vekâletnameleri olsa da aynı anda birden fazla hükümlü ile görüşme yapamaz,
c) Avukatların savunmaya ilişkin belgeleri, dosyaları ve müvekkilleri ile yaptıkları konuşmaların kayıtları incelemeye tâbi tutulamaz.
1. Hükümlü ile görüşmek üzere kuruma gelen avukatların, yanlarında bulundurdukları belge ve dosyaların savunmaya ilişkin olup olmadıkları konusunda kendilerinden yazılı beyanları alınır. Savunmaya ilişkin olduğu beyan edilen belge ve dosyalar, her ne suretle olursa olsun incelenemez. Hükümlü ile doğrudan ilişkisi olmak koşulu ile avukatın yanında getirmiş olduğu ve bir hukuki uyuşmazlık konusunu oluşturan belge ve dosyalar hakkında da aynı hükümler uygulanır.
2. 5237 sayılı Kanunun 220 nci maddesinde, İkinci Kitap Dördüncü Kısım Dördüncü ve Beşinci Bölümlerinde yer alan suçlardan mahkûm olan hükümlülerin avukatları ile ilişkisinde avukatın savunmaya ilişkin olduğunu beyan ettiği belge ve dosyalar fiziki olarak aranabilir. Konusu suç teşkil eden fiilleri işlediğine, infaz kurumunun güvenliğini tehlikeye düşürdüğüne, terör örgütü veya diğer suç örgütleri mensuplarının örgütsel amaçlı haberleşmelerine aracılık ettiğine ilişkin bulgu veya belge elde edilmesi halinde, Cumhuriyet başsavcılığının istemi ve infaz hâkiminin kararıyla, bir görevli görüşmede hazır bulundurulabileceği gibi bu kişilerin avukatlarına verdiği veya avukatlarınca bu kişilere verilen belgeler infaz hâkimince incelenebilir. İnfaz hâkimi belgenin kısmen veya tamamen verilmesine veya verilmemesine karar verir. Bu karara karşı ilgililer, 4675 sayılı Kanuna göre itiraz edebilirler.
3. Avukatların hükümlü ile kurumda yapmış olduğu görüşme sırasında konuşmaları yansıtan ve bizzat avukat tarafından elle tutulan kayıtlar hakkında da bu bent hükümleri uygulanır.
d) Türkiye Cumhuriyetinin taraf olduğu uluslararası sözleşmelere ve karşılıklılık esasına uygun olmak koşuluyla; yabancı ülkelerde haklarında soruşturma veya kovuşturma yapılmakta olan, yabancı ülke veya uluslararası yargı mercilerinde dava açmak isteyen, leh veya aleyhine açılmış davası olan Türk vatandaşı veya yabancı uyruklu hükümlülerle yabancı uyruklu avukatları, bu soruşturma ve kovuşturma, açılacak veya açılmış davalarla sınırlı olmak ve vekâletname sunmak koşuluyla görüşebilirler. Vekâletnamesi olmayan yabancı uyruklu avukatlar, hükümlü ile Türkiye barolarına kayıtlı bir avukatla birlikte görüşme yapabilirler,
e) Avrupa İnsan Hakları Mahkemesine başvuracak olan veya başvurusu bulunan Türk vatandaşı veya yabancı uyruklu hükümlüler; Türkiye Cumhuriyeti mahkemelerinde yetkili olan avukatlar ile soruşturma, kovuşturma veya dava konusuyla ilgili bilgi ve belgelerin tercümesinin kurum en üst amirine ibrazı koşuluyla görüşebilir.
[3] Avukat ve noter ile görüşme, meslek kimliklerinin ibrazı üzerine, tatil günleri dışında ve çalışma saatleri içinde, bu iş için ayrılan görüşme yerlerinde, konuşulanların duyulamayacağı, ancak güvenlik nedeniyle görüşmenin görülebileceği bir biçimde yapılır.
[4] Kurumlarda, avukat ve noter ile hükümlünün görüşmeyi yapacağı mekanlar, bu hakkın kullanımına uygun şekilde kurum idaresince düzenlenir.

Kültür ve sanat etkinliklerine katılma, ifade özgürlüğü

Madde 85 – [1] Kurumlarda, olanaklar elverdiğince, kültürün ve sanatın çeşitli dallarını temsil eden programlar hazırlanır ve hükümlülerin bunlara katılmaları hususundaki usûller düzenlenir. Bu programların temel hedefi, hükümlülerin ifade yeteneklerini geliştirmelerini ve bilgilerini artırmalarını sağlamaktır.
[2] Kurumun kültür ve sanat programları, ulusal, yerel ve kültürel değerler de dikkate alınarak Bakanlıkça belirlenen esaslara göre, kurumun en üst amiri tarafından düzenlenir. Bu maksatla Devletin kültür ve sanat işleriyle görevli kuruluşları gerekli yardımları yaparlar.
[3] Hükümlüler ifade özgürlüğü çerçevesinde yayın etkinliklerinde bulunabilirler. Ancak, bunun için hükümlünün kurumda bulunan çalışma esaslarını belirten koşullara, kurumun fiziki ortamına ve iç güvenliğine uygun hareket etmesi zorunludur.

Kütüphaneden yararlanma

Madde 86 – [1] Kurumlarda, kurumun büyüklüğüne göre, kütüphane veya kitaplık oluşturulur. Kütüphanelerde veya kitaplıklarda verilen derslere kaynaklık edecek kitapların yanı sıra olanaklar ölçüsünde hükümlülerin boş zamanlarını değerlendirmelerini, okuma alışkanlığı edinmelerini ve kültür bakımından ufuklarını geliştirmelerini sağlayacak kitaplar da bulundurulur.
[2] Hükümlüye kurum kütüphanesinden yararlanma imkânı verilir.
[3] Bu hizmet, gezici kitaplıklarla da yerine getirilebilir.
[4] Hükümlülerin kurumlarda bulunan kütüphane ve kitaplıklar ile gezici kitaplıklardan yararlanma esas ve usulleri yönetmelikle belirlenir.

Süreli veya süresiz yayınlardan yararlanma hakkı

Madde 87 – [1] Hükümlü, mahkemelerce yasaklanmamış olması koşuluyla süreli ve süresiz yayınlardan bedelini ödeyerek yararlanma hakkına sahiptir.
[2] Resmî kurumlar, üniversiteler, kamu kurumu niteliğindeki meslek kuruluşları ile mahkemelerce yasaklanmamış olması koşuluyla Bakanlar Kurulunca vergi muafiyeti tanınan vakıflar ve kamu yararına çalışan dernekler tarafından çıkartılan gazete, kitap ve basılı yayınlar, hükümlülere ücretsiz olarak ve serbestçe verilir. Eğitim ve öğretimine devam eden hükümlülerin ders kitapları denetime tâbi tutulamaz.
[3] Eğitim kurulunca, kurum güvenliğini tehlikeye düşürdüğü veya müstehcen haber, yazı, fotoğraf ve yorumları kapsadığı tespit edilen yayın hükümlüye verilmez.

Telefonla görüşme hakkı

Madde 88 – [1] Kapalı kurumda bulunan hükümlüler, belgelendirmeleri koşuluyla eşi, üçüncü dereceye kadar kan ve kayın hısımları ve vasisi ile telefon görüşmesi yapabilir.
[2] Telefonla görüşmeleri aşağıda belirtilen esaslara göre yapılır:
a) Hükümlüler, haberleşme veya iletişim araçlarından yoksun bırakılma veya kısıtlama cezası ile hücreye koyma cezasının infazı sırasında olmamak koşuluyla, idarenin kontrolünde bulunan ve kurumun uygun yerlerine yerleştirilen telefonlardan yararlandırılır,
b) Disiplin cezaları olsa bile, anne, baba, eş, çocuk ve kardeşlerin ölüm veya ağır hastalıkları veya doğal afet hâllerinde, hükümlülerin telefon görüşme hakları hiçbir şekilde engellenemez,
c) Açık ve kapalı kurumlardaki hükümlüler; altsoy, üstsoy, eş ve kardeşlerinin ölüm, ağır hastalık veya doğal afet hâllerinde, kuruma ait telefon ve faks cihazından derhâl yararlandırılır. Bu hâlde, yapılan telefon konuşmaları o haftaya ait konuşma hakkından sayılmaz. Görüşmeler, tutanak ile belgelenir ve tutanaklar özel bir dosyada saklanır,
d) Kurum personeli hükümlülere tahsis edilen telefonları kullanamaz,
e) Hükümlüler, telefon görüşmesi hakkına sahip oldukları konusunda bilgilendirilir,
f) Hükümlülerin telefonla görüşme gün ve saatleri, kurumda bulunan telefon adedi, başvuru sırası, kurumun asayiş ve güvenliği dikkate alınarak idare tarafından belirlenir. Hükümlüler görüşebilecekleri yakınlarından bir veya birden fazla kişi ile haftada bir kez ve bir telefon numarasıyla bağlantı kurarak kesintisiz görüşme yapabilir. Herhangi bir nedenle görüşme gerçekleşememişse daha önceden bildirilen numaralardan bir diğeriyle görüşebilir. Konuşma süresi görüşme başladığı andan itibaren on dakikayı geçemez. Ancak tehlikeli hükümlü oldukları idare ve gözlem kurulu tarafından belirlenen hükümlüler onbeş günde bir kez olmak ve on dakikayı geçmemek üzere sadece eşi, çocukları, annesi ve babası ile görüşebilir,
g) Hükümlünün, kurumun güvenliğini tehlikeye düşüren, suç oluşturan veya bir suça azmettirme ya da yardım etme sonucunu doğurabilecek konuşmalarda bulunduğu dinleme sırasında belirlendiğinde, görüşme derhâl kesilir. Bu hâlde hükümlü hakkında adlî veya idarî soruşturmaya esas olacak işlemler kurum en üst amiri tarafından yapılır,
h) Suç işlemek amacıyla kurulan silâhlı örgütün yöneticiliğini yapmaya devam eden, bu konuda herhangi bir yöntemle, kurum içi veya dışındaki kişilere talimat veya mesaj veren hükümlülere idare ve gözlem kurulu kararıyla telefon görüşmesi hiçbir şekilde yaptırılmaz,
ı) Ağırlaştırılmış müebbet hapis cezası alan hükümlüler, idare ve gözlem kurulunun uygun gördüğü hâllerde ve onbeş günde bir olmak üzere eşi, altsoy ve üstsoyu, kardeşleri ve vasisi ile on dakikayı geçmemek üzere görüşebilir,
j) Telefonla görüşme ücreti, görüşmeyi yapan hükümlü tarafından karşılanır. Görüşme için kullanılan telefon kartları kurum kantininde satılır. Müdürü bulunmayan kurumlarda telefon kartları, ücreti hükümlülerden alınmak koşuluyla görevli memurlar tarafından temin edilir,
k) Hükümlü bu maddede belirtilen telefonla görüşme hakkını kullanabilmek için "Telefon Görüşme Formu" doldurur. Bu formda; telefon görüşmesi yapmak istediği kişiler ve bunlarla olan yakınlık derecesini, görüşme yapmak istediği sabit, cep telefon numaraları ile yurtdışı telefon numarasını, telefon görüşmesi yapacağı yakınlarının açık adreslerini belirtir ve gerekli belgeler eklendikten sonra idareye verir. İdare gerekli gördüğü takdirde gideri hükümlüden alınmak koşuluyla formdaki bilgilerin doğruluğunu araştırabilir. Telefon görüşme formunda yer alan bilgilerde değişiklik olması halinde hükümlü yeni bir form düzenleyerek idareye bildirir. Hükümlü tarafından formda gösterilmemiş olan kişilerle telefon görüşmesi yaptırılmaz,
l) Hükümlünün formda belirttiği bilgiler varsa değişiklikler deftere kaydedilir. Bu deftere, ayrıca telefon görüşmesi yapmak isteyen hükümlünün haberleşme veya iletişim araçlarından yoksun bırakılma veya kısıtlama cezası olup olmadığı ve varsa hücreye koyma cezasının infazına başlanıp başlanmadığı yazılır. Defter, bu işle görevlendirilmiş ikinci müdürün kontrolünde güvenlik ve gözetim servisi tarafından tutulur. Defterin sayfaları numaralanır ve mühürlenir; kaç sayfadan ibaret olduğu kurum müdürü tarafından tasdik olunur. Defterler, her an denetime hazır hâlde bulundurulur,
m) Telefonla konuşmak isteyen hükümlüler, "Telefon Görüşme İstek Formu" doldurarak idareye verir. Bu formlar, hükümlü telefon görüşme defteri ile karşılaştırılır. Telefonla görüşmeye engel hâlleri bulunmayan hükümlülerin isim listesi bu işle görevli ikinci müdür tarafından kontrol ve tasdik edilerek infaz ve koruma başmemurluğuna verilir. Müdürü bulunmayan kurumlarda bu işlem infaz ve koruma başmemuru tarafından yapılır. Telefon görüşmesi yapmak isteyen hükümlünün bu görüşmeyi yapmasına engel bir hâli bulunması hâlinde bunun sebepleri gerekçelendirilmek suretiyle tutanağa yazılır ve bu tutanağın içeriği hükümlüye bildirilerek dosyasına konulur,
n) Konuşma sırası gelen hükümlünün kurum içindeki tehlikelilik durumu da dikkate alınarak gerekli güvenlik önlemleri alınmak suretiyle telefon görüşmesi yapılacak yere getirilir. Hükümlü, öncelikle konuşmasına kendi adını ve soyadını söyleyerek başlar. Görüştüğü karşıdaki kişiye, adını, soyadını ve telefon numarasını tekrar etmesini isteyerek konuşmasına devam eder. Bu işlemin yapılması zorunlu olup, konuşma bittikten sonra, telefon görüşme istek formunun konuşmanın yapıldığına ilişkin bölümü doldurulur, konuşmayı yapan hükümlü ve görevli memur tarafından imzalanır. Bu formdaki bilgiler, deftere kaydedilmek üzere güvenlik ve gözetim servisine verilir,
o) Hükümlülere dışarıdan telefon açılmak suretiyle görüşme yaptırılmaz,
p) (Değişik: 15/6/2009-2009/15092 K.) Telefon görüşmeleri Türkçe yapılır. Ancak hükümlünün, kendisinin veya görüşeceğini bildirdiği kişinin Türkçe bilmediğini beyan etmesi hâlinde, konuşmanın yapılmasına izin verilir ve konuşma kayda alınır. Kayıtların incelenmesi sonucu, konuşmanın suç teşkil etme ihtimali olan faaliyetler için kullanıldığının anlaşılması durumunda, hükümlünün bir daha aynı kişiyle Türkçeden başka bir dille konuşmasına izin verilmez,
r) Yabancı uyruklu hükümlülerin görüşmeleri için bildirdiği telefon numaralarının, bildirilen kişilere ait olup olmadığı, ayrıca; görüşmek istenen kişinin, belirtilen kişi olmadığı yönünde bir şüphe bulunması hâlinde, ilgili konsolosluk makamlarından bilgi istenir. Görüşme yapılması talep edilen telefon numaralarının kime ait olduğunu gösteren, yetkili makamlarca düzenlenmiş resmî evrakın Türkçe tercümesi, hükümlünün yasal temsilcisi veya yakınları tarafından da ibraz edilebilir.
[3] Açık kurumlar ile çocuk eğitimevlerinde bulunan hükümlüler, ücretli telefonlarla serbestçe görüşme yapabilirler. Çocuk hükümlülerin telefonla konuşması hiçbir şekilde kısıtlanamaz ve engellenemez.
[4] Kapalı kurumlarda bulunan hükümlülerin, bu maddede belirtilen yakınları ile yaptığı telefon görüşmeleri, idare tarafından dinlenir ve elektronik aletler ile kayda alınır.
[5] Hükümlüler, açık ve kapalı kurumlarda, çocuk eğitimevlerinde araç telefonu, telsiz telefon veya cep telefonu ve benzeri iletişim araçlarını bulunduramaz ve kullanamaz.

Telefon görüşmesi yaptırılmayacak hâller

Madde 89 – [1] Hükümlülere tanınan telefonla görüşme hakkı;
a) Genel ve kısmî aramalar sırasında,
b) Yemek dağıtım saatlerinde,
c) Kurum asayiş ve güvenliğini bozucu her türlü bireysel veya toplu olaylar sırasında, kullandırılmaz.

Hükümlünün radyo, televizyon yayınları ile internet olanaklarından yararlanma hakkı

Madde 90 – [1] Hükümlü, kurumlarda merkezî yayın sistemi bulunduğu takdirde bu sisteme bağlı olarak radyo ve televizyon yayınlarını izleme hakkına sahiptir.
[2] Merkezî yayın sistemi bulunmayan kurumlarda, yararlı olmayan yayınların izlenmesini ve dinlenmesini engelleyecek önlemler alınmak suretiyle bağımsız anten kullanılarak televizyon ve radyo izlenmesine ve dinlenmesine izin verilir. Bu cihazlar, bedeli kendisi tarafından ödenmek koşuluyla hükümlü adına kurumca satın alınır. Her ne biçimde olursa olsun dışardan gelenler tarafından getirilen radyo, televizyon ve bilgisayarlar kuruma alınmaz.
[3] Kapalı ve açık kurumlar ile çocuk eğitimevlerinde ancak, eğitim ve iyileştirme programları çerçevesinde kurum yönetimince belirlenen yerlerde görsel ve işitsel eğitim araç ve gereçlerinin kullanımına izin verilebilir. Eğitim ve iyileştirme programları gerekli kıldığı takdirde denetim altında internetten yararlanılabilir. Hükümlü, odasında bilgisayar bulunduramaz. Ancak, Bakanlığın uygun görmesi hâlinde eğitim ve kültürel amaçlı olarak bilgisayarın kuruma alınmasına izin verilebilir.
[4] Bu haklar, idare ve gözlem kurulu kararı ile tehlikeli hükümlü oldukları saptananlar veya örgüt mensubu hükümlüler bakımından kısıtlanabilir.
[5] İşlediği suçun nitelik ve işleniş biçimi göz önüne alındığında, toplum için ciddi bir tehlike oluşturan, kurumdaki tutum ve davranışlarıyla, suç işlemek amacıyla kurulan silâhlı örgütün yöneticiliğini yapmaya devam eden, bu konuda herhangi bir yöntemle, kurum içi veya dışındaki kişilere talimat veya mesaj veren hükümlülerin, idare ve gözlem kurulu kararıyla televizyon yayınlarını izlemesine ve bilgisayar ile internetten yararlanmasına izin verilmez.

Hükümlünün mektup, faks ve telgrafları alma ve gönderme hakkı

Madde 91 – [1] Hükümlü, kendisine gönderilen mektup, faks ve telgrafları alma ve ücretleri kendisince karşılanmak koşuluyla, gönderme hakkına sahiptir.
[2] Hükümlü tarafından gönderilen ve kendisine gelen mektup, faks ve telgraflar; mektup okuma komisyonu bulunan kurumlarda bu komisyon, olmayanlarda kurumun en üst amirince denetlenir.
[3] Kurumun asayiş ve güvenliğini tehlikeye düşüren, görevlileri hedef gösteren, terör ve çıkar amaçlı suç örgütü veya diğer suç örgütleri mensuplarının örgütsel amaçlı olarak haberleşmelerine neden olan, kişi veya kuruluşları paniğe yöneltecek yalan ve yanlış bilgileri, tehdit ve hakareti içeren mektup, faks ve telgraflar hükümlüye verilmez. Hükümlü tarafından yazılmış ise gönderilmez.
[4] Hükümlü tarafından resmî makamlara veya savunması için avukatına gönderilen mektup, faks ve telgraflar denetime tâbi değildir. Ancak, hükümlünün savunması için avukatına gönderilen mektup, faks veya telgraflar 84 üncü maddenin ikinci fıkrasının (c) bendinin [2] numaralı alt bendinde belirtilen hâllerin gerçekleşmesi hâlinde, bu gönderiler hakkında da 84 üncü maddenin ikinci fıkrasının (c) bendinin [2] numaralı alt bendinde belirtilen esas ve usuller uygulanır.

Dışarıdan gönderilen hediyeleri kabul etme hakkı

Madde 92 – [1] Kapalı kurumlardaki hükümlü, mensup olduğu dinin bayram günlerinde, yılbaşında ve nüfus kaydında belirtilen doğum günlerinde dışardan gönderilen ve kurum güvenliği için tehlikeli olmayan hediyeyi, aşağıda belirtilen esaslar dahilinde kabul etme hakkına sahiptir:
a) Hükümlü hediye olarak ancak kitap veya giyim eşyası kabul edebilir,
b) Hediye, ziyaretçi tarafından verilebileceği gibi posta veya kargo yolu ile de gönderilebilir,
c) Gönderilen eşya, güvenlik kontrolünden geçirilir,
d) Kurumlarda bu amaçla "Hediye Kayıt Defteri" tutulur. Bu defterde;
1. Hediye olarak gönderilen eşyanın nitelikleri ve miktarı,
2. Hediyenin kuruma gönderiliş, geliş ve hükümlüye teslim tarihleri,
3. Hediyeyi gönderenin, alıcının veya getirenin kimlik bilgileri, posta veya kargo yoluyla gelmediyse getirenin imzası,
4. Hediyenin hükümlü tarafından teslim alındığına ve teslim edildiğine dair hükümlü ve görevli memurun imzası,
bulunur.
[2] Kişi, kurum veya kuruluşlar tarafından hükümlülere dağıtılmak üzere dışarıdan toplu olarak getirilen veya gönderilen hediyelerin dağıtımında Cumhuriyet başsavcılığının izni aranır.
[3] Bir kişiden aynı tarih için bir kez hediye kabul edilebilir.
[4] Kurumda annesiyle birlikte kalan çocuklara, durumlarına uygun gıda maddesi, ihtiyaca uygun eşya ile kuruma girmesi yasak olan eşyaların oyuncakları hariç olmak üzere diğer oyuncaklar hediye olarak gönderilebilir veya verilebilir.
[5] Hediye edilecek eşyanın tahmini değeri hükümlülerin haftalık olarak yanlarında bulundurabilecekleri ve Bakanlıkça genelge ile belirlenen miktardan fazla olamaz.
[6] Açık kurumlar ile çocuk eğitimevlerinde barındırılan hükümlülere gönderilecek hediyelerin cins ve miktarı kurum müdürü tarafından belirlenir.

Din ve vicdan özgürlüğü

Madde 93 – [1] Hükümlü, kurumda, mensup bulunduğu dinin ibadetlerini, düzeni bozmayacak ve çalışmayı engellemeyecek biçimde serbestçe yerine getirebilir ve ibadette kullanılan eşyayı, dinî yaşamı bakımından zorunlu olan kitap ve eserleri temin ve bulunduğu yerlerde muhafaza edebilir.
[2] Hükümlünün, mensup bulunduğu dinin görevlilerince ziyaret edilmesine ve onlarla iletişim kurmasına, kurum güvenliğini tehlikeye düşürmemek koşuluyla izin verilir.

Hükümlünün muayene ve tedavi istekleri

Madde 94 – [1] Hükümlü, beden ve ruh sağlığının korunması, hastalıklarının tanısı için muayene ve tedavi olanaklarından, tıbbî araçlardan yararlanma hakkına sahiptir. Bunun için hükümlü öncelikle kurum revirinde, mümkün olmaması hâlinde Devlet veya üniversite hastanelerinin mahkûm koğuşlarında tedavi ettirilir.

Oda ve eklentilerinde bulundurulabilecek kişisel eşyalar

Madde 95 – [1] Kapalı kurumlarda bulunan hükümlülerin oda ve eklentilerinde bulundurabilecekleri veya bulunduramayacakları kişisel eşya, gıda, tıbbî malzeme ve diğer ihtiyaç maddeleri yönetmelikle düzenlenir.

ÜÇÜNCÜ BÖLÜM
Çalışma

Hükümlülerin çalıştırılması

Madde 96 – [1] Cezaevi tabibi tarafından ruhsal ve bedensel olarak sağlıklı olduğu belirlenen meslek sahibi olmayan hükümlüler ile meslek sahibi olan istekliler, kurum imkânları ölçüsünde, belirlenen ücret karşılığında atölye veya işyurtlarında çalıştırılabilirler.
[2] Çalıştırmanın amacı, hükümlülerin salıverilmelerinden sonra yaşamlarını sürdürecek meslek ve sanatları öğrenmelerini sağlamak, çalışma ve üretme isteklerini geliştirmek veya güçlendirmektir. Çalıştırmada hükümlünün yeteneği, becerisi, eğilimi, zihinsel ve bedensel durumları göz önünde bulundurulur.
[3] Çocuk hükümlülerin çalıştırılması yalnızca meslek eğitimine yönelik olur. Öğretim kurumlarına veya örgün eğitime devam eden çocuk ile genç hükümlüler, öğretim yılı içinde atölye ve işyerlerinde çalıştırılmazlar.
[4] Bunların çalıştırılmalarında 5/6/1986 tarihli ve 3308 sayılı Meslekî Eğitim Kanununun, 5275 sayılı Kanuna aykırı olmayan hükümleri uygulanır.

Kurum dışında çalıştırma

Madde 97 – [1] Açık kurumlarda bulunanlar ile kapalı kurumlarda bulunup da açık kuruma ayrılmaya hak kazanmış hükümlüler, kurum dışındaki iş alanlarında çalıştırılabilir.
[2] Açık kurumda bulunanlar, kurum görevlileri gözetiminde; kapalı kurumda bulunanlar ise, iç ve dış güvenlik görevlilerince alınacak tedbirler altında çalıştırılır.
[3] Kapalı kurumda bulunan hükümlülerden, açık kuruma ayrılmaya hak kazanmış ve haklarında açık kuruma ayrılma konusunda idare ve gözlem kurulunca karar alınmış olanlar, açık kuruma nakil istememeleri hâlinde kurum dışındaki adalet hizmetine tahsis edilen yerlerde iç güvenlik görevlileri nezaretinde çalıştırılabilir.
[4] Çocuk eğitimevlerinde bulunan hükümlülerin, kurum dışında çalıştırılmaları sırasında kurum görevlilerinin gözetim ve muhafazası aranmaz.
[5] İş alanlarına sahip kuruluşların hükümlü çalıştırmaları teşvik olunur.

Kurum içinde ve kurum dışında çalıştırmada uygulanacak ilkeler

Madde 98 – [1] Hükümlüler, kurumların içinde veya dışında iş yurduna ait atölye, tesis ve benzeri üniteler ile kurum dışındaki başka işyerlerinde çalıştırılabilirler. Bu çalışmalarına karşılık hükümlülere iş yurtları kurumu yüksek kurulunca belirlenen ücret ödenir. Açık kurumlardaki hükümlülerden iş temin edildiği halde çalışmayanlar, işi savsaklayanlar, boykot edenler, sürekli hastalığı sebebiyle çalışamayacak durumda olanlar ve iş düzenine uyum sağlayamayanlar, iş yurdu yönetim kurulu kararı ve infaz hakiminin onayı ile kapalı kurumlara iade edilirler.
[2] Hükümlüler kurum dışında kendi işyerlerinde veya üçüncü dereceye kadar kan ve kayın hısımlarına ait iş yerlerinde çalıştırılamazlar. Bu tür işyerlerinde çalıştığı tespit edilen hükümlüler birinci fıkra hükümlerine göre kapalı kuruma iade edilir. Gerekli özeni göstermeyen idareciler hakkında da yasal işlem yapılır. [3] Kurum dışında çalıştırılma işveren veya temsilcisi ile iş yurdu bulunan kurumlarda iş yurdu müdürü, iş yurdu bulunmayan kurumlarda ise mahalli Cumhuriyet başsavcısının imzaları ile düzenlenen protokol çerçevesinde gerçekleştirilir. Protokolde ücret, çalışma saatleri, ulaşım, iaşe, güvenlik, protokolün süresi ve diğer hususlar düzenlenir. Hükümlülere verilecek ücret, onaltı yaştan büyükler için uygulanan asgari ücretten aşağı olamaz. Protokol, onay için İşyurtları Kurumu Daire Başkanlığına gönderilir.
[4] Hükümlüler en az iki kişiden oluşan ekipler halinde çalıştırılır.
[5] Kurum dışında çalışan hükümlülerin çalışma güvenliği işverence sağlanır. İş kazalarının ve meslek hastalıklarının yasal yükümlülüğünden işveren sorumludur.
[6] Kurum dışında çalıştırılan hükümlülerin, çalıştıkları işyerlerinde gece barındırılmalarına izin verilmez. Çalışılan yer kurumlarına yakınsa, geceleri kurumlarına dönmeleri zorunludur. Kurumların bulunduğu yerin dışında bir işyerinde çalıştırılan hükümlülerin gece barındırılmaları, çalıştıkları yere en yakın açık kurumda, bulunmadığı takdirde kapalı kurumun hükümlü ve tutuklularla irtibatı olmayan bir bölümünde sağlanır.

Kurum hizmetinde çalıştırma

Madde 99 – [1] İyi hâlli hükümlüler, idare ve gözlem kurulu kararı ile, kurum yönetimi tarafından durumlarına uygun kurum içi hizmetlerde çalıştırılabilir. Çocuk hükümlüler, kendi yaşam alanları veya eğitsel amaçlar dışında çalıştırılamazlar.
[2] Hükümlü, yöneticilerin ve görevlilerin kişisel işlerinde çalıştırılamaz.
[3] Hekim, psikiyatri uzmanı, psikolog, sosyal çalışmacı, öğretmen ve benzeri mesleklere sahip olan hükümlülerden; iyi hâl gösterenler, idare ve gözlem kurulu kararıyla, kurumun servislerinde meslekleriyle ilgili görevlilere yardımcı veya eğitici olarak çalıştırılabilir.

Ücret ve sosyal haklar

Madde 100 – [1] Çalışan hükümlülere ürettiklerinden elde edilen gelirden, çalışmaları karşılığı ücret ödenir ve bu hükümlüler sosyal haklardan yararlandırılırlar.
[2] Sosyal güvenlik kurumlarına tâbi olanlar ile bunların hak sahiplerine yapılan her türlü yardım ve giderler, kendi mevzuatları çerçevesinde ilgili sosyal güvenlik kurumunca karşılanır.

ALTINCI KISIM
İyileştirme

BİRİNCİ BÖLÜM
İyileştirmenin Amacı ve İyileştirme Programları

İyileştirmenin amacı ve iyileştirme programlarının belirlenmesi

Madde 101 – [1] İyileştirme; hükümlülerin, kuruma girişinden salıverilmesine kadar geçen süre içerisinde, bedensel ve zihinsel sağlıklarını sürdürmeleri veya bunlara yeniden kavuşmaları için gerekli önlemlerin alınması, suçluluk duygusundan arınması, kişisel ve toplumsal gelişiminin sağlanması amacıyla uygulanacak, eğitim-öğretim, sağlık, psiko-sosyal hizmetler ile meslek edindirme, bireyselleştirilme, toplum yaşamıyla uyumlaşmasını ve geliştirilmesini sağlayacak programların tümüdür. Bu programlar; hükümlüde, kanunlara saygılı olarak yaşama düşünce ve duygusunun yerleşmesi, ailesine ve topluma karşı sorumluluk duygusunun gelişmesi, toplum yaşamına uyması, geçimini sağlayabilmesi konularında uygulanacak rejim, önlem ve yöntemleri kapsar.
[2] Hükümlü hakkında toplumun, hukuka uygun hareket eden ve üretken bir üyesi olarak yaşamını sürdürmesini sağlayacak ve bireysel ihtiyaçlarına uygun olacak şekilde "iyileştirme programları" hazırlanır. Bu programların hazırlanmasında, hükümlünün geçmişi, suçluluk nedenleri, suç sicili, fiziki ve meslekî yeteneği ve ruhsal yapısı, kişisel doğası, sebep olabileceği tehlike hâlleri, hapis cezasının süresi, salıverildikten sonraki beklentisi dikkate alınır.
[3] İyileştirme programlarının hazırlanması ve uygulanması amacı ile kurumlarda, eğitim ve psiko-sosyal hizmet servisleri oluşturulur.
[4] Hükümlü, amaca uygun iyileştirme programlarının gerçekleştirilebileceği kurumlara veya bölümlere yerleştirilir.
[5] Hükümlülerin iyileştirilme çabalarında başarıya ulaşılması için kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler, gönüllü gerçek ve tüzel kişilerle işbirliği yapılabilir. Kamu kurum ve kuruluşları bu maksatla olanakları ölçüsünde, gerekli yardımları yapmakla yükümlüdür.

İKİNCİ BÖLÜM
Bireyselleştirme

Bireyselleştirmenin tanımı ve amacı

Madde 102 – [1] Bireyselleştirme, hükümlünün kendisini tanıması, anlaması, bireysel özelliklerinin, ilgi ve yeteneklerinin farkına varması, kendine ilişkin kararlar ve sorumluluklar alması, beklentiler oluşturması sürecini kapsayan çalışmaların bütünüdür. Bireyselleştirmenin amacı, hükümlünün suça yönelme eğilimlerini sona erdirmektir.

Hükümlülerin sayısı ve uygulanacak güvenlik tedbirleri

Madde 103 – [1] Hükümlülerin yerleştirildikleri kurum veya bölümlerde bireyselleştirmeyi mümkün kılacak sayıda bulundurulmalarına özen gösterilir.
[2] İyileştirme programları uygulanan grupların özelliklerine göre, kurumda değişik güvenlik tedbirleri alınır.
[3] Tehlikeli oldukları saptanan hükümlüler, bireyselleştirilmeleri için yapılacak çalışmalarda on kişiyi aşacak biçimde gruplandırılamaz.

ÜÇÜNCÜ BÖLÜM
Eğitim

Eğitim ve öğretimin tanımı ve amacı

Madde 104 – [1] Kurumlarda eğitim ve öğretim; hükümlüye yeni ve olumlu davranışlar kazandırmayı hedefleyen ve bu amacı gerçekleştirmek üzere beden, zihin, ahlâk ve duygu bakımından dengeli ve sağlıklı bir biçimde gelişmiş bir yapıya, özgür ve bilimsel düşünceye, geniş bir dünya görüşüne sahip, insan hakları ve onuruna saygılı, yapıcı, yaratıcı ve verimli kişiler olarak yetiştirmek, bilgi, yetenek, beceri ve davranışlarını geliştirmek, birlikte çalışma ve iş görme alışkanlığı kazandırarak yaşama hazırlamak, kendilerinin geçim ve mutluluklarını sağlayacak faaliyetleri içeren hizmetlerin bütünüdür.

Eğitim programları

Madde 105 – [1] Hükümlüye, kurumda bulunduğu süre içinde, kişiliğini geliştirecek, eğitimini güçlendirecek, yeni beceriler elde etmesini, suç işleme eğilimini yok etmeyi sağlayacak ve salıverilme sonrasına hazırlayacak eğitim programları uygulanır.
[2] Eğitim programları; temel eğitim, orta ve yüksek öğretim, meslek eğitimi, din eğitimi, beden eğitimi, kütüphane ve psiko-sosyal hizmet konularını kapsar.
[3] Eğitim programları, hükümlünün, yaş, cinsiyet, öğrenim durumu, ceza süresi, yetenekleri ve kültür durumuna uygun olarak hazırlanır.

Öğretimden yararlanma

Madde 106 – [1] Açık kurumlar ile çocuk eğitimevlerinde bulunan hükümlülerin örgün ve yaygın, kapalı kurumlarda bulunan hükümlülerin yaygın öğretimden yararlanmaları sağlanır.
[2] Hükümlülere okuma-yazma öğretilmesi, örgün veya yaygın öğretim kurumları aracılığıyla, kuruma gelmeden önce eksik kalan eğitimlerinin tamamlattırılması ve öğrenimlerini devam ettirilmesi sağlanır.
[3] İlköğretim ara sınıflarından terk olanlardan, örgün eğitim çağını geçirmiş onbeş ve daha üst yaşlarda bulunan her hükümlünün yaygın eğitime devam etmesi teşvik edilir.

Özel kurslar

Madde 107 – [1] Kurum, olanaklar elverdiği ölçüde, eğitim ve öğretimle ilgili özel kurslar açabilir. Bu amaçla, Milli Eğitim Bakanlığı, diğer bakanlıklar ile kamu ve özel kuruluşlarla işbirliği yapar.

Ders araç ve gereçleri

Madde 108 – [1] Eğitim ve öğretimle ilgili araç ve gereçleri sağlayamayan hükümlülere, bu araç ve gereçler kurum tarafından sağlanır.

Etkinliklere katılma

Madde 109 – [1] Açık kurumlarda ve çocuk eğitimevlerinde bulunan hükümlüler, istekli olmaları hâlinde;
a) Kurum dışındaki eğitim, ağaçlandırma, çevre düzenlenmesi ve temizlik faaliyetlerine,
b) Doğal afet sonrası yardım faaliyetlerine,
c) Tiyatro, konser veya benzeri sosyal ve kültürel çalışmalara,
d) Spor karşılaşmalarına,
katılabilirler.
[2] Birinci fıkrada sayılan etkinliklere katılım için, kurumun bulunduğu belediye veya büyükşehir belediyesi sınırları içinde idare ve gözlem kurulu kararı, belediye veya büyükşehir belediyesi sınırları dışında ise Bakanlık izni gereklidir.

Konferans ve seminerler

Madde 110 – [1] Kurumlarda, hükümlülerin, kişisel, sosyal, kültürel, meslekî, ahlâkî, ve sağlık yönünden gelişmelerini sağlayacak, onlara insan haklarına saygıyı, yurt ve ulus sevgisini geliştirecek, aile bağlarını sağlamlaştıracak nitelikte konferans veya seminerler düzenlenir.
[2] Kurumlarda, kurum müdürü, ikinci müdür, cezaevi tabibi, öğretmen, psikolog, sosyal çalışmacı, teknik personel ve atölye şefi görevlilerinden en az birisi tarafından hükümlülere her ay bir konferans veya seminer verilir. Eğitim kurulu tarafından uygun görülmek ve kurum olanaklarından yararlanmak koşuluyla kurum dışındakilere de konferans veya seminer verdirilebilir.
[3] Hükümlüler, kendi aralarında da seminerler vermeye özendirilir.
[4] Konferans ve seminer metinlerinin birer örneği kurum kütüphanesinde saklanır.

DÖRDÜNCÜ BÖLÜM
Sağlığın Korunması ve Tıbbî Müdahâleler

Kurum binasının bakımı, temizliği ve ısıtılması

Madde 111 – [1] Kurumlarda; oda, yatakhane, atölye ve diğer ortak kullanım alanlarının temiz tutulmasına ve uygun zamanlarda havalandırılmasına özen gösterilir. Bu amaçla, gerekli araç ve gereçler kurum idaresince sağlanır.
[2] Kurumun bulunduğu yer ve iklim koşulları dikkate alınarak, kurum binası uygun sıcaklıkta tutulur.
[3] Kurum binasının bakımı, temizliği, ısıtılması ve tesisatında meydana gelecek hasar veya bozuklukların onarımından kurumun en üst amiri sorumludur.

Hükümlülerin temizliği

Madde 112 – [1] Hükümlülerin kişisel bakım ve temizliklerinin sağlanmasına yönelik tedbirler kurum idaresince alınır.
[2] Hükümlülerin barındırıldıkları odalarda gerekli sağlık ve hijyen kurallarına uymaları özendirilir.
[3] Hükümlülerin kurum olanakları ölçüsünde kısa aralıklarla yıkanmaları sağlanır.
[4] Hükümlülerin, toplum içinde alışılmışın dışında saç, bıyık ve sakal uzatmalarına izin verilmez.
[5] Hükümlülerin kişisel bakım ve temizliklerinin sağlanmasına ilişkin esas ve usuller kurum iç yönetmeliklerinde düzenlenir.

Bulaşıcı hastalıklardan korunma

Madde 113 – [1] Kurumda, 24/4/1930 tarihli ve 1593 sayılı Umumî Hıfzıssıhha Kanununun 57 nci maddesinde yazılı bulaşıcı hastalıklardan birisinin çıkması veya çıkma şüphesinin ya da bu türden bir hastalık sebebiyle ölümünmeydana geldiği hallerde durum cezaevi tabibince kurumun en üst amirine bildirilir. Bu bildirimin alınması üzerine kurum en üst amiri durumu gecikmeksizin ilgili mercilere bildirir.
[2] Hükümlünün, bir sağlık kuruluşu veya cezaevi tabibince yapılan muayene ve teşhisi sonucunda, 1593 sayılı Kanunun 103 üncü maddesinde sayılan zührevi hastalıklar ile HİV virüsü taşıdığının tespit edilmesi hâlinde, durum, ilgili mercilere yazıyla gizli olarak bildirilir. Ancak, bu hâlde de, kurum olanakları ölçüsünde cezaevi tabibi, bunların ilk tedavilerini yapar ve hastalığın yayılmasını önleyici tedbirleri alır.
[3] Tedaviyi sağlayacak nitelikte özel bölümü bulunmayan kurumlardaki hükümlüler, derhâl tedavisinin yapılabileceği sağlık kuruluşuna sevk edilir. Kurum idaresi tarafından, hastalığın yayılmasına engel olmak için gerekli önlemler alınır.

Revir

Madde 114 – [1] Her kurumda bir revir bulunur. Revir, cezaevi tabibinin sorumluluğunda faaliyet gösterir.
[2] Kurum revirinde bulundurulması gerekli tıbbî araç ve gereçler ile kurum revirinin çalışma esas ve usulleri kurum iç yönetmeliğinde gösterilir.
[3] Kanun hükümlerine ve durumlarına göre, 5275 sayılı Kanunun 16 ncı maddesinin dördüncü fıkrasının uygulanamadığı hâllerde, gebe olan kadın hükümlülerin bulunduğu kurumlarda, doğum öncesi ve doğum sonrası her türlü bakım ve tedavi için özel bir yer ayrılır. Doğumun kurum dışında bir sağlık kuruluşunda gerçekleşmesi için gerekli tedbirler alınır. Ancak, doğum, kurumda gerçekleşmişse çocuğun kurumda doğduğu, doğum belgesine işlenmez.

Hastaneye sevk

Madde 115 – [1] Hükümlünün sağlık nedeniyle bir hastaneye sevkine gerek duyulduğunda durum, cezaevi tabibi tarafından bir raporla derhâl kurum en üst amirine bildirilir.

Hükümlülerin hastanelerde muayene ve tedavileri

Madde 116 – [1] Kurumda tedavisi mümkün olmayan hastalığı bulunan hükümlülerin muayene ve tedavileri Devlet ve üniversite hastanelerinde gerçekleştirilir. Hükümlülerin yatarak tedavileri bunlar için ayrılan hükümlü koğuşlarında yapılır. Hükümlü koğuşu yoksa tedavileri dış güvenlikten sorumlu güvenlik görevlileri tarafından gerekli önlemler alınarak hastanelerin diğer birimlerinde yapılır.
[2] Açık kurumlar ile çocuk eğitimevi hükümlülerinin kurum dışındaki yatarak tedavileri, tedavi eden kurumun bulunduğu yerdeki kurumun iç güvenlik görevlileri gözetiminde ve hükümlü odası dışındaki bir bölümde yapılır.
[3] Kurum dışında yatarak tedavileri yapılan hükümlülerin yanında, tedaviyi yapan hekimin raporuyla zorunlu olduğunun bildirilmesi hâlinde, eşi, annesi, babası, kardeşi, çocuğu, bunların olmaması hâlinde Cumhuriyet başsavcılığının uygun gördüğü bir aile yakını refakatçi olarak bulundurulabilir.

Hükümlünün muayene ve tedavisi

Madde 117 – [1] Kurumun sağlık koşullarının düzenlenmesi, hükümlünün acil veya olağan muayene ve tedavisi cezaevi tabibi tarafından yapılır. Genel veya hastalık nedeniyle yapılan tüm muayene ve tedavi sonuçları, sağlık izleme kartına işlenir ve dosyasında saklanır.
[2] Kurumda, hükümlünün muayene veya tedavisi sırasında cezaevi tabibi tarafından talep edilmediği sürece muayene odasında sağlık personeli dışında görevli bulundurulmaz. Ancak güvenlik amacıyla ve konuşulanların duyulmayacağı şekilde, kurum idaresi tarafından gerekli tedbirler alınır.
[3] Sağlık Bakanlığı ile üniversitelerin sağlık kuruluşları, hükümlülerin tedavileri bakımından gerekli yardımları yapmakla görevlidirler.
[4] Rızası olsa bile hiçbir hükümlü üzerinde tıbbî deney yapılamaz.

İnfazı engelleyecek hastalık hâli

Madde 118 – [1] Cezaevi tabibi veya görevli hekim tarafından yapılan muayene ve incelemeler sonucunda hükümlünün cezasını yerine getirmesine engel olabilecek hastalığı saptanırsa durum, kurum en üst amirine bildirilir.

Hükümlünün kendisine verilen yiyecek ve içecekleri reddetmesi

Madde 119 – [1] Hükümlüler, hangi nedenle olursa olsun, kendilerine verilen yiyecek ve içecekleri sürekli olarak reddettikleri takdirde; bu hareketlerinin kötü sonuçları ile bırakacağı bedensel ve ruhsal hasarlar konusunda cezaevi tabibince bilgilendirilirler. Psiko-sosyal hizmet birimince de bu hareketlerinden vazgeçmeleri yolunda çalışmalar yapılır ve sonuç alınamaması hâlinde, beslenmelerine cezaevi tabibince belirlenen rejime göre uygun ortamda başlanır.
[2] Beslenmeyi reddederek açlık grevi veya ölüm orucunda bulunan hükümlülerden, birinci fıkra gereğince alınan tedbirlere ve yapılan çalışmalara rağmen hayatî tehlikeye girdiği veya bilincinin bozulduğu cezaevi tabibi tarafından belirlenenler hakkında, isteklerine bakılmaksızın kurumda, olanak bulunmadığı takdirde derhâl hastaneye kaldırılmak suretiyle muayene ve teşhise yönelik tıbbî araştırma, tedavi ve beslenme gibi tedbirler, sağlık ve hayatları için tehlike oluşturmamak şartıyla uygulanır.
[3] Yukarıda belirtilen hâller dışında, bir sağlık sorunu olup da muayene ve tedaviyi reddeden hükümlülerin sağlık veya hayatlarının ciddî tehlike içinde olması veya kurumda bulunanların sağlık veya hayatları için tehlike oluşturan bir durumun varlığı hâlinde de ikinci fıkra hükümleri uygulanır.
[4] Bu maddede öngörülen tedbirler, cezaevi tabibinin tavsiye ve yönetimi altında uygulanır. Ancak, cezaevi tabibinin zamanında müdahale edememesi veya gecikmesi hükümlü için hayatî tehlike doğurabilecek ise, bu tedbirlere ikinci fıkrada belirtilen şartlar aranmaksızın başvurulur.
[5] Bu madde uyarınca hükümlülerin sağlıklarının korunması ve tedavilerine yönelik zorlayıcı tedbirler, onur kırıcı nitelikte olmamak şartıyla uygulanır.

Hükümlülerin sağlık giderleri

Madde 120 – [1] Aşağıda sayılanlardan;
a) Herhangi bir sosyal güvenlik kurumundan emekli olmuş hükümlüler ile hak sahibi olup da hükümlü olan yakınlarının,
b) Herhangi bir sosyal güvenlik kurumuna tâbi olarak çalışmaktayken meslek hastalığı, iş kazası ve görev malûllüğü nedeniyle bedenî veya ruhî arızaya uğramış olan ve daha sonra kurumlara giren hükümlüler ile hak sahibi olup da hükümlü olan yakınlarının,
c) Sigortalılık niteliğinin yitirilmesinden itibaren verilen süreler içinde meydana gelen ve bu süre içinde kurumlara girmiş bulunan hükümlülerin, her türlü teşhis ve tedavi giderleri ile sağlık yardımları hükümlülerin bağlı bulundukları sosyal güvenlik kurumları tarafından karşılanır.
[2] İşyurdunda çalıştırılan sigortalı hükümlülerin teşhis, tedavi giderleri ve sağlık yardımları ile bunların hastalanmaları ve raporlu bulunmaları hâlinde, raporlu oldukları gün sayısı kadar geçici iş göremezlik ödenekleri hakkında da birinci fıkra hükümleri uygulanır.
[3] Herhangi bir sosyal güvenlik kurumuna tâbi olmayan hükümlünün, estetik amaçlı veya kurumdaki yaşantısını devam ettirmesine engel oluşturmayan şikâyetiyle ilgili tedavi giderleri kendisi tarafından karşılanır.
[4] Herhangi bir sosyal güvenlik kurumuna tâbi olmayan hükümlünün üniversite hastaneleri dahil sağlık kurumlarındaki muayene, tetkik, kontrol ve tedavi bedelleri Sağlık Bakanlığı, ilâç bedelleri ise Bakanlık tarafından karşılanır.

Ölüm

Madde 121 – [1] Kurumda barındırılan hükümlünün ölümü hâlinde, durum bir tutanakla belgelendirilir. Tutanak ve cezaevi tabibinin raporu ile birlikte durum, kurum en üst amiri tarafından derhâl Cumhuriyet başsavcılığına, kuruma kabul sırasında beyan ettiği yakınlarına bildirilir, Yabancı uyruklu olması hâlinde ise 68 inci madde hükmü uygulanır.
[2] Hükümlü hakkında kurumda mevcut kayıtlara göre, ölümü bildirilebilecek yakınlarının tespit edilememesi hâlinde, durum nüfusa kayıtlı olduğu yerdeki mahallî mülkî amirine bildirilir. Hükümlünün yabancı uyruklu olup da mensubu olduğu ülkenin Türkiye’de yerleşik diplomatik temsilciliği veya konsolosluğunun bulunmaması hâlinde, durum Cumhuriyet başsavcılığı aracılığıyla Dışişleri Bakanlığına bildirilir.
[3] Kurum en üst amiri, Cumhuriyet başsavcılığının izni ile cenazenin defnedilmesi için gereken tedbirleri alır. Defin için talep edilmesi hâlinde, Cumhuriyet başsavcılığının izni ile cenaze yakınlarına verilir. Yakınlarının bulunamaması veya yakınları tarafından herhangi bir başvurunun yapılmaması hâlinde, defin işlemi Cumhuriyet başsavcılığının yazılı istemi üzerine kurumun bulunduğu yer belediyesince yerine getirilir.

BEŞİNCİ BÖLÜM
Dışarıyla İlişkiler ve Ziyaretler

Mektupların gönderilmesi ve gelen mektupların verilmesi

Madde 122 – [1] 91 inci maddeye göre mektup alma ve gönderme hakkı kapsamında hükümlüler tarafından yazılan mektup, faks ve telgraflar, zarfı kapatılmaksızın bu işle görevlendirilen ikinci müdür başkanlığında, idare memuru ve yüksek okul mezunu iki infaz ve koruma memuru tarafından oluşturulan mektup okuma komisyonuna iletilmek üzere güvenlik ve gözetim servisi personeline verilir. Yapılan incelemeden sonra gönderilmesinde sakınca görülmeyen mektuplar üzerine "görüldü" kaşesi vurulur, zarf içerisine konularak kapatılır ve postaneye teslim edilir.
[2] Resmî makamlara veya savunması için avukatına gönderilenler hakkında 91 inci maddenin dördüncü fıkrası hükmü uygulanır.
[3] Hükümlülere gönderilen ve açılıp incelendikten sonra verilmesinde sakınca olmadığı anlaşılan mektup, faks ve telgraflar zarfları ile birlikte verilir.

Sakıncalı görülen mektuplar

Madde 123 – [1] Mektup okuma komisyonunca, mahalline gönderilmesi veya hükümlüye verilmesi sakıncalı görülen mektuplar, en geç yirmidört saat içinde disiplin kuruluna verilir. Mektubun disiplin kurulu tarafından kısmen veya tamamen sakıncalı görülmesi hâlinde, mektup aslı çizilmeden veya yok edilmeden şikâyet ve itiraz süresinin sonuna kadar muhafaza edilir. Mektubun kısmen sakıncalı görülmesi hâlinde, aslı idarede tutularak fotokopisinde sakıncalı görülen kısımlar okunmayacak şekilde çizilerek disiplin kurulu kararı ile birlikte ilgilisine tebliğ edilir. Mektubun tamamının sakıncalı görülmesi hâlinde, sadece disiplin kurulu kararı tebliğ edilir. Tebliğ tarihinden itibaren infaz hâkimliğine başvuru için gereken süre beklenir. Bu süre içinde infaz hâkimliğine başvurulmamış ise, disiplin kurulu kararı yerine getirilir. İnfaz hâkimliğine başvurulmuş ise, infaz hâkimliği kararının tebliğinden itibaren itiraz süresi beklenir. İnfaz hâkimliği kararına itiraz edilmemiş ise bu karara göre, itiraz edilmiş ise mahkemenin kararına göre işlem yapılır.
[2] Hükümlüye yapılacak tebligatta, tebliğ tarihinden itibaren onbeş gün içinde infaz hâkimliğine şikâyet hakkının kullanılmaması veya infaz hâkimliği kararına karşı tebliğ tarihinden itibaren bir hafta içinde ağır ceza mahkemesine itiraz edilmemesi hâlinde, disiplin kurulu kararının kesinleşerek mektubun sakıncalı görülen kısımlarının okunmayacak şekilde çizilerek verileceği veya tamamı sakıncalı görülen mektubun verilmeyeceği bildirilir.
[3] Kısmen veya tamamen sakıncalı görülen mektuplar, iç hukuk veya uluslararası hukuk yollarına başvuru yapılması durumunda kullanılmak üzere idarece saklanır.

Nakledilen ve salıverilen hükümlülere gönderilen mektuplar

Madde 124 – [1] Başka kurumlara nakledilmiş hükümlülerin mektupları, açılmaksızın en kısa sürede, nakledildikleri kuruma gönderilir. Mektuplar, bu hâlde hükümlünün nakledildiği kurum tarafından açılır ve incelenir.
[2] Salıverilen hükümlülere gönderilen mektuplar, posta idaresine geri verilir.

Eşyanın postadan alınması

Madde 125 – [1] Hükümlülerin adlarına posta veya kargo ile gönderilen havale ve eşya, kurum mutemedi tarafından en geç 7 gün içinde postadan alınır. Gönderi, içeriği itibariyle kuruma sokulması ve bulundurulması mevzuat hükümlerince sakıncalı olmaması hâlinde hükümlüye teslim edilir.
[2] Sakıncalı olduğu belirlenen gönderiler hakkında, posta veya kargodan alındığı tarihten itibaren onbeş gün içerisinde hükümlüye yazılı bilgi verilir. Hükümlü, bildirimin yapıldığı tarihten itibaren onbeş gün içerisinde infaz hâkimliğine itiraz hakkını kullanmadığı takdirde, gönderi, göndericiye veya hükümlünün göstereceği kişiye iade edilir. Hükümlünün isteği halinde ilk ziyaret günü yakınlarına verilmek üzere kurum emanet deposunda saklanabilir. Ancak eşyanın bozulabilir olması veya maddi değerinde azalma olasılığının bulunması halinde, gönderi gönderene iade edilir.

Hükümlüyü ziyaret

Madde 126 – [1] Hükümlü, belgelendirilmesi koşuluyla eşi, üçüncü dereceye kadar kan ve kayın hısımları ile vasisi veya kayyımı tarafından haftada bir kez ve ayrıca kuruma kabullerinde, zorunlu hâller dışında bir daha değiştirilmemek üzere, ad ve adreslerini bildirdiği en fazla üç kişi tarafından, yarım saatten az ve bir saatten fazla olmamak üzere çalışma saatleri içinde ziyaret edilebilir.
[2] Birinci fıkrada belirtilenler dışındaki kimselerin ziyaretine Cumhuriyet başsavcılığı tarafından yazılı olarak izin verilebilir.
[3] Ağırlaştırılmış müebbet hapis cezasına hükümlüyü; eşi, altsoy ve üstsoyu, kardeşleri ve vasisi, belirlenen gün, saat ve koşullar içerisinde onbeş günlük aralıklarla ve günde bir saati geçmemek üzere ziyaret edebilir.
[4] Hükümlüyü ziyaretin esas ve usulleri, kapalı ve açık görüş olmak üzere kurumların yapısı dikkate alınarak yönetmelikte düzenlenir.

Yabancı hükümlüleri ziyaret

Madde 127 – [1] Yabancı hükümlülerin, vatandaşı olduğu devletin diplomatik temsilciliği veya konsolosluğunun ziyaret istemleri, mevzuatta belirlenen esas ve usûllere uygun olarak geciktirilmeden yerine getirilir.
[2] Diplomatik temsilciliği veya konsolosluğu bulunmayan devletlerin vatandaşlığındaki hükümlüler ile mülteci veya vatansız olan hükümlülerin, yararlarını koruyan devletin diplomatik temsilciliği veya bu gibi kimseleri koruma görevini üstlenmiş ulusal veya uluslararası kuruluşların temsilcileriyle görüştürülmelerinde yukarıdaki fıkra hükmü uygulanır.
[3] 126 ncı madde hükümleri saklıdır.

Heyetlerin kurumları ziyaretleri

Madde 128 – [1] Resmî kurum ve kuruluşlar, heyet hâlinde veya bireysel olarak kurumları ziyaret edebilmek ve hükümlülerle görüşebilmek için Bakanlıktan izin almak zorundadır. Bilimsel araştırma yapanlarla görsel ve yazılı basın mensupları hakkında da bu hüküm uygulanır.
[2] Türkiye’nin taraf olduğu uluslararası sözleşmelerle yetkisi kabul edilen kurum ve kuruluşların temsilcileri, denetim amacıyla ziyaret istemlerini, Bakanlığa önceden bildirmek suretiyle, ilgili sözleşme ve mevzuat hükümleri çerçevesinde hükümlüleri ziyaret edebilirler.
[3] Bu ziyaret ve görüşmelerde güvenliği tehlikeye düşürmeyecek tedbirler kurum idaresince alınır. Güvenlik bakımından bir araya getirilemeyecek hükümlülerle toplu görüşme yapılamaz. Ziyaret ve görüşmeler yasal zorunluluk olmadıkça kurum görevlilerinin gözetiminde yapılır.
[4] Önceden izin verilmiş olsa bile doğal afet, yangın ve ayaklanma gibi olağanüstü durumlarda ziyaret ve görüşmeler kurum en üst amirince ertelenebilir.

Ziyaret ve görüşlerde uyulacak esaslar

Madde 129 – [1] Kapalı ve açık kurumlarda ziyaret veya görüşe gelen resmî heyet ve özel kişiler, kurum güvenliğini tehlikeye sokacak davranışlarda bulunamaz, kurum güvenliği için alınan ve uygulanan yasal ve idarî tedbirlerin değiştirilmesini isteyemezler.
[2] Kurumun düzen ve güvenliğini, hükümlülerin sağlığını bozabilecek nitelikteki eşya ve maddeler ile her türlü iletişim araçları ve taşıma izin belgesi olsa da silâhlar kuruma sokulamaz. Ziyaret ve görüşlerde hükümlülere para, kıymetli evrak ve eşya verilemez.
[3] Kurum görevlileri ve dış güvenlik görevlileri dahil olmak üzere, sıfat ve görevi ne olursa olsun, kurumlara girenler duyarlı kapıdan geçmek zorundadır. Bu kişilerin üstleri metal dedektörle aranır; eşyaları x-ray cihazından veya benzeri güvenlik sistemlerinden geçirilir, ayrıca şüphe hâlinde elle aranır. Bu cihazların bulunmadığı yerlerde arama ve kontrol elle yapılır. Ancak milletvekilleri, mülkî amirler, hâkim, Cumhuriyet savcıları ve bu sınıftan sayılanlar, avukatlar, noterler, ceza infaz kurumları ve tutukevleri kontrolörleri, izleme kurulu başkan ve üyeleri, uluslararası sözleşmelerle yetkileri tanınmış kişi ve kuruluşların temsilcileri, ceza infaz kurumu ve tutukevi koruma birlik komutanı ile kurum müdürünün üstleri ağır cezayı gerektiren suçüstü hâlleri dışında elle aranamaz. Duyarlı kapı cihazının ikazının sürmesi hâlinde bu kişiler ancak, elle aramayı kabul ettikleri takdirde kuruma girebilirler. Ziyaret yerleri de ziyaret öncesi ve bitiminde aranır.
[4] Kurumlara giren avukatlarca savunmaya ilişkin olduğu yazılı olarak beyan edilen belge ve dosyalar incelemeye tâbi tutulmaz.
[5] Konusu suç teşkil etmemekle birlikte kurumlara sokulması yasak olan her türlü eşya, çıkışta sahibine verilmek üzere idare tarafından muhafaza altına alınır.
[6] Hükümlüler, odalarından çıkış ve dönüşlerinde ayrı yerlerde ve farklı memurlarca üst ve eşya aramasına tâbi tutulurlar.
[7] Aramalarda insan onuruna saygı esastır.
[8] Ziyaret ve görüşlerde kurallara uymayan heyet ve kişilerin ziyaret ve görüşmeleri sürdürmelerine derhâl son verilir. Suç oluşturan davranışlar, ilgili idarî ve adlî makamlara bildirilir. Görüşme hakkına sahip kişilerin kurum güvenliğinin korunması amacıyla alınan tedbirlere aykırı davranışları ve istekleri nedeniyle görüşme hakları, kurumun en üst amirince bir aydan bir yıla kadar kısıtlanabilir. Mevzuatın avukatlar bakımından getirdiği hükümler saklıdır.

Ziyaret yeri

Madde 130 – [1] Kurumlarda kapalı ziyaretler, bu amaç için tahsis edilen yerlerde yapılır. Kapalı ziyaret yeri bulunmayan kurumlarda ise, ziyaretler, fiziksel temas ve eşya alış-verişini engelleyecek şekilde kurum idaresince uygun görülen yerlerde yapılır.
[2] Açık ziyaretler, odalar dışında, fiziksel temasa olanak verecek şekilde ve bu amaç için ayrılan bölümde veya kurum idaresince uygun görülen yerlerde yapılır.
[3] Hasta hükümlüler, cezaevi tabibinin uygun görmesi ve kurum en üst amirinin izni ile kurum revirinde ziyaret edilebilir. Hastanede yatarak tedavi gören hükümlüler, tedaviyi yapan hekimin uygun görmesi ve Cumhuriyet başsavcılığının izni ile iç güvenlik görevlileri nezaretinde ziyaret edilebilir.

ALTINCI BÖLÜM
Beden Eğitimi ve Boş Zaman Etkinlikleri

Beden eğitimi

Madde 131 – [1] Hükümlünün toplumsal, ruhsal ve bedensel gelişmelerini sağlamak amacıyla fizik ve ruhsal sağlık durumlarının elverdiği ölçüde spor, beden eğitimi ve eğlendirici etkinliklere katılmasına müsaade olunur ve olanaklar ölçüsünde yer ve araç sağlanır.
[2] Açık havada çalışmayan veya kapalı kurumlarda bulunan hükümlüye, hava koşulları elverdiği ölçüde, günde en az bir saat açık havada gezinmek olanağı verilir. Bu süre içerisinde bireysel spor da yapılabilir. Kurum dışındaki bu tür etkinliklere açık kurumlar ile çocuk eğitimevlerinde bulunan hükümlüler katılabilir.

Kütüphane ve kurslardan yararlanma

Madde 132 – [1] Hükümlü, çalışma saatleri dışında ve belirlenecek düzene göre kurum idaresince düzenlenen kurslara katılabilir ve kütüphaneden yararlanabilir. Bu konudaki programlar uzmanların önerileri ve hükümlünün istekleri dikkate alınarak kurum idaresince belirlenir.
[2] Genel iyileştirme programı uygulanmayan hükümlüler, her zaman kütüphaneden yararlanabilir ve düzenlenen kurslara katılabilir.
[3] Bu madde hükmüne göre düzenlenecek kursların konusu, süresi, saati ve bunlardan hükümlülerin yararlanma koşulları kurum iç yönetmeliği ile belirlenir.

YEDİNCİ BÖLÜM
Salıverilme İçin Hazırlama

Koşullu salıverilmede iyi hâlin saptanması

Madde 133 – [1] Hükümlünün, 5275 sayılı Kanunun 107 nci maddesinde öngörülen süreleri, kurumların düzen ve güvenliği amacıyla konulmuş kurallara içtenlikle uyarak, haklarını iyi niyetle kullanarak, yükümlülüklerini eksiksiz yerine getirerek geçirmiş ve uygulanan iyileştirme programlarına göre de toplumla bütünleşmeye hazır olduğunun disiplin kurulunun görüşü alınarak idare ve gözlem kurulunca saptanmış bulunması gerekir.
[2] Tutuklu olup da Tüzükte belirtilen disiplin cezasını gerektiren bir eylemden dolayı disiplin cezası alanların bu durumları, bu madde hükümlerine göre iyi hâlin saptanmasında değerlendirilmek üzere, gözlem ve sınıflandırma formunun ilgili sütununa işlenir.

Disiplin eylemi nedeniyle iyi hâl kararı verilmesine engel hâller ve şikâyet

Madde 134 – [1] Gözlem ve sınıflandırma formunda yazılı olup da, henüz kaldırılmamış disiplin cezası bulunan hükümlü hakkında iyi hâl kararı verilemez. Hükümlünün iyi hâline ilişkin değerlendirme, ancak daha önceden verilmiş olup da disiplin cezası infaz edilmiş ve bu cezası kaldırılmış olanlar hakkında yapılabilir.
[2] Hükümlünün, disiplin cezasını gerektiren bir eylemi işlemiş olmasına rağmen, koşullu salıverilme tarihinde bu eyleminden dolayı disiplin soruşturması henüz sonuçlandırılmayanlar hakkında iyi hâl kararının verilip verilmemesi idare ve gözlem kurulunca takdir edilir.
[3] İdare ve gözlem kurulunca, hükümlü hakkında, süre belgesindeki muhtemel koşullu salıverilme tarihi de dikkate alınarak iyi hâle ilişkin olarak bir karar verilir. İdare ve gözlem kurulunca verilen bu kararlara karşı, 4675 sayılı İnfaz Hâkimliği Kanununa göre şikâyet edilebilir.

Salıverilme öncesi önlem ve ilişkiler

Madde 135 – [1] Hükümlünün salıverildikten sonraki geleceğini düzenlemeyi düşünmesini sağlayıcı tedbirler alınır ve toplumla uyumu ile ailesinin yararı için bu konularda hizmet veren resmî ve özel kuruluş veya kişilerle ilişki kurması amacıyla katkı ve yardımda bulunulur.

Hükümlüye iş bulmada yardım

Madde 136 – [1] Hükümlü, salıverildiğinde iş bulması veya kendi işini kurması yönünde özendirilir. Bu konuda gönüllü kişi ve kuruluşlar ile resmî kurumlarla işbirliği yapılır.
[2] Kurumlardan salıverilen hükümlülere iş sağlanması, iş bulmalarına yardımcı olunması 5275 sayılı Kanunun 104 üncü maddesine göre denetimli serbestlik ve yardım merkezleri ile koruma kurullarınca yerine getirilir.

SEKİZİNCİ BÖLÜM
İzinler

İzinler

Madde 137 – [1] 5275 sayılı Kanunun 9 uncu maddesi gereğince yüksek güvenlikli kurumlarda bulunanlar dışındaki hükümlülere mazeret izni, özel izin veya iş arama izni verilebilir.
[2] İzinde geçen süreler hükümlülükte geçmiş sayılır.

Mazeret izni

Madde 138 – [1] Hükümlülük süresinin beşte birini iyi hâlle geçirmiş olanlara hükümlünün isteği ile;
a) Ana, baba, eş, kardeş veya çocuğunun ölümü nedeniyle kurum en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile,
b) Yukarıdaki bentte sayılan yakınlarından birisinin yaşamsal tehlike oluşturacak önemli ve ağır hastalık hâllerinin veya deprem, su baskını, yangın gibi felâketler nedeniyle zarara uğradıklarının belgelendirilmesi koşuluyla kurum en üst amirinin görüşü, Cumhuriyet başsavcılığının önerisi ve Bakanlığın onayı ile,
yol dışında on güne kadar mazeret izni verilebilir.
[2] Gidilecek mesafe göz önünde bulundurularak gidiş geliş için toplam dört günü geçmemek üzere yol izni verilir.
[3] Tehlikeli hükümlüler hariç olmak üzere, kurumda geçirilen süreye bakılmaksızın hükümlünün, kurumun bulunduğu il sınırları içinde olmak ve dış güvenlik görevlisinin refakatinde bulunmak şartıyla, talebi ve Cumhuriyet başsavcısının onayı ile ana, baba, eş, kardeş ve çocuğunun cenazesine katılmasına ölümün ve ölen kişiyle yakınlığının belgelenmesi kaydıyla izin verilebilir.
[4] İzin verilmesi sırasında aşağıdaki hususlar göz önünde bulundurulur
a) Gidilecek yerin yol ve hava şartlarının uygun olması,
b) Hükümlünün iznini geçireceği yere gitmesinde sakınca olup olmadığına ilişkin, gideceği yerde bulunan kolluk görevlilerine tahkikat yaptırılması,
c) Hükümlü ile hasta olduğu belirtilen kişi arasındaki yakınlık derecesinin nüfus idaresinden alınacak kayıt ile belgelendirilmesi,
d) Hastalığı belgeleyen resmî raporun, biri hastalığın uzmanı olmak üzere en az iki uzman hekim tarafından imzalanmış olması,
e) Ölüm ve ölen kişiyle yakınlığının resmî belge ile tespit edilmiş olması,
f) Deprem, su baskını, yangın gibi felâketler nedeniyle verilecek mazeret izinlerinde söz konusu mazeretin, Cumhuriyet başsavcılığı tarafından, ilgili kuruluşlardan araştırması yaptırılarak tespit edilmiş olması.
[5] Birinci fıkranın (b) bendi gereğince, Bakanlıktan onay alınmak üzere gönderilecek izin evrakına, dördüncü fıkrada belirtilen (e) bendi dışındaki belgelerin tamamı eklenir.
[6] Mazeret izni verilen hükümlü kapalı kurumda ise mutlaka dış güvenlik görevlilerinin refakatinde, harcırah ve yol giderleri hükümlü tarafından karşılanmak kaydıyla, açık kurum ya da çocuk eğitimevlerinde ise refakatsiz gönderilir.

Mazeretin reddi

Madde 139 – [1] Hükümlünün mazeret izin talebi, Cumhuriyet başsavcılığınca uygun görülmemesi hâlinde durum, gerekçesiyle birlikte hükümlüye bildirilir.

Özel izin

Madde 140 – [1] Açık kurumlarda bulunanlarla, kapalı kurumda olup da açık kurumlara ayrılmaya hak kazandığı halde, nakledileceği kurumun kapasitesi ve/veya hükümlünün yaşı ve sağlığı gibi nedenlerle açık kurumlara gidemeyenler ile çocuk eğitimevlerinde bulunanlara, aileleriyle bağlarını sürdürmelerini veya güçlendirmelerini ve dış dünyaya uyumlarını sağlamak amacıyla kurum en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile yılda en çok üç kez olmak üzere her defasında yol hariç üç güne kadar izin verilebilir.
[2] Kaçmayacağı yönünde hakkında kanaat oluşanlar ile işyurdu çalışmaları ve diğer iyileştirme programlarına uyum göstermiş olanlardan
a) Hükümlülük süresi onbeş yıl ve daha fazla kalanlara yılda bir defa,
b) Hükümlülük süresi on yıldan onbeş yıla kadar kalanlara yılda iki defa,
c) Hükümlülük süresi on yıldan az kalanlara yılda üç defa,
izin verilir.
[3] İzinler o güne kadar infaz edilen sürenin hükümlülük süresinden indirilerek bulunacak süreye göre hesaplanır.
[4] Haklarında özel izin kullanılmasına karar verilen hükümlülere kurumdan ayrılmadan önce kurum idaresince "izin belgesi" düzenlenerek verilir. Bu belge, hükümlünün iznini geçireceği yer Cumhuriyet başsavcılığınca onaylanır.
[5] Hükümlülerin özel izin kullanmasında iç ve dış güvenlik görevlilerinin gözetimi aranmaz.
[6] Gidilecek mesafe göz önünde bulundurularak gidiş geliş için toplam dört günü geçmemek üzere yol izni verilir.
[7] Belirlenen sürelere uygun olarak izne gönderilen hükümlüler, aynı yıl içinde, infaz ettikleri ceza süreleri dikkate alındığında yeni izin hakları elde ederlerse, bir kez daha izne gidebilme imkânından yararlanırlar.

İş arama izni

Madde 141 – [1] Kurumlarda hükümlülük sürelerinin en az altı ayını kesintisiz geçirmiş ve koşullu salıverilmelerine bir ay kalmış hükümlülere olağan yaşantılarına döndüklerinde uyum sorunu ile karşılaşmamaları ve iş bulma olanakları sağlanmak üzere kurum en üst amirinin önerisi ve Cumhuriyet başsavcılığının onayı ile çalışma günleri içinde sekiz saate kadar izin verilebilir.
[2] İzin süreleri, hükümlünün kalmakta olduğu kurumun bulunduğu il sınırları içinde kalan işyerleri ve yardım kuruluşları ile görüşme süresi göz önüne alınarak saptanır.
[3] Hükümlülerin iş arama izni kullanmasında dış güvenlik görevlilerinin gözetimi aranmaz.

İzinden dönmeme, geç dönme

Madde 142 – [1] İzinden dönmeyen veya iki günden fazla bir süre geçtikten sonra dönen hükümlüler hakkında 5237 sayılı Kanunun 292 nci ve izleyen maddelerinde yazılı hükümler uygulanır.
[2] İzin süresini iki gün veya daha az bir süre geçiren hükümlüler hakkında disiplin işlemi yapılır. İzinli iken firar eden hükümlüye bir daha izin verilmez.
[3] Hastalık veya zorunlu bir nedenle dönüşün imkânsız hâle gelmesi durumunda, hükümlü izin belgesiyle bulunduğu yer Cumhuriyet başsavcılığına başvurur. Bu hâlde, hükümlü o yer kurumuna alınır ve durum, en seri haberleşme araçlarıyla izne ayrıldığı kuruma bildirilir.
[4] Hastalığın tedavisinin tamamlanması veya zorunlu nedenin ortadan kalkması hâlinde, hükümlü dış güvenlik görevlisi nezaretinde izne ayrılmış ise, yine dış güvenlik görevlisi nezaretinde, aksi takdirde serbest olarak izne ayrıldığı kuruma gönderilir.
[5] İzne gidiş veya dönüş sırasında yolda herhangi bir zorunlu nedenin doğması hâlinde, hükümlü en yakın kuruma alınır, bu durum izne ayrıldığı kuruma derhâl bildirilir.
[6] İzin dönüşlerinde, yolda geçecek yeterli süreyi dikkate almayan hükümlülerin, ikinci fıkrada belirtilen süreler içerisinde gecikmeleri durumunda, mazeretlerine bakılmaksızın haklarında disiplin işlemi yapılır.

YEDİNCİ KISIM
Disiplin Ceza ve Tedbirleri ile Ödüllendirme

BİRİNCİ BÖLÜM
Disiplin Cezaları ve Uygulanması

Disiplin cezalarının niteliği ve uygulama koşulları

Madde 143 – [1] Hükümlü hakkında kurumda, düzenli bir yaşamın sürdürülmesi, güvenliğin ve disiplininsağlanması bakımından kanun, tüzük, yönetmelikler ile idarenin uyulmasını emrettiği veya gerekli kıldığı davranış ve tutumları, kusurlu olarak ihlâl ettiğinde, eyleminin niteliği ile ağırlık derecesine göre 5275 sayılı Kanunda belirtilen disiplin cezaları uygulanır.
[2] Suç oluşturan eylemlerden dolayı kamu davası açılması, disiplin soruşturması yapılmasını ve cezanın uygulanmasını engellemez.

Disiplin cezaları

Madde 144 – [1] Çocuklar dışındaki hükümlüler hakkında uygulanabilecek disiplin cezaları ağırlık derecesine göre şunlardır:
a) Kınama,
b) Bazı etkinliklere katılmaktan alıkoyma,
c) Ücret karşılığı çalışılan işten yoksun bırakma,
d) Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama,
e) Ziyaretçi kabulünden yoksun bırakma,
f) Hücreye koyma.
[2] Toplu, bedensel, zalimane, insanlık dışı veya küçültücü cezalar, disiplin cezası olarak uygulanamaz.

Kınama

Madde 145 – [1] Kınama cezası, hükümlüye eyleminin kötü niteliğinin ve uygunsuzluğunun açıklanması ve tekrarı durumunda doğuracağı sonuçlara dikkatinin çekilmesidir.
[2] Kınama cezası, 5275 sayılı Kanunun 39 uncu maddesinin ikinci fıkrasında sayılan eylemler hakkında uygulanır.

Bazı etkinliklere katılmaktan alıkoyma

Madde 146 – [1] Bazı etkinliklere katılmaktan alıkoyma cezası, hükümlünün bir aydan üç aya kadar süreyle kurumun kültürel ve spor etkinliklerine katılmaktan yoksun bırakılmasıdır.
[2] Bazı etkinliklere katılmaktan alıkoyma cezası, 5275 sayılı Kanunun 40 ıncı maddesinin ikinci fıkrasında sayılan eylemler hakkında uygulanır.

Ücret karşılığı çalışılan işten yoksun bırakma

Madde 147 – [1] Ücret karşılığı çalışılan işten yoksun bırakma cezası, hükümlünün kurum yönetiminde ücret karşılığı çalıştığı işten bir aydan üç aya kadar yoksun bırakılmasıdır.
[2] Ücret karşılığı çalışılan işten yoksun bırakma cezası, 5275 sayılı Kanunun 41 inci maddesinin ikinci fıkrasında sayılan eylemler hakkında uygulanır.

Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama

Madde 148 – [1] Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama cezası, hükümlünün bir aydan üç aya kadar mektup, faks ve telgraf almak ve yollamaktan, televizyon izlemekten, radyo dinlemekten, telefon etmekten ve diğer iletişim araçlarından yararlanmaktan tamamen veya kısmen yoksun bırakılmasıdır.
[2] Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama cezası, 5275 sayılı Kanunun 42 nci maddesinin ikinci fıkrasında sayılan eylemler hakkında uygulanır.
[3] Hükümlüye gelen mektup, faks ve telgraflar, disiplin cezasının infazından sonra kendisine verilir. Aynı türden olsa bile sonraki disiplin cezasının infazına bu işlem yapılmadan başlanamaz.
[4] Anne, baba, eş, çocuk ve kardeşlerin ölüm veya ağır hastalıkları, doğal afet hâlleri ile resmî ve yetkili mercilerle yapılması gereken haberleşmeler ve avukat ile iletişimde bu madde hükmü uygulanmaz.

Ziyaretçi kabulünden yoksun bırakma

Madde 149 – [1] Ziyaretçi kabulünden yoksun bırakma cezası, hükümlünün bir aydan üç aya kadar ziyaretçi görüşüne çıkarılmamasıdır.
[2] Ziyaretçi kabulünden yoksun bırakma cezası, 5275 sayılı Kanunun 43 üncü maddesinin ikinci fıkrasında sayılan eylemler hakkında uygulanır.
[3] Resmî ve yetkili merciler ile avukatlar ve yasal temsilcilerle görüşmelerde bu madde hükmü uygulanmaz.

Hücreye koyma

Madde 150 – [1] Hücreye koyma cezası, hükümlünün eylemlerinin nitelik ve ağırlığına göre bir günden yirmi güne kadar, açık havaya çıkma hakkı saklı kalmak üzere, geceli ve gündüzlü bir hücrede tek başına tutulması ve her türlü temastan yoksun bırakılmasıdır.
[2] Hücreye koyma cezası, 5275 sayılı Kanunun 44 üncü maddesinin ikinci ve üçüncü fıkralarında sayılan eylemler hakkında uygulanır.
[3] Hücre, yaşamsal gereksinmeleri karşılayacak şekilde ve özellikle, bel hizasında 100x75 cm ebadında penceresi olan ve en az odanın genişliğinde havalandırması bulunan dokuz veya on metrekare büyüklüğünde, duş ve tuvaleti olacak şekilde düzenlenir.
[4] Hücreye konulan hükümlünün, resmî yetkili merciler ve avukatı ile görüşmesine engel olunmaz.
[5] Hücreye koyma cezasının infazı sırasında hükümlü, günde bir saat açık havada bulunabilme hakkından mutlaka yararlandırılır ve kitap okumasına izin verilir.

Çocuk hükümlüler hakkında uygulanacak disiplin cezaları

Madde 151 – [1] Çocuk hükümlüler hakkında uygulanabilecek disiplin cezaları ağırlık derecesine göre şunlardır:
a) Uyarma: 5275 sayılı Kanunun 46 ncı maddesinin birinci fıkrasında belirtilen eylemlerde bulunan çocuğa, eyleminin niteliğinin kötü ve uygunsuz olduğunun açıklanması ve tekrarı durumunda doğuracağı sonuçlara dikkatinin çekilmesidir,
b) Kınama: Çocuğun, daha önce uyarı cezası verilmesine sebep olan davranışı ikinci kez tekrarlaması hâlinde, davranışının sonuçlarına ikinci kez dikkatinin çekilmesidir,
c) Onarma, tazmin etme ve eski hâle getirme: 5275 sayılı Kanunun 46 ncı maddesinin üçüncü fıkrasında belirtilen eylemlerde bulunan çocuğun, bu eylemin sonuçlarını, istekli olması koşulu ile onarma, tazmin etme veya eski hâle getirme suretiyle gidermesidir,
d) Harcamalarına sınır koyma: Çocuğun daha önce onarma, tazmin etme ve eski hâle getirme cezası verilmiş olan davranışı ikinci kez tekrarlaması hâlinde çalışması karşılığında aldığı ücret ve ailesinden gelen paranın haftalık harcama limitinin üçte birinin otuz gün süre ile kesilmesidir,
e) Bazı etkinliklere katılmaktan alıkoyma: 5275 sayılı Kanunun 46 ncı maddesinin beşinci fıkrasında belirtilen eylemde bulunan çocuğun, otuz güne kadar sosyal, kültürel ve sportif faaliyetlere katılmaktan yoksun bırakılmasıdır,
f) Teşvik esaslı ayrıcalıkları geri alma: Çocuğun, daha önce bazı faaliyetlere katılmaktan alıkoyma cezası verilmiş olan davranışı ikinci kez tekrarlaması hâlinde, teşvik esaslı ayrıcalıkların otuz gün süre ile geri alınmasıdır,
g) İznin ertelenmesi: 5275 sayılı Kanunun 46 ncı maddesinin yedinci fıkrasında belirtilen eyleminin niteliğine ve ağırlık derecesine göre çocuğun izninin altmış güne kadar ertelenmesidir,
h) Kapalı ceza infaz kurumuna iade: 5275 sayılı Kanunun 46 ncı maddesinin sekizinci fıkrasında belirtilen eylemde bulunan çocuğun, eyleminin nitelik ve ağırlığına göre çocuk kapalı kurumlarına, bulunmadığı hâllerde kapalı kurumların çocuklara ayrılan bölümlerine altı ay süre ile iadesidir. Çocuk, bu fıkra dışındaki nedenlerle verilen disiplin cezalarından dolayı kapalı kuruma iade edilmez,
ı) Odaya kapatma: Kapalı kurumda bulunan çocuğun, 5275 sayılı Kanunun 46 ncı maddesinin sekizinci fıkrasında belirtilen eylemlerde bulunması hâlinde, beş güne kadar açık havaya çıkma hakkı saklı kalmak üzere, gece ve gündüz tek başına bir odada tutulmasıdır.
1. Bu ceza, çocuğun kurum görevlilerine istediği zaman ulaşmasına engel olunmayacak şekilde uygulanır.
2. Çocuk, cezanın infazı öncesinde, sırasında ve sonrasında cezaevi tabibi kontrolünden geçirilir.
3. Cezanın infazı sırasında çocuğun ailesi, avukatı ve yasal temsilcisiyle görüşmesine izin verilir.
4. Odaya kapatma cezasının infazı sırasında hükümlü, günde üç saat açık havada bulunabilme hakkından mutlaka yararlandırılır ve kitap okumasına izin verilir.

Disiplin soruşturması

Madde 152 – [1] Uyarma, kınama ve bazı etkinliklerden alıkoyma cezaları kurumun en üst amiri tarafından verilir ve uygulanır.
[2] Hükümlülerin diğer disiplin cezalarını gerektiren eylemlerinin öğrenilmesinden itibaren derhâl ve en geç iki gün içinde kurum en üst amirince atanan bir görevli tarafından soruşturmaya başlanır.
[3] Soruşturma en geç yedi gün içerisinde tamamlanır ve düzenlenen rapor ve ekleri disiplin kuruluna sunulur. Soruşturma süresi eylemin ve soruşturmanın niteliğine göre infaz hâkiminin yazılı onayı ile yedi güne kadar uzatılabilir.
[4] Savunma alınmadan disiplin cezası verilemez. Haklarında disiplin soruşturması yapılanlara, yüklenen eylemin niteliği ve sonuçları ile üç gün içinde savunmalarını vermeleri, aksi hâlde bu haklarından vazgeçmiş sayılacakları yazılı olarak bildirilir. Savunma yazılı olarak sunulabileceği gibi sözlü olarak da yapılabilir. Sözlü savunma tutanakla saptanır. Türkçe bilmeyenlerle, sağır ve dilsizlerin savunmaları tercüman aracılığıyla alınır.
[5] Disiplin cezaları disiplin kurulunca evrak üzerinden görüşülerek en geç üç gün içinde karara bağlanır. Disiplin kurulu, yasada yazılı disiplin cezası uygulanmasına veya disiplin cezası verilmesine yer olmadığına karar verebilir. Disiplin kurulu kararları gerekçeli olarak yazılır ve kararda şikâyet mercii ve süresi açıkça gösterilir.
[6] Disiplin kurulu kararı, haklarında soruşturma yapılanlara yönetim tarafından derhâl tebliğ edilir.
[7] Kurumun iç düzeninin veya hükümlülerin yaşam ve beden bütünlüklerinin ciddî tehlike altında bulunması nedeniyle derhâl tedbir alınması zorunlu olan hâllerde, kurumun en üst amiri 154 üncü maddede belirtilen tedbirleri almakla beraber soruşturmayı başlatır. Bu hâlde infaz hâkimine bilgi verilir.

Disiplin cezasını gerektiren eylemlerin tekrarı, disiplin cezalarının infazı ve kaldırılması

Madde 153 – [1] 5275 sayılı Kanunun 37 ilâ 46 ncı maddelerinde yer alan eylemlerin tanımına uymayan ve 5275 sayılı Kanunda tanımları yapılmamış olan eylemler, nitelik ve ağırlıkları bakımından bunlara benzediklerinde, aynı maddelerdeki disiplin cezaları ile karşılanır.
[2] Bir eylemden dolayı verilen disiplin cezası kesinleştikten sonra bu cezanın kaldırılması için gerekli süre içinde yeniden disiplin cezasını gerektiren bir eylemde bulunan hükümlü hakkında, her defasında bir üst ceza uygulanır.
[3] Disiplin cezalarının infazı;
a) Hücreye koyma cezasının infazına, infaz hâkiminin onayı ile başlanır. Hücreye koyma cezasına ilişkin diğer hükümler saklı kalmak üzere, kesinleşen disiplin cezalarının infazına derhâl başlanır. Birden fazla disiplin cezası verilmiş olması hâlinde, bu cezalar kesinleşme tarihleri sırasına göre ayrı ayrı infaz edilir. Bir cezanın infazı tamamlanmadan diğerinin infazına başlanmaz,
b) Disiplin cezalarının tamamı infaz edilip kaldırılmadıkça koşullu salıverilme işlemi yapılmaz, ancak bu süre hakederek salıverme tarihini geçemez,
c) Hücreye koyma cezasının infazından önce ve infazı sırasında hükümlü, cezaevi tabibi tarafından muayene edilir. İlgilinin bu cezaya katlanamayacağı anlaşılırsa cezanın infazı sonraya bırakılır veya cezaevi tabibinin belirleyeceği aralıklarla infaz edilir. Koşullu salıverilme tarihine kadar hükümlünün iyileşemeyeceğinin tam teşekküllü Devlet veya üniversite hastanesi sağlık kurulu raporu ile saptanması hâlinde hücreye koyma cezası infaz edilmez; yerine ziyaretçi kabulünden yoksun bırakma cezası iki katı süreyle uygulanır. Raporlar infaz dosyasına konulur.
[4] İnfaz edildiği tarihten itibaren disiplin cezasının kaldırılmasında ve iyi hâlin kazanılmasında aşağıda belirtilen süreler esas alınır;
a) Kınama cezası onbeş gün,
b) Bazı etkinliklere katılmaktan alıkoyma cezası bir ay,
c) Ücret karşılığı çalışılan işten yoksun bırakma cezası üç ay,
d) Haberleşme veya iletişim araçlarından yoksun bırakma veya kısıtlama cezası üç ay,
e) Ziyaretçi kabulünden yoksun bırakma cezası üç ay,
f) Hücreye koyma cezası 5275 sayılı Kanunun 44 üncü maddesinin ikinci fıkrasındaki hâllerde altı ay, üçüncü fıkrasındaki hâllerde bir yıl,
g) Hücre cezasına karşılık ziyaretçi kabulünden yoksun bırakma cezası, (f) bendinde belirtilen süre,
sonunda disiplin cezası almamak ve iyi hâlli olmak koşuluyla (a) ve (b) bentlerinde belirtilen cezalar kurum en üst amiri tarafından, diğer bentlerde belirtilen cezalar, kurumun en üst amirinin önerisi ve disiplin kurulu kararıyla kaldırılır.
[5] Çocuk hükümlüler hakkında verilen disiplin cezaları;
a) Uyarma ve kınama cezaları kararla birlikte,
b) Onarma, tazmin etme ve eski hâle getirme cezası yedi gün sonunda,
c) Harcamalarına sınır koyma cezası otuz gün sonunda,
d) Bazı etkinliklere katılmaktan alıkoyma cezası otuz gün sonunda,
e) Teşvik esaslı ayrıcalıkları geri alma cezası otuz gün sonunda,
f) İznin ertelenmesi cezası altmış gün sonunda,
g) Kapalı ceza infaz kurumuna iade cezası altmış gün sonunda,
h) Odaya kapatma cezası doksan gün sonunda,
kendiliğinden kalkmış sayılır. (a) bendi hariç, bu fıkradaki diğer süreler karar tarihinden, firar hâlinde infaz tarihinden itibaren başlar.
[6] Disiplin kurulu, kurum kurallarına uyma, iyileştirme programında ilerleme veya verilen ceza ile amaçlanan sonucun gerçekleşmesi durumunda, çocuk hakkında vermiş olduğu cezayı süre koşulu aranmaksızın her zaman kaldırabilir.
Yönetim tarafından alınabilecek tedbirler
Madde 154 – [1] Yönetim, disiplin soruşturması yapılan hükümlünün, soruşturma süresince odasını, iş ve çalışma yerini değiştirebilir, hükümlüyü kurumun başka kesimine nakledebilir veya diğer hükümlülerden ayırabilir.
[2] Kurumun düzeninin ve kişilerin güvenliklerinin ciddî tehlikeyle karşı karşıya kalması hâlinde, asayiş ve düzeni sağlamak için 5275 sayılı Kanunda açıkça belirtilmeyen diğer tedbirler de alınır. Tedbirlerin uygulanması, disiplin cezasının verilmesine engel olmaz.

Zorlayıcı araçların kullanılması

Madde 155 – [1] Hiçbir hâlde zincir ve demire vurmak tedbir olarak uygulanmaz. Kelepçe ve bedensel hareketleri kısıtlayıcı araçlar;
a) Çocuk hükümlüler hariç olmak üzere, yetkili makamın önüne getirildiğinde çıkarılmak kaydıyla, sevk ve nakil sırasında kaçmayı önlemek için,
b) Kurum revirinde veya sağlık kuruluşunda hükümlü hakkında uygulanacak muayene, teşhis ve tedavi sırasında, muayene, teşhis ve tedavi işlemlerinin güvenli bir şekilde yerine getirilmesi için zorunlu görülmesi hâlinde cezaevi tabibi veya hekimin talep ve gözetiminde,
c) Diğer kontrol usûllerinin yetersizliği hâlinde hükümlünün kendisine veya başkalarına zarar vermesine veya eşyayı tahrip etmesine engel olmak için kurum en üst amirinin emriyle,
kullanılabilir.

Çocuk hükümlüler hakkında uygulanabilecek disiplin tedbirleri

Madde 156 – [1] Çocuk hükümlüler hakkında uygulanabilecek disiplin tedbirleri, çocuğun disiplin cezası gerektiren eyleminin gerçekleşme riskinin bulunması hâlinde bu riski ortadan kaldırmak veya soruşturma sürerken giderilmesi güç ve imkânsız zararların doğmasını önlemek amacıyla uygulanan ve ceza niteliği taşımayan koruma ve önleme amaçlı tedbirlerdir.
[2] Çocuklar hakkında uygulanabilecek disiplin tedbirleri şunlardır:
a) Teşvik esaslı ayrıcalıkları ertelemek,
b) Kaldığı odayı ve yatakhaneyi değiştirmek,
c) Bulunduğu kurumun başka bir kısmına nakletmek,
d) Meslek eğitiminin bütünlüğünü ve sürekliliğini bozmayacak şekilde çalıştığı işyerini veya atölyeyi değiştirmek,
e) Belli yerlere girmesini yasaklamak,
f) Bazı eşyaları bulundurmasını veya kullanmasını yasaklamak.

Disiplin cezaları ve tedbirlerinin hükümlüye bildirilmesi, şikâyet hakkı

Madde 157 – [1] Disiplin cezalarından;
a) Çocuklar hakkında verilen uyarma, kınama ve bazı etkinliklere katılmaktan alıkoyma cezası,
b) Yetişkinler hakkında verilen kınama ve bazı etkinliklere katılmaktan alıkoyma cezası,
kurumun en üst amiri tarafından hükümlüye bildirilir.
[2] Disiplin kurulunca verilen disiplin cezaları, kurum en üst amirince görevlendirilen infaz ve koruma başmemuru tarafından hükümlüye bildirilir.
[3] Hükümlüye yapılacak bildirimlerde, cezanın niteliği, süresi ve hangi eylemden dolayı verildiği belirtilir. Bildirim, disiplin cezalarının uygulanmasından önce yapılır.
[4] Çocuklar hakkında alınan disiplin tedbirleri ile diğer hükümlüler hakkında alınan tedbirler, kurum en üst amiri tarafından kendilerine bildirilir.
[5] Disiplin ceza ve tedbirleri ile diğer tedbirlere karşı şikâyet ve itiraz durumunda 4675 sayılı Kanun hükümleri uygulanır.
[6] Diğer mevzuatta yer alan dilekçe ve şikâyet hakkına ilişkin hükümler saklıdır.

Disiplin cezaları ve tedbirlerinin gözlem ve sınıflandırma formuna kaydı

Madde 158 – [1] Hükümlüler hakkında uygulanan disiplin ceza ve tedbirleri kurum idaresinde tutulan "Gözlem ve Sınıflandırma Formu"na kaydedilir. Formda:
a) Disiplin cezası veya tedbirini gerektiren eylemin tarihi,
b) Disiplin cezası veya tedbirinin karar tarihi, numarası ve varsa kesinleşme tarihi,
c) Disiplin cezası veya tedbirinin hükümlüye bildirim tarihi,
d) Disiplin cezası veya tedbire karşı şikâyette bulunulmuşsa, şikâyet tarihi ve bunun sonucu, e) Disiplin cezası veya tedbirin infazına başlama, bitiş tarihleri ile disiplin cezalarının kaldırılış tarihi,
f) Disiplin cezası veya tedbirin hükümlü üzerinde yaptığı etki,
belirtilir.

İKİNCİ BÖLÜM
Ödüllendirme

Ödüllendirme

Madde 159 – [1] Kurum içindeki veya dışındaki genel durumları, iyileştirme etkinliklerine ilgileri ve uyumları, kurum düzenine karşı tutumları, kendilerine verilen işlerdeki gayretleri gibi beklenen davranış ve tutumları gösteren hükümlülere teşvik esaslı ayrıcalıklar tanınır.
[2] Birinci fıkra hükmü, çocuk hükümlüler için de geçerlidir.

Ödüllendirilecek tutum ve davranışlar

Madde 160 – [1] Hükümlülerin ödüllendirilecek tutum ve davranışları şunlardır:
a) Katılması gereken iş, eğitim, öğretim ve benzeri faaliyetlerde devamsızlığı bulunmamak,
b) Davranışları ile arkadaşları ve çevresine iyi örnek olmak,
c) Kurum içi ve dışındaki spor, sanat, kültür ve sosyal faaliyetlerde veya yarışmalarda başarı göstermek,
d) İyileştirme faaliyetlerinde gösterdiği davranışlarla bu çalışmalara katkı sağlamak,
e) Kurumun araç, gereç ve donanımlarını koruma ve kullanmada örnek olmak,
f) Sağlık ve güvenlik konularında örnek tutum ve davranışlar içerisinde olmak.

Ödüller

Madde 161 – [1] Hükümlüler hakkında disiplin kurulunca verilebilecek ödüller şunlardır:
a) Teşekkür, takdir veya onur belgesi: Hükümlülerin adları ve ödüle değer bulunan tutum ve davranışları, hükümlünün talebi hâlinde, özel olarak yapılacak bir törenle, kurum personeli huzurunda diğer hükümlülere duyurulur ve söz konusu belge ailesine gönderilir,
b) Ödüllendirme listesine kaydetmek: Bir yıl içinde iki veya daha fazla ödül alan hükümlü, kurumun yıllık "Ödüllendirme Listesi" ne yazılır. Bu liste yılda en az bir kez personelin, hükümlülerin ve ailelerinin katılacağı bir törende kurum en üst amiri tarafından okunur. Bu liste, hükümlünün talebi hâlinde, kurumda herkes tarafından görülebilecek bir yere asılır,
c) Kurum dışı etkinliklerde öncelik vermek: Başka kurum ve kuruluşlar tarafından düzenlenen ve sınırlı sayıda hükümlünün katılabileceği tiyatro, konser, spor karşılaşması ve buna benzer faaliyetlere katılımda hükümlüye öncelik tanınır,
d) Ziyaretlerde azamî görüşme süresi uygulamak: Hükümlüye, ziyaret edildiğinde görüşmeleri için belirtilen azamî süre uygulanır,
e) Uygun bir hediye vermek: Hükümlüye, gösterdiği tutum veya davranışına uygun ya da varsa özel ilgi ve becerileri ile uyumlu bir hediye verilir. Hediye, hükümlünün rızası hâlinde personel, hükümlüler ve ailesinin katılacağı bir törenle verilir,
f) Tavsiye mektubu vermek: Hükümlüye, salıverilme sonrasında iş veya eğitim için başvuracağı kamu ve özel sektör nezdinde kullanmak üzere tavsiye mektubu verilir.
[2] Hükümlü hakkında verilen ödüllendirmeye ilişkin kararlar, gözlem ve sınıflandırma formuna kaydedilerek "Gözlem ve Sınıflandırma Dosyası"na konur.

Çocuk hükümlülerin ödüllendirilecek tutum ve davranışları

Madde 162 – [1] Çocuğun, kurum içindeki ve dışındaki genel durumu, iyileştirme faaliyetlerine ilgisi ve uyumu, kurumun düzenine karşı tutumu, kendisine verilen işlerdeki çabası gibi hususlar, eğitim kurulunun görüşü alınmak suretiyle disiplin kurulu tarafından ödüllendirilir. Bir davranışın ödüllendirilmesini kurum en üst amiri veya kurumun diğer personeli ya da iyileştirme faaliyetlerine katılan eğiticiler ile diğer kişiler de talep edebilir.
[2] Ödüllendirilecek davranışlar şunlardır;
a) Katılması gereken iş, eğitim, öğretim ve benzeri faaliyetlerde devamsızlığı bulunmamak,
b) Davranışları ile arkadaşları ve çevresine iyi örnek olmak,
c) Kurum içi ve dışındaki spor, sanat, kültür ve sosyal etkinliklerde veya yarışmalarda başarı göstermek,
d) Okulda, çıraklık eğitim merkezinde veya benzeri yerlerde teşekkür ya da takdir belgesi almak,
e) İyileştirme faaliyetlerinde gösterdiği davranışlarla bu çalışmalara katkı sağlamak,
f) Kurumun araç, gereç ve donanımlarını koruma ve kullanmada örnek olmak,
g) Sağlık ve güvenlik konularında örnek tutum ve davranışlar içerisinde olmak.
[3] Çocuklara verilecek ödüller hakkında da 161 inci madde hükmü uygulanır. Ayrıca; Genel Müdürlüğün onayı ile gençlik kampları, izcilik kampları ve benzeri dış gezilere gönderme ödülleri de verilebilir.
[4] Hükümlü hakkında verilen ödüllendirmeye ilişkin kararlar, gözlem ve sınıflandırma formuna kaydedilerek "Gözlem ve Sınıflandırma Dosyası"na konur.

SEKİZİNCİ KISIM
Nakiller

BİRİNCİ BÖLÜM
Hükümlülerin Nakilleri

Kurum dışına çıkma hâlleri

Madde 163 – [1] Hükümlü; izin, hastaneye, Cumhuriyet başsavcılığına veya duruşmaya sevk, eğitim, öğretim, işyurdu, cezanın ertelenmesi, salıverilme, nakil, deprem, sel gibi doğal afet ve yangın hâlleri dışında ve yetkili makamca verilmiş yazılı bir emir olmadıkça kapalı kurumun dışına çıkarılamaz. [2] 5271 sayılı Kanunun 250 nci maddesinin birinci fıkrasında yer alan suçlarla ilgili olarak alınan bilgilerin doğruluğunun araştırılması bakımından zorunlu görülen hâllerde, hükümlü veya tutuklular, rızaları alınmak koşuluyla, ilgili makamın ve Cumhuriyet başsavcılığının talebi üzerine hâkim kararı ile geçici sürelerle kurumdan alınabilirler. Bu süreler, hükümlü veya tutuklu dinlendikten sonra işin niteliğine göre, her defasında dört günü ve hiçbir surette onbeş günü geçmemek üzere hâkim tarafından tayin olunur ve hükümlülük ve tutuklulukta geçmiş sayılır. Kurumdan ayrılış ve dönüşlerinde hükümlü veya tutuklunun sağlık durumu hekim raporu ile tespit edilir. Yer gösterme sırasında yapılan işlemlere ilişkin belgelerin bir örneği ilgilinin dosyasında muhafaza edilmek üzere Cumhuriyet başsavcılığına gönderilir.

Nakiller

Madde 164 – [1] Hükümlüler, kendi istekleri veya toplu sevk, disiplin, asayiş ve güvenlik, hastalık, eğitim, öğretim, suç ve yargılama yeri nedenleriyle başka bir kuruma nakledilebilirler.
[2] Hükümlü nakilden önce aranır ve cezaevi tabibince, yoksa diğer bir resmî hekime muayene ettirilir; muayene sonucu yola çıkarılamayacağı anlaşılanlar, kurumun en üst amirince derhâl resmî bir sağlık kuruluşuna sevk edilir. Mazeretinin, biri hastalığın uzmanı olmak üzere en az iki uzman hekimin imzaladığı ve hastane başhekiminin onayladığı resmî rapor ile belgelenmesi hâlinde nakil, mazeret ortadan kalkıncaya kadar geri bırakılır ve durum Bakanlığa bildirilir.
[3] Hükümlülerin nakil işlemleriyle ilgili esas ve usuller Bakanlık tarafından belirlenir.

Kendi istekleri ile nakil

Madde 165 – [1] Hükümlülerin kendi istekleri ile bulundukları kurumdan başka kurumlara nakledilebilmeleri için;
a) Gitmek istedikleri kurumlardan durumlarına uygun en az üç yeri belirten bir dilekçe vermeleri,
b) Nakil giderlerini peşin olarak ödemeyi kabul etmeleri,
c) Koşullu salıverilmelerine beş aydan az süre kalmamış olması,
d) İyi hâl göstermeleri, disiplin cezası almamış veya kaldırılmış olması,
e) İstekte bulunulan kurumda yer, kapsama gücü ve sınıfının uygun bulunması ve tutukevi olmaması,
f) Mahkûmiyet sürelerine uygun hükümlülerin barındırıldığı bir kurum olması,
g) Daha önce disiplin nedeniyle ayrılmak zorunda kaldıkları kurum olmaması,
gerekir.
[2] Bu hükümlüler nakledildikleri kurumlarda, eğitim öğretim veya hastalık nedeniyle nakil hariç, bir yıl kalmak zorundadırlar. Çocuklar bakımından bu süre altı ay olarak uygulanır.

Disiplin nedeniyle nakil

Madde 166 – [1] Hükümlü, hücreye koyma cezasını gerektiren eylemlerde bulunması hâlinde kurum yönetimince hakkında disiplin işlemi yapılır ve kurum en üst amirinin istemi üzerine Bakanlıkça başka kurumlara nakledilebilir. Disiplin cezaları yeni kurumlarda çektirilir.
[2] Bu hükümlüler nakledildikleri kurumlarda, mahkeme kararı, kurum güvenliği, can güvenliği veya hastalık sebepleriyle nakil hariç, altı ay kalmak zorundadırlar.

Zorunlu nedenlerle nakil

Madde 167 – [1] Kurumların elverişsiz ve yetersiz kalması, kapsama gücünün aşılması, kullanılamaz hâle gelmesi, asayiş, güvenlik, doğal afet, yangın ve büyük onarım gibi zorunlu nedenlerle başka kurumlara nakledilmeleri gerekli görülen hükümlüler, yargı çevresi dışında Bakanlıkça belirlenen ve konumlarına uygun olan diğer kurumlara nakledilebilirler.

Hastalık nedeniyle nakil

Madde 168 – [1] Hastaneye sevki zorunlu görülen hükümlü, öncelikle kurumun bulunduğu yer veya buraya en yakın tam teşekküllü Devlet veya üniversite hastanesinin hükümlü koğuşuna yatırılır.
[2] Bu hastanelere gönderilen hükümlülerin başka yerlerdeki tam teşekküllü Devlet veya üniversite hastanelerine sevki, sağlık kurulu raporuyla, acil ve yaşamsal tehlikesi bulunması hâlinde, varsa biri hastalığın uzmanı olmak üzere iki uzman hekim tarafından verilip, başhekim tarafından onaylanan ve hastalığın sebebi, tedavinin hangi sebeple bulunduğu hastanede gerçekleştirilemediği, hastaya nerede ve ne tür bir tedavi gerektiğini açıkça belirten bir raporla mümkündür. Bu durumda da en yakın ve hükümlü koğuşu bulunan Devlet veya üniversite hastaneleri tercih edilir.
[3] Hükümlünün bu hastanelerde kontrol ve tedavisinin devam edip etmeyeceğinin sağlık kurulu raporuyla belgelendirilmesi gerekir; aksi hâlde hükümlü ait olduğu kuruma iade edilir.
[4] Hükümlü, acil veya yaşamsal bir sağlık sorunu nedeniyle, muayene, teşhis ve tedavi amacıyla, kurumun bulunduğu yerdeki sağlık kuruluşuna geciktirilmeksizin nakledilir. Bunun için;
a) Sağlık sorununun ortaya çıktığı anda kurumda cezaevi tabibinin görevli olması hâlinde, bu görevlinin raporu,
b) Kurumda cezaevi tabibi bulunmaması durumunda, sağlık sorununun ortaya çıktığı anda kurumda bulunan en üst yetkilinin yazılı izni,
aranır.
c) Hükümlünün, gönderildiği sağlık kuruluşundan, acil ve yaşamsal olarak başka bir sağlık kuruluşuna nakli gerektiğinde ikinci fıkra hükmü uygulanır. Bu hâllerde Bakanlıktan izin alınmaz, ancak, yapılan işlem en seri haberleşme araçlarıyla Bakanlığa bildirilir.
[5] Hükümlü, acil hâller dışında özel sağlık kuruluşlarında tedavi edilemez. Acil hâllerin varlığı hâlinde Bakanlığa bilgi verilir.
[6] Hükümlü, sağlık nedenleriyle bulunduğu kurumda kalmasının uygun olmadığı, cezaevi tabibinin önerisi ve kurum en üst amirinin isteği üzerine alınacak sağlık kurulu raporuyla belirlendiği takdirde, başka kurumlara nakledilebilir.
[7] Analarının yanında kalmakta olan çocukların sağlık nedeniyle kurum dışına sevk edilmesi hâlinde, cezaevi tabibi tarafından verilen raporda anasının kendisine refakati zorunlu görülmüşse refakat edebilir. Çocuğun sağlık giderleri 120 nci madde hükümlerine göre karşılanır.

Nakillerde alınacak tedbirler

Madde 169 – [1] Hükümlülerin kuruma veya başka bir yere götürülüp getirilmesi sırasında, halkla bir araya gelmelerine ve başkaları tarafından görülmelerine engel olacak tedbirler alınır.
[2] Hükümlü, havalandırma ve ışık durumu yetersiz araçlarla, eziyet verici veya onur kırıcı şekilde nakledilemez. Nakil sırasında alınacak tedbirler, hükümlünün firarını önleyici ve yukarıdaki fıkrada yazılı engelleri gerçekleştirici sınırları aşamaz, birbirleriyle ve görevlilerle herhangi bir tartışmaya girmelerini engelleyici boyutları geçemez.
[3] Açık kurumlar ile çocuk eğitimevleri arasındaki nakiller veya kapalı kurumlardan açık kurumlara ve çocuk eğitimevlerine nakiller, infaz ve koruma memuru nezaretinde yapılır. Kapalı kurumlara nakiller dış güvenlik görevlilerince yerine getirilir.
[4] Nakil sırasında hükümlünün iaşe ve bedensel ihtiyaçları giderilir.

Nakledilen hükümlülerin eşya ve paraları ile infaz dosyaları

Madde 170 – [1] Nakledilecek hükümlüye ait, elbise ve diğer eşyası, bu konuda görevlendirilen kurum personelince, iki nüsha hâlinde düzenlenecek bir makbuz karşılığı geri verilir. Makbuzun bir sureti imza karşılığı hükümlüye verilir, diğer sureti ise defterinde saklanır.
[2] Hükümlünün bankada şahsî parasının bulunması hâlinde, bu para, nakledileceği kurumun bankadaki "Hükümlü Emanet Para Hesabı"na kayıt edilmek üzere gönderilir.
[3] Nakledilecek hükümlüye ait gözlem ve sınıflandırma dosyası ile sevk evrakı nakli gerçekleştirecek görevliye teslim edilir. İnfaz dosyası, nakledildiği kuruma ulaştırılmak üzere, derhâl ilgili yer Cumhuriyet başsavcılığına gönderilir.

Naklen gelen hükümlülerin tâbi olduğu işlem

Madde 171 – [1] Naklen gelen hükümlü hakkında, kuruma yeni gelen hükümlülere ilişkin işlemler uygulanır.
[2] Hükümlünün, kabul odalarında bekletilmesi sırasında yapılacak işlemde, naklen geldiği kurum tarafından sevk sırasında gönderilen hükümlüye ait gözlem ve sınıflandırma dosyası ile sevk evrakı da dikkate alınır.

DOKUZUNCU KISIM
Koşullu Salıverilme ve Salıverilme

BİRİNCİ BÖLÜM
Koşullu Salıverilme

Koşullu salıverilme

Madde 172 – [1] Koşullu salıverilmeden yararlanabilmek için mahkûmun kurumdaki infaz süresini iyi hâlli olarak geçirmesi gerekir.
[2] Ağırlaştırılmış müebbet hapis cezasına mahkûm edilmiş olanlar otuz yılını, müebbet hapis cezasına mahkûm edilmiş olanlar yirmidört yılını, diğer süreli hapis cezalarına mahkûm edilmiş olanlar cezalarının üçte ikisini kurumda çektikleri takdirde, koşullu salıverilmeden yararlanabilirler.
[3] Koşullu salıverilme için kurumda geçirilmesi gereken süre;
a) Birden fazla ağırlaştırılmış müebbet hapis cezasına veya ağırlaştırılmış müebbet hapis cezası ile müebbet hapis cezasına mahkûmiyet hâlinde otuzaltı,
b) Birden fazla müebbet hapis cezasına mahkûmiyet hâlinde otuz,
c) Bir ağırlaştırılmış müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuzaltı,
d) Bir müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuz,
e) Birden fazla süreli hapis cezasına mahkûmiyet hâlinde en fazla yirmisekiz,
yıldır.
[4] Suç işlemek için örgüt kurmak veya yönetmek ya da örgütün faaliyeti çerçevesinde işlenen suçtan dolayı mahkûmiyet hâlinde; ağırlaştırılmış müebbet hapis cezasına mahkûm edilmiş olanlar otuzaltı yılını, müebbet hapis cezasına mahkûm edilmiş olanlar otuz yılını, süreli hapis cezasına mahkûm edilmiş olanlar cezalarının dörtte üçünü kurumda çektikleri takdirde, koşullu salıverilmeden yararlanabilirler. Ancak, bu süreler;
a) Birden fazla ağırlaştırılmış müebbet hapis cezasına veya ağırlaştırılmış müebbet hapis cezası ile müebbet hapis cezasına mahkûmiyet hâlinde kırk,
b) Birden fazla müebbet hapis cezasına mahkûmiyet hâlinde otuzdört,
c) Bir ağırlaştırılmış müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla kırk,
d) Bir müebbet hapis cezası ile süreli hapis cezasına mahkûmiyet hâlinde en fazla otuzdört,
e) Birden fazla süreli hapis cezasına mahkûmiyet hâlinde en fazla otuziki,
yıldır.
[5] Koşullu salıverilme süresinin hesaplanmasında, hükümlünün onsekiz yaşını dolduruncaya kadar kurumda geçirdiği bir gün, iki gün olarak dikkate alınır.
[6] Hükümlü hakkında 5275 sayılı Kanunun 107 nci maddesinin altı ilâ onuncu fıkralarına göre mahkemece hükmedilen denetimli serbestlik tedbirleri aynı Kanunun 104 üncü maddesine göre denetimli serbestlik ve yardım merkezi şubeleri veya bürolarınca yerine getirilir.
[7] Bir hükümlünün koşullu salıverilmesi hakkında kurum idaresi tarafından hazırlanan gerekçeli rapor, hükmü veren mahkemeye; hükümlü başka bir yerde bulunuyorsa o yerde bulunan aynı derecedeki mahkemeye verilir. Mahkeme, bu raporu uygun bulursa hükümlünün koşullu salıverilmesine dosya üzerinden karar verir. Mahkeme, raporu uygun bulmadığı takdirde gerekçesini kararında gösterir. Bu kararlara karşı itiraz yoluna gidilebilir.
[8] Koşullu salıverilen hükümlünün, denetim süresinde hapis cezasını gerektiren kasıtlı bir suç işlemesi veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen, uymamakta ısrar etmesi hâlinde koşullu salıverilme kararı geri alınır.
[9] Koşullu salıverilme kararının geri alınması hâlinde hükümlünün;
a) Sonraki suçu işlediği tarihten itibaren kalan cezasının aynen,
b) Yükümlülüklerine aykırı davranması hâlinde, bu yükümlülüklere uymama tarihi ile hakederek salıverilme tarihi arasındaki süreyi geçmemek koşuluyla takdir edilecek bir sürenin, kurumda çektirilmesine karar verilir. Koşullu salıverilme kararının geri alınmasından sonra aynı hükmün infazı ile ilgili bir daha koşullu salıverilme kararı verilmez.
[10] Denetim süresi yükümlülüklere uygun ve iyi hâlli olarak geçirildiği takdirde, ceza infaz edilmiş sayılır.
[11] Koşullu salıverilme kararının geri alınmasına;
a) Hükümlü geri kalan süre içinde işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûm edilirse, hükmü veren ilk derece mahkemesi veya bölge adliye mahkemesi tarafından,
b) Hükümlünün bağlı tutulduğu yükümlülükleri yerine getirmemesi hâlinde koşullu salıverilme kararına esas teşkil eden hükmü veren ilk derece mahkemesi veya bölge adliye mahkemesi veya koşullu salıverilme kararını vermiş olan mahkeme tarafından,
dosya üzerinden karar verilir. Bu kararlara karşı itiraz yolu açıktır.
[12] 5237 sayılı Kanunun İkinci Kitap, Dördüncü Kısım, "Devletin Güvenliğine Karşı Suçlar" başlıklı Dördüncü Bölüm, "Anayasal Düzene ve Bu Düzenin İşleyişine Karşı Suçlar" başlıklı Beşinci Bölüm, "Milli Savunmaya Karşı Suçlar" başlıklı Altıncı Bölüm altında yer alan suçlardan birinin bir örgütün faaliyeti çerçevesinde işlenmesi dolayısıyla ağırlaştırılmış müebbet hapis cezasına mahkûmiyet hâlinde, koşullu salıverilme hükümleri uygulanmaz.

Mükerrirlere özgü infaz rejimi ve denetimli serbestlik tedbiri

Madde 173 – [1] Tekerrür hâlinde işlenen suçtan dolayı mahkûm olunan;
a) Ağırlaştırılmış müebbet hapis cezasının otuzdokuz yılının,
b) Müebbet hapis cezasının otuzüç yılının,
c) Süreli hapis cezasının dörtte üçünün,
kurumda iyi hâlli olarak çekilmesi durumunda, koşullu salıverilmeden yararlanılabilir.
[2] Tekerrür nedeniyle koşullu salıverilme süresine eklenecek miktar, tekerrüre esas alınan cezanın en ağırından fazla olamaz.
[3] İkinci defa tekerrür hükümlerinin uygulanması durumunda, hükümlü koşullu salıverilmez.
[4] Mükerrirler hakkında 5275 sayılı Kanunun 108 inci maddesinin dört ve altıncı fıkralarına göre mahkemece hükmedilen mükerrirlere özgü denetimli serbestlik tedbiri aynı Kanunun 104 üncü maddesine göre denetimli serbestlik ve yardım merkezi şube müdürlükleri veya bürolarınca yerine getirilir.

İKİNCİ BÖLÜM
Salıverilme

Hükümlülerin salıverilmesi

Madde 174 – [1] Hükümlüler, kanunlarda belirtilen yetkili makamların yazılı emri ile salıverilir.

Hükümlü salıverilme defteri

Madde 175 – [1] Kurumda, hükümlüler için "Hükümlü Salıverilme Defteri" tutulur.
[2] Salıverilme defterinde aşağıda sayılan bilgilere yer verilir:
a) Mahkûmiyet kararı kesinleşmiş olan her hükümlünün adı, soyadı ve hükümlü defter numarası,
b) Cezanın türü, süresi, ilâm tarihi ve numarası,
c) Hürriyetin kısıtlanmasına başlandığı tarih,
d) Disiplin cezaları ile bu cezaların veriliş, infaz ve kaldırılış tarihi,
e) Başka bir suçtan tutuklama kararı,
f) Salıverilmesinden sonra askerlikle ilişkisinin bulunup bulunmadığı,
g) Hakkında sınır dışı edilme tedbirine hükmedilip edilmediği,
h) Salıverilme sonrası adresleri ve iletişim bilgileri.
[3] Salıverilme defteri, yılbaşından önce hazırlanır ve yılın her gününe göre ayrılmış sayfaları bulunur.
[4] Salıverilme defterindeki sayfalara, salıverilme tarihleri esas alınarak, o yıl içerisinde salıverilmesi gereken hükümlüler, tek tek kaydedilir. Defter, görevli personelce hatalı salıverilmenin önlenmesi amacıyla her gün düzenli olarak kontrol edilir.

Eşya ve paranın geri verilmesi

Madde 176 – [1] Salıverilecek hükümlüye ait, elbise ve diğer eşyası, bu konuda görevlendirilen kurum personelince, iki nüsha hâlinde düzenlenecek bir makbuz karşılığı geri verilir. Makbuzun bir sureti imza karşılığı hükümlüye verilir, diğer sureti ise defterde saklanır.
[2] Hükümlünün bankada şahsî parasının bulunması hâlinde, bu para, görevli personel tarafından bankadan çekilerek salıverilecek hükümlüye makbuz karşılığı iade edilir.
[3] Hükümlünün, kurumda bulunduğu sürede almış olduğu belgeler de salıverilmede kendisine verilir.

Salıverilmenin kaydı

Madde 177 – [1] Hükümlüler, salıverildiklerinde, bu durum "Hükümlü Kayıt Defteri"nin ilgili bölümüne kaydedilir. Bu kayıtta;
a) Salıverilme, bir mahkeme kararına dayanıyor ise, mahkeme kararının tarih, esas ve karar numaraları,
b) Salıverilme mahkeme kararı dışında hükümlünün salıverilmesi sonucunu doğuran 5237 sayılı Kanunda veya diğer kanunlarda belirtilen herhangi bir karar veya işleme dayanıyor ise, bunların tarih ve numaraları,
bulunur.
[2] Salıverilen hükümlüler, deftere kaydedilmelerini müteakip mevcuttan düşürülür.

Salıverilecek hasta hükümlüler

Madde 178 – [1] Salıverilme tarihinde, kurum dışına çıkarılmasına engel olacak şekilde hasta olup da hastaneye nakli veya yakınlarının refakatinde kurumdan ayrılması mümkün olmayan hükümlünün; kendi rızası ve Cumhuriyet başsavcılığının onayı ile bir hastaneye veya sağlık kurumuna nakledilinceye kadar kurumun ayrı bir bölümünde kalması sağlanır.
[2] Birinci fıkrada belirtilen hâllerde, durum, hükümlünün ailesine, avukatına, asker kişi ise, kayıtlı bulunduğuaskerlik şubesine ve yabancı uyruklu ise, uyruğunda olduğu devletin diplomatik temsilciliği veya konsolosluğuna kurum idaresince bildirilir.

Salıverilme sırasında alınacak tedbirler

Madde 179 – [1] Hükümlünün salıverilmesi sırasında kurum en üst amirinin ihtiyaç duyması veya hükümlünün talebi hâlinde gerekli tedbirler kurumun iç ve dış güvenlik görevlilerinin işbirliği ile alınır. Ayrıca durum yerel kolluk kuvvetlerine ve ilgili makamlara bildirilir.

ONUNCU KISIM
Tutukluluk

BİRİNCİ BÖLÜM
Tutuklular Hakkında Uygulanacak Genel Hükümler

Tutuklama kararının yerine getirildiği kurumlar

Madde 180 – [1] Tutukluluk kararları, 5275 sayılı Kanunun 111 inci maddesinde belirtilen kurumlarda yerine getirilir. Ceza infaz kurumlarının personel, görev, yetki ve sorumlulukları, kurulların oluşumu ve çalışması ile iç güvenlik hususlarıyla ilgili düzenlemeler tutukevlerinde de uygulanır.
[2] Tutuklular, hükümlülerden ayrı binalarda barındırılır. Tutuklular, bağımsız bir bina ayrılması mümkün olmadığı takdirde, kurumlarda, hükümlülerle bağlantısı olmayacak şekilde kendilerine ayrılan bölümlerde kalır. Açık kurumlar ile çocuk eğitimevlerinde tutuklu barındırılmaz.
[3] Ceza infaz kurumlarından hangilerinin tutuklulara tahsis edileceği Bakanlıkça belirlenir.

Salıverilen tutukluların yükümlülükleri

Madde 181 – [1] Salıverilen tutukluların tabi olacakları yükümlülükler hakkında 5271 sayılı Kanunun 106 ncı maddesi uygulanır.

Kuruma kabul ve tutukluların barındırılması

Madde 182 – [1] Tutukluların kuruma kabullerinde ve bunların kurumlarda barındırılmasında, durumlarına uygun olduğu ölçüde 5275 sayılı Kanunun 112 ve 113 üncü maddeleri uygulanır.

Tutuklunun çağrılması ve iddianamenin tebliği

Madde 183 – [1] Tutuklu sanığın duruşmaya çağrılması ve iddianamenin tebliğinde 5271 sayılı Kanunun 176 ncı maddesinin üçüncü fıkrası hükmü uygulanır.

İKİNCİ BÖLÜM
Tutukluların Hakları ve Kısıtlayıcı Önlemler

Tutukluların hakları

Madde 184 – [1] Tutuklulardan çalışmaları istenebilir; ancak, buna mecbur tutulamazlar. Tutuklular istediklerinde idare, barındırıldıkları odalarda çalışmalarına izin verebilir. Odada çalışma imkânı yoksa, tutukluların iş yerlerinde çalışmalarına da izin verilebilir. Bu takdirde kendileri hakkında çalışmakta olan hükümlülere ait rejim uygulanır. İstekli tutuklular, idare ve gözlem kurulu kararıyla kurum iç hizmetlerinde de çalıştırılabilir.
[2] Soruşturma ve kovuşturma evrelerinde tutuklular, kurumun bu husustaki genel düzenine uymak suretiyle ziyaretçi kabul edebilirler. Ancak soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkeme, soruşturmanın veya davanın selameti bakımından tutuklunun ziyaretçi kabulünü yasaklayabilir veya bu hususta kısıtlamalar koyabilir.
[3] Tutukluların yazılı haberleşmeleri ile telefonla görüşmeleri, soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkemesince kısıtlanabilir.
[4] Tutuklu, savunması için istediği müdafii seçmek ve görevlendirmek hakkına sahiptir. Her dereceden kurum görevlileri bu hususta tutukluya tavsiyelerde bulunamaz.
[5] Tutuklunun müdafii ile olan haberleşmesine ve kurum düzeni çerçevesinde temas ve görüşmelerine hiçbir suretle engel olunamaz ve kısıtlamalar konulamaz.
a) Şüpheli veya sanık, vekâletname aranmaksızın müdafii ile her zaman ve konuşulanları başkalarının duyamayacağı bir ortamda görüşebilir. Bu kişilerin müdafii ile yazışmaları denetime tâbi tutulamaz,
b) Soruşturma evresinde, aynı anda en fazla üç avukat tutuklu ile görüşebilir. Avukatlar aynı anda birden fazla tutukluyla görüşemez.
[6] Özel kanunda yer alan hükümler saklıdır.

Kısıtlayıcı önlemler

Madde 185 – [1] Tehlikeli hâlde bulunan, delil karartma tehlikesi olan, soruşturmanın amacını veya tutukevinin güvenliğini tehlikeye düşüren veya suçun tekrarına olanak verecek davranışlarda bulunan tutuklulara soruşturma evresinde Cumhuriyet savcısı, kovuşturma evresinde hâkim veya mahkemesince aşağıdaki tedbirler uygulanabilir:
a) Tutuklunun tek başına, sıkı bir rejim altında muhafaza edilmesi ve kaldığı odanın kamera ile izlenmesi,
b) Belirli süre ile dışarıyla ilişkisinin, ziyaretçi kabulünün ve telefon görüşmelerinin kısıtlanması,
c) Gerekiyorsa kendisine veya başkalarına zarar vermesini önleyici biçimde hazırlanmış özel bir odada barındırılması ve kaldığı odanın kamera ile izlenmesi,
d) Saldırganlık göstermesi hâlinde belirli süreyle kelepçelenmesi veya hareketlerinin engellenmesi,
e) Yüksek güvenlikli bir kuruma nakledilmesi.
[2] a) 5271 sayılı Kanun hükümlerine göre, mahkemece haklarında müdafi veya vekillik görevinden yasaklanmış bulunan avukatlar, Kanunda belirtilen yasaklama süreleri içinde başka davalarla ilgili olsa bile müdafiliğini veya vekilliğini üstlendiği kişiyi kurumda ziyaret edemez,
b) Müdafilik veya vekillikten yasaklanma kararları mahkemece bu kararların kesinleşmesini müteakip, kurumun bulunduğu yer Cumhuriyet başsavcılığına gönderilir. Cumhuriyet başsavcılığı, kararın bir örneğini derhal kuruma gönderir,
c) Müdafilik veya vekillik görevinden yasaklama kararlarının kurum tarafından yerine getirilmesinde aşağıdaki esas ve usuller uygulanır:
1. Kararın bir örneği, hükümlü ve tutuklu gözlem ve sınıflandırma dosyasına konulur.
2. Kurumlarda bu kararlara mahsus olmak üzere bir defter tutulur. Bu defterde, müdafilik veya vekillik görevinden yasaklama kararı verilen avukatların açık kimliği, kararı veren mahkemenin adı, karar tarihi ve sayısı, yasaklama süresi, yasaklama süresinin uzatılması hâlinde bu süre uzatımı, sürenin sona erme tarihi açıkça belirtilir.
3. Ziyaret günlerinde, avukatların ziyarete engel hâli olup olmadığı, savunma hakkı zedelenmeyecek şekilde kurum idaresince gecikmeksizin tespit edilir.
4. Hükümlü veya tutuklunun Tüzükte belirtilen sebeplerle başka bir kuruma nakli hâlinde, müdafilik veya vekilliğini üstlendiği avukat hakkında yasaklama kararının bulunduğu da yapılacak işlemde tereddüde yer vermeyecek şekilde belirtilir.
5. Mahkemece aksine karar verilmediği sürece, kararda belirtilen yasaklama süresinin dolması hâlinde bu kaydın tutulduğu defterden yasaklama kaydı çıkartılır.
d) Mahkemece, müdafi veya vekilliği üstlenmekten yasaklama kararı verilmiş olan avukatlar hakkında, mahkûmiyet dışında karar verilmesi hâlinde, yasaklama kararının kendiliğinden kaldırıldığı, mahkemece derhal kurumun bulunduğu yer Cumhuriyet başsavcılığına bildirilir. Cumhuriyet başsavcılığı, kararın bir örneğini aynı gün kurum idaresine gönderir. Kurum idaresi, kararın kendisine ulaştığı tarihte müdafilik veya vekillik görevini üstlenmekten yasaklama kararının kaldırılması sebebiyle ilgili defterde gerekli kayıt ve düşüm işlemlerini yapar.

Tutuklulara uygulanacak hükümler ve yükümlülükleri

Madde 186 – [1] Tüzüğün; 1, 4, 6, 9 ilâ 14, 22, 24 ilâ 27, 29 ilâ 31, 40 ilâ 46, 67 ilâ 73, 75 ilâ 96, 99 ilâ 108, 110 ilâ 117, 119 ilâ 132, 143 ilâ 171, 174, 176 ilâ 179, 185, 188, 189 uncu maddelerinde düzenlenmiş hükümlerin tutukluluk hâliyle uzlaşır nitelikte olanları tutuklular hakkında da uygulanabilir.

Tutuklunun kanun yollarına başvurması

Madde 187 – [1] Tutuklu bulunan şüpheli veya sanık, 5271 sayılı Kanunun 263 üncü maddesinde belirtilen esas ve usullere göre kanun yollarına başvurabilir.

ONBİRİNCİ KISIM
Yardımlar, Bağışlar ve Son Hükümler

BİRİNCİ BÖLÜM
Hükümlüler ile Kuruma Dış Yardım ve Bağışlar, Hükümlüler Arası Yardımlaşmalar

Hükümlüler ile kuruma dış yardım ve bağışlar

Madde 188 – [1] Hükümlülere, kurumlarından salıverilmelerinden önce veya sonra aşağıda belirtilen esaslara göre dış yardım yapılabilir:
a) Hükümlülerin kurumda bulundukları süre içinde kendileri veya aileleri ile ilgili olarak sosyal, sağlık, hukuki yardım ve benzeri ihtiyaçların belirlenmesi için gerekli incelemeler yapılır. Bu işlemler kuruma geliş tarihinden itibaren bir ay içinde tamamlanır. Belirlenen ihtiyaçların karşılanması amacıyla infaz süresince ilgili resmî, özel, gönüllü kurum ve kuruluşlarla işbirliği yapılır,
b) Hükümlülerin salıverilme sonrası yaşama hazırlanabilmeleri için barınma, iş, eğitim, sosyal, sağlık ve hukukî yardım gibi ihtiyaçların belirlenebilmesi ve gereken yardımlardan yararlanabilmesi amacıyla, salıverilme tarihlerinden en az iki ay önce psiko- sosyal yardım servisi, bulunmuyorsa idare ve gözlem kurulu tarafından inceleme raporu hazırlanır. Hazırlanan rapor doğrultusunda, salıverilme sonrası yaşamın düzenlenebilmesi amacıyla ilgili resmî, özel, gönüllü kurum ve kuruluşlarla işbirliği yapılır,
c) Salıverilme sonrası ile ilgili düzenlemeler, hükümlünün salıverilmesinden en az bir hafta önce tamamlanarak, yapılan işlemler ve sonuçları hakkında kendisi bilgilendirilir,
d) Hükümlüler, infaz sırasında ve salıverilme sonrasında, her zaman ilgili kurum ve kuruluşlardan yardım talep edebilirler.
[2] Kişiler ile diğer kurum ve kuruluşlar tarafından hükümlülere Cumhuriyet başsavcısının izni ile giyim, kitap ve benzeri yardım ve bağış yapılabilir. Açık kurumlar ile eğitimevlerindeki hükümlülere yapılacak bağış ve yardımlarda ise kurum müdürünün izni aranır.
[3] Hükümlülerin kullanımına sunulmak üzere, yardım ve bağış olarak verilen ve demirbaşa kaydedilmesi gereken eşyalar, Bakanlığın uygun görüşünün alınmasından sonra Cumhuriyet başsavcılığınca kabul edilir.
[4] Kuruma yapılan bağışlarda üçüncü fıkra hükmü uygulanır.

Hükümlüler arası yardımlaşma

Madde 189 – [1] Meslek ve sanatlarında becerili olan hükümlüler, çalışma yeteneğine sahip ve istekli diğer hükümlülere, kurum idaresi ile işbirliği yaparak kurumda ve salıverilmelerinden sonraki yaşamlarında iş, meslek veya sanat öğrenmelerini sağlamak amacıyla katkıda bulunabilir.

İKİNCİ BÖLÜM
Son Hükümler

Tebligat

Madde 190 – [1] Mahkeme ilâmında yazılı hapis cezasının çektirilmesine ilişkin yapılan çağrı kağıdı veya adlî para cezasının ödenmesi için çıkartılan ödeme emrinin tebliği, hükümde gösterilen adrese yapılır. Hükümlü, adres değişikliklerini mahkemeye veya Cumhuriyet başsavcılığına bildirmekle yükümlüdür. Aksi hâlde hükümde gösterilen adreste yapılan tebligat geçerlidir.
[2] Güvenlik tedbirleri hakkında da birinci fıkra hükümleri uygulanır.

Hapis cezalarının ve tedbirlerin infazında göz önünde bulundurulacak ve uygulanacak diğer kanunlardaki hükümler

Madde 191 – [1] Cezanın kesinleşmesinden sonra asker edilen kişiler hakkındaki hapis cezasının infazı ve geri bırakılmasında 21/6/1927 tarihli ve 1111 sayılı Askerlik Kanununun 39 uncu maddesi göz önünde bulundurulur ve uygulanır.

Asker edilen kişilerin cezalarının infazı

Madde 192 – [1] Asker edilen kişilerin cezaları, 5275 sayılı Kanunun 118 inci maddesinde belirtilen esas ve usullere göre infaz edilir.

Disiplin hapsi ve tazyik hapsi kararlarının infazı

Madde 193 – [1] Disiplin hapsinin Cumhuriyet başsavcılığınca infazında aşağıdaki esas ve usuller uygulanır;
a) Mahkemece verilen disiplin hapsi kararları, disiplin hapsine mahsus deftere kaydedilir,
b) Disiplin hapsi cezasının infazı amacıyla, on gün içinde Cumhuriyet başsavcılığına gelmesi için hükümlüye çağrı belgesi gönderilir. Bu süre içinde hükümlünün gelmemesi veya kaçması halinde yakalama emri düzenlenir. İlgilinin bu adreste bulunamaması halinde karar, yargı çevresi dışındaki o yer Cumhuriyet başsavcılığına gönderilir,
c) Kanun hükümlerine göre disiplin hapsi, kaldırılmadığı veya düşürülmediği takdirde kurumda yerine getirilir.
[2] Tazyik hapsi kararlarının Cumhuriyet başsavcılığınca infazında aşağıdaki esas ve usuller uygulanır;
a) Mahkemece verilen tazyik hapsi kararları, bu kararlara mahsus deftere kaydedilir,
b) Bu kararlar, hükümlünün kararda belirtilen adresinde bulunan mahalli kolluk kuvvetlerine veya ilgilinin bu adreste bulunamaması halinde yargı çevresi dışındaki o yer Cumhuriyet başsavcılığına gönderilir,
c) Kanun hükümlerine göre tazyik hapsi kararı kaldırılmadığı sürece, kurumda yerine getirilir.
[3] Disiplin hapsi ve tazyik hapsi kararları için kurumda ayrı bir kayıt tutulur.
[4] Disiplin hapsi ve tazyik hapsi kararları, tekerrüre esas olmaz, koşullu salıverilme hükümleri uygulanmaz ve adlî sicil kayıtlarına işlenmez.

İdarî para cezasının tahsili

Madde 194 – [1] İdarî para cezası; kanunda alt ve üst sınırları gösterilmek suretiyle belirlenebilen veya maktu ya da nispi olabilen bir kabahat karşılığı uygulanan yaptırımdır.
[2] İdarî para cezasını içeren Cumhuriyet başsavcılığı kararı veya mahkeme hükmü, tahsili için doğrudan 30/3/2005 tarihli ve 5326 sayılı Kabahatler Kanununun 17 nci maddesinin dördüncü fıkrası hükmüne göre mahallin en büyük mal memuruna gönderilir.

Yürürlükten kaldırılan tüzük

Madde 195 – [1] 5/ 7/ 1967 gün ve 6/8517 sayılı Bakanlar Kurulu Kararı ile yürürlüğe konulan Ceza İnfaz Kurumları ile Tevkifevlerinin Yönetimine ve Cezaların İnfazına Dair Tüzük yürürlükten kaldırılmıştır.
[2] Mevzuatta, Ceza İnfaz Kurumları ile Tevkifevlerinin Yönetimine ve Cezaların İnfazına Dair Tüzüğe yapılan yollamalar bu Tüzüğün ilgili hükümlerine yapılmış sayılır.

Yürürlük

Madde 196 – [1] Danıştayca incelenmiş olan bu Tüzük hükümleri yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 197 – [1] Bu Tüzük hükümlerini Bakanlar Kurulu yürütür.


Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliği

Resmi Gazete Yayın Tarihi : 02.09.2012 RG. Sayı: 28399

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı, hükümlülerin; doğrudan açık ceza infaz kurumlarına alınmalarına, kapalı ceza infaz kurumlarından açık ceza infaz kurumlarına ayrılmalarına, açık ceza infaz kurumları arası nakillerine ve açık ceza infaz kurumlarından kapalı ceza infaz kurumlarına iadelerine ilişkin usul ve esasları düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, kapalı ve açık ceza infaz kurumları ile çocuk eğitimevlerinde bulunan tüm hükümlüleri kapsar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 14 üncü maddesinin ikinci fıkrası ile 2/7/2012 tarihli ve 6352 sayılı Yargı Hizmetlerinin Etkinleştirilmesi Amacıyla Bazı Kanunlarda Değişiklik Yapılması ve Basın Yayın Yoluyla İşlenen Suçlara İlişkin Dava ve Cezaların Ertelenmesi Hakkında Kanunun geçici 3 üncü maddesinin ikinci fıkrasına dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte geçen;
a) Açık kurum: Hükümlülerin iyileştirilmesi kapsamında çalıştırılmasına ve meslek edindirilmesine öncelik verilen, firara karşı engelleri ve dış güvenlik görevlisi bulunmayan, güvenlik bakımından kurum görevlilerinin gözetim ve denetimindeki erkek, kadın ve genç hükümlülere yönelik ceza infaz kurumlarını,
b) Bakanlık: Adalet Bakanlığını,
c) Genel Müdürlük: Ceza ve Tevkifevleri Genel Müdürlüğünü,
ç) Kapalı kurum: Kapalı, yüksek güvenlikli, kadın, çocuk ve gençlik kapalı ceza infaz kurumlarını,
d) Koşullu salıverilme: Hükümlülerin, haklarında verilen hürriyeti bağlayıcı cezaların mevzuatta belirtilen kısmını ceza infaz kurumları veya denetimli serbestlik müdürlüklerinde iyi hâlli olarak geçirdikten sonra mahkeme kararı ile salıverilmelerini,
e) Kurum: Kapalı ve açık ceza infaz kurumları ile çocuk eğitimevlerini,
ifade eder.

İKİNCİ BÖLÜM
Açık Kuruma Alınacak veya Ayrılacak Hükümlüler

Doğrudan açık kuruma alınacak hükümlüler

Madde 5 – [1] Terör suçları, örgüt faaliyeti kapsamında işlenen suçlar ile cinsel dokunulmazlığa karşı işlenen suçlar hariç olmak üzere;
a) Kasıtlı suçlardan toplam üç yıl veya daha az süreyle hapis cezasına mahkûm olanların,
b) Taksirli suçlardan toplam beş yıl veya daha az süreyle hapis cezasına mahkûm olanların,
c) Adlî para cezası hapis cezasına çevrilenlerin,
ç) 9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanunu gereğince tazyik hapsine tabi tutulanların,
cezaları doğrudan açık kurumlarda yerine getirilir.

Kapalı kurumdan açık kuruma ayrılacak hükümlüler

Madde 6 – [1] Hükümlülerden;
a) (Değişik:RG-22/8/2015-29453) Toplam (Değişik ibare:RG-22/2/2017-29987) cezaları on yıldan az olanlar bir ayını, on yıl ve yukarı olanlar ise onda birini kurumlarda infaz edip, iyi hâlli olan ve koşullu salıverilme tarihine yedi yıl veya daha az süre kalanlar,
b) Müebbet hapis cezasına mahkûm olup, koşullu salıverilme tarihine beş yıl veya daha az süre kalanlar,
c) Cezaları yüksek güvenlikli kapalı kurumlar veya diğer kapalı kurumların yüksek güvenlikli bölümlerinde infaz edilenlerden toplam cezalarının üçte birini bu kurumlarda iyi hâlli olarak geçiren ve koşullu salıverilme tarihine üç yıl veya daha az süre kalanlar,
açık kurumlara ayrılabilir.

[2] Açık kurumlara ayrılabilmek için, ayrıca;

a) (Değişik:RG-18/8/2016-29805) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 142, 148, 149, 188 ve 190 ıncı maddeleri ile 1/3/1926 tarihli ve mülga 765 sayılı Türk Ceza Kanununun 403, 404, 491/3-4, 492, 493, 494, 495, 496, 497, 498 ve 499 uncu maddelerinden mahkûm olanların koşullu salıverilme tarihine beş yıldan az süre kalması,

b) (Değişik:RG-18/8/2016-29805) 5237 sayılı Türk Ceza Kanununun 102 ve 103 üncü maddeleri ile eşe karşı işlenen 82/1-d, 86/3-a ve 96/2-b maddeleri ve 1/3/1926 tarihli ve mülga 765 sayılı Türk Ceza Kanununun 414, 416/1, 418/1 maddeleri ile eşe karşı işlenen 449/1, 456 ve 457/1 maddelerinden mahkûm olanlar ile adli suçlardan hükümlü olup yabancı uyrukluların koşullu salıverilme tarihine üç yıldan az süre kalması,
c) 29/7/2003 tarihli ve 4959 sayılı Topluma Kazandırma Kanunu, 30/7/1999 tarihli ve mülga 4422 sayılı Çıkar Amaçlı Suç Örgütleri ile Mücadele Kanununun 14 üncü maddesi ve 5237 sayılı Kanunun 221 inci maddesinden yararlananların koşullu salıverilme tarihine iki yıldan az süre kalması,

ç) Terör ve örgütlü suçlardan hükümlü olup, mensup oldukları örgütten ayrıldıkları idare ve gözlem kurulu kararıyla tespit edilenlerin koşullu salıverilme tarihine bir yıldan az süre kalması,
şartı aranır.

[3] Birden fazla cezanın toplanarak infazı hâlinde, açık kuruma ayrılmada esas alınacak suç, koşullu salıverilme tarihine en az sürenin arandığı suçtur.

[4] Açık kuruma ayrılma süresini dolduranlar hakkında altı aylık deneme süresinin tamamlanması beklenmeden açık kuruma ayrılma kararı alınabilir.

Çocuk eğitimevinden açık kuruma ayrılacak hükümlüler

Madde 7 – [1] Çocuk eğitimevinde cezası infaz edildiği sırada eğitime devam etmeyenler on sekiz yaşını bitirdiklerinde, eğitime devam edenler ise yirmi bir yaşını bitirdiklerinde suç türüne bakılmaksızın açık kuruma gönderilir. (Ek cümle:RG-22/8/2015-29453) Açık kuruma gönderilenlerin on sekiz yaşını doldurmadan önce işlediği diğer suçların cezaları da açık kurumlarda infaz edilir.

Açık kuruma ayrılamayacak hükümlüler

Madde 8 – (Değişik:RG-22/8/2015-29453)
[1] Kapalı kurumlarda bulunan hükümlülerden;
a) Ağırlaştırılmış müebbet hapis cezasına mahkûm olanlar,
b) Haklarında ikinci defa tekerrür hükümleri uygulananlar,
c) (Değişik:RG-22/2/2017-29987) Haklarında iyi hal kararı verilse bile, 5275 sayılı Kanunun 44 üncü maddesinde sayılan eylemlerden dolayı toplam beş ve daha fazla hücreye koyma cezası alıp, son hücreye koyma cezasının kaldırılması üzerinden bir yıl geçmemiş olanlar,
ç) Terör ve örgütlü suçlardan hükümlü olup, 6 ncı maddenin ikinci fıkrasının (c) ve (ç) bentleri dışında kalanlar,
açık kurumlara ayrılamaz.
[2] Ayrıca;
a) Koşullu salıverilme kararı geri alınanların, geri alınan cezalarının tamamı,
b) Denetimli serbestlik tedbirinin ihlali sonucunda, koşullu salıverilme tarihine kadar olan sürenin tamamı,
c) Çocuk eğitimevleri hariç, kapalı kurumlardan firar edenler ile açık kurumlardan ikinci kez firar etmiş olanların, firar tarihinden önce kesinleşmiş olan cezaları ve koşullu salıverilme tarihine kadar kesinleşerek infazına başlanacak olan cezalarının tamamı,
ç) 2004 sayılı İcra ve İflas Kanunu gereğince verilen hapsen tazyik veya tazyik hapisleri dışında, diğer kanunlarda düzenlenen tazyik, disiplin veya zorlama hapislerinin tamamı,
kapalı kurumlarda infaz edilir. Diğer cezalar, Yönetmelikte aranan koşulların bulunması halinde açık kurumlarda infaz edilebilir.
[3] Kapalı kurumda hükümlü olup;
a) İşlediği iddia olunan başka bir suçtan dolayı haklarında 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 100 üncü maddesine göre tutuklama kararı verilenler,
b) Yaş, sağlık durumu, bedensel veya zihinsel yetenekleri bakımından çalışma koşullarına uyum sağlayamayacakları idare ve gözlem kurulu kararıyla saptananlar,
bu durumları devam ettiği sürece açık kurumlara ayrılamaz.

ÜÇÜNCÜ BÖLÜM
Açık Kuruma Gönderme veya Ayırma Kararları

Doğrudan açık kuruma gönderme kararı

Madde 9 – [1] Ağır ceza merkez veya mülhakat Cumhuriyet başsavcılıkları, bağlı bulundukları ağır ceza merkezi yargı çevresinde açık kurum bulunması hâlinde, 5 inci madde kapsamında kalan hükümlülerin doğrudan o yerde bulunan açık kurumlara gönderilmesine karar verir.
[2] Ağır ceza merkezi yargı çevresinde açık kurum bulunmayan merkez veya mülhakat Cumhuriyet başsavcılıkları ise 5 inci madde kapsamında kalan hükümlülerin Bakanlıkça belirlenen listedeki açık kurumlardan birine gönderilmesine karar verir.
[3] (Değişik:RG-22/8/2015-29453) 5 inci madde kapsamında kalan hükümlülerin infazına başlanabilmesi için;
a) Çağrı üzerine gelenlere birinci veya ikinci fıkralara göre gönderileceği açık kurum belirlendikten sonra, on gün süre verilerek ilgili kuruma teslim olması, aksi takdirde yakalanarak açık kuruma alınacağı hususu EK-1’de yer alan açık ceza infaz kurumlarına gönderme tutanağı ile tebliğ ve ihtar olunur. Bu tebligat ve mahkeme ilâmı, derhâl açık kurumun bağlı bulunduğu Cumhuriyet başsavcılığına gönderilir.
b) Çağrıya uymayan veya EK-1 belgesinde belirtilen açık kuruma teslim olmayan hükümlüler hakkında 5275 sayılı Kanunun 19 uncu maddesinin birinci fıkrası uyarınca yakalama emri çıkarılır ve yakalandıklarında kolluk marifetiyle açık kuruma teslim edilir.
[4] (Değişik:RG-22/8/2015-29453) Bu maddenin üçüncü fıkrasının (b) bendi kapsamında yakalanan hükümlü, yakalandığı il sınırları içinde açık kurum bulunmadığı takdirde, Bakanlıkça belirlenen açık kuruma gönderilmek üzere bulunduğu yer kapalı kuruma teslim edilir. Teslim alınan hükümlü 5275 sayılı Kanunun 58 inci maddesinin üçüncü fıkrasına göre işlemleri tamamlandıktan sonra en kısa süre içinde açık kuruma nakledilir.
[5] Yangın, doğal afet veya hastalık gibi seyahat engeli oluşturabilecek bir sebeple on günlük süre içerisinde açık kuruma teslim olamadığı anlaşılanlar, Cumhuriyet başsavcılığının kararıyla açık kuruma gönderilir.
[6] Açık kurumları gösterir liste, ihtiyaç hâlinde Bakanlık tarafından güncellenerek Cumhuriyet başsavcılıklarına bildirilir.

Kapalı kurumdan açık kuruma ayırma kararı

Madde 10 – [1] Kapalı kurumlarda bulunan hükümlülerin talepleri üzerine, koşulları taşıdıklarının anlaşılması hâlinde kurum idare ve gözlem kurulu tarafından açık kurumlara ayrılmalarına karar verilir. Hükümlünün koşulları taşımadığının anlaşılması halinde ise talebin reddine dair verilen gerekçeli karar ilgiliye tebliğ edilir.
[2] Kararda; hükümlünün almış olduğu toplam ceza miktarı, koşullu salıverilme tarihi ve açık kuruma ayrılma hakkını kazandığı tarih ayrı ayrı belirtilir.
[3] İdare ve gözlem kurulu kararı ile birlikte;
a) İlâm,
b) Hükümlü bilgi cetveli,
c) Süre belgesi,
ç) İyi hâl kararı,
d) Gözlem ve sınıflandırma formu,
e) Bakanlıkça belirlenen listeye göre tercih edebileceği açık kurumlara ayrılmak istediğini ve nakil giderlerini peşin olarak ödemeyi kabul ettiğini belirtir dilekçesi,
Cumhuriyet başsavcılığına gönderilir.

[4] Kapalı kurumun bağlı olduğu Cumhuriyet başsavcılığı tarafından yapılan inceleme sonucunda, hükümlünün açık kuruma ayrılma şartlarını taşıdığının belirlenmesi halinde;
a) Bağlı olduğu ağır ceza merkezi yargı çevresinde açık kurum bulunuyor ise hükümlünün o kurumlardan birine,
b) Açık kurum bulunmuyor ise hükümlünün talebi ve kapasite durumu dikkate alınarak Bakanlıkça belirlenen listedeki açık kurumlardan birine,
c) Yabancı uyruklular ile kadın hükümlülerin, Bakanlıkça belirlenen listedeki açık kurumlardan birine,
gönderilmesine ilgili yer Cumhuriyet başsavcılığı tarafından karar verilir.
[5] Bakanlıkça belirlenen listeye göre gönderilen hükümlülerin açık kuruma kabulleri zorunludur. Bu zorunluluk sebebiyle kapasite fazlası oluşması hâlinde, bu husus 11 inci maddeye göre işlem yapılmak üzere Bakanlığa bildirilir.
[6] (Ek:RG-22/8/2015-29453) Açık kuruma ayrılma şartlarının varlığına rağmen, iradesi dışındaki bir nedenle açık kuruma ayrılamayan veya aynı nedenle kapalı kuruma geri gönderilen iyi halli hükümlüler, 5275 sayılı Kanunun 95 ve 105/A maddelerinin sağladığı izin ve denetimli serbestlik haklarından yararlandırılabilir.
[7] (Ek:RG-22/8/2015-29453) Hükümlülerin talebi olmasa dahi, açık kurumda barınmalarında risk bulunmadığı takdirde ve bu Yönetmelikte belirtilen şartları taşımaları halinde idare ve gözlem kurulunun vereceği açığa ayırma kararı üzerine Cumhuriyet başsavcılığınca resen açık kuruma gönderilir.
[8] (Ek:RG-22/8/2015-29453) Hükümlünün gönderileceği açık kurumun, aldığı disiplin cezası nedeniyle daha önce ayrılmak zorunda kaldığı kurumlardan olması halinde, bir başka açık kuruma nakli için kurum tarafından Bakanlıktan talepte bulunulur.

Açık kurumlar arası nakil kararı

Madde 11 – [1] Hükümlülerin, bulundukları açık kurumlardan başka açık kurumlara nakil olmayı talep etmeleri halinde, nakil giderlerini peşin olarak ödemeyi kabul etmeleri koşuluyla, gitmek istedikleri en (Değişik ibare:RG-22/8/2015-29453) az üç kurumu belirtir dilekçeleri ve hükümlü bilgi cetveli Bakanlığa gönderilir.
[2] Bakanlıkça, hükümlünün talepte bulunduğu kurumların kapasitesi ile daha önce aldığı disiplin cezası nedeniyle ayrılmak zorunda kaldığı kurumlardan olup olmadığı hususları birlikte değerlendirilerek talep hakkında bir karar verilir.
[3] (Değişik:RG-22/8/2015-29453) Hak ederek tahliyelerine veya koşullu salıverilmelerine ya da cezasının kalan kısmının denetimli serbestlik tedbiri uygulanmak suretiyle infazına beş aydan az süre kalan hükümlülerin başka açık kurumlara nakil talepleri, Cumhuriyet başsavcılığınca reddedilerek durum ilgiliye tebliğ edilir.
[4] Açık kurumlardan başka açık kurumlara nakledilen hükümlüler; eğitim-öğretim, güvenlik veya hastalık gibi zorunlu nedenler hariç, nakledildikleri kurumlarda en az bir yıl kalmak zorundadır. Çocuklar bakımından bu süre altı ay olarak uygulanır.
[5] Kapalı kurumlardan açık kurumlara ayrılan hükümlüler bakımından dördüncü fıkradaki süre şartı aranmaz.
[6] Aynı ağır ceza merkezi yargı çevresinde bulunan açık kurumlar arasındaki nakillere ağır ceza merkezi Cumhuriyet başsavcılığınca karar verilir.
[7] Bakanlık; kurum kapasitesinin aşılması, ihtiyaç, güvenlik, yangın, doğal afet veya hastalık gibi zorunlu hâllerde açık kurumlar arasında resen nakil yapabilir.
[8] (Ek:RG-22/8/2015-29453) Açık kurumlardan başka açık kurumlara isteği üzerine nakledilen hükümlü, kendisinden kaynaklı herhangi bir nedenle nakil olunduğu kuruma üç ay içerisinde gitmediği takdirde, nakil durumu yeniden değerlendirilmesi amacıyla Bakanlığa bildirilir.

DÖRDÜNCÜ BÖLÜM
Kapalı Kuruma İade ve Yeniden Açık Kuruma Ayrılma

Kapalı kuruma iade

Madde 12 – (Değişik:RG-22/8/2015-29453)
[1] Açık kurumlarda cezası infaz edilmekte olan hükümlülerden;
a) Haklarında 5271 sayılı Kanunun 100 üncü maddesine göre tutuklama kararı verilenler,
b) Firar edenler,
c) Kınamadan başka bir disiplin cezası alıp disiplin cezası kesinleşenler,
ç) Bu Yönetmeliğin 5 inci maddesi gereğince doğrudan açık kurumlara gönderilenler hariç olmak üzere; yaş, sağlık durumu, bedensel veya zihinsel yetenekleri bakımından çalışma koşullarına uyum sağlayamayacakları tespit edilenler,
d) İş temin edildiği halde çalışmayanlar veya iş düzenine uyum sağlayamayanlar,
kurum yönetim kurulu kararı ile kapalı kurumlara iade edilir ve bu karar derhâl infaz hâkimliğinin onayına sunulur. Kurum düzeni veya kişi güvenliğinin tehlike altında olması halinde asayiş ve düzeni sağlamak için hükümlünün disiplin cezasının kesinleşmesi beklenmeden tedbiren kapalı ceza infaz kurumuna gönderilmesine kurum yönetim kurulu tarafından karar verilebilir.
[2] İnfaz edilen cezası dışında başka bir suçtan haklarında mahkûmiyet kararı verilenlerin cezaları toplandıktan sonra koşullu salıverilmelerine bu Yönetmeliğin 6 ncı maddesinde belirtilen sürelerden daha fazla kaldığı tespit edilenler ile şartları tutmadığı halde açık kuruma ayrıldığı anlaşılanlar, kurum yönetim kurulu kararı ile kapalı kuruma iade edilir.
[3] Açık kurumun bulunduğu yerde kapalı kurum bulunmaması halinde hükümlü, o il sınırları içerisindeki kapalı kuruma Bakanlıktan izin alınmadan gönderilir.

Yeniden açık kuruma ayrılma

Madde 13 – (Değişik:RG-22/8/2015-29453)
[1] (Değişik:RG-22/2/2017-29987) Açık kurumda cezası infaz edilmekte iken; firar suçu hariç kınama dışında disiplin cezası verilmek suretiyle kapalı kuruma iade edilenler disiplin cezasının kaldırılma tarihinden itibaren, Yönetmelikte aranan diğer şartlara uyduğu takdirde açık kuruma ayrılabilir.
[2] (Değişik:RG-22/2/2017-29987) Açık kurumda cezası infaz edilmekte iken ilk kez firar edip yakalanan ve hücreye koyma disiplin cezası verilmek suretiyle kapalı kuruma iade edilen hükümlüler, disiplin cezasının kaldırılmasından itibaren Yönetmelikte aranan diğer şartlara uyduğu ve bir daha firar etmeyeceği değerlendirildiği takdirde açık kuruma ayrılabilir. Açık kurumdan ikinci kez firar eden hükümlüler hakkında ise bu Yönetmeliğin 8 inci maddesinin ikinci fıkrasının (c) bendi hükmü uygulanır.
[3] Yaş, sağlık durumu, bedensel veya zihinsel yetenekleri bakımından veya güvenlik nedeniyle kapalı kuruma gönderilen hükümlüler, altı aylık süre geçtikten sonra şartları uyması halinde yeniden açık kuruma ayrılabilir.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Yürürlükten kaldırılan yönetmelik

Madde 14 – [1] 17/6/2005 tarihli ve 25848 sayılı Resmî Gazete’de yayımlanan Hükümlülerin Açık Ceza İnfaz Kurumlarına Ayrılmaları Hakkında Yönetmelik yürürlükten kaldırılmıştır.

Geçici Madde 1 – (Ek:RG-7/9/2016-29824)
5275 sayılı Kanunun Geçici 6 ncı maddesi gereğince istisna tutulan suçlardan hükümlü olanlar hariç olmak üzere, 1/7/2016 tarihine kadar işlenen suçlar bakımından, beş yıldan az hapis cezasının infazı için kapalı ceza infaz kurumuna alınan hükümlüler, en geç üç gün içerisinde yapılacak ilk gözlem sonucu iyi halli oldukları tespit edildiği takdirde bu Yönetmeliğin 10 ncu maddesine göre açık kuruma ayrılabilir.

Yürürlük

Madde 15 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 16 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.
© www.bakale.com

EK-1

Açık Ceza İnfaz Kurumlarına Gönderme Tutanağı
Belgeyi Düzenleyen CBS
:
İnfaz Defter Numarası
:
Hükmü Veren Mahkeme
:
Hükümlünün Adı Soyadı
:
Hükümlünün Adresi
:
Cezanın Türü ve Miktarı
:
Gideceği Açık Ceza İnfaz Kurumu
:

Hakkınızdaki ilamın infazı için on (10) gün içerisinde .............................................. Cumhuriyet Başsavcılığına teslim olmanız, teslim olmadığınız takdirde hakkınızda 5275 sayılı Kanunun 19 uncu maddesinin birinci fıkrasına göre yakalama emri çıkarılacağı ve yakalandığınızda kapalı ceza infaz kurumuna alınarak Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliğinin 6 ncı maddesine göre işlem yapılacağı tebliğ ve ihtar olunur. ..../..../……....
Katip Tebellüğ Eden Cumhuriyet Savcısı


Adli ve Önleme Aramaları Yönetmeliği

Adlî ve Önleme Aramaları Yönetmeliği

1 Haziran 2005 T. 25832 S. RG.

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1- Bu Yönetmeliğin amacı, kanunlarla düzenlenen adlî ve önleme aramasına karar verme yetkisi ile aramaların uygulanmasında uyulacak esas ve usulleri göstermektir.

Kapsam

Madde 2- - Bu Yönetmelik, kolluk tarafından, kişilerin üstlerinin, eşyasının, araçlarının, özel kâğıtlarının, konut, işyeri ve eklentilerinin aranmasında uyulacak esas ve usulleri kapsar.

Dayanak

Madde 3- Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu, 4/7/1934 tarihli ve 2559 sayılı Polis Vazife ve Salâhiyet Kanunu, 10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanunu, 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanunu, (Değişik ibare:RG-29/4/2016-29698) 21/03/2007 tarihli ve 5607 sayılı Kaçakçılıkla Mücadele Kanunu, 10/6/1949 tarihli ve 5442 sayılı İl İdaresi Kanunu, (Değişik ibare:RG-29/4/2016-29698) 31/03/2011 tarihli ve 6222 sayılı Sporda Şiddet ve Düzensizliğin Önlenmesine Dair Kanun, 10/6/2004 tarihli ve 5188 sayılı Özel Güvenlik Hizmetlerine Dair Kanun, 4/11/2004 tarihli ve 5253 sayılı Dernekler Kanunu, 25/10/1983 tarihli ve 2935 sayılı Olağanüstü Hâl Kanunu, 13/5/1971 tarihli ve 1402 sayılı Sıkıyönetim Kanunu ile 2/7/1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararname ve diğer ilgili mevzuat hükümlerine göre hazırlanmıştır.

Tanımlar

Madde 4- Bu Yönetmelikte geçen deyimlerden;
Araç: Her türlü nakil vasıta ve taşıtlarını,
Cumhuriyet savcısı: Yetkili Cumhuriyet savcısını,
El koyma: Suçun veya tehlikelerin önlenmesi amacıyla veya suçun delili olabileceği veya müsadereye tâbi olduğu için, bir eşya üzerinde, rızası olmamasına rağmen, zilyedin tasarruf yetkisinin kaldırılması işlemini,
Gece vakti: Güneşin batmasından bir saat sonra başlayan ve doğmasından bir saat evvele kadar devam eden süreyi,
Gecikmesinde sakınca bulunan hâl:
a) Adlî aramalar bakımından; derhâl işlem yapılmadığı takdirde suçun iz, eser, emare ve delillerinin kaybolması veya şüphelinin kaçması veya kimliğinin tespit edilememesi ihtimâlinin ortaya çıkması ve gerektiğinde hâkimden karar almak için vakit bulunmaması hâlini,
b) Önleme aramaları bakımından; derhâl işlem yapılmadığı takdirde, millî güvenlik ve kamu düzeninin, genel sağlık ve genel ahlâkın veya başkalarının hak ve hürriyetlerinin korunmasının tehlikeye girmesi veya zarar görmesi, suç işlenmesinin önlenememesi, taşınması veya bulundurulması yasak olan her türlü silâh, patlayıcı madde veya eşyanın tespit edilememesi ihtimâlinin ortaya çıkması ve gerektiğinde hâkimden karar almak için vakit bulunmaması hâlini,
Hâkim: Yetkili sulh ceza hâkimini veya hâkimi,
Kolluk: Jandarma, polis, sahil güvenlik ve gümrük muhafaza görevlilerini,
Kolluk âmiri: Konuyla ilgili yetkili ve görevli olan kolluk biriminin âmirini,
Koruma altına alma: Suçun veya tehlikelerin önlenmesi ya da delil olabilecek veya müsadereye tâbi olan yahut güvenliğin sağlanması amacıyla, eşyayı zilyedinin kendiliğinden vermesini veya el konulana kadar geçici olarak alıkoymayı,
Mülkî âmir: İllerde vali veya bu konuda yetkilendirdiği yardımcısını, ilçelerde kaymakamı,
Özel güvenlik görevlisi: 5188 sayılı Özel Güvenlik Hizmetlerine Dair Kanuna göre valiliklerce çalışma izni verilen, 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun uygulanmasında kamu görevlisi sayılan ve görev alanlarında yetkili olan kişileri,
Suçüstü:
a) İşlenmekte olan suçu,
b) Henüz işlenmiş olan fiil ile fiilin işlenmesinden hemen sonra kolluk, suçtan zarar gören veya başkaları tarafından takip edilerek yakalanan kişinin işlediği suçu,
c) Fiilin pek az önce işlendiğini gösteren eşya veya delille yakalanan kimsenin işlediği suçu,
ifade eder.

İKİNCİ BÖLÜM
Adlî Arama

Adlî arama ve kapsamı

Madde 5- Adlî arama, bir suç işlemek veya buna iştirak veyahut yataklık etmek makul şüphesi altında bulunan kimsenin, saklananın, şüphelinin, sanığın veya hükümlünün yakalanması ve suçun iz, eser, emare veya delillerinin elde edilmesi için bir kimsenin özel hayatının ve aile hayatının gizliliğinin sınırlandırılarak konutunda, işyerinde, kendisine ait diğer yerlerde, üzerinde, özel kâğıtlarında, eşyasında, aracında 5271 sayılı Ceza Muhakemesi Kanunu ile diğer kanunlara göre yapılan araştırma işlemidir.

Makul şüphe

Madde 6- Makul şüphe, hayatın akışına göre somut olaylar karşısında genellikle duyulan şüphedir.
Makul şüphe, aramanın yapılacağı zaman, yer ve ilgili kişinin veya onunla birlikte olanların davranış tutum ve biçimleri, kolluk memurunun taşındığından şüphe ettiği eşyanın niteliği gibi sebepler göz önünde tutularak belirlenir.
Makul şüphede, ihbar veya şikâyeti destekleyen emarelerin var olması gerekir.
Belirtilen konularda şüphenin somut olgulara dayanması şarttır.
Arama sonunda belirli bir şeyin bulunacağını veya belirli bir kişinin yakalanacağını öngörmeyi gerektiren somut olgular mevcut bulunmalıdır.

Adlî aramalarda karar ve emir verme yetkisi

Madde 7- Adlî aramaya karar vermek yetkisi hâkimindir. Kolluk, arama kararı alınmasını talep ettiği durumlarda, makul şüphe sebeplerini belirten ayrıntılı ve gerekçeli bir rapor hazırlar ve Cumhuriyet savcısına başvurur.
Hâkim kararı veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hâllerde ise kolluk âmirinin yazılı emriyle arama yapılabilir.
Cumhuriyet savcısına ulaşılamayan hâllerde kolluk âmirinin yazılı emriyle gerçekleştirilen arama ve elkoyma işlemi üzerine; ilgili kolluk görevlilerince neden Cumhuriyet savcısına ulaşılamadığı, Cumhuriyet savcısının hangi vasıtalarla arandığını belirten ayrıntılı tutanak düzenlenerek ilgili soruşturma evrakına eklenir.
Kolluk âmirlerince konutta, iş yerinde ve kamuya açık olmayan kapalı alanlarda arama kararı verilemez. Sayılan bu yerlerde arama ancak hâkim kararı veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının yazılı emriyle yapılabilir. (Mülga cümle:RG-29/4/2016-29698) (...)
Kolluk âmirinin yazılı emriyle yapılan arama ve sonuçları Cumhuriyet başsavcılığına derhâl bildirilir.
Cumhuriyet savcısına ulaşılamayan hâllerde ise kolluk âmirinin yazılı emriyle konut, iş yeri ve kamuya açık olmayan kapalı alanlar dışında arama yapılabilir.
Arama talep, karar veya emrinde;
a) Aramanın nedenini oluşturan fiil,
b) Aranılacak kişi, aramanın yapılacağı konut veya diğer yerin adresi ya da eşya,
c) Karar veya emrin geçerli olacağı zaman süresi,
d) Aranılacak eşyanın elde edilmesi hâlinde el konulup konulmayacağı,
açıkça gösterilir.
Cumhuriyet başsavcılıklarınca, arama ile ilgili kararları vermek üzere, yirmidört saat süreyle nöbetçi Cumhuriyet savcısı görevlendirilir.

Karar alınmadan yapılacak arama

Madde 8- Aşağıdaki hâllerde ayrıca bir arama emri ya da kararı aranmaz:
a) Hakkında tutuklama kararı veya yakalama emri veya zorla getirme kararı bulunan kişi ile hakkında gıyabî tutuklama kararı verilen kaçak yakalandığında üstünde, (yakalanması amacıyla konutunda, işyerinde, yerleşim yerinde, bunların eklentilerinde ve aracında yapılacak aramada,Parantez içindeki ibare Danıştay 10'uncu Dairesi'nin 13.03.2007 tarihli ve 2005/6392 E. ve 2007/948 K ile İPTAL)
b) Hâkim kararı veya Cumhuriyet savcısının yazılı emri ile veya kolluk tarafından doğrudan yakalanan kişinin, kendisine, başkalarına veya yakalama işlemini yapan kolluk görevlilerine zarar vermesini önlemek amacıyla yapılacak kaba üst aramasında,
c) Gözaltına alınan kişinin, nezarethaneye konmadan önce yapılan üst aramasında,
d) Herhangi bir sebeple hukuka uygun şekilde yakalandıktan sonra kolluk güçlerinin elinden kaçmakta olan kişilerin veya işlenmekte olan veya henüz işlenmiş olan veya pek az önce işlendiğini gösteren belirtilerin olduğu suçun failinin yakalanması amacıyla takibi sırasında girdikleri araç, bina ve eklentilerinde yakalanması amacıyla yapılacak aramalarda,
e) (Değişik:RG-29/4/2016-29698) 1) 5607 sayılı Kaçakçılıkla Mücadele Kanununun 9 uncu maddesinin ikinci fıkrası kapsamında gümrük salonları ve gümrük kapılarında kaçak eşya sakladığından kuşkulanılan kişilerin üzeri, eşyası, yükleri ve araçlarının gümrük kontrolü amacıyla gümrük görevlilerince aranmasında,
2) 5607 sayılı Kaçakçılıkla Mücadele Kanununun 9 uncu maddesinin üçüncü fıkrası kapsamında Gümrük Kanunu gereğince belirlenen kapı ve yollardan başka yerlerden girilmesi, çıkılması ve geçilmesi yasak olan gümrük bölgesinde rastlanacak kişi ve her nevi taşıma araçlarının yetkili memurlar tarafından durdurularak bu kişilerin eşya, yük ve üzerleri ile varsa taşıma araçlarının aranmasında,
f) 5237 sayılı Türk Ceza Kanununun 24 üncü maddesindeki kanunun hükmü ve âmirin emrini yerine getirme, 25 inci maddesindeki meşru savunma ve zorunluluk hâli ve 26 ncı maddesindeki hakkın kullanılması ve (ilgilinin rızası Danıştay 10'uncu Dairesi'nin 13.03.2007 tarihli ve 2005/6392 E. ve 2007/948 K. ile İPTAL) ile diğer kanunların öngördüğü hukuka uygunluk sebepleri ve suçüstü hâlinde yapılan aramalarda, toplum için veya kişiler bakımından hayatî tehlikeyi ortadan kaldırmak amacıyla veya kapalı yerlerden gelen yardım çağrıları üzerine, konut, işyeri ve yerleşim yeri ile eklentilerine girmek için.

Olay yeri inceleme

Madde 9- Suç işlenen yerlerde, sebep ve sonuç ilişkisini ortaya koyacak delillerin aranması, bulunması ve el koyulması için geliştirilmiş bilimsel ve teknik araştırma işlemlerinin, herkesin girip çıkabileceği kamuya açık alanlarda yapılması için bir emir veya karar gerekmez.
Birinci fıkrada belirtilen yerler dışındaki olay yeri inceleme işlemleri, 7 nci madde uyarınca hâkim veya gecikmesinde sakınca bulunan hâllerde de Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hâllerde ise konut, işyeri ve kamuya açık olmayan kapalı alanlar dışındaki yerlerde kolluk âmirinin yazılı emri üzerine gerçekleştirilir.

Aramada emir ya da karar kapsamı dışında elde edilen bulgular ve ele geçirilen kişiler

Madde 10- - Usulüne uygun yapılan aramada;
a) Yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmakla birlikte, karar veya yazılı emirde konu edilmeyen,
b) Yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmayan ancak, diğer bir suçun işlendiği şüphesini uyandırabilecek,
bir delil elde edilirse; bu delil koruma altına alınır ve durum Cumhuriyet başsavcılığına derhâl bildirilerek el koyma işlemini gerçekleştirmek için Cumhuriyet savcısından yeni bir yazılı emir istenir. Cumhuriyet savcısına ulaşılamadığı hâllerde ise kolluk âmirinin yazılı emriyle kolluk görevlileri elkoyma işlemini gerçekleştirebilir.
Hâkim kararı olmaksızın elkoyma işlemi, yirmidört saat içinde görevli hâkimin onayına sunulur. Hâkim, kararını elkoymadan itibaren kırksekiz saat içinde açıklar; aksi hâlde elkoyma kendiliğinden kalkar.
Bu tür aramada, aramanın amacı ve konusu dışında ele geçirilen ve haklarında tutuklama veya yakalama kararı bulunan kişiler, evrakıyla birlikte Cumhuriyet başsavcılığına sevk edilir.

Adlî arama tutanağı

Madde 11- - Adlî arama işlemi bir tutanağa bağlanır.
Tutanakta;
a) Arama kararının tarih ve sayısı, hâkim kararı yoksa verilmiş olan yazılı emrin tarih ve sayısı ile emri veren merci,
b) Aramanın yapıldığı yer, tarih ve saat,
c) Aramanın konusu,
d) Aranan kişinin kimlik bilgileri, adını söylemediği takdirde eşkâl bilgileri,
e) Araçta, konutta, işyeri ve eklentilerinde arama yapılmışsa, aracın plaka numarası, markası, konutun, işyerinin ve eklentilerinin açık adresi, su üstü aracının aranmasında su üstü aracının cinsi, ismi, sahibi ve kullananı, deniz aracının aranması hâlinde ise deniz aracının cinsi, ismi, donatanı, bağlama limanı, tonajı, acentesi, kaptanı ve arama mevkiî,
f) Aramanın sonuçları, el konulan suç eşyasına ilişkin belirleyici bilgiler,
g) Aramada yakalanan kişiler varsa kimlik bilgileri, kimliği belirlenemiyorsa eşkâl bilgileri,
h) Arama sonucunda yaralanma veya maddî bir zarar meydana gelip gelmediği,
i) Arama işlemini yapanların adı, soyadı, sicili ve unvanı,
hususları yer alır.
Tutanak arama işlemine katılmış olanlar ve hazır bulunanlarca imzalanır. Tutanağın bir sureti ilgiliye verilir.
(Değişik fıkra:RG-29/4/2016-29698) Kaçakçılık suçlarıyla ilgili tutanaklar, 5607 sayılı Kaçakçılıkla Mücadele Kanununun 11 ve 20 nci maddelerine göre tanzim edilir.

Arama sonunda talep hâlinde verilecek belge

Madde 12- - 7 nci maddeye göre yapılacak arama sonunda, hakkında arama işlemi uygulanan kişiye talebi hâlinde;
a) Aramanın,
1) Şüpheli veya sanık olması ve yakalanabileceği veya suç delillerinin elde edilebileceği hususunda makul şüphe bulunması sebebiyle mi,
2) Şüphelinin veya sanığın yakalanabilmesi veya suç delillerinin elde edilebilmesi amacıyla mı,
yapıldığını,
b) Yakalanabileceği veya suç delillerinin elde edilebileceği hususunda makul şüphe bulunan şüphelinin veya sanığın üstünün, eşyasının, konutunun, işyerinin veya ona ait diğer yerlerin aranması hâlinde, soruşturma veya kovuşturma konusu fiilin niteliğini,
c) Aramada el konulan veya koruma altına alınan eşyanın listesini,
d) Aramada şüpheyi haklı kılan bir şey elde edilmemiş ise bunu,
e) Hakkında arama işlemi uygulanan kimsenin, el konulan eşyanın mülkiyetine ilişkin görüş ve iddialarını,
içeren belge veya belgeler verilir.
Koruma altına alınan veya el konulan eşyanın tam bir listesi yapılarak resmî mühürle mühürlenir. Bu eşyanın resmî mühürle mühürlendiğine dair tutanak tanzim edilerek, bir sureti ilgilisine verilir.

Avukat bürolarında arama

Madde 13- Cumhuriyet savcısı hazır olmaksızın avukat bürolarında arama yapılamaz.
Avukat büroları ancak mahkeme kararı ile ve kararda belirtilen olayla ilgili olarak Cumhuriyet savcısının denetiminde aranabilir. Baro başkanı veya onu temsil eden bir avukat aramada hazır bulundurulur.
Arama sonucu elkonulmasına karar verilen şeyler bakımından bürosunda arama yapılan avukat, baro başkanı veya onu temsil eden avukat, bunların avukat ile müvekkili arasındaki meslekî ilişkiye ait olduğunu öne sürerek karşı koyduğunda, bu şey ayrı bir zarf veya paket içerisine konularak hazır bulunanlarca mühürlenir ve bu konuda gerekli kararı vermesi, soruşturma evresinde sulh ceza hâkiminden, kovuşturma evresinde hâkim veya mahkemeden istenir. Yetkili hâkim elkonulan şeyin avukatla müvekkili arasında meslekî ilişkiye ait olduğunu tespit ettiğinde, elkonulan şey derhâl avukata iade edilir ve yapılan işlemi belirten tutanaklar ortadan kaldırılır. Bu fıkrada öngörülen kararlar yirmidört saat içinde verilir.
Postada el koyma durumunda bürosunda arama yapılan avukat veya baro başkanı veya onu temsil eden avukatın karşı koyması üzerine üçüncü fıkrada belirtilen usuller uygulanır.

Askerî mahallerde yapılacak arama

Madde 14- - Askerî mahallerde yapılacak arama Cumhuriyet savcısının talep ve katılımı ile askerî makamlar tarafından yerine getirilir.

Elkoyma, koruma altına alma

Madde 15- Arama sonucunda bazı eşyaya elkoyma söz konusu olduğunda, hâkim kararı veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hâllerde ise kolluk âmirinin yazılı emri ile elkoyma işlemi gerçekleştirilebilir.
İspat aracı olarak yararlı görülen ya da eşya veya kazanç müsaderesinin konusunu oluşturan malvarlığı değerleri, koruma altına alınır.
Yanında bulunduran kişinin rızasıyla teslim etmediği bu tür eşyaya elkonulabilir.
Yukarıda yazılı eşya veya diğer malvarlığı değerlerini yanında bulunduran kişi, talep üzerine bu şeyi göstermek ve teslim etmekle yükümlüdür.
Evsafı belirlenen eşyanın kollukça bulunamaması ve zilyedinin de teslimden kaçınması hâlinde, şüpheli veya sanık ya da tanıklıktan çekinebilecekler dışındaki zilyet hakkında 5271 sayılı Ceza Muhakemesi Kanununun 60 ıncı maddesinde yer alan disiplin hapsine ilişkin hükümlerin uygulanması amacıyla durum Cumhuriyet başsavcılığına bildirilir.

Aramada ele geçen belge ve kâğıtlar hakkında yapılacaklar

Madde 16– Hakkında arama işlemi uygulanan kimsenin belge veya kâğıtlarını inceleme yetkisi, Cumhuriyet savcısı ve hâkime aittir.
Kolluk, arama sırasında ele geçen belge veya kağıtlara, suçla ilgisi olup olmadığını tespit amacıyla, incelemeksizin bakabilir. Suçla ilgisi olabileceğinden şüphelendiği anda Kanunun öngördüğü şekilde incelenecek belge ve kâğıtları ambalajlayarak mühürler.
Belge ve kâğıtların zilyedi veya temsilcisi kendi mührünü de koyabilir veya imzasını atabilir. İleride mührün kaldırılmasına ve kâğıtların incelenmesine karar verildiğinde bu işlemin yapılmasında hazır bulunmak üzere, zilyedi veya temsilcisi ya da müdafiî veya vekili çağrılır.
İnceleme sonucu soruşturma veya kovuşturma konusu suça ilişkin olmadığı anlaşılan belge veya kâğıtlar ilgilisine geri verilir.
Şüpheli veya sanık ile 5271 sayılı Ceza Muhakemesi Kanununun 45 ve 46 ncı maddelerine göre tanıklıktan çekinebilecek kimseler arasındaki mektuplara ve belgelere; bu kimselerin nezdinde bulundukça elkonulamaz.

Bilgisayarlarda, bilgisayar programlarında ve kütüklerinde arama, kopyalama ve elkoyma

Madde 17- - Bir suç dolayısıyla yapılan soruşturmada, başka surette delil elde etme imkânının bulunmaması hâlinde, Cumhuriyet savcısının istemi üzerine şüphelinin kullandığı bilgisayar ve bilgisayar programları ile bilgisayar kütüklerinde arama yapılmasına, bilgisayar kayıtlarından kopya çıkarılmasına, bu kayıtların çözülerek metin hâline getirilmesine hâkim tarafından karar verilir.
Bilgisayar, bilgisayar programları ve bilgisayar kütüklerine şifrenin çözülememesinden dolayı girilememesi veya gizlenmiş bilgilere ulaşılamaması hâlinde çözümün yapılabilmesi ve gerekli kopyaların alınabilmesi için, bu araç ve gereçlere elkonulabilir. Şifrenin çözümünün yapılması ve gerekli kopyaların alınması hâlinde, elkonulan cihazlar gecikme olmaksızın iade edilir.
Bilgisayar veya bilgisayar kütüklerine elkoyma işlemi sırasında, sistemdeki bütün verilerin yedeklemesi yapılır. Bu işlem, bilgisayar ağları ve diğer uzak bilgisayar kütükleri ile çıkarılabilir donanımları hakkında da uygulanır.
(Değişik ibare:RG-29/4/2016-29698) Üçüncü fıkraya göre alınan yedekten elektronik ortamda bir kopya çıkarılarak şüpheliye veya vekiline verilir ve bu husus tutanağa geçirilerek imza altına alınır.
Bilgisayar veya bilgisayar kütüklerine elkoymaksızın da, sistemdeki verilerin tamamının veya bir kısmının kopyası alınabilir. Kopyası alınan verilerin mahiyeti hakkında tutanak tanzim edilir ve ilgililer tarafından imza altına alınır. Bu tutanağın bir sureti de ilgiliye verilir.

ÜÇÜNCÜ BÖLÜM
Önleme Aramaları

Denetim yapılacak hâller

Madde 18- Aşağıda belirtilen denetimler şartları oluştuğunda kolluk tarafından kendiliğinden yapılabilir:
a) Umuma açık istirahat ve eğlence yeri sayılan, kişilerin tek tek veya toplu olarak eğlenmesi, dinlenmesi veya konaklaması için açılan otel, motel, pansiyon, kamping ve benzeri konaklama yerleri; gazino, pavyon, meyhane, bar, birahane, içkili lokanta, taverna ve benzeri içkili yerler; sinema, kahvehane ve kıraathane; kumar ve kazanç kastı olmamak şartıyla adı ne olursa olsun bilgi ve maharet artırıcı veya zekâ geliştirici nitelikteki elektronik oyun alet ve makinelerinin, video ve televizyon oyunlarının içerisinde bulunduğu elektronik oyun yerleri; internet kafeler ve benzeri yerler ile sabit veya seyyar olarak kullanılan kara, deniz, hava ve her çeşit taşıma araçlarındaki bu tür yerlerin genel güvenlik ve asayiş yönünden denetimi,
b) Kumar oynanan umumî ve umuma açık yerler ile her çeşit özel ve resmî kurum ve kuruluşlara ait lokaller, mevzuata aykırı bir şekilde uyuşturucu madde imal edilen, satılan, kullanılan, bulundurulan yerler, mevzuata aykırı faaliyet gösteren genelevler, birleşme yerleri ve fuhuş yapılan evler ve yerler, Devletin ülkesi ve milletiyle bölünmez bütünlüğüne, Anayasal düzenine, genel güvenliğe ve genel ahlâka zararı dokunacak oyun oynatılan, temsil verilen, film veya video bant gösterilen yerler ile internet üzerinden yapılan yayınlara izin verilen yerler, derneklere, sendikalara, loca ve kulüplere, kamu kurumu niteliğindeki meslek kuruluşları ile benzeri kurum ve kuruluşlara ait ve yalnız üyelerinin yararlanması için açılan lokallerden, birden fazla denetim sonunda ve yazılı ihtara rağmen, iç yönetmeliğine aykırı faaliyet göstererek umuma açık yer durumuna geldiği tespit edilenlerin denetimi,
c) Yürürlükte bulunan hükümlere aykırı olarak işletilen yerler hakkındaki işlemler ile genel ahlâk ve edep kurallarına aykırı olarak sesli ve görüntülü eserleri, kaydedildiği materyale bakılmaksızın üreten ve satan yerlerin denetimi,
d) Kanunlardaki istisnalar saklı kalmak üzere, onsekiz yaşından küçükleri çalıştırdığından veya onsekiz yaşını doldurmamış küçüklerin girdiğinden şüphelenilen ve açılması izne bağlı bar, pavyon, gazino, meyhane gibi içkili yerler ile kıraathane gibi oyun oynatılan benzeri yerlerin denetimi,
e) Suç işlenmesini önlemek için kişilerden kimlik sorma,
f) 26/6/1973 tarihli ve 1774 sayılı Kimlik Bildirme Kanununda belirtilen yerlerin denetimi,
g) Motorlu araç trafik belgesi, motorlu araç tescil belgesi ve sürücü belgeleri ile 13/10/1983 tarihli ve 2918 sayılı Karayolları Trafik Kanununa göre araçlarda bulunması gerekli eşyanın denetimi,
h) Doğal ve yapay göller ile su üstü ulaşımına imkân veren akarsularda su üstü araçlarının ve denizlerde deniz araçlarının ruhsat ve belgelerinin, su üstü araç sahip ve kullananları ile gemi adamlarının ehliyetleri, belgeleri ve deniz mevzuatında yer alan diğer belgelerinin denetimi,
i) Elektromanyetik aygıtlar ve dedektör köpekleri aracılığıyla yapılan tarama şeklindeki denetimler,
j) 5237 sayılı Türk Ceza Kanununun 183 üncü maddesi kapsamında gürültü yapanların men edilmesi,
k) Hudut kapılarından giriş çıkış yapanların pasaport denetimleri.

Önleme araması ve kapsamı

Madde 19-Önleme araması;
a) Millî güvenlik ve kamu düzeninin, genel sağlık ve genel ahlâkın veya başkalarının hak ve hürriyetlerinin korunması,
b) Suç işlenmesinin önlenmesi,
c) Taşınması veya bulundurulması yasak olan her türlü silâh, patlayıcı madde veya eşyanın tespiti,
amacıyla, hâkim kararı veya gecikmesinde sakınca bulunan hâllerde mülkî âmirin yazılı emriyle ikinci fıkrada belirtilen yerlerde, kişilerin üstlerinde, aracında, özel kâğıtlarında ve eşyasında yapılan arama işlemidir.
Önleme araması aşağıdaki yerlerde yapılabilir:
a) 6/10/1983 tarihli ve 2911 sayılı Toplantı ve Gösteri Yürüyüşleri Kanunu kapsamına giren toplantı ve gösteri yürüyüşlerinin yapıldığı yerde veya yakın çevresinde,
b) Özel hukuk tüzel kişileri ile kamu kurumu niteliğindeki meslek kuruluşları veya sendikaların genel kurul toplantılarının yapıldığı yerin yakın çevresinde,
c) Halkın topluca bulunduğu veya toplanabileceği yerlerde,
d) Öğretim ve eğitim özgürlüğünün sağlanması için her derecede öğretim ve eğitim kurumlarının ve üniversite binaları ve ekleri içerisinde, kurumun imkânlarıyla önlenmesi mümkün görülmeyen olayların çıkması olasılığı karşısında rektör, acele hâllerde de dekan veya bağlı kuruluş yetkililerinin kolluktan yardım istemeleri hâlinde, girilecek üniversite, bağımsız fakülte veya bağlı kurumların içerisinde, bunların yakın çevreleri ile giriş ve çıkış yerlerinde,
e) Umumî veya umuma açık yerlerde veya öğrenci yurtlarında veya eklentilerinde,
f) Yerleşim yerlerinin giriş ve çıkışlarında,
g) Her türlü toplu taşıma veya seyreden taşıt araçlarında,
h) (Değişik ibare:RG-29/4/2016-29698) 5607 sayılı Kaçakçılıkla Mücadele Kanununda öngörülen suçların işlenmesinin önlenmesi amacıyla, ticarethane, işyeri, eğlence ve benzeri yerler ile eklentilerinde
i) (Değişik:RG-29/4/2016-29698) 6222 sayılı Sporda Şiddet ve Düzensizliğin Önlenmesine Dair Kanunun 12 nci maddesi kapsamında spor müsabakası öncesinde, esnasında ve sonrasında spor alanının çevresinde ve müsabakanın yapılacağı yer gidiş ve geliş güzergâhında,
j) 5253 sayılı Dernekler Kanununun 20 nci maddesi kapsamında, derneklerde veya eklentilerinde.
Konutta, yerleşim yerinde ve kamuya açık olmayan özel işyerlerinde ve eklentilerinde önleme araması yapılamaz.

Önleme araması kararı

Madde 20- - Yönetmeliğin 8 inci maddesi, 9 uncu maddesinin birinci fıkrası ve 25 inci maddesi hükümleri saklı kalmak üzere, önleme aramalarında işlemin yapılacağı kanunda belirtilen umumî ve umuma açık yerlerde makul sebeplerin oluştuğunu ve millî güvenlik ve kamu düzeninin, genel sağlık ve genel ahlâkın veya başkalarının hak ve hürriyetlerinin korunması, suç işlenmesinin önlenmesi, taşınması veya bulundurulması yasak olan her türlü silâh, patlayıcı madde veya eşyanın tespiti amacının ortaya çıktığını ve tehlikenin oluştuğunu gösteren belirlemeler, kolluk tarafından önceden tespit edilir ve aramanın yapılması önerilen yer ve zaman ile birlikte o yer mülkî âmirine, gerekçeleri ile birlikte yazılı olarak iletilir. (Mülga cümle:RG-29/4/2016-29698) (...)
Yetkili merci, kolluğun talebini uygun bulursa, hâkimden arama kararı talep eder; ancak gecikmesinde sakınca bulunan hâllerde yazılı arama emri verir.
Arama talep, emir ve kararlarında aşağıdaki hususlara açıkça yer verilir:
a) Aramanın sebebi,
b) Aramanın konusu ve kapsamı,
c) Aramanın yapılacağı yer,
d) Geçerli olacağı zaman süresi.
Hâkim tarafından verilen kararlar aleyhine, mülkî âmir tarafından kanun yollarına başvurulabilir.
Usulüne uygun olarak verilmiş arama kararı veya emri üzerine, yetkili âmirin, aramanın yapılması için kolluk memurlarına vereceği sözlü emirler derhâl yerine getirilir. Bu konudaki emirlerin yazılı olarak verilmesi istenemez. Bu hâllerde, emrin yerine getirilmesinden doğabilecek sorumluluk, emri verene aittir.

Özel güvenlik görevlilerinin kontrol yetkileri

Madde 21– – Özel güvenlik görevlilerinin yetkileri şunlardır:
a) Koruma ve güvenliğini sağladıkları alanlara girmek isteyenleri duyarlı kapıdan geçirme, bu kişilerin üstlerini dedektörle kontrol etme, eşyaları X-ray cihazından veya benzeri güvenlik sistemlerinden geçirme,
b) Toplantı, konser, spor müsabakası, sahne gösterileri ve benzeri etkinlikler ile cenaze ve düğün törenlerinde kimlik sorma, duyarlı kapıdan geçirme, bu kişilerin üstlerini dedektörle kontrol etme, eşyaları X-ray cihazından veya benzeri güvenlik sistemlerinden geçirme,
c) Yangın, deprem gibi tabiî afet durumlarında ve imdat istenmesi hâlinde görev alanındaki işyeri ve konutlara girme,
d) Hava meydanı, liman, gar, istasyon ve terminal gibi toplu ulaşım tesislerinde kimlik sorma, duyarlı kapıdan geçirme, bu kişilerin üstlerini dedektörle kontrol etme, eşyaları X-ray cihazından veya benzeri güvenlik sistemlerinden geçirme.

Derneklerde arama

Madde 22- Kamu düzeninin korunması veya suç işlenmesinin önlenmesi nedenlerinden birine bağlı olarak usulüne göre verilmiş hâkim kararı olmadıkça, yine bu nedenlere bağlı olarak gecikmesinde sakınca bulunan hâllerde mülkî âmirin yazılı emri bulunmadıkça, kolluk kuvvetleri, dernek ve eklentilerine giremez, arama yapamaz ve buradaki eşyaya el koyamaz.
El koyma söz konusuysa, mülkî âmirin kararı yirmidört saat içinde görevli hâkimin onayına sunulur. Hâkim, kararını el koymadan itibaren kırksekiz saat içinde açıklar; aksi hâlde, el koyma kendiliğinden kalkar.
Hâkim kararı, mülkî âmir tarafından dernek yöneticilerine yazıyla duyurulur.

Spor müsabakaları ile ilgili aramalar

Madde 23- - Spor müsabakalarının yapılacağı spor alanına, güvenlik güçlerince gerçekleştirilecek kontrolden sonra seyirci alınır.
Spor alanlarının çevresinde, stadyum veya spor salonu girişleri ile turnike girişlerinde, müsabakayla ilgili olarak hâkim kararı veya gecikmesinde sakınca olan hâllerde mülkî âmirin yazılı izni ile kolluk tarafından veya kolluğun denetiminde, özel güvenlik görevlilerince üst araması yapılır ve (Değişik ibare:RG-29/4/2016-29698) 6222 sayılı Sporda Şiddet ve Düzensizliğin Önlenmesine Dair Kanunun amacına aykırı madde ve cisimler geçici olarak koruma altına alınır.

Önleme aramalarında elde edilen bilgi ve bulgular ile yakalanan şüpheliler hakkında yapılacak işlemler

Madde 24- Önleme aramalarında elde edilen ve adlî soruşturmalarda kullanılabilecek bilgi, bulgu ve şüpheliler hakkında 10 uncu madde hükümleri uygulanır.
Aramanın konusu ve kapsamı içinde olan, ancak suç unsuru oluşturmayan eşya, geçici olarak koruma altına alınır ve aramaya sebep teşkil eden husus sona erdiğinde ilgiliye teslim edilir.

Hâkimden önleme araması kararı alınması gerekmeyen hâller

Madde 25- Aşağıdaki hâllerde yapılacak aramalarda ayrıca bir arama emri ya da kararı gerekmez:
a) Devletçe kamu hizmetine özgülenmiş bina ve her türlü tesislere giriş ve çıkışın belirli kurallara tâbi tutulduğu hâllerde, söz konusu tesislere girenlerin üstlerinin veya üzerlerindeki eşyanın veya araçlarının aranmasında,
b) 5442 sayılı İl İdaresi Kanununun ek 1 inci maddesi kapsamında bulunan, sivil hava meydanlarında, limanlarda ve sınır kapılarında, binaların, uçakların, gemilerin ve her türlü deniz ve kara taşıtlarının, giren çıkan yolcuların X-ray cihazından geçirilerek, gerektiğinde üstünün ve eşyasının aranması ile buralarda görevli kamu kuruluşları ve özel kuruluşlar personelinin, üstlerinin, araçlarının ve eşyalarının aranmasında,
c) 2935 sayılı Olağanüstü Hâl Kanununun 11 inci maddesi kapsamında, kişilerin üstünün, eşyalarının Olağanüstü Hâl Valisinin emriyle aranmasında,
d) 1402 sayılı Sıkıyönetim Kanununun 3 üncü maddesi kapsamında, konutların ve her türlü dernek, siyasî parti, sendika, kulüp gibi teşekküllere ait binaların, işyerlerinin, özel ve tüzel kişiliklere sahip müesseseler ve bunlara ait eklentilerin ve her türlü kapalı ve açık yerlerin, mektup, telgraf ve sair gönderilerin ve kişilerin üzerlerinin sıkıyönetim komutanının emriyle aranmasında,
e) Kanunların, muhafaza altına alınmalarına olanak verdiği kişilerin, üst veya eşyalarının aranmasında,
f) 26/4/1961 tarihli ve 298 sayılı Seçimlerin Temel Hükümleri ve Seçmen Kütükleri Hakkında Kanun çerçevesinde görevli kolluğun, aynı Kanunun 79 uncu maddesindeki silâh taşıma yasağı kapsamında, silâh taşıdığından şüphelenilen kişilerin üstlerinin ve eşyalarının aranmasında.
Umuma açık veya açık olmayan özel işletmelerin, kurumların veya teşebbüslerin girişlerindeki kontroller, buralara girmek isteyen kimselerin rızasına bağlıdır. Kontrol edilmeyi kabul etmeyenler, bu gibi yerlere giremezler. Bu gibi yerlerde kontrol, esasta özel güvenlik görevlileri tarafından yerine getirilir. Ancak, bu yerlerin ve katılanların taşıyabilecekleri özel niteliklere göre, önleme aramaları kolluk güçleri tarafından da yapılabilir.

Önleme araması tutanağı

Madde 26- Arama sırasında suç unsuruna rastlandığında, önleme araması tutanağa bağlanır.
Bu hâlde, tutanak 11 inci maddede yazılı unsurları içerir.
Tutanak arama işlemine katılmış olanlar ve hazır bulunanlarca imzalanır.
Tutanağın bir sureti ilgiliye verilir.
Suç unsuruna rastlanmadığı durumlarda, aranan kişinin talebi hâlinde, kendisine arama kararı veya emrinin tarih ve sayısı, aramanın tarih ve saati, yeri, aranan şahsın ve arayan görevlinin kimlik bilgilerinin yer aldığı bir belge verilir.

DÖRDÜNCÜ BÖLÜM
Aramaların Yapılma Şekli

Durdurma, durdurma sonrası kontrol ve arama işlemleri (Başlığı ile Birlikte Değişik:RG-29/4/2016-29698)

Madde 27-BKolluk, kişileri ve araçları;
a) Bir suç veya kabahatin işlenmesini önlemek,
b) Suç işlendikten sonra kaçan faillerin yakalanmasını sağlamak, işlenen suç veya kabahatlerin faillerinin kimliklerini tespit etmek,
c) Hakkında yakalama emri ya da zorla getirme kararı verilmiş olan kişileri tespit etmek,
ç) Kişilerin hayatı, vücut bütünlüğü veya malvarlığı bakımından ya da topluma yönelik mevcut veya muhtemel bir tehlikeyi önlemek,
amacıyla durdurabilir.
Durdurma yetkisinin kullanılabilmesi için, “umma” derecesinde makul şüphe bulunmalıdır. Somut emarelerle desteklenen şüphe bulunmadan, süreklilik arz edecek, fiilî durum ve keyfilik oluşturacak şekilde durdurma işlemi yapılamaz.
Kolluğun durdurma yetkisini kullanabilmesi için tecrübesine ve içinde bulunulan durumdan edindiği izlenime dayanarak, kişinin bir suç işleyeceği veya işlediği hususunda veya kişinin silâhlı olduğu ve hâlen tehlike yarattığı konusunda makul bir sebebin bulunması gerekir.
Kolluk, görevini yerine getirirken, kendisinin kolluk görevlisi olduğunu belirleyen belgeyi gösterdikten sonra durdurduğu kişiye durdurma sebebini bildirir; şüpheye yol açan davranışları ve durdurma sebebine ilişkin sorular sorabilir; kimliğini veya bulundurulması gerekli diğer belgelerin ibraz edilmesini isteyebilir. Kişi, kimliğine ilişkin olanlar hariç, sorulan sorulara cevap vermekle yükümlü değildir. Durdurma yetkisinin kullanılmasına neden olan şüphe, yapılan açıklamayla veya herhangi bir şekilde ortadan kalkarsa, kişilerin gitmesine ve araçların ayrılmalarına izin verilir.
Durdurma süresi, durdurma sebebine esas teşkil eden işlemin gerçekleştirilmesi için zorunlu olan süreden fazla olamaz.
Durdurma üzerine aşağıdaki işlemler yapılır:
a) Durdurulan kişi üzerinde giysilerinden herhangi birisi çıkarılmaksızın, yoklama biçiminde bir kontrol yapılır. Bu işlem sonucunda, kişide silâh bulunduğu sonucunu çıkarmaya yeterli şüphe meydana gelirse, memur kendiliğinden silâh ve diğer suç eşyası araması yapabilir.
b) Yoklama suretiyle kontrol, kişinin cinsiyetinde bulunan görevli tarafından yapılır.
c) Yapılan kontrolün konusu ve sebepleri ilgiliye açıklanır.
ç) Bir kişinin veya aracın durdurulma süresinin, şartlara göre makul olması ve kontrol için ayrılan süreyi aşmaması gerekir.
d) Yoklama suretiyle kontrol, kişiye en az sıkıntı verici şekilde yapılır.
e) Yapılan kontrolün neticesinde suça ilişkin iz, eser, emare ve delil elde edilirse, kişi yakalanır.
f) Uyuşturucu gibi belirli bir şeyin, kişinin herhangi bir yerinde gizlendiği düşünülüyorsa, daha geniş çaplı kontrol yapılabilir.
g) Yoklama suretiyle kontrol, kişinin veya aracın ilk durdurulduğu yerde veya o yerin yakınında, mümkün olduğu kadar başkalarının göremeyeceği tarzda yapılır. Başka yere götürülerek kontrol yapılamaz.
ğ) Makul sebebi oluştuğu takdirde, daha geniş kapsamlı kontrol yapılması için, kolluk aracından veya yakındaki kapalı bir yerden yararlanılabilir.
h) Kontrolden sonra talep üzerine olay yerinde derhâl bir tutanak düzenlenir.
Kolluk, durdurduğu kişi üzerinde veya aracında silâh veya tehlike oluşturan diğer bir eşyanın bulunduğu hususunda yeterli şüphenin varlığı halinde, kendisine veya başkalarına zarar verilmesini önlemek amacına yönelik gerekli tedbirleri alabilir. Bu amaçla kişinin üzerindeki elbisenin çıkarılması veya aracın, dışarıdan bakıldığında içerisi görünmeyen bölümlerinin açılması istenemez. Ancak el ile dıştan kontrol hariç, kişinin üstü ve eşyası ile aracının dışarıdan bakıldığında içerisi görünmeyen
bölümlerinin aranması; İçişleri Bakanlığı tarafından belirlenecek esaslar dâhilinde mülki amirin görevlendireceği kolluk amirinin yazılı, acele hâllerde sonradan yazıyla teyit edilmek üzere sözlü emriyle yapılabilir.
Arama emrinde aşağıdaki hususlara açıkça yer verilir:
a) Aramanın sebebi,
b) Aramanın konusu ve kapsamı,
c) Aramanın yapılacağı yer, tarih ve emrin geçerli olacağı süre,
ç) Aramanın yapılacağı kişinin açık kimliği ile aracın plaka, marka ve modeli.
Kişinin üstü ve eşyası ile aracının aranmasında 28 ve 29 uncu maddelerde belirtilen usuller uygulanır.
Arama sırasında elde edilen ve adlî soruşturma ve kovuşturmalarda kullanılabilecek bilgi, bulgu ve şüpheliler hakkında bu Yönetmelikteki ilgili hükümler uygulanır.
Kolluk amirinin kararı yirmi dört saat içinde görevli hâkimin onayına sunulur. Yapılan araç aramalarına ilişkin olarak kişiye, arama gerekçesini de içeren bir belge verilir.
Bu maddede yazılı işlemler gece de yapılabilir.

Karar veya yazılı emir üzerine üst ve eşya aramasının icrası

Madde 28– Aramanın gerçekleştirileceği yerde, öncelikle kişilerin kaçmasını ve saldırmasını engelleyecek şekilde gerekli güvenlik tedbirleri alınır.
Kolluk görevlileri, kolluk görevlisi olduğunu ispatlayan kimliğini gösterir.
Üst araması, kişinin cinsiyetinde bulunan görevli tarafından yapılır.
Üst ve eşya araması sırasında, yapılan aramanın konusu olan eşyanın ne olduğu veya aramanın yapılmasına temel teşkil eden sebepler ilgiliye açıklanır.
Üst araması sırasında, kişinin beraberinde olan eşya da, mümkünse elektromanyetik cihazlarla, değilse beş duyu organı aracılığıyla aranır. Sahipsiz eşya hakkında da aynı hüküm uygulanır.
Kişi direndiği takdirde üst ve eşya araması orantılı güç kullanılarak gerçekleştirilir.
Üst ve eşya araması, kişinin veya aracın ilk durdurulduğu yerde veya o yerin yakınında, mümkün olduğu kadar başkalarının göremeyeceği tarzda yapılır. Başka yere götürülerek arama yapılamaz. Gerektiğinde kolluk aracından veya yakındaki kapalı bir yerden yararlanılabilir.
Üst araması sırasında, kişinin üstünde veya eşyasında rastlanan özel kâğıt ve zarflar, içinde müsadereye tâbi bir eşya bulunması ihtimali dışında açılmaz; açıksa dahi yazılı bilgiler okunamaz.
Kişinin kanunlara göre izin verilmeyecek bir şeyi taşıdığına ilişkin makul şüphenin bulunması ve aramanın amacına başka türlü ulaşılamaması hâlinde, üst araması aşağıda belirtilen şekilde giysiler çıkartılmak suretiyle yapılabilir:
a) Arama yapılmadan önce, bu aramayı yapmanın neden gerekli görüldüğü ve nasıl yapılacağı, o birimde görevli en üst kolluk âmiri tarafından ilgiliye bildirilir.
b) Arama, aynı cinsiyetten görevliler tarafından yapılır; arama işlemi kimsenin görmemesini sağlayacak tedbirler alınarak gerçekleştirilir.
c) Arama, kişinin utanma duygusunu en az ihlâl edecek bir şekilde yapılır; önce bedenin üst kısmındaki giysiler çıkarttırılır; bedenin alt kısmındaki giysiler, üst kısmındaki giysiler giyildikten sonra çıkarttırılır. Bu giysiler mutlaka aranır.
d) Arama sırasında bedene dokunulmaması için gerekli özen gösterilir.
e) Arama, mümkün olduğunca kısa bir süre içinde bitirilir.
Yapılan aramanın neticesinde bir suça ilişkin iz, eser, emare ve delil elde edilirse, kişi yakalanır.
Bu maddede yazılı işlemler gece de yapılabilir.

Araçlarda arama

Madde 29- Araçlarda aramanın gerçekleştirileceği yerde, öncelikle kişilerin kaçmasını ve saldırmasını engelleyecek şekilde gerekli güvenlik tedbirleri alınır.
Araç araması sırasında, yapılan aramanın konusu olan eşyanın ne olduğu veya aramanın yapılmasına temel teşkil eden sebepler ilgiliye açıklanır.
Araç araması, kişiye en az sıkıntı verici şekilde ve makul olan en kısa sürede yapılır.
Araç araması, aracın ilk durdurulduğu yerde veya o yerin yakınında, mümkün olduğu kadar başkalarının göremeyeceği tarzda yapılır. Detaylı inceleme yapılması gereken hâllerde, başka yere götürülerek arama yapılabilir.
Deniz şartları sebebiyle aramanın denizde mümkün olmaması veya deniz aracının ayrıntılı aranmasının gerektiği hâllerde şüpheli deniz aracı en yakın ve uygun limana çekilerek arama limanda yapılabilir.
Araç araması sırasında rastlanan özel kâğıt ve zarflar, içinde müsadereye tâbi bir eşya bulunması ihtimali dışında açılmaz; açılsa dahi yazılı bilgiler okunamaz.
Yapılan aramanın neticesinde bir suça ilişkin iz, eser, emare ve delil elde edilirse, kişi yakalanır.
Boş araçların aranmasında, arama yapıldığını belirten bir not bırakılır. Bu notta, arama tutanağının bir kopyasının alınabileceği yer belirtilir.
Bu maddede yazılı işlemler gece de yapılabilir.

Konut, işyeri ve eklentilerinde aramanın yapılması

Madde 30–( Haklarında gıyabî tutuklama veya tutuklama kararı ile yakalama emri veya zorla getirme kararı bulunan kişilerin yakalanması için yapılacak aramalarda, ayrıca arama kararı verilmesi gerekli değildir. Bu gibi hâllerde sadece yakalanacak kişiyle ilişkili işlemler yapılabilir. O yerde bulunan diğer kişiler hakkında, ayrıca karar verilmemişse, arama yapılamaz.Gri renkli bölüm Danıştay 10'uncu Dairesi'nin 13.03.2007 tarihli ve 2005/6392 E. ve 2007/948 K. ile İptal)
Kolluk, arama yapılacak kapalı yerlerde ve eklentilerinde gerekli güvenlik önlemlerini alarak kapıyı çalar.
Hâkim kararı veya kanunla yetkili kılınmış merciin yazılı emriyle yapılan aramalarda veya karar alınmasını gerektirmeyen işlemlerde, mümkünse o yere girme izni verme yetkisine sahip kişilerle iletişim kurulmasına çalışılır, kolaylık gösterilmesi istenir.
Aşağıdaki hâllerde iletişim kurmadan arama amacıyla kapalı yerlere ve eklentilerine girilir:
a) Arama yapılacak olan yerin konut veya yerleşim yeri olarak kullanılmadığının bilinmesi,
b) Arama esnasında bu yerlerde kimsenin olmadığının anlaşılması,
c) Bu yerlerde oturan veya izin vermeye yetkili kişinin arama öncesinde bilgilendirilmesinin, delil karartmasına yol açarak aramanın amacını tehlikeye sokacak veya kolluk memurlarını veya diğer bireyleri tehlikeye düşürebilecek olması.
Diğer hâllerde, kolluk memurları arama kararını gösterirler.
Gecikmesinde sakınca veya tehlike bulunması hâlinde, bilgilendirme içeri girildikten sonra da yapılabilir.
Aramayla görevlendirilenler, aramaya karşı çıkılması hâlinde, durumun haklı kıldığı ölçüde güç kullanarak direnci ortadan kaldırabilirler. Bilgilendirme yapıldıktan sonra, kapı açılmadığı takdirde güç kullanılacağı ihtar edilir ve buna rağmen kapı açılmazsa zorla eve girilir ve arama gerçekleştirilir. Güç, kademeli bir şekilde artarak kullanılabilir.
Bulundurulması suç teşkil eden eşyanın arandığı evde bulunan kişilerin üstü, güvenlik veya suç eşyasının elde edilmesi amacıyla aranır.
Arama, bulunması istenen şeyin boyutu ve niteliği göz önüne alınarak, amaca ulaşmak için gerekli olan ölçüde gerçekleştirilir.
Aranacak yerde bulunan kişilerin özel hayatlarına ve mallarına gereken azamî özen gösterilir.
Kasa gibi, açılması özellik isteyen eşya, kolluk tarafından veya masrafları kollukça karşılanmak üzere bu konudaki meslek erbabına açtırılır. Bu işlemin o yerde yapılmasının masraflı, külfetli veya oraya zarar verebilecek nitelikte olması durumunda, eşya kolluk tarafından muhafaza edilen başka bir yere götürülerek de açılabilir.
Arama sırasında rastlanan özel kâğıt ve zarflar, içinde müsadereye tâbi bir eşya bulunması ihtimali dışında açılmaz; açılsa dahi yazılı bilgiler okunamaz.
Aramada hazır bulundurulacaklarla ilgili olarak aşağıdaki hükümler uygulanır:
a) Aranacak yerlerin sahibi veya eşyanın zilyedi aramada hazır bulunabilir; kendisi bulunmazsa temsilcisi veya ayırt etme gücüne sahip hısımlarından biri veya kendisiyle birlikte oturmakta olan bir kişi veya komşusu hazır bulundurulur.
b) Şüphelinin veya sanığın yakalanabilmesi veya suç delillerinin elde edilebilmesi amacıyla, diğer bir kişinin konutu, işyeri veya ona ait diğer yerlerde yapılacak aramalarda, zilyet ve bulunmazsa yerine çağrılacak kişiye, aramaya başlamadan önce aramanın amacı hakkında bilgi verilir.
c) Kişinin avukatının aramada hazır bulunmasına engel olunamaz.
d) Geceleyin herkesin girip çıkabileceği lokanta, bar, pavyon, gazino, meyhane gibi yerler ile kıraathane ve oyun oynatılan benzeri yerlerin aranmasında tanık bulundurulması gerekmez.

Aramanın zamanı

Madde 31- Arama, kararda veya yazılı emirde belirtilen süre içerisinde yapılır. Her arama kararı, aksine bir hüküm içermiyorsa sadece bir kez arama yapma yetkisi verir.
Aramanın amacını tehlikeye sokan acil bir durum yoksa, adlî arama gündüz yapılır.
Konutta, işyerinde veya diğer kapalı yerlerde adlî arama gece yapılamaz. Ayrıca bu yerlerde kolluk âmirinin yazılı emriyle de arama yapılamaz. Ancak;
a) Suçüstü hâlinde,
b) Gecikmesinde sakınca bulunan hâlde,
c) Firar eden kişi veya tutuklu veya hükümlünün tekrar yakalanması hâlinde,
d) Geceleyin herkesin girip çıkabileceği 2559 sayılı Polis Vazife ve Salâhiyet Kanununun 7 nci maddesinde sayılan umuma açık istirahat ve eğlence yerlerinde,
gece adlî arama yapılabilir.
Önleme aramaları, denetimler ve kontroller her zaman yapılabilir.

Nezarethanelerde yapılacak arama

Madde 32- Nezarethanelerde yapılacak aramalar için Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliği hükümleri saklıdır.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Aramalara ilişkin kayıt defteri

Madde 33- - Her kolluk biriminde, bu yönetmelik uyarınca yapılan aramalara ilişkin karar, yazılı emir ve diğer bilgilerin kaydedileceği bir defter tutulur.
Bu defterde kayıtlı bilgiler; adlî ve idarî soruşturmalar, ilgilinin taleplerinin karşılanması ve istatistikî çalışmalar dışında kullanılamaz.
Bu defter, silinme ve muhtemel bilgi kaybı riskine karşı gerekli önlemler alınmak ve bilgiler yedeklenmek suretiyle bilgisayar ortamında da tutulabilir.

Yürürlükten kaldırılan yönetmelik

Madde 34- 24/5/2003 tarihli ve 25117 sayılı Resmî Gazetede yayımlanan Adlî ve Önleme Aramaları Yönetmeliği yürürlükten kaldırılmıştır.

Yürürlük

Madde 35 - - Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 36 - Bu Yönetmelik hükümlerini Adalet ve İçişleri Bakanları yürütür.
Cemil ÇİÇEK
Adalet Bakanı 		Abdülkadir AKSU
İçişleri Bakanı


Adli Kolluk Yönetmeliği

Adlî Kolluk Yönetmeliği

1 Haziran 2005 T. 25832 S. RG.

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç ve kapsam

Madde 1-Bu Yönetmelik, adlî kolluğun çalışma esaslarını, adlî kolluk görevlilerinin niteliklerini, adlî işlemlerinin denetimini, hizmet öncesi ve hizmet içi eğitimini, diğer hizmet birimleri ile ilişkilerini, değerlendirme raporlarının düzenlenmesini, uzmanlık dallarına göre hangi bölümlerde çalıştırılacaklarını ve diğer hususları düzenler.

Dayanak

Madde 2- Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 167 nci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 3- Bu Yönetmelikte geçen deyimlerden;
Adlî kolluk görevlileri: 5271 sayılı Ceza Muhakemesi Kanunu, 4/6/1937 tarihli ve 3201 sayılı Emniyet Teşkilâtı Kanununun 8, 9 ve 12 nci maddeleri, 10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanununun 7 nci maddesi, 2/7/1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 8 inci maddesi, 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanununun 4 üncü maddesi ve 3/11/1983 tarihli ve 83/7362 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Jandarma Teşkilâtı Görev ve Yetkileri Yönetmeliğinde belirtilen soruşturma işlemlerini yapmak üzere, tâbi oldukları atama usulüne göre görevlendirilen komutan, âmir, memur ve diğer görevlileri,
Adlî kolluk sorumlusu: (Değişik fıkra:RG-21/12/2013-28858) Mahallin en büyük mülki idare amiri tarafından görevlendirilen adlî kolluğun komutanını, amirini veya sorumlusunu (4)
(Ek fıkra:RG-21/12/2013-28858)1 4 En üst dereceli kolluk amiri: Emniyet Genel Müdürlüğünde; il emniyet müdürünü, ilçe emniyet müdürünü veya amirini, Jandarma Genel Komutanlığında il jandarma komutanını, ilçe ve merkez ilçe jandarma komutanını, Sahil Güvenlik Komutanlığında; birlik komutanını, Gümrük ve Ticaret Bakanlığında; gümrük muhafaza kaçakçılık ve istihbarat müdürünü, (4)
Cumhuriyet savcısı: Yetkili Cumhuriyet başsavcıları ile Cumhuriyet savcılarını,
Kovuşturma: İddianamenin kabulü ile başlayıp hükmün kesinleşmesine kadar geçen evreyi,
Soruşturma: Kanuna göre yetkili mercilerce suç şüphesinin öğrenilmesinden, iddianamenin kabulüne kadar geçen evreyi,
Gecikmesinde sakınca bulunan hâl: Derhâl işlem yapılmadığı takdirde suçun delillerinin kaybolması veya şüphelinin kaçması veya kimliğinin saptanamaması ihtimalini,
ifade ede

İKİNCİ BÖLÜM
Görev, Yetki ve Sorumluluklar

Görevlendirme

Madde 4 Soruşturma yapmak üzere;
a) Emniyet Genel Müdürlüğünce, asgarî tam teşekküllü bir polis karakolu bulunan yerlerde,
b) Jandarma Genel Komutanlığınca, asgarî tam teşekküllü bir jandarma karakolu bulunan yerlerde,
c) Sahil Güvenlik Komutanlığınca, asgarî sahil güvenlik bot komutanlıklarının bulunduğu yerlerde,
d) (22.09.2012 T. 28419 s.RG.. değ.) Gümrük Muhafaza Genel Müdürlüğünce, gümrük muhafaza kaçakçılık ve istihbarat müdürlüğü, gümrük müdürlüğü ile
müstakil bölge ve kısım âmirlikleri bulunan yerlerde,
mevcut imkanlar ölçüsünde yeterince adlî kolluk personeli görevlendirilir.

Adlî kollukla ilgili esaslar

Madde 5- - Adlî kollukla ilgili düzenleme ve uygulamalarda aşağıdaki genel esaslara uyulur:
a) Cumhuriyet (Değişik ibare:RG-21/12/2013-28858) başsavcılığı, adlî görevlere ilişkin emir ve talimatlarını öncelikle adlî kolluk sorumlularına veya adlî kolluk görevi ifa eden diğer birim âmirlerine verir.(3) (4)
Adlî kolluk, bağlı bulunduğu kolluk teşkilâtının bir parçası olup, öncelikli görevi, karşılaştığı suçun işlenmesini önlemektir.
(Değişik:RG-1/3/2014-28928) Cumhuriyet savcılarınca, adlî görevler ile ilgili emir ve talimatlar, kolluk birimlerinin aralarındaki işbölümü ile kolluk teşkilâtlarının görev ve yetki alanlarına göre verilir.
Adlî kolluk, adlî görevlerin haricindeki hizmetlerde üstlerinin emrindedir.
Adlî kolluk görevlilerine, adlî görevi bulunmayan üstleri tarafından, yürütülen soruşturma ile ilgili emir ve talimat verilemez. Yönetmeliğin 7 nci maddesi hükümleri saklıdır.
Adlî kolluk görevlileri, kadrolarında yer aldıkları birimlere mevzuatla verilmiş ve adlî görev kapsamı dışında kalan diğer görev ve hizmetleri de yerine getirirler.
b) Adlî kolluk görevlilerinin özlük hakları, bağlı oldukları teşkilât tarafından yürütülür.
c) (Ek:RG-21/12/2013-28858) En üst dereceli kolluk amiri adlî olayları, suç işlenmesini önlemek, kamu düzen ve güvenini korumakla ve bu konuda gerekli tedbirleri almakla görevli ve yetkili olan mülki idare amirine derhal bildirir.(2)(4)

Görev ve yetkiler

Madde 6 Soruşturma işlemleri, Cumhuriyet savcısının emir ve talimatları doğrultusunda öncelikle adlî kolluğa yaptırılır. Adlî kolluk görevlileri Cumhuriyet savcısının adlî görevlere ilişkin emirlerini gecikmeksizin yerine getirir.

(Değişik:RG-21/12/2013-28858) Adlî kolluk görevlileri, kendilerine yapılan bir suça ilişkin ihbar veya şikâyetleri; el koydukları olayları, yakalanan kişiler ile uygulanan tedbirleri derhâl Cumhuriyet başsavcılığına ve en üst dereceli kolluk amirine bildirir ve ilgili Cumhuriyet savcısının emri doğrultusunda işin aydınlatılması için gerekli soruşturma işlemlerine başlar.(2)(4)

(Ek fıkra:RG-21/12/2013-28858) Ceza Muhakemesi Kanununun 135 inci maddesinin altıncı fıkrasında sayılan suçlar nedeniyle yapılan soruşturmaların aşamaları hakkında Cumhuriyet savcısı tarafından doğrudan veya varsa ilgili Cumhuriyet başsavcı vekili aracılığıyla Cumhuriyet başsavcısına yazılı olarak bilgi verilmesi zorunludur. Bu bildirim yazıları görüldü şerhinden sonra soruşturma dosyasında muhafaza edilir. (1)(2)(4)

(Ek fıkra:RG-21/12/2013-28858) En üst dereceli kolluk amiri, adlî kolluk hizmetlerinin etkin ve verimli bir şekilde yürütülmesi amacıyla adlî kolluk görevlileri üzerinde gözetim, denetim, planlama ve gerektiğinde diğer idari tedbirleri almaya ve iş bölümünü yapmaya yetkilidir. (4)

Bir ölümün doğal nedenlerden meydana gelmediği kuşkusunu doğuracak bir durumun varlığı veya ölünün kimliğinin belirlenememesi hâlinde; kolluk görevlisi, durumu derhâl Cumhuriyet başsavcılığına bildirmek ve Cumhuriyet savcısının emri doğrultusunda soruşturma işlemlerine başlamak zorundadır.

Cumhuriyet savcısı, adlî kolluk görevlilerine emirleri yazılı; acele hâllerde, sözlü olarak verir. Sözlü emir, en kısa sürede yazılı hâle dönüştürülerek mümkün olması hâlinde en seri iletişim vasıtasıyla ilgili kolluğa bildirir; aksi hâlde ilgili kolluk görevlilerince alınmasına hazır edilir. Ancak, kolluk görevlisi emrin yazılı hâle getirilmesini beklemeden sözlü emrin gereğini yerine getirir.

Suçüstü hâli ile gecikmesinde sakınca bulunan hâllerde, Cumhuriyet savcısına erişilemiyorsa veya olay genişliği itibarıyla Cumhuriyet savcısının iş gücünü aşıyorsa, sulh ceza hâkimi de bütün soruşturma işlemlerini yapabilir. Bu durumda adlî kolluk görevlileri, sulh ceza hâkimi tarafından emredilen tedbirleri alır ve araştırmaları yerine getirir.

Adlî kolluk görevlileri, maddî gerçeğin araştırılması ve adil bir yargılamanın yapılabilmesi için, Cumhuriyet savcısının emirleri doğrultusunda şüphelinin lehine veya aleyhine olan tüm delilleri, kanunda ön görülen koşullara uyarak toplamak, muhafaza altına almak ve bunları bir fezleke ile Cumhuriyet savcısına sunmakla yükümlüdür. Hukuka aykırı delil elde edildiğinin tespiti hâlinde, fezlekede bu hususa da yer verilir. Adlî kolluk görevlileri diğer soruşturma işlemlerini de aynı titizlikle yerine getirir.

Olay yerinde görevine ait işlemlere başlayan adlî kolluk görevlisi, bunların yapılmasına engel olan veya yetkisi içinde aldığı tedbirlere aykırı davranan kişileri, işlemler sonuçlanıncaya kadar önce sözlü olarak ikâz eder; uyulmaması hâlinde zor kullanarak olay yerinden uzaklaştırır. İlgilinin ısrarı hâlinde yakalama işlemi uygulanır.

Diğer kolluk birimlerinin adlî kolluk görevi

Madde 7- Gerektiğinde veya Cumhuriyet savcısının talebi hâlinde, diğer kolluk birimleri de adlî kolluk görevini yerine getirmekle yükümlüdür. Bu durumda, kolluk görevlileri hakkında, adlî görevleri dolayısıyla Ceza Muhakemesi Kanunu hükümleri uygulanır.

ÜÇÜNCÜ BÖLÜM
Adlî Kolluk Görevlilerinin Nitelikleri, Hizmet Öncesi ve Hizmet İçi Eğitimleri

Adlî kolluk görevlilerinin nitelikleri

Madde 8- Adlî kolluk görevlileri, kolluk görevlilerinin ilgili mevzuatına göre taşıması gerekli olan niteliklere sahip olmalıdır.
Adlî kolluk görevlilerinin, yüklendiği görevlerin gerektirdiği bilgi ve vasıfları taşıması sağlanır.
Her hizmet bölümü için gerekli koşullar, kanun veya kolluk birimlerinin bağlı bulundukları bakanlıklarca çıkarılan mevzuatta belirtilir.
Adlî kolluk görevlilerinin genel ve özel niteliklerinin belirlenmesinde;
a) 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanunu,
b) 26/7/1967 tarihli ve 926 sayılı Türk Silâhlı Kuvvetleri Personel Kanunu,
c) 10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanunu,
d) 4/6/1937 tarihli ve 3201 sayılı Emniyet Teşkilâtı Kanunu,
e) 28/5/1988 tarihli ve 3466 sayılı Uzman Jandarma Kanunu,
f) 18/3/1986 tarihli ve 3269 sayılı Uzman Erbaş Kanunu,
g) 11/4/2002 tarihli ve 4752 sayılı Astsubay Meslek Yüksek Okulları Kanunu,
h) 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanunu,
i) 2/7/1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararname,
j) 16/7/1985 tarihli ve 85/9709 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Sahil Güvenlik Komutanlığının İdarî ve Adlî Görevlerine İlişkin Tüzük,
k) 3/11/1983 tarihli ve 83/7362 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Jandarma Teşkilâtı Görev ve Yetkileri Yönetmeliği,
l) 9/8/1968 tarihli ve 12972 sayılı Resmî Gazete’de yayımlanan Türk Silâhlı Kuvvetleri Astsubay Meslek İçi Eğitim Yönetmeliği,
m) 4/8/2003 tarihli ve 25189 sayılı Resmî Gazete’de yayımlanan Emniyet Teşkilâtı Sağlık Şartları Yönetmeliği,
n) 29/8/2001 tarihli ve 24508 sayılı Resmî Gazete’de yayımlanan Polis Meslek Yüksek Okulları Giriş Yönetmeliği,
ile bu konudaki diğer ilgili mevzuat hükümleri uygulanır.

Adlî kolluğun hizmet öncesi ve hizmet içi eğitimi

Madde 9- Adlî kolluk görevi yapacak personelin verilen görevleri en iyi seviyede yapabilmesi için bu personel hizmet öncesi ve hizmet içi eğitime tâbi tutulur.
a) Hizmet öncesi eğitim;
1) Hizmet öncesi eğitimde kolluk personelinin, adlî kolluk görevlerini ifa edebilecek biçimde yetiştirilmeleri esastır.
2) Hizmet öncesi eğitim müfredatlarında; 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun temel ilkeleri, ceza sorumluluğunun esasları, özel hükümler, 5271 sayılı Ceza Muhakemesi Kanunu ile diğer kanunlarda yer alan ve kolluk tarafından yerine getirilen suç soruşturmasına ilişkin işlemlerin hukukî çerçevelerine yönelik konulara yer verilir.
b) Hizmet içi eğitim;
1) Adlî kolluk görevlerini üstlenmiş bulunan kolluk personeline, hizmet öncesi eğitimde verilen temel konular yanında, yüklendiği görevin içeriğine uygun alanlarda hizmet içi eğitim verilir.
2) Hizmet içi eğitim ile; hizmet öncesi eğitimin eksikliklerini tamamlamak, personelin gördüğü hizmet ile ilgili değişiklik ve gelişmelere uyumunu sağlamak, hizmet dallarında çalıştırılacak personel ihtiyacını karşılamak hedefleri gözetilir.
Eğitim; her teşkilâtın ilgili mevzuat hükümleri çerçevesinde gerçekleştirilir. Bu kapsamda,
a) 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanunu,
b) 26/7/1967 tarihli ve 926 sayılı Türk Silâhlı Kuvvetleri Personel Kanunu,
c) 10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanunu,
d) 4/6/1937 tarihli ve 3201 sayılı Emniyet Teşkilâtı Kanunu,
e) 28/5/1988 tarihli ve 3466 sayılı Uzman Jandarma Kanunu,
f) 18/3/1986 tarihli ve 3269 sayılı Uzman Erbaş Kanunu,
g) 11/4/2002 tarihli ve 4752 sayılı Astsubay Meslek Yüksek Okulları Kanunu,
h) 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanunu,
i) 14/2/1985 tarihli ve 3152 sayılı İçişleri Bakanlığı Teşkilât ve Görevleri Hakkında Kanun,
j) 25/4/2001 tarihli ve 4652 sayılı Polis Yüksek Öğretim Kanunu,
k) 2/7/1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararname,
l) 16/7/1985 tarihli ve 85/9709 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Sahil Güvenlik Komutanlığının İdarî ve Adlî Görevlerine İlişkin Tüzük,
m) 3/11/1983 tarihli ve 83/7362 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Jandarma Teşkilâtı Görev ve Yetkileri Yönetmeliği,
n) 9/8/1968 tarihli ve 12972 sayılı Resmî Gazete’de yayımlanan Türk Silâhlı Kuvvetleri Astsubay Meslek İçi Eğitim Yönetmeliği,
o) 4/8/2003 tarihli ve 25189 sayılı Resmî Gazete’de yayımlanan Emniyet Teşkilâtı Sağlık Şartları Yönetmeliği,
p) 29/8/2001 tarihli ve 24508 sayılı Resmî Gazete’de yayımlanan Polis Meslek Yüksek Okulları Giriş Yönetmeliği,
r) 9/5/2003 tarihli ve 25103 sayılı Resmî Gazete’de yayımlanan Emniyet Genel Müdürlüğü Hizmetiçi Eğitim Yönetmeliği,
s) 15/10/2001 tarihli ve 24554 sayılı Resmî Gazete’de yayımlanan Polis Akademisi Başkanlığı Güvenlik Bilimleri Fakültesi Eğitim-Öğretim Yönetmeliği,
t) 15/10/2001 tarihli ve 24554 sayılı Resmî Gazete’de yayımlanan Polis Akademisi Başkanlığı Polis Meslek Yüksek Okulları Eğitim-Öğretim Yönetmeliği,
u) 7/11/2003 tarihli ve 25282 sayılı Resmî Gazete’de yayımlanan Gümrük Muhafaza Görev Yönetmeliği,
ile bu konudaki diğer ilgili mevzuat hükümleri uygulanır.
Adlî kolluk görevlilerinin eğitimlerinin verilmesinde kolluğun bağlı olduğu Bakanlıkça talep edilmesi hâlinde, Adalet Bakanlığı tarafından eğitici personel görevlendirilir. Hizmet içi eğitimlerin plânlanmasında Adalet Bakanlığının veya yetkili Cumhuriyet başsavcısının görüşleri de alınır.

Sertifika

Madde 10- - Adlî kolluk eğitimini başarı ile bitiren personele, ilgili eğitim birimlerince sertifika verilir. Adli görevlerde öncelikli olarak sertifikası olan kolluk personeli görevlendirilir.

DÖRDÜNCÜ BÖLÜM
Değerlendirme Raporları ve Çalışma Esasları

Değerlendirme raporları

Madde 11- (Değişik fıkra:RG-21/12/2013-28858) Cumhuriyet başsavcıları her yılın sonunda, bu Yönetmeliğin 3 üncü maddesine göre belirlenmiş adlî kolluk sorumluları hakkında değerlendirme raporu düzenleyerek, mülki idare amirlerine gönderir.(4)
Değerlendirme raporlarında, adlî kolluk görevlilerinin soruşturma ve kovuşturma işlemlerindeki ehliyetiyle bu işlemlerde gösterdikleri çalışkanlık, iş disiplini ve başarı durumlarına yer verilir. Bu değerlendirme raporları ilgilinin sicilinin düzenlenmesinde dikkate alınır.

Birden fazla Cumhuriyet başsavcılığının yetki çevresinde faaliyet gösteren adlî kolluk sorumluları hakkında, değerlendirme raporları her yıl sonunda diğer yer Cumhuriyet başsavcılıklarının görüşü de alınarak adlî kolluk biriminin merkezinin bulunduğu yer Cumhuriyet başsavcısı tarafından düzenlenir.

Adlî kolluk görevlilerinin çalışma esasları

Madde 12- Adlî kolluk birimlerinde görev yapacak personelin konusunda uzmanlaşması için mümkün olduğunca aynı veya benzer görevlerde çalışması için kendi teşkilâtlarınca gerekli tedbirler alınır.
Adlî kolluk görevlileri, yürütülecek soruşturmalarla ilgili olarak, katılacakları meslek içi kurslar sonunda belirli branşlarda ihtisaslaşırlar.
Meydana gelen olayın özelliğine göre, kolluk âmiri, soruşturma esnasında ihtiyaç duyduğu konularda ihtisaslaşmış personeli görevlendirerek soruşturmanın daha kapsamlı yapılmasını sağlar.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Adlî kolluk hizmetinin denetimi

Madde 13- Cumhuriyet başsavcıları ve Cumhuriyet savcıları;
a) Adlî kolluk hizmetlerinin etkin ve verimli yürütülebilmesi amacıyla, adlî kolluk görevlilerince ifa edilen adlî işlemleri her zaman denetler.
b) Yürütülen soruşturma evrakını gerektiğinde ilgili adlî kolluk biriminde inceleyerek, soruşturmaya ilişkin eksik gördüğü hususların ikmalini emredebileceği gibi, soruşturma evrakı ve taraflarının bulunduğu hâl üzere Cumhuriyet başsavcılığına intikal ettirilmesi talimatını da verebilir.
Cumhuriyet başsavcıları veya Cumhuriyet savcıları adlî görevlerinin gereği olarak, gözaltına alınan kişilerin bulundurulacakları nezarethaneleri, varsa ifade alma odalarını, bu kişilerin durumlarını, gözaltına alınma sürelerini, gözaltına alma ile ilgili tüm kayıt ve işlemlerini denetler, sonucunu nezarethaneye alınanların kaydına ait deftere kaydeder.

Yürürlük

Madde 14 - Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 15 - Bu Yönetmelik hükümlerini Adalet ve İçişleri Bakanları birlikte yürütür.

(1) 21/12/2013 tarihli ve 28858 sayılı Resmi Gazete’de yayınlanan Yönetmelik değişikliği ile üçüncü fıkrasına “Adli Kolluk sorumluluk” deyiminden sonar gelmek üzere “En üst dereceli kolluk amiri” deyimi eklenmiş ve diğer deyimler buna gore teselsül ettirilmiş; 6 ncı maddesine ikinci fıkrasından sonar gelmek üzere üçüncü ve dördüncü fıkralar eklenmiş ve diğer fıkralar buna göre teselsül ettirilmiştir.

(2) Danıştay Onuncu Dairesinin 13/2/2014 tarihlive E.: 2014/49 sayılı, 27/12/2013 tarihli ve E.: 2013/8108 sayılı, 27/12/2013 tarihli ve E.:2013/8166 sayılı, 17/11/2014 tarihli ve E.:2014/5442 sayılı Kararları ile Bu Yönetmeliğin 5 inci maddesinin birinci fıkrasının (c) bendinin, 6 ncı maddesinin ikinci fıkrasında yer alan”… ve en üst dereceli kolluk amirine…” ibaresinin ve aynı maddenin üçüncü fıkrasının yürütülmesi durdurulmuştur.

(3) Danıştay Onuncu Dairesinin 17/11/2014 tarihli ve E.:2014/5442 sayılı Kararı ile bu bentte yer alan “…başsavcılığı…” ibaresinin yürütülmesi durdurulmuştur.

(4) Danıştay Onuncu Dairesinin 20/10/2014 tarihli ve E.:2013/8217 sayılı ve E.: 2013/8239 sayılı Kararları ile Bu Yönetmeliğin 3 üncü maddesinde yer alan ” Adlî kolluk sorumlusu: Mahallin en büyük mülki idare amiri tarafından görevlendirilen adlî kolluğun komutanını, amirini veya sorumlusun ifade eder” ve “En üst dereceli kolluk amiri: Emniyet Genel Müdürlüğünde; il emniyet müdürünü, ilçe emniyet müdürünü veya amirini, Jandarma Genel Komutanlığında il jandarma komutanını, ilçe ve merkez ilçe jandarma komutanını, Sahil Güvenlik Komutanlığında; birlik komutanını, Gümrük ve Ticaret Bakanlığında; gümrük muhafaza kaçakçılık ve istihbarat müdürünü ifade eder” şeklindeki tanımlamaların, 5 inci maddesinin birinci fıkrasının (a) bendinde yer alan “…başsavcılığı…” ibaresinin ve (c) bendinin, 6 ncı maddesinin ikinci fıkrasında yer alan “… ve en üst dereceli kolluk amirine…” ibaresinin ve aynı maddenin üçüncü ve dördüncü fıkralarının ile 11 inci maddesinin birinci fıkrasında yer alan “…bu Yönetmeliğin 3 üncü maddesine göre belirlenmiş…” ibaresinin yürütülmesi durdurulmuştur.
Cemil ÇİÇEK
Adalet Bakanı 		Abdülkadir AKSU
İçişleri Bakanı


Adlî Sicil Yönetmeliği

Resmi Gazete Yayın Tarihi : 07/09/2005 RG. Sayı: 25929

Amaç ve kapsam

Madde 1 — Adlî sicil ve arşiv bilgilerinin oluşturulması, saklanması, ilgililere verilmesi ve silinmesi hususlarını kapsayan bu Yönetmeliğin amacı, 25/5/2005 tarihli ve 5352 sayılı Adlî Sicil Kanununun uygulanmasındaki usul ve esaslar ile adlî sicil hizmetlerini yürütecek birimler arasındaki görev ilişkilerini belirlemek, hizmetin yürütülmesinde izlenecek yöntemleri saptamak, uygulamada işbirliği ve koordinasyonu sağlamaktır.

Dayanak

Madde 2 — Bu Yönetmelik, 5352 sayılı Adlî Sicil Kanununun 15 inci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 3 — Bu Yönetmelikte geçen;
Bakan: Adalet Bakanını,
Bakanlık: Adalet Bakanlığını,
Genel Müdürlük: Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğünü,
Kanun: 25/5/2005 tarihli ve 5352 sayılı Adlî Sicil Kanununu,
Ceza Fişi (Ek-1): Türk mahkemelerince verilerek kesinleşen, disiplin cezaları, sırf askerî suçlar ve tazyik hapsi ile idarî para cezası dışında kalan ceza mahkûmiyetleri, fer'i cezalar ve güvenlik tedbirlerinin adlî sicile bildirimi için düzenlenecek fişi,
Tâli Karar Fişi (Ek-2): (Değişik:RG-20/4/2013-28624) Ceza fişiyle adlî sicile bildirilmiş olan hüküm ve kararlarda değişiklik yapan kararlar ile etkin pişmanlık, kamu davasının açılmasının ertelenmesi ve hükmün açıklanmasının geri bırakılması kararlarının bildirileceği fişi,
Yerine Getirme Fişi (Ek-3): Hürriyeti bağlayıcı cezalar ile para cezalarının infaz edildiğini, fer'i cezalarda, güvenlik tedbirlerinde sürenin bittiğini, para cezalarının hürriyeti bağlayıcı cezaya çevrildiği hallerde infazın bittiğini bildiren fişi,
Bilgi İstek Fişi (Ek-4, 5): (Mülga:RG-20/4/2013-28624) (Ek:RG-20/4/2013-28624)
ifade eder.

Merkezî adlî sicil

Madde 4 — Hakkında Türk mahkemeleri veya yabancı ülke mahkemeleri tarafından kesinleşmiş ve Türk hukukuna göre tanınan mahkûmiyet kararı bulunan Türk vatandaşları ile Türkiye'de suç işlemiş olan yabancılara ait bütün adlî sicil kayıtları, Genel Müdürlükteki merkezî bilgi işlem sisteminde tutulur. Anılan kayıtların güncelleştirilmesi, düzenlenmesi, düzeltilmesi ve on-line sistemle mahallî adlî sicillere ulaştırılması görevi de merkezi adlî sicil tarafından yerine getirilir.

Mahallî adlî sicil

Madde 5 — Mahallî adlî sicil, bulunduğu yer ile gerektiğinde diğer yerlere ait adlî sicil bilgilerinin bilgisayara girilmesi, bu bilgilerin merkezî adlî sicile aktarılması ile merkezî adlî sicilden bilgilerin alınıp ilgili şahıs ve kurumlara iletilmesi ile görevlidir.

Mahallî adlî sicillerin kurulacağı yerler ile buralara bağlanacak mahallî adlî siciller Genel Müdürlükçe belirlenir. Mahallî adlî sicillerde merkezi adlî sicille haberleşmeyi sağlayacak adlî sicil bilgi işlem sistemleri kurulur.

Mahallî adlî sicillerde, adlî sicil bilgilerine ait veri girişi ve sorgulama hizmetleri o yer Cumhuriyet başsavcılığı nezdindeki adlî sicil müdürlüğü, şeflik veya memurluğunca yürütülür.

Adlî sicile kaydedilecek bilgilerin gönderileceği makamlar

Madde 6 — (Değişik:RG-20/4/2013-28624) Doğrudan merkezî adlî sicile gönderilecek bilgiler;
Anayasa Mahkemesinin Yüce Divan sıfatıyla; Yargıtayın özel kanun hükümleri uyarınca yaptığı yargılama sonunda verdiği mahkûmiyetlere dair kararlar, Yargıtay Cumhuriyet Başsavcılığınca, Türk vatandaşları hakkında yabancı mahkemelerce verilmiş mahkûmiyet kararlarının Türk hukuku bakımından doğurduğu hak yoksunluklarına ilişkin olarak Cumhuriyet savcısının istemi üzerine mahkemece verilen kararlar, Cumhuriyet başsavcılıklarınca,

İlgili yasaları gereği savcılık ve mahkemelerce verilen düşme ve ortadan kaldırma kararları, o yer Cumhuriyet başsavcılıklarınca, gönderilir.

Adlî sicile kaydedilecek bilgilerin bildirilme usulü

Madde 7 — Ceza fişleri, kanun yoluna başvurulmaması halinde hüküm ve kararların kesinleştiği, kanun yoluna başvurulması halinde ise, başvurunun üst mahkemece reddi veya hüküm ve kararın onanması üzerine evrakın mahkemeye geldiği tarihte düzenlenir. Temyiz talebinin mahkemece reddi halinde ceza fişi bir haftalık sürenin müracaatsız geçtiği tarihte düzenlenir.

Yukarıdaki usuller çerçevesinde tanzim olunacak örneği bu Yönetmeliğe ekli ceza, yerine getirme ve tâli karar fişlerinin mahsus bölümüne tüm kimlik bilgileriyle birlikte, İçişleri Bakanlığı Nüfus ve Vatandaşlık Genel Müdürlüğünce merkezi nüfus idaresi sistemi projesi çerçevesinde belirlenen Türkiye Cumhuriyeti kimlik numarasının da yazılması zorunludur.

Bir hükümle birden fazla kişiler mahkûm edildiği takdirde her kişi için,

Bir hükümle bir kişi birden fazla suçları nedeniyle mahkûm edildiği takdirde de her suça ait mahkûmiyet için,
ayrı ayrı bildirme fişi düzenlenir.

Şartla ertelenen mahkûmiyetlere ait bildirme fişi, şartın tahakkuk ettiğinin mahkemeye bildirilip mahkemece karar verildiği tarihte, şart tahakkuk etmediği takdirde şart için belirlenen sürenin sona erdiği veya cezanın infazının tamamlandığı tarihte düzenlenir.

Bilgileri eksik veya yanlış olan fişler, eksiklikler giderilip doğru olarak düzenlenmesi için aynen iade edilir. Yeniden doğru olarak düzenlenen bildirme fişleri eskisi ile birlikte adlî sicile gönderilir. Eksik veya yanlış olanlar adlî sicil tarafından imha edilir.

Usulüne uygun düzenlenerek adlî sicile gönderilen fişlerin derhal adlî sicil sistemine girişi ve transferi yapılır.

Adlî sicile bildirilmeyecek kararlar

Madde 8 — Türk mahkemeleri tarafından verilmiş olsa bile; disiplin suçlarına ve sırf askerî suçlara ilişkin mahkûmiyet hükümleri, disiplin veya tazyik hapsine ilişkin kararlar, idarî para cezasına ilişkin kararlar, adlî sicile kaydedilmez.

Adlî sicil bilgileri verilebilecek olanlar

Madde 9 — Adlî sicil bilgileri, kullanılış amacı ve verileceği merci belirtilmek suretiyle; ilgili kişiye veya vekâletnamede açıkça belirtilmek koşuluyla vekiline, kamu kurum ve kuruluşlarına, kamu kurumu niteliğindeki meslek kuruluşlarına verilebilir.

Taleplerin yazılı olarak yapılması sırasında, adlî sicil bilgisinin niçin istendiğinin belirtilmesi ve nüfus kimlik bilgilerini içeren belgenin dilekçeye eklenmesi; kamu kurum ve kuruluşları ile kamu kurumu niteliğinde meslek kuruluşlarınca da kimlik bilgilerinin tereddüde yer vermeyecek şekilde bildirilmesi zorunludur.

Yabancı devletler tarafından istenilen adlî sicil bilgileri taraf olduğumuz ikili ve çok taraflı sözleşmeler uyarınca, sözleşme olmayan ülkeler için de karşılıklılık esaslarına göre verilir.

Adlî sicil bilgilerini verebilecek merciler

Madde 10 — (Değişik:RG-20/4/2013-28624) Adlî sicil bilgileri, merkezî adlî sicilde Genel Müdürlükçe; mahallî adlî sicillerde Cumhuriyet başsavcılıklarınca; kaymakamlıklarca; yurtdışında elçilik ve konsolosluklarca verilir.

Adlî sicil bilgilerinin silinmesi

Madde 11 — Adlî sicildeki bilgiler; cezanın veya güvenlik tedbirinin infazının tamamlanması, ceza mahkûmiyetini bütün sonuçlarıyla ortadan kaldıran şikayetten vazgeçme veya etkin pişmanlık, ceza zamanaşımının dolmasına ilişkin bildirme fişinin Genel Müdürlükteki merkezi sisteme girilerek güncellenmesini müteakip Genel Müdürlük tarafından silinerek arşiv kaydına alınır.

Genel af halinde silme işlemi Genel Müdürlükçe re’sen yapılarak kayıtlar arşive alınır.

İlgilinin ölümü halinde, kişinin ölümünü tevsik eden resmî belgenin Genel Müdürlüğe ulaşmasını müteakip adlî sicil kaydı tamamen silinir.

Ceza infaz kurumlarındaki hükümlü ölüm bilgileri ise nüfus kayıt bilgileri ile birlikte en geç üç gün içinde ilgili Cumhuriyet başsavcılıklarınca Genel Müdürlüğe bildirilir.

Türk vatandaşları hakkında yabancı mahkemelerce verilmiş olup Kanunun 4 üncü maddesinin birinci fıkrasının (f) bendine göre adlî sicile kaydedilen hürriyeti bağlayıcı cezaya mahkûmiyet hükümleri, kesinleştiği tarihten itibaren mahkûmiyet kararında belirtilen sürenin geçmesiyle, Genel Müdürlükçe adlî sicil kayıtlarından çıkartılarak arşiv kaydına alınır. Adlî para cezasına mahkûmiyet hükümleri ile cezanın ertelenmesine ilişkin hükümler, adlî sicil kaydına alınmadan doğrudan arşive kaydedilir.

Arşiv bilgilerinin istenmesi

Madde 12 — Arşiv bilgileri;

Kullanılış amacı belirtilmek suretiyle, kişinin kendisi veya vekâletnamede açıkça belirtilmiş olmak koşuluyla vekili,

Bir soruşturma veya kovuşturma kapsamında mahkeme, hâkim veya savcılıklar,

Yetkili seçim kurulları,

(Değişik bent:RG-20/4/2013-28624) Özel kanunlarda gösterilen hâllerde ilgili kamu kurum ve kuruluşları,
tarafından istenebilir.

Kanunda açıkça belirtilmediği takdirde, kişi hakkında alınacak bir karar veya yapılacak bir işlemle ilgili olarak, bir yakınının adlî sicil ve arşiv kayıtları istenemez ve bu bilgiler, kişiyi herhangi bir haktan yoksun bırakmak için dayanak olarak kullanılamaz.

Onsekiz yaşından küçüklerle ilgili adlî sicil ve arşiv kayıtları; ancak soruşturma ve kovuşturma kapsamında değerlendirilmek üzere mahkeme, hâkim veya savcılıklarca istenebilir.

Adlî sicil ve arşiv bilgilerinin silinmesi

Madde 13 — (Değişik:RG-20/4/2013-28624) Arşiv kayıtları;
İlgilinin ölümü üzerine,

Anayasanın 76 ncı maddesi ile Türk Ceza Kanunu dışındaki kanunlarda bir hak yoksunluğuna neden olan mahkûmiyetler bakımından kaydın arşive alınma koşullarının oluştuğu tarihten itibaren;
Yasaklanmış hakların geri verilmesi kararı alınması koşuluyla onbeş yıl geçmesiyle,
Yasaklanmış hakların geri verilmesi kararı alınması koşulu aranmaksızın otuz yıl geçmesiyle,
Diğer mahkûmiyetler bakımından kaydın arşive alınma koşullarının oluştuğu tarihten itibaren beş yıl geçmesiyle,
Fiilin kanunla suç olmaktan çıkarılması hâlinde, bu suçtan mahkûmiyete ilişkin adlî sicil ve arşiv kayıtları, talep aranmaksızın,
Kanun yararına bozma veya yargılamanın yenilenmesi sonucunda verilen beraat veya ceza verilmesine yer olmadığı kararının kesinleşmesi hâlinde, önceki mahkûmiyet kararına ilişkin adlî sicil ve arşiv kaydı,
Genel Müdürlükçe tamamen silinir.

Birinci fıkrada belirtilen hâllerde silme işlemi, Genel Müdürlüğün teklifi ve Bakanın onayı ile kurulan komisyonca re’sen yapılır.

Adlî sicil bilgilerinin sınırlı olarak verilebileceği haller

Madde 14 — Onsekiz yaşından küçüklerle ilgili adlî sicil ve arşiv kayıtları ancak soruşturma ve kovuşturma kapsamında değerlendirilmek üzere mahkeme, hâkim veya savcılıklara talep halinde verilir.

Haklarında özel kanun hükümleri uygulanmak suretiyle koruma tedbirlerinden yararlanarak kimlikleri değiştirilen bazı suç faillerinin yeni kimlikleri adlî sicil kayıtlarına işlenmek üzere Genel Müdürlüğe gönderilir.

Koruma tedbirlerinden yararlanarak kimlikleri değiştirilenleri merkezi adlî sicile bildirmekle görevli makamlar, bu kişilerin eski kimlikleri ile yeni kimliklerini ve varsa haklarında kesinleşmiş mahkûmiyet kararlarını birlikte gönderir. Bu kişilere ait adlî sicil bilgileri de ancak soruşturma ve kovuşturma konusu olan işler sebebi ile mahkeme, hâkim, askerî hâkim, Cumhuriyet başsavcılıkları, askerî savcılıklar veya yetkili seçim kurullarınca istendiği takdirde yeni kimlikleri ile bildirilir.

Adlî sicil ve arşiv bilgisi sorgulama yetkisi

Madde 15 — Başlığıyla birlikte değişik:RG-20/4/2013-28624) Bir suça ilişkin soruşturma ve kovuşturma kapsamında adlî sicil ve arşiv kayıtlarında;

Mahkeme, hâkim, askerî hâkim, Cumhuriyet başsavcılığı ve askerî savcılık doğrudan doğruya,

Kolluk ve diğer kamu kurum ve kuruluşları Adalet Bakanının onayı ile,
sorgulama yapabilirler.

Kamu kurum ve kuruluşları, görev ve yetkileri kapsamında, mevzuatın adlî sicil ve arşiv kaydı alınmasını öngördüğü hâllerde, Adalet Bakanlığının izniyle, kendi iş ve işlemlerine esas olmak üzere ve sadece o iş ve işleme münhasır olarak, ilgili kişiler hakkında, Adlî Sicil Paylaşım Sisteminden sorgulama yapabilir.

Gerçek kişiler, kendileriyle ilgili adlî sicil ve arşiv kaydını, güvenli elektronik imza veya güvenli kimlik doğrulama araçlarını kullanarak sorgulayabilirler. Sorgulama sonucu oluşturulan elektronik imzalı doğrulama kodunu da içeren adlî sicil ve arşiv kaydı belgesi, elektronik ortamda ilgilisine güvenli şekilde ulaştırılır.

Adlî Sicil Paylaşım Sistemi veritabanındaki bilgilerin tamamı hiçbir kuruma veya kişiye verilemez.

Adlî Sicil Paylaşım Sisteminin işletilmesinde, kanunlarda ve uluslararası sözleşmelerde yer alan özel hayatın gizliliğine ilişkin hükümler esas alınır. Kamu kurum ve kuruluşları, adlî sicil bilgilerinin gizliliğini korumakla yükümlüdürler.

Adlî Sicil Paylaşım Sistemine erişecek kamu kurum ve kuruluşları ile bağlantı, e-Devlet Kapısı üzerinden ve/veya noktadan noktaya iletişim şekillerinden biri kullanılarak sağlanır. Veri iletişiminin doğru, hızlı, kesintisiz ve güvenli olması için gerekli tedbirler alınır.

Kamu kurum ve kuruluşları ile gerçek kişilerin, Adlî Sicil Paylaşım Sistemine erişimleri, internet tarayıcıları veya internet servisleri üzerinden gerçekleştirilir.

Adlî Sicil Paylaşım Sisteminden yapılabilecek sorgulamalar, sorgulama sonucu olarak gönderilen bilgiler, kamu kurum ve kuruluşlarının erişeceği internet servisleri ve gerçek kişilerce erişilebilecek internet sayfaları, Genel Müdürlükçe belirlenir ve verilen yetkiler dışında işlem yapılması ve bilgi alınması engellenir.

Adlî Sicil Paylaşım Sistemi veri tabanından yedi gün - yirmidört saat hizmet verilir.

Genel Müdürlük, Adlî Sicil Paylaşım Sistemine erişecek kamu kurum ve kuruluşları kullanıcıları ile gerçek kişilerin kontrol edilmesi, verilen yetki çerçevesinde bilgi alınması ve gerekli bilgilerin Adlî Sicil Paylaşım Sistemi veri tabanında tutulması için her türlü tedbiri alır. Adlî Sicil Paylaşım Sisteminden yapılan her türlü işlemin tarihi, saati, işlemi yapan birim ve kullanıcı, yapılan sorgulama bilgileri izleme bilgisi olarak tutulur. Tutulan izleme bilgisi sorgu sonucunu da içerir.

Adlî Sicil Paylaşım Sisteminden yararlanmak isteyen kamu kurum ve kuruluşlarının, Bakanlığa yazılı olarak başvurması ve başvurularda, talep edilen bilgilerin kullanılma gerekçesinin ve yasal dayanağının belirtilmesi zorunludur.

Bakanlık, Adlî Sicil Paylaşım Sistemi veri tabanında tutulan bilgileri, bu Yönetmelikte belirlenen usul ve esaslara göre Bakanlık ile kamu kurum ve kuruluşları arasında yapılacak protokol çerçevesinde paylaşıma açabilir. Bu bilgilerin protokollerde belirtilen esaslar doğrultusunda kullanılması zorunludur.

Onikinci fıkrada belirtilen protokolde aşağıda belirtilen hususlara yer verilir:

Kamu kurum ve kuruluşları ve kullanıcıların yetkileri,

Bilgilere erişim şekli,

Bilgilere erişim süresi,

Kamu kurum ve kuruluşlarının Adlî Sicil Paylaşım Sistemi veri tabanını kullanma amacı,

Sorumluluk,

Eğitim,

Taraflarca uygun görülecek diğer hususlar.

Sorgulamanın usul ve esasları Bakanlık ile sorgulama talep eden kamu kurum ve kuruluşları arasında yapılacak protokolde belirlenir.

Sorgulamanın usul ve esasları Bakanlık ile sorgulama talep eden kuruluşlar arasında yapılacak protokolle belirlenir.

Yürürlükten kaldırılan yönetmelik

Madde 16 — 13/11/1991 tarihli ve 21050 sayılı Resmî Gazete’de yayımlanan Adlî Sicil Yönetmeliği yürürlükten kaldırılmıştır.

Yürürlük

Madde 17 — Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 18 — Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

Not: Ekleri için Adli-Sicil ve İstatistik Gen. Müd. web sayfasına bakınız.


Bölge Adliye Ve Adlî Yargı İlk Derece Mahkemeleri İle Cumhuriyet Başsavcılıkları İdarî Ve Yazı İşleri Hizmetlerinin Yürütülmesine Dair Yönetmelik

06 Ağustos 2015 T. 29437 S. RG.

BİRİNCİ KISIM
Genel Hükümler

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmelik, bölge adliye mahkemesi başkanlığı, başkanlar kurulu, daireleri, Cumhuriyet başsavcılığı ve adalet komisyonu ile adlî yargı ilk derece mahkemesi, hâkimliği, Cumhuriyet başsavcılığı ve adalet komisyonunun idarî işlemleriyle, yargılama ve yazı işleri hizmetlerinin yürütülmesine dair usul ve esasları belirlemek amacıyla düzenlenmiştir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, bölge adliye mahkemesi başkanlığı, başkanlar kurulu, daireleri, Cumhuriyet başsavcılığı ve adalet komisyonu ile adlî yargı ilk derece mahkemesi, hâkimliği, Cumhuriyet başsavcılığı ve adalet komisyonu ile müdürlüklerde tutulacak kayıtlar, kartonlar, yapılacak idarî işlemler, yazı işleri hizmetlerinin yürütülmesi ve bu işlemlerde UYAP’ın kullanılmasına dair usul ve esaslar ile 6100 sayılı Hukuk Muhakemeleri Kanununun uygulama alanını kapsar.

Dayanak
Madde 3 – [1] Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu, 12/1/2011 tarihli ve 6100 sayılı Hukuk Muhakemeleri Kanunu, 26/9/2004 tarihli ve 5235 sayılı Adlî Yargı İlk Derece Mahkemeleri ile Bölge Adliye Mahkemelerinin Kuruluş, Görev ve Yetkileri Hakkında Kanun, 24/2/1983 tarihli ve 2802 sayılı Hâkimler ve Savcılar Kanunu ile 29/3/1984 tarihli ve 2992 sayılı Adalet Bakanlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnamenin Değiştirilerek Kabulü Hakkında Kanuna dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte geçen;

a) Adliye Bilgilendirme Sistemi: Duruşmaların başlama saatlerini, taraf bilgilerini, duruşmanın yapılıp yapılmadığı gibi bilgileri duruşması olan vatandaşlara ve avukatlara duyurulmasını sağlayan sistemi,

b) Avukat Bilgi Sistemi: Avukatların internet üzerinden UYAP'a erişim yaparak elektronik ortamda işlem yapabilmelerini sağlayan sistemi,

c) Bakanlık: Adalet Bakanlığını,

ç) Başkan: İlgisine göre, bölge adliye mahkemesi, bölge adliye mahkemesi başkanlar kurulu, bölge adliye mahkemesi adalet komisyonu, adlî yargı ilk derece mahkemesi adalet komisyonu, ağır ceza mahkemesi, asliye ticaret mahkemesi başkanını,

d) Başkanlar kurulu: Bölge adliye mahkemesi başkanlar kurulunu,

e) Bilgi: Kurum ve kuruluşların sahip oldukları kayıtlarda yer alan her türlü veriyi,

f) Bilirkişi Bilgi Sistemi: Bilirkişilerin internet üzerinden UYAP’a erişim yaparak elektronik ortamda işlem yapabilmelerini sağlayan sistemi,

g) Bilişim sistemi: Bilgisayar, çevre birimleri, iletişim altyapısı ve programlardan oluşan veri işleme, saklama ve iletmeye yönelik sistemi,

ğ) Bölge adliye mahkemesi: Adlî yargı ikinci derece mahkemesini,

h) Daire: Bölge adliye mahkemesi ceza veya hukuk dairesini,

ı) Daire başkanı: Bölge adliye mahkemesi ceza veya hukuk daire başkanını,

i) Dış birim: UYAP’a dâhil olmayan kamu kurumları ile özel kuruluşları,

j) Dosya kapak bilgileri: Soruşturma evresinde; soruşturma, esas, iddianame ve karar numarasını, birim adını, tarafların sıfat ve kimlik bilgilerini, dosya durumunu, suçun türü, tarihi ve yeri ile karar türü ve tarihini, kovuşturma evresinde; esas ve karar numarasını, birim adını, tarafların sıfat ve kimlik bilgilerini, dosya durumunu, suçun türü, tarihi ve yeri ile karar türü ve tarihini, hukuk mahkemesi ile bölge adliye mahkemesi Cumhuriyet başsavcılığı, hukuk ve ceza daireleri dosyalarında ise, esas ve karar numarasını, birim adını, tarafların sıfat ve kimlik bilgilerini, dosya durumunu, suçun, davanın türü, tarihi ve yeri ile karar türü ve tarihini,

k) Elektronik ortam: Bilişim sistemi ve bilişim ağından oluşan toplam ortamı,

l) Elektronik veri: Elektronik, optik veya benzeri yollarla üretilen, taşınan ya da saklanan kayıtları,

m) Erişim: Bir bilişim sistemine bağlanarak kullanım imkânı kazanılmasını,

n) Güvenli elektronik imza: Münhasıran imza sahibinin tasarrufunda olan güvenli elektronik imza oluşturma aracı ile oluşturulan, nitelikli elektronik sertifikaya dayanarak imza sahibinin kimliğinin ve imzalanmış elektronik veride sonradan herhangi bir değişiklik yapılıp yapılmadığının tespitini sağlayan, elle atılan imza ile aynı hukukî sonucu doğuran imzayı,

o) İzleme kurulu: Ceza infaz kurumları ve tutukevleri izleme kurulunu,

ö) Kapalı dosya: Olağan kanun yollarına başvurularak ya da başvurulmaksızın kesinleşen soruşturma, kovuşturma ve kabahat dosyalarını,

p) Kayıt: Fizikî veya elektronik ortamda üretilen ya da bu ortama aktarılan veya taşınan, bilgi, belge ve verinin saklanmasını,

r) Kimlik bilgileri: Kişinin adı, soyadı, doğum tarihi, Türkiye Cumhuriyeti kimlik numarası, yabancı ise uyruğu, adı, soyadı, doğum tarihi, anne ve baba adı, varsa yabancı kimlik numarası ve pasaport numarasını,

s) Kurul: Hâkimler ve Savcılar Yüksek Kurulunu,

ş) Kurum Bilgi Sistemi: Tüzel kişilerin internet üzerinden UYAP'a erişim yaparak elektronik ortamda işlem yapabilmelerini sağlayan sistemi,

t) Ön büro: Soruşturma ve davanın açılmasından başlamak üzere yargılama ile ilgili bütün işlemler ile sunulan veya talep edilen her türlü evraka ilişkin işlemlerin yapıldığı, genellikle adliyelerin giriş kısımlarında bulunan yazı işleri birimini,

u) PTT: Posta ve Telgraf Teşkilatı Anonim Şirketini,

ü) SEGBİS: UYAP’ta ses ve görüntünün aynı anda iletildiği, kaydedildiği ve saklandığı Ses ve Görüntü Bilişim Sistemini,

v) Tevzi: Birimdeki işlerin niteliği ve kapsamı dikkate alınarak görev, yetki ve iş bölümü esaslarına göre elektronik ortamda dağıtılmasını,

y) Tevzi bürosu: Tevzi işleminin yapıldığı yeri,

z) Tevzi kriterleri: İşlerin niteliği ve kapsamına göre tevzi puanı verilerek adil bir şekilde dağıtılması için belirlenen esasları,

aa) Tevzi puanı: İşlerin tevzi kriterlerine göre aldığı puanı,

bb) UYAP: Adalet hizmetlerinin elektronik ortamda yürütülmesi amacıyla oluşturulan Ulusal Yargı Ağı Bilişim Sistemini,

cc) Vatandaş Bilgi Sistemi: Vatandaşların internet üzerinden UYAP'a erişim yaparak elektronik ortamda işlem yapmalarını sağlayan sistemi,

çç) Veri: Bilgisayar tarafından üzerinde işlem yapılabilen her türlü değeri,

ifade eder.

UYAP’ın kullanılması

Madde 5 – [1] İş süreçlerindeki her türlü veri, bilgi ve belge akışı ile dokümantasyon işlemleri, bu işlemlere ilişkin her türlü kayıt, dosyalama, saklama ve arşivleme işlemleri ile uyum ve işbirliği sağlanmış dış birimlerle yapılacak her türlü işlemler UYAP ortamında gerçekleştirilir.

[2] UYAP kullanıcıları iş listesini günlük olarak kontrol etmek, işlemlerin gereğini yerine getirmek, ihtiyaç duyulan alanlarda veri ve bilgilerin derlenmesi, değerlendirilmesi ile gerekli adlî istatistiklerin üretilmesine esas bilgileri güvenilirlik, tutarlılık ve güncellik ilkelerine uygun olarak UYAP ortamına (Değişik ibare:RG-29/4/2017-30052) doğru, eksiksiz ve zamanında girmekle yükümlüdür.

[3] Fizikî olarak verilen ve gönderilen her türlü evrak, elektronik ortama aktarılarak UYAP’a kaydedilir ve ilgili birime gönderilir.

[4] İhtiyaç duyulan nüfus, tapu, adlî sicil kaydı gibi dış bilişim sistemlerinden UYAP vasıtasıyla temin edilen bilgi, belge ve kayıtlar, zorunlu olmadıkça ayrıca fizikî olarak istenilmez. UYAP’tan dış bilişim sistemlerine gönderilen bilgi ve belgeler zorunlu olmadıkça ayrıca fizikî ortamda gönderilmez.

[5] Taraf ve vekilleri ile diğer ilgililer güvenli elektronik imza ile imzalamak suretiyle UYAP vasıtasıyla birimlere elektronik ortamda bilgi ve belge gönderebilirler.

[6] Gelen evraktan sorumlu personel, UYAP üzerinden birimlere gönderilen ve iş listesine düşen belgeleri derhâl ilgili kişiye ya da doğrudan dosyasına aktarır. Onay gerektiren evrak ilgilinin iş listesine yönlendirilir.

[7] Tutanak, belge ve kararlar elektronik ortamda düzenlenir ve gerekli olanlar ilgilileri tarafından güvenli elektronik imza ile imzalanır. Elektronik ortamda düzenlenen ve güvenli elektronik imza ile imzalanan evrak UYAP kapsamındaki birimlere elektronik ortamda gönderilir. Ayrıca fizikî olarak gönderilmez.**

[8] Teknik nedenlerle fizikî olarak düzenlenen belge veya kararlar, engelin ortadan kalkmasından sonra derhâl elektronik ortama aktarılır, yetkili kişilerce güvenli elektronik imza ile imzalanarak UYAP'a kaydedilir ve gerektiğinde UYAP vasıtasıyla ilgili birimlere iletilir. Bu şekilde elektronik ortama aktarılarak ilgili birimlere iletilen belge ve kararların asılları mahallinde saklanır, ayrıca fizikî olarak gönderilmez. Ancak, belge veya karar aslının incelenmesinin zorunlu olduğu hâller saklıdır. Elektronik ortama aktarılması imkânsız olan belgeler ise fizikî ortamda saklanır ve gerektiğinde fizikî olarak gönderilir.

[9] UYAP üzerinde hazırlanmış ve güvenli elektronik imza ile imzalanmış evrakın dış birimlere elektronik ortamda gönderilememesi hâlinde belge veya kararın fizikî örneği alınır, güvenli elektronik imza ile imzalanmış aslının aynı olduğu belirtilerek ilgilisi tarafından imzalanmak sureti ile gönderilir.

[10] Elektronik ortamda yapılan işlemlerde süre gün sonunda biter. Elektronik ortamda yapılacak işlemlerin, ertesi güne sarkmaması açısından saat 00:00'a kadar yapılması zorunludur.

[11] Güvenli elektronik imzalı belgenin elle atılan imzalı belgeyle çelişmesi hâlinde UYAP’ta kayıtlı olan güvenli elektronik imzalı belge geçerli kabul edilir.

[12] Kanunlarda gösterilen istisnalar hariç olmak üzere, dosyalar güvenli elektronik imza kullanılarak UYAP’ta incelenebilir ve her türlü muhakeme işlemi yapılabilir.

[13] Güvenli elektronik imza ile imzalanan belge ve kararlarda, mühürleme işlemi ile kanunlarda birden fazla nüshanın düzenlenmesini öngören hükümler uygulanmaz.

[14] Fizikî ortamda yapılan işlemlerde süre mesai saati sonunda biter.

Hâkim ve savcı adayları ile avukat stajyerlerinin yazı işleri hizmetlerinde çalıştırılması

Madde 6 – [1] Hâkim ve savcı adayları, 1/6/2004 tarihli ve 25479 sayılı Resmî Gazete’de yayımlanan Adlî Yargı Hâkim ve Savcı Adayları ile İdarî Yargı Hâkim Adaylarının Staj Dönemi ile Staj Mahkemelerine İlişkin Yönetmelik hükümlerine göre yazı işleri hizmetlerinde çalıştırılabilir.

[2] Avukat stajyerleri, ilgisine göre Cumhuriyet başsavcısı, mahkeme başkanı veya hâkimin uygun görmesi hâlinde uygulama bilgilerini geliştirmek amacıyla yazı işleri hizmetlerinde çalıştırılabilir. Ancak, bir defa görmekle öğrenilebilecek işler devamlı yaptırılamaz.

Danışma masası işlemleri

Madde 7 – [1] Danışma masası personelinin görev ve sorumlulukları şunlardır:

a) Adliyeye müracaat eden kişilere ilgili birimi, birimin yerini ve dosya numarasını yazarak vermek.

b) Duruşma için gelen kişilere duruşma tarihi, saati ve salonu hakkında bilgi vermek.

c) Şikâyet ve ihbarda bulunmak ya da ifade vermek için gelen kişileri kayıt altına alıp giriş kartı vererek Cumhuriyet savcısına yönlendirmek.

ç) Müracaat için doldurulması gerekli olan form ve dilekçeleri müracaat eden kişiye vererek ilgili birime yönlendirmek.

d) Ceza infaz kurumunda bulunan tutuklu ve hükümlüleri ziyaret etmek isteyen kişileri kayıt altına alıp giriş kartı vererek Cumhuriyet savcısına yönlendirmek.

e) Ön büro tarafından yerine getirilemeyip kısıtlı alanda yapılması gerekli olan işlemler için müracaat eden kişileri kayıt altına alıp giriş kartı vererek ilgili büro veya kaleme yönlendirmek.

f) Hâkim, Cumhuriyet savcısı veya personeli ziyarete gelen kişilere ilgilinin onayını aldıktan sonra kayıt altına alıp giriş kartı vermek.

g) Hukukî konularda bilgi almak isteyen vatandaşlara bilgilendirme broşürleri vermek.

ğ) Talep eden kişilere Vatandaş ve SMS Bilgi Sistemi hakkında bilgi vermek.

İKİNCİ KISIM
Bölge Adliye Mahkemeleri İdarî İşler ve Yazı İşleri Hizmetleri

BİRİNCİ BÖLÜM
Müdürlükler

İdarî işler, bilgi işlem ve yazı işleri ile diğer müdürlük hizmetlerinin yürütülmesi

Madde 8 – [1] Bölge adliye mahkemesi başkanlığında, dairelerinde, Cumhuriyet başsavcılığında ve adalet komisyonunda birer yazı işleri müdürlüğü, Cumhuriyet başsavcılığında ayrıca bir idarî işler müdürlüğü, bilgi işlem müdürlüğü ve ihtiyaç duyulan diğer müdürlükler bulunur.

[2] Her müdürlükte bir müdür ile yeterli sayıda zabıt kâtibi, memur, mübaşir, hizmetli ve diğer görevliler bulunur.

[3] İdarî işler ve bilgi işlem müdürlüğü ile ihtiyaç duyulan diğer müdürlük hizmetleri, Cumhuriyet başsavcısının denetimi altında, ilgili müdür ve onun yönetimindeki bilgi işlem şefi, teknisyen, bilgisayar işletmeni, memur ve diğer görevliler ile gerektiğinde görevlendirilen zabıt kâtibi tarafından yürütülür.

[4] Yazı işleri hizmetleri ilgisine göre başkan, daire başkanı ya da Cumhuriyet başsavcısının denetimi altında, ilgili yazı işleri müdürü ile onun yönetimindeki zabıt kâtibi, memur, mübaşir, hizmetli ve diğer görevliler tarafından yürütülür.

[5] Başkanlar kurulu yazı işleri hizmetleri; başkanın denetimi altında, başkanlık yazı işleri müdürü ve onun yönetimindeki memur ve diğer görevliler tarafından yürütülür.

[6] İdarî işler müdürünün görev ve sorumlulukları şunlardır:

a) İdarî işler müdürlüğü hizmetlerinin yürütülmesini sağlamak ve denetlemek.

b) (Ek:RG-29/4/2017-30052) Doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmek ve bu verilerin usulüne uygun girildiğini denetlemek.

c) Bölge adliye mahkemesinin her türlü alım, satım, hesap, maaş ve diğer ödemeler ile ilgili işlemlerini yapmak.

ç) Temizlik, güvenlik, aydınlatma, ısıtma, soğutma, bakım ve onarım işlerini yaptırtmak.

d) Bölge adliye mahkemesinde görev yapan şoför, teknisyen ve yardımcı hizmetler sınıfına giren personelin sevk ve idaresini sağlamak.

e) Yemekhane hizmetlerinin sevk ve idaresini sağlamak.

f) Eğitim ve sosyal işler faaliyetlerini yerine getirmek.

g) Posta masraflarının aylık kontrolünü yapmak.

ğ) Yönetimi altında bulunan memurlar ve hizmetliler arasında iş bölümü yapmak.

h) Yönetimi altında bulunan memurları ve hizmetlileri yetiştirmek.

ı) Kütüphanenin sevk ve idaresini yapmak.

i) Mevzuattan kaynaklanan veya Cumhuriyet başsavcısı tarafından verilen diğer görevleri yerine getirmek.

[7] Bilgi işlem müdürünün görev ve sorumlulukları şunlardır:

a) Bilgi işlem müdürlüğü hizmetlerinin yürütülmesini sağlamak ve denetlemek.

b) UYAP, SEGBİS ve diğer bilgi işlem sistemlerinin eksiksiz ve verimli bir biçimde çalışmasını sağlamak.

c) İş analizleri yapmak ve iş süreçlerini tanımlayarak, bilgi işlem şefi, teknisyen, bilgisayar işletmeni ve diğer görevliler arasında iş bölümü yapmak.

ç) Bilgi işlem şefi, teknisyen, bilgisayar işletmeni ve diğer görevlilere gelişen bilişim teknolojileri çerçevesinde işlerin öğretilmesi de dâhil olmak üzere hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.

d) İhtiyaç duyulan ve bilgi sistemleri aracılığı ile sağlanabilecek taleplerin, doğru bir şekilde, istenilen nitelik ve zamanda elde edilmesinin teminini sağlamak.

e) Arıza, bakım ve onarım hizmetlerini takip ederek sorunları gidermek.

f) Yapılacak işlerin plânlanması ve yapılan işlerin denetlenmesi için periyodik olarak ve ayda en az bir defa olmak üzere UYAP birim sorumlularına ve birim amirlerine sunulmak üzere faaliyet raporu hazırlayarak uygun görülmesi durumunda üst birimlere iletmek.

g) Birim internet sitelerinin güncellenmesini ve kontrolünün yapılmasını sağlamak.

ğ) UYAP ekranları ile ilgili birim ve kullanıcılarca yapılacak görüş, öneri ve sorun bildirimlerini izleyerek Bilgi İşlem Dairesi Başkanlığına iletilmesini sağlamak.

h) Bilişim ağları sistemlerinin kurulması, kurulu sistemlerin işletimi ve sorunsuz olarak çalışmasını sağlamak.

ı) Göreve yeni başlayan personelin, UYAP ve ilk kullanıcı eğitimlerinin sağlıklı olarak verilmesine ilişkin süreçleri takip etmek.

i) UYAP SMS Bilgi Sistemi, Vatandaş Portal gibi kamu yararına oluşturulan servislerin etkin kullanılması için süreçleri takip etmek ve tanıtımını yapmak.

j) Bilgi işlem donanımları envanter kayıtları bildirimlerini takip etmek.

k) Göreve başlayan ve ayrılan personele verilecek veya iptal edilecek yetkilerin denetim ve kontrolünü yapmak.

l) Mevzuattan kaynaklanan veya Cumhuriyet başsavcısı tarafından verilen diğer görevleri yerine getirmek.

[8] Yazı işleri müdürünün görev ve sorumlulukları şunlardır:

a) Yazı işleri hizmetlerinin yürütülmesini sağlamak ve denetlemek.

b) (Ek:RG-29/4/2017-30052) Doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmek ve bu verilerin usulüne uygun girildiğini denetlemek.

c) Zabıt kâtibi, mübaşir, hizmetli ve diğer görevliler arasında iş bölümü yapmak.

ç) Zabıt kâtibi, mübaşir, hizmetli ve diğer görevlilere işlerin öğretilmesi de dâhil olmak üzere hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.

d) Başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ve Cumhuriyet savcısının uygun göreceği evrakın havalesini yapmak.

e) Fizikî ortamda teslimi gereken dosyalarla ilgili işlemleri yapmak.

f) Güvencenin iadesi gereken hâllerde gerekli işlemleri yapmak.

g) 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Suç Eşyası Yönetmeliği uyarınca dosyaya ait kıymetli evrak ve değerli eşyanın uygun yerde muhafazasını sağlamak.

ğ) Harcın hesaplanması ve tahsili ile yargılama gideri müzekkerelerini yazmak ve buna ilişkin işlemleri yapmak.

h) Yargılamanın bulunduğu aşamaları yerine getirmek.

ı) Hukuk dairelerinde talep hâlinde, ceza daireleri, Cumhuriyet başsavcılığı ve komisyonda talep olmaksızın kararların tebliğini sağlamak.

i) Kanun yolu incelemesi için dosyada bulunan tüm belgelerin eksiksiz olarak UYAP ortamına aktarıldığını kontrol etmek, güvenli elektronik imza ile imzalamak ve diğer gerekli işlemleri yapmak.

j) Kesinleştirme işlemlerini yapmak.

k) Her ay gelen, çıkan ve kalan işleri gösterir nitelik cetveli düzenleyerek amirine sunmak.

l) Mühür ve beratın muhafazasını sağlamak.

m) Arşivin düzenli tutulmasını sağlamak.

n) Mevzuattan kaynaklanan veya başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ya da Cumhuriyet savcısı tarafından verilen diğer görevleri yerine getirmek.

[9] Bilgi işlem şefinin görev ve sorumlulukları şunlardır:

a) Bilgi işlem müdürünün verdiği görevleri yapmak.

b) Verilen bilgi işlem hizmetlerini denetlemek.

c) Yönetimi altında bulunan personelin gelişen bilişim teknolojileri çerçevesinde yetiştirilmesi ve eğitilmesini sağlamak.

ç) İhtiyaç duyulan ve bilgi sistemleri aracılığı ile sağlanabilecek taleplerin doğru bir şekilde, istenilen nitelik ve zamanda elde edilmesinin teminini sağlamak.

d) Arıza, bakım ve onarım hizmetlerini takip etmek veya bilgi işlem müdürüne bu hizmetlerin yerine getirilmesinde yardımcı olmak.

e) UYAP ekranları ile ilgili birim ve kullanıcılarca yapılacak görüş, öneri ve sorun bildirimlerini rapor hâlinde bilgi işlem müdürüne iletmek.

f) Mevzuattan kaynaklanan veya Cumhuriyet başsavcısı ya da bilgi işlem müdürü tarafından verilen diğer görevleri yerine getirmek.

[10] Teknisyenin görev ve sorumlulukları şunlardır:

a) Birimindeki bilgisayar ve yan donanımları ile bilgisayar ağı (network) altyapısını çalışır hâlde tutmak için gerekli iş ve işlemleri yapmak.

b) Bilgisayar sistemlerinde meydana gelecek arızaların giderilmesi için gerekli ilk müdahaleyi yapmak ve kullanıcılardan gelecek destek taleplerini kısa sürede karşılamak.

c) Birimdeki hizmetlerin daha hızlı ve verimli hâle getirilmesine ilişkin çalışmalar yapmak ve bilgi işlem müdürüne rapor etmek.

ç) Kullanıcı bilgisayarlarına yapılacak işletim sistemi yüklemelerini veya program yüklemelerini prosedürler dâhilinde yapmak.

d) Bilgisayar ve yan donanımlarında meydana gelen arızalara ilk elden ve öncelikli olarak müdahale etmek, arızanın niteliğini tespit ederek, ilgili prosedürü uygulamak.

e) Yüklenici firmalarca yılda en az bir defa yapılması gereken periyodik bakımları yaptırmak, yapılan bakımları takip ederek gerekli kayıtları tutmak, garantisi biten cihazlarda gerekli periyodik bakım ve temizleme işlemlerini yapmak.

f) UTP data kabinetlerini, UPS elektrik panolarını ve bunların bulunduğu odaları rutubet oluşmayacak şekilde belli aralıklarla havalandırmak, temizlemek, tozunu almak, kabinetin üst tarafındaki fanların istenilen şekilde çalışması için gerekli periyodik kontrolleri en az haftada bir defa yapmak.

g) Data kabinetleri ve elektrik panolarını ve bunların bulundukları odaları güvenlik açısından kilitli tutmak ve anahtarlarına her an ulaşılabilmesi için gerekli tedbirleri almak, giriş ve çıkışları kontrol altında tutmak.

ğ) Kabinet odalarının temiz tutulmasını, elektronik aletlere zarar verebilecek her türlü toz ve nem üretecek malzemelerin buralara konulmamasını ve depo amacıyla kullanılmamasını sağlamak.

h) Birimdeki UTP data ve UPS elektrik hatlarındaki yer değişikliği veya yeni ilaveleri takip etmek, data ve UPS hatlarının etiket numaralarına göre hangi odalara gittiğini ve özellikleri ile hangi data hattının aktif olduğunu gösteren listeleri kabinet ve pano içerisinde şeffaf dosyalarda her an ulaşılabilir vaziyette güncel ve yedekli olarak muhafaza etmek.

ı) Sadece masaüstü bilgisayar ve monitörleri beslemesi için gönderilen kesintisiz güç kaynaklarına yazıcı, tarayıcı ve diğer yan donanımların bağlanmaması için gerekli önlemleri almak.

i) Mevzuattan kaynaklanan veya Cumhuriyet başsavcısı, bilgi işlem müdürü ya da bilgi işlem şefi tarafından verilen diğer görevleri yerine getirmek.

[11] Bilgisayar işletmeninin görev ve sorumlulukları şunlardır:

a) UYAP Bilişim Sistemi, SEGBİS ve diğer alt uygulamaların çalışmasını sağlamak.

b) Birimlerde tüm işlerin UYAP üzerinden gerçekleştirilmesini sağlamak.

c) UYAP ekranları ile ilgili sorunların çözümünü sağlamak, gerekli müdahaleleri yapmak, bu konularla ilgili olarak Bilgi İşlem Dairesi Başkanlığı ile gerekli koordinasyonu sağlamak.

ç) UYAP Bilişim Sistemi ve alt modülleri uzaktan eğitim süreçlerinin tamamlanmasında gerekli işlem ve bildirimleri yapmak, haricen istenilen bilgi taleplerini karşılamak.

d) Modüllerindeki gelişmeleri takip edebilmeleri açısından modül ve meslek bazlı e–posta gruplarına üye olmalarını ve e–posta adreslerini sürekli kontrol etmelerini teşvik etmek.

e) UYAP ekranları ile ilgili yeni önerileri tespit etmek ve Bilgi İşlem Dairesi Başkanlığına iletilmesini sağlamak.

f) UYAP ve diğer uygulamalardan gelen konsol mesajlarını anlayarak gereken işlemleri yapmak.

g) Bağlı bulunduğu birimde göreve başlayan personele UYAP ekranlarında gerekli yetkilerin verilmesine, görevden ayrılan personelin iş listelerinin temizlenmesine ve akabinde yetkilerin iptaline ilişkin işlemleri gerçekleştirmek.

ğ) Mevzuattan kaynaklanan veya Cumhuriyet başsavcısı, bilgi işlem müdürü ya da bilgi işlem şefi tarafından verilen diğer görevleri yerine getirmek.

[12] Zabıt kâtibinin görev ve sorumlulukları şunlardır:

a) İş bölümüne göre kendisine verilen işleri biriktirmeden zamanında yapmak.

b) Dosyaları ve evrakı zamanında kaydetmek.

c) (Ek:RG-29/4/2017-30052) Doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmek,

ç) Yargılaması devam eden dosyaları eksiksiz ve düzenli bir şekilde muhafaza etmek.

d) Başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ve Cumhuriyet savcısının uygun göreceği evrakın havalesini yapmak.

e) Müzekkereleri yazarak, takip ve tekid işlemlerini yapmak.

f) Duruşma ve keşif işlemlerinde hazır bulunarak tutanağı yazmak ve imzalamak.

g) Cumhuriyet başsavcılığı işlemleri ile daire ara kararlarının gereğini yapmak.

ğ) Karar ve tutanakları başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ve Cumhuriyet savcısının bildirdiği şekilde dikkat ve itina ile yazarak imzalamak.

h) Fizikî olarak bilirkişilere teslimi gereken dosyalarla ilgili işlemleri yapmak.

ı) Her türlü tebligat evrakını hazırlamak.

i) Dizi pusulası düzenlemek.

j) Dosya incelenmesine nezaret etmek ve dosya inceleme tutanağını düzenlemek.

k) İşi biten dosyaları arşive kaldırtmak.

l) Mevzuattan kaynaklanan veya başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili, Cumhuriyet savcısı ya da müdürün vereceği diğer görevleri yerine getirmek.

[13] Mübaşirin görev ve sorumlulukları şunlardır:

a) Zabıt kâtibi tarafından hazırlanan duruşma dosyalarını, duruşma gününden önce incelenmek üzere daire başkanı, üye veya Cumhuriyet savcısına götürmek.

b) Bölge adliye mahkemesi bilgilendirme sistemi olmayan yerlerde günlük duruşma listesini görülebilecek bir yere asmak.

c) Duruşma sırası gelenleri duruşma salonuna davet ederek, salondaki yerlerini göstermek ve buna uyulmasını sağlamak.

ç) Yemin verilmesi ve kararın açıklanması başta olmak üzere, duruşma ve keşif esnasında uyulması gereken davranış kurallarını taraflara ve ilgililere açıklamak.

d) Duruşmanın kapalı yapılmasına dair karar alındığında salonu boşaltmak.

e) Ertelenen duruşma tarihini yazarak taraflara vermek.

f) Müzekkere ve tebligatların ilgili kurum ya da kişilere ulaşmasını sağlamak üzere posta ve zimmet işlemlerini yerine getirmek.

g) Daire başkanı veya üyenin talimatı doğrultusunda dosyadan evrak örneği verilmesini sağlamak.

ğ) Arşive götürülmesi veya arşivden çıkarılması gereken dosyalara ilişkin işlemleri yapmak ve arşivi düzenli tutmak.

h) Fizikî olarak sunulan evrakı tarama işlemi tamamlandıktan sonra en kısa sürede dosyasına düzenli bir şekilde takmak.

ı) İlgili mevzuatta belirlenen resmî kıyafeti giymek.

i) Mevzuattan kaynaklanan veya daire başkanı, üye ya da yazı işleri müdürünün vereceği diğer görevleri yerine getirmek.

[14] Hizmetlinin görev ve sorumlulukları şunlardır:

a) Bölge adliye mahkemesine ait alanları düzenli ve temiz hâlde tutmak.

b) Mübaşirin olmadığı ya da yetersiz kaldığı zamanlarda ona ait işleri yapmak ve yardımcı olmak.

c) Mevzuattan kaynaklanan veya başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili, Cumhuriyet savcısı ya da müdürün vereceği diğer görevleri yerine getirmek.

[15] İdarî işler, bilgi işlem ve yazı işleri müdürü, yerine getirmekle yükümlü olduğu görevleri müdürlükte görevli personele devredemez.

İş bölümü

Madde 9 – [1] Müdürlüklerdeki iş bölümü, ilgisine göre başkan, daire başkanı ya da Cumhuriyet başsavcısının onayı alınarak, zabıt kâtibi, memur, mübaşir ve kendisine bağlı diğer görevliler tarafından yerine getirilmek üzere müdür tarafından yapılır.

[2] Müdür, hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için zabıt kâtipleri, memur ve diğer görevlilere işlerin öğretilmesi de dâhil olmak üzere her türlü tedbiri alır. İlgili müdür ve görevlendirilen personel, işin birikmesi veya gecikmesinden birlikte sorumludur.

Uzman personelin görevlendirilmesi

Madde 10 – [1] Özel kanunlar gereği mahkemelere atanması öngörülen psikolog, pedagog, sosyal çalışmacı ve benzeri unvanlı personel, ihtiyaç hâlinde Bakanlık tarafından bölge adliye mahkemeleri başkanlığında da görevlendirilebilir.

İKİNCİ BÖLÜM
Bölge Adliye Mahkemesi Başkanlığı Yazı İşleri Hizmetleri

Başkanlar kurulunda tutulacak kayıtlar

Madde 11 – [1] Başkanlar kurulunda;

a) Uyuşmazlığın giderilmesi talebi kaydı,

b) Başkanlar kurulu karar kaydı,
tutulması zorunludur.

Uyuşmazlığın giderilmesi talebi kaydı

Madde 12 – [1] Başkanlar kurulunca re'sen veya bölge adliye mahkemesinin ilgili dairesinin, Cumhuriyet başsavcısının ya da istinaf yoluna başvurma hakkı bulunanların, benzer olaylarda bölge adliye mahkemesi hukuk veya ceza dairelerince ya da bu mahkeme ile başka bir bölge adliye mahkemesi hukuk veya ceza dairelerince verilen kesin nitelikteki kararlar arasında uyuşmazlık bulunması hâlinde, bu uyuşmazlığın giderilmesini gerekçeli olarak istemeleri üzerine, bu talebin başkanlar kurulunun görüşü de eklenerek Yargıtay Birinci Başkanlığına gönderilmesine ilişkin işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; uyuşmazlığın giderilmesi talep tarihi, sıra numarası, belge tarih ve sayısı, uyuşmazlığa konu belge tarih ve numarası, talep eden, talep konusu ve başkanlar kurulu görüşü ile düşünceler sütunlarından oluşur.

Başkanlar kurulu karar kaydı

Madde 13 – [1] Başkanlar kurulunun iş bölümü, ilke kararları gibi bütün kararlarının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, talep eden, talep tarihi ve numarası, talebin konusu, verilen karar, kararın oybirliği ile mi, oyçokluğu ile mi verildiği, karar tarihi ile düşünceler sütunlarından oluşur.

ÜÇÜNCÜ BÖLÜM
Bölge Adliye Mahkemesi Cumhuriyet Başsavcılığı Yazı İşleri Müdürlüğü Hizmetleri

Tutulacak kayıtlar

Madde 14 – [1] Cumhuriyet başsavcılıklarında;

a) Esas kaydı,

b) Tebliğname kaydı,

c) İstinabe kaydı,

ç) Suç eşyası kaydı,

d) Uyuşmazlığın giderilmesi başvuru kaydı,

e) Yakalama kaydı,

f) Temyiz kaydı,

g) İtiraz kaydı,

ğ) Kanun yararına bozma kaydı,

h) Dava nakil istekleri kaydı,

ı) Cumhuriyet savcısı bilgi kaydı,

i) Kitaplık kaydı,

tutulması zorunludur.

[2] Bölge adliye mahkemesince ilk derece mahkemesi sıfatıyla bakılan işlerde bölge adliye mahkemesi Cumhuriyet başsavcılığınca yürütülen soruşturmalara ilişkin kayıtlarda adlî yargı ilk derece mahkemesi nezdinde kurulan Cumhuriyet başsavcılığı kayıtları kullanılır

Esas kaydı

Madde 15 – [1] Cumhuriyet başsavcılığına gönderilen adlî yargı ilk derece ceza mahkemesi dosyalarının başlangıcından sonuna kadar takip edildiği aşamaların tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, gönderen mahkemenin yeri, adı, tarih ve numarası, ölen, katılan, mağdur, suçtan zarar gören, malen sorumlu, şikâyetçi ile sanığın kimlik bilgileri, suçun türü, tutukluluk tarihi, salıverilme tarihi, dosyanın gönderildiği ceza dairesi, dosyanın ceza dairesine gönderilme tarihi ve tebliğname numarası, dosyanın ilgili daireden görüldü için geldiği tarih ve sonucu, ilk derece mahkemesine gönderilme tarihi, kanun yolları işlemleri ve bu kanun yollarına başvuranın adı, soyadı, Cumhuriyet savcısı tarafından temyiz edilmiş ise sicil numarası ile düşünceler sütunlarından oluşur

Tebliğname kaydı

Madde 16 – [1] Adlî yargı ilk derece ceza mahkemeleri tarafından verilen kararların istinaf başvurusu üzerine Cumhuriyet başsavcılığınca yapılacak inceleme sonucu daire tarafından verilebilecek karar ile ilgili düşünceyi içeren ve bu düşünce yazısının hazırlanması sırasında yapılan işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, ölen, katılan, mağdur, suçtan zarar gören, malen sorumlu, şikâyetçi ile sanığın kimlik bilgileri, varsa vekil veya müdafi bilgileri, sanıkların gözaltına alınma, tutuklanma ve salıverilme tarihi, suçun türü, bölge adliye mahkemesi Cumhuriyet başsavcılığı istinaf esas numarası, belgenin daireye gönderilme tarihi, kanun yolları işlemleri ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 17 – [1] Başka yer Cumhuriyet başsavcılıklarından dava ve işlerle ilgili olarak gönderilen istinabe taleplerine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, istinabe talebinin tarih ve numarası, istinabe talebinin geldiği tarih, talepte bulunan Cumhuriyet başsavcılığı, tarafların sıfatı ve kimlik bilgileri, yapılması istenilen işlem, sonucu, istinabe evrakının iade tarihi ile düşünceler sütunlarından oluşur.

Suç eşyası kaydı

Madde 18 – [1] Cumhuriyet başsavcılığınca elkonulan veya muhafaza altına alınan suç eşyasına ilişkin bilgilerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, eşyanın elkonulması veya muhafaza altına alınmasına esas olan belgenin türü, numarası, tarihi, geldiği yer, gönderme tarihi, eşyanın sahibinin ya da zapt edildiği kişinin kimlik bilgileri, oturduğu yer, eşyanın cinsi, özellikleri, adedi, eşya elden çıkarılmış, iade ya da müsadere edilmiş veya satılmış ise kararın tarihi ve sayısı, teslim tarihi ile teslim alanın kimlik bilgileri, hesabı cari defteri ve mal memurluğu makbuz numarası ile düşünceler sütunlarından oluşur.

[3] Bu kayıt, Suç Eşyası Yönetmeliği hükümlerine göre tutulur.

Uyuşmazlığın giderilmesi başvuru kaydı

Madde 19 – [1] Dairelerin benzer olaylarda kesin olarak verdikleri kararlar arasındaki uyuşmazlığın giderilmesi için başkanlar kuruluna yapılan başvuru bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, uyuşmazlığa konu kararların verildiği dairelerin ismi, numarası, kararların verilme ve kesinleşme tarihi, esas ve karar numarası, suç ile düşünceler sütunlarından oluşur.

Yakalama kaydı

Madde 20 – [1] Haklarında yakalama emri çıkartılanlar ve yokluğunda tutuklama kararı verilenlerle, zamanaşımına kadar aranmaları gereken sanık veya sanıkların aranmaları için ilgili daire ya da başka yer Cumhuriyet başsavcılıklarından gelen yazışma bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrakın geldiği tarih, gönderen daire, tarih ve numarası, yakalanması istenen şahsın kimlik bilgileri, suçun türü, suçun işlendiği tarih, tutuklama ve yakalama emri kararı varsa tarih ve numarası, aranan şahsın yakalanması için yapılan işlem ile düşünceler sütunlarından oluşur.

[3] İnfazının yapılması hâlinde yakalama emri UYAP’tan derhâl kaldırılır.

Temyiz kaydı

Madde 21 – [1] Ceza dairelerince verilen hükümler aleyhine Cumhuriyet başsavcılığınca yapılan temyiz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, temyize başvuran Cumhuriyet savcısı, başvurma tarihi, dosyanın temyizden geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

İtiraz kaydı

Madde 22 – [1] Ceza daireleri kararlarına Cumhuriyet başsavcılığınca yapılan itiraz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, itiraza başvuran Cumhuriyet savcısı, başvurma tarihi, dosyanın itirazdan geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

Kanun yararına bozma kaydı

Madde 23 – [1] Ceza dairesinin kararlarına karşı Cumhuriyet savcılarınca yapılan kanun yararına bozma başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, kanun yararına bozma yoluna başvuran Cumhuriyet savcısı, başvurma tarihi, dosyanın geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

Dava nakil istekleri kaydı

Madde 24 – [1] Bölge adliye mahkemesi yargı çevresindeki adlî yargı ilk derece ceza mahkemeleri hâkimlerinin davayı görmeye hukukî veya fiilî engellerinin çıkması hâlinde, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir adlî yargı ilk derece ceza mahkemesine nakli hakkındaki işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, nakil talebinde bulunan mahkemenin adı, dosyanın esas numarası, geldiği tarih, nakil gerekçesi ve sonuç ile düşünceler sütunlarından oluşur.

Cumhuriyet savcısı bilgi kaydı

Madde 25 – [1] Bölge adliye mahkemesinde görev yapan Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili ve Cumhuriyet savcılarının göreve ilişkin gizli olmayan kişisel ve mesleki bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; bölge adliye mahkemesinde görev yapan Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili ve Cumhuriyet savcılarının adı ve soyadı, iletişim bilgileri, nüfus, aile bilgileri ile izin, rapor, hizmet içi eğitim, geçici görevlendirilme sütunlarından oluşur.

Kitaplık kaydı

Madde 26 – [1] Bölge adliye mahkemesine gönderilen kanun, tüzük ve yönetmelikler ile diğer kitap ve dergilerin işlendiği kayıttır.

[2] Bu kayıt; demirbaş numarası, yayın adı, yayınlayan birim, basım tarihi ve yeri, basım yılı, konusu, yeri, geliş tarihi, sayfa sayısı, baskı numarası ve yazarı ile düşünceler sütunlarından oluşur.

Kartonlar ve tahsis amacı

Madde 27 – [1] Cumhuriyet başsavcılıklarında aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Tebliğnameler kartonu: Cumhuriyet başsavcılığınca düzenlenen tebliğnamelerin saklandığı kartondur.

b) Posta gönderi kartonu: Görevli tarafından imza ve mühür ile teslim alınan posta evrakına ait sevk irsaliyelerinin bir örneği ile ödeme talimatının ve aylık posta gideri cetvelinin bir örneğinin konulduğu ve saklandığı kartondur.

c) İstinabe belgesi kartonu: Başka yer Cumhuriyet başsavcılıklarından dava ve işler ile ilgili olarak gönderilen ve işlem görüp iade edilen istinabe belgesinin saklandığı kartondur.

ç) İş cetvelleri kartonu: Cumhuriyet başsavcılığınca, Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

d) Zimmet kartonu: Cumhuriyet başsavcılığınca, UYAP üzerinden gönderilemeyen veya fizikî olarak gönderilmesi gereken evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur.

e) Uyuşmazlığın giderilmesi talebi kartonu: Ceza dairelerinin benzer olaylarda kesin olarak verdikleri kararlar arasındaki uyuşmazlığın giderilmesi için başkanlar kuruluna yapılan başvuruların saklandığı kartondur.

f) İtiraz kartonu: Ceza dairesinin kararlarına Cumhuriyet başsavcılığınca yapılan itirazların saklandığı kartondur.

g) Temyiz kartonu: Ceza dairesi kararlarının Yargıtay tarafından incelenmesi için Cumhuriyet başsavcılığınca ilgili daireye verilen evrakın saklandığı kartondur.

ğ) Kanun yararına bozma kartonu: Ceza dairesinin kararlarına karşı Cumhuriyet savcılarınca kanun yararına bozma yoluna gidilmesi için yazılan dilekçelerin saklandığı kartondur.

h) Nöbetçi Cumhuriyet savcıları isim listesi kartonu: Nöbetçi Cumhuriyet savcılarının isimlerinin yer aldığı listelerin saklandığı kartondur.

ı) İş bölümü kartonu: İş bölümü kararlarının saklandığı kartondur.

i) Dava nakil istekleri kartonu: Dava nakil isteklerine ilişkin Cumhuriyet başsavcılığı tarafından verilen mütalaaların veya tebliğnamelerin saklandığı kartondur.

[2] Birinci fıkranın (b) ve (d) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

DÖRDÜNCÜ BÖLÜM
Bölge Adliye Mahkemesi Ceza Daireleri Yazı İşleri Hizmetleri

Tutulacak kayıtlar

Madde 28 – [1] Ceza dairelerinde;

a) Esas kaydı,

b) Duruşma ve keşif günleri kaydı,

c) Karar kaydı,

ç) SEGBİS kaydı,

d) İstinabe kaydı,

e) Uyuşmazlığın giderilmesi başvuru kaydı,

f) Temyiz kaydı,

g) Taşra temyiz kaydı,

ğ) Dava nakil istekleri kaydı,

h) Dağıtım kaydı,

ı) Değişik işler kaydı,

tutulması zorunludur.

[2] Bölge adliye mahkemesince ilk derece mahkemesi sıfatıyla bakılan işlerde adlî yargı ilk derece ceza mahkemesi nezdinde tutulan kayıtlar kullanılır.

Esas kaydı

Madde 29 – [1] Adlî yargı ilk derece ceza mahkemelerinden istinaf incelemesi için gelen dosyaların kaydedilerek ön inceleme, inceleme ve kovuşturma aşamalarının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, gönderen mahkemenin yeri ve adı, karar tarihi, esas ve karar numarası, Cumhuriyet başsavcılığından geliş tarihi, Cumhuriyet başsavcılığı tebliğname numarası, ölen, mağdur, katılan, suçtan zarar gören, malen sorumlu, şikâyetçi ile sanığın kimlik bilgileri ve varsa bunların vekil veya müdafileri, tüzel kişilerin ticaret sicilindeki adları ile sicil numaraları, suçun türü, gözaltına alınma, tutuklanma ve salıverilme tarihleri, dosyanın Cumhuriyet başsavcılığına gönderilme tarihi ve sonucu, itiraz ya da kanun yolları işlemleri ile düşünceler sütunlarından oluşur.

[3] Aşağıda belirtilen hâllerde dosya kaydedilerek esas numarası alır.

a) Dosyanın tebliğname düzenlenerek gönderilmesi,

b) Görevsizlik, yetkisizlik ya da nakil kararı ile dosyanın gelmesi.

[4] Dairece verilen kararın, temyiz kanun yolu incelemesi sonucunda bozularak daireye iadesi hâlinde, dosyaya yeni bir esas numarası verilir. Ancak bu husus dosyanın ilk esas numarası karşısındaki düşünceler sütununda gösterilir.

Duruşma ve keşif günleri kaydı

Madde 30 – [1] Ceza dairelerinin iş durumlarına göre duruşma ve keşif yapılacak gün ve saatlerinin bir sıra dâhilinde tutulduğu kayıttır.

[2] Duruşma günleri kaydı; sıra numarası, esas numarası, değişik iş numarası, istinabe numarası, duruşma gün ve saati, mağdur, şikâyetçi, katılan ve vekilleri ile sanık ve müdafiin adı ve soyadı, suçun türü, duruşmanın bırakıldığı tarih ile düşünceler sütunlarından oluşur.

[3] Keşif günleri kaydı; sıra numarası, esas numarası, değişik iş numarası, keşif gün ve saati, suçun türü, bilirkişi, mağdur, şikâyetçi, katılan ve vekilleri ile sanık ve müdafiin kimlik bilgileri ile düşünceler sütunlarından oluşur.

Karar kaydı

Madde 31 – [1] Ceza dairesince verilen kararların tutulduğu kayıttır.

[2] Bu kayıt; karar numarası, karar tarihi, esas numarası, kararı veren dairenin başkan ve üyelerinin adı, soyadı, sicil numaraları, gönderen mahkemenin yeri, adı ve esas numarası, ölen, mağdur, katılan, şikâyetçi ve sanığın kimlik bilgileri, varsa bunların vekil veya müdafiin kimlik bilgileri, davanın konusu, kararın sonucu ile düşünceler sütunlarından oluşur.

SEGBİS kaydı

Madde 32 – [1] Dairece, dinlenilmesine gerek görülen kişilerin SEGBİS kullanılarak dinlenilmesi, görüntü ve seslerin kayda alınması ve saklanması ile ilgili bilgilere dair işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, daire adı ve esas numarası, dinlenen kişinin sıfatı ve kimlik bilgileri, dinleme tarihi ve saati, suçun türü, ifadenin alınacağı birim ve salon adı ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 33 – [1] Başka yer ceza dairelerinden dava ve işlerle ilgili olarak gönderilen istinabe taleplerine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, talebin geldiği tarih, gönderen daire, tarih ve numarası, ifadesi alınması istenilen mağdur, şikâyetçi ve sanığın, tanık ile bilirkişinin kimlik bilgileri, yapılması istenen işlem, belgenin iade tarihi ile düşünceler sütunlarından oluşur.

Uyuşmazlığın giderilmesi başvuru kaydı

Madde 34 – [1] Benzer olaylarda bölge adliye mahkemesi ceza dairelerince ya da bu mahkeme ile başka bir bölge adliye mahkemesi ceza dairelerince verilen kesin nitelikteki kararlar arasında uyuşmazlığın giderilmesi için başkanlar kuruluna yapılan başvuru bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, uyuşmazlığa konu kararların verildiği dairelerin ismi, numarası, kararların verilme ve kesinleşme tarihi, esas ve karar numarası, suç ile düşünceler sütunlarından oluşur.

Temyiz kaydı

Madde 35 – [1] Ceza dairesince verilen hükümler aleyhine temyiz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, temyiz yoluna başvuranın davadaki sıfatı, kimlik bilgileri, başvurma tarihi, dilekçenin geldiği tarih, diğer tarafa tebliğ tarihi, dosyanın temyiz incelemesinden döndüğü tarih ve sonucu ile düşünceler sütunlarından oluşur.

Taşra temyiz kaydı

Madde 36 – [1] Başka yer bölge adliye mahkemesi ceza daireleri ile ilgili olarak gönderilecek temyiz başvurularının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, gönderilecek yer bölge adliye mahkemesi ceza dairesinin adı, evrak özeti, dilekçe tarihi ve dosya numarası ile düşünceler sütunlarından oluşur.

Dava nakil istekleri kaydı

Madde 37 – [1] Yargı çevresindeki adlî yargı ilk derece ceza mahkemeleri hâkimlerinin davayı görmeye hukukî veya fiilî engellerinin çıkması hâlinde, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir adlî yargı ilk derece ceza mahkemesine nakli hakkındaki işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, nakil talebinde bulunan mahkemenin ismi, dosyanın esas numarası, geldiği tarih, nakil gerekçesi ve sonuç ile düşünceler sütunlarından oluşur.

Dağıtım kaydı

Madde 38 – [1] Esasa kaydı yapılan dosyaların, incelenmesi ve rapor düzenlenmesi için daire başkanı tarafından üyelere dağıtımına ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; dairenin adı, dosyanın esas numarası, verildiği üyenin adı, soyadı, sicil numarası ve veriliş tarihi ile düşünceler sütunlarından oluşur.

Değişik işler kaydı

Madde 39 – [1] Diğer kayıtlara işlenmesi gerekmeyen adlî kontrol, tutuklama, elkoyma, arama ve itirazın incelenmesi gibi karar ve işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, mağdur, suçtan zarar gören, şikâyetçi, katılan ile sanığın kimlik bilgileri, talebin niteliği, belgenin geldiği tarih, kararın özeti, tarihi, merciine gönderildiği tarih ile düşünceler sütunlarından oluşur.

Kartonlar ve tahsis amacı

Madde 40 – [1] Ceza dairelerinde aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Karar kartonu: Ceza dairesince verilen kararların saklandığı kartondur.

b) Değişik işler kartonu: Değişik işler kaydına kaydolunan işler hakkında verilen kararların saklandığı kartondur.

c) Yayınlanan kararlar kartonu: Başkanlar kurulu tarafından yayınlanan kararların saklandığı kartondur.

ç) İş cetvelleri kartonu: Ceza dairelerince, Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

d) Posta gönderileri kartonu: Görevli tarafından imza ve mühür ile teslim alınan posta evrakına ait sevk irsaliyelerinin bir örneği ile ödeme talimatının ve aylık posta gideri cetvelinin bir örneğinin konulduğu ve saklandığı kartondur.

e) Zimmet kartonu: Ceza dairesince, UYAP üzerinden gönderilemeyen veya fizikî olarak gönderilmesi gereken evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur.

f) Uyuşmazlığın giderilmesi talebi kartonu: Benzer olaylarda ceza dairelerince verilen kesin nitelikteki kararlar ile bu ceza dairesi ile aynı mahkemenin başka ceza daireleri veya başka bir bölge adliye mahkemesi ceza dairelerince verilen kesin nitelikteki kararları arasında uyuşmazlık bulunması hâlinde bu uyuşmazlığın giderilmesi amacıyla yapılan taleplerin saklandığı kartondur.

g) Duruşma listesi kartonu: Duruşması yapılacak dosyalar için duruşma listelerinin saklandığı kartondur.

ğ) Nöbetçi daire başkanı ve üyeleri isim listesi kartonu: Nöbetçi daire başkanı ve üyelerin isimlerinin yer aldığı listelerin saklandığı kartondur.

h) Yargılama giderleri yazışma kartonu: Yargılama giderlerinin tahsili için yapılan yazışmaların saklandığı kartondur.

ı) İnceleme raporları kartonu: Üyeler tarafından hazırlanan inceleme raporlarının saklandığı kartondur.

i) Ön inceleme değerlendirme kartonu: Ön inceleme sonucunda verilen kararların saklandığı kartondur.

j) Dava nakil istekleri kartonu: Dava nakil isteklerine ilişkin dairece verilen kararların saklandığı kartondur.

[2] Birinci fıkranın (d) ve (e) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

Davaların birleştirilmesi

Madde 41 – [1] Davaların birleştirilmesine karar verildiği takdirde, hangi dosya ile birleştirildiği hususu esas kaydının düşünceler sütununa yazılır ve birleştirilen dosya üzerinden işlemlere devam olunur.

Davaların ayrılması

Madde 42 – [1] Davaların ayrılmasına karar verildiği takdirde, ayrılan dosyaya yeni bir esas numarası verilir ve kovuşturmaya ilişkin işlemler bu numara üzerinden yürütülür. Esas kaydındaki eski ve yeni kayıtların karşılarındaki düşünceler sütunlarına bu hususlar işlenir.

Esas kaydında yıl sonu devir işlemi

Madde 43 – [1] Yıl sonunda henüz bir karara bağlanmamış olan davalar mevcut esas kaydı üzerinden devam ettirilir. Yıl sonunda esasa kayıtlı işlerden karara bağlanan ve devreden davaların esas numaraları bir sıra hâlinde UYAP’ta sorgulanabilir şekilde raporlanır.

Tebliğnamenin tebliği

Madde 44 – [1] Cumhuriyet başsavcılığınca düzenlenen tebliğname, ilgililere 11/2/1959 tarihli ve 7201 sayılı Tebligat Kanunu hükümlerine göre dairesince tebliğ olunur.

Tarafların yokluğunda verilen kararların tebliğe çıkarılması

Madde 45 – [1] Ceza dairelerince, tarafların yokluğunda verilen kararlar tebliğe çıkarılır. Karar, müdafi veya vekille takip edilen davalarda müdafi ya da vekile, müdafi ve vekil birden fazla ise bunlardan birine, diğer hâllerde sanığa ve katılana tebliğ olunur.

[2] 5271 sayılı Ceza Muhakemesi Kanununun, kararların sanıklara tebliğ edilmesine ilişkin hükümleri saklıdır.

Kanun yoluna başvuru işlemleri

Madde 46 – [1] Kanun yoluna başvuru dilekçesi, ön büro veya yazı işlerinde görevli personele teslim edilir.

[2] Kanun yoluna başvuru dilekçesi hemen sisteme kaydedilir ve başvuru sahibine ücretsiz alındı belgesi verilir.

[3] Alındı belgesi, kanun yolu dilekçesinin sisteme kaydedilmesi üzerine verilen belgedir. Alındı belgesi, dairenin adını, dosyanın esas ve karar numarasını, karar tarihini, tarafların ad ve soyadlarını, suçun türünü, başvurulan kanun yolu merciini, başvuru tarih ve saatini içerir.

[4] Kanun yolu başvurusu, kanun yolu dilekçesinin kaydedildiği tarihte yapılmış sayılır.

[5] Başka yer bölge adliye mahkemesine verilen kanun yoluna başvuru dilekçelerinde de yukarıdaki hükümler uygulanır. Başka yer yazı işleri müdürü veya görevli personel teslim aldığı dilekçe ve eklerini elektronik ortama aktarır, fizikî evrakı da gecikmeksizin ilgili mahkemeye gönderir.

[6] Herhangi bir nedenle elektronik ortamda işlem yapılamaması hâlinde durum bir tutanakla tespit edilir ve işlem fizikî ortamda yapılır. Elektronik sistem açıldığında fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır. Bu durumda kanun yolu başvuru dilekçesi tutanağın düzenlendiği tarihte verilmiş sayılır.

[7] Fiziksel ortamda kanun yolu başvurusu mesai saatleri içinde yapılır.

[8] Gerçek kişilerin UYAP Vatandaş Bilgi Sistemi üzerinden, tüzel kişi temsilcilerinin UYAP Kurum Bilgi Sistemi üzerinden kanun yolu başvuru dilekçeleri gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Kanun yolu başvurusu, dilekçenin UYAP üzerinden mahkeme ekranlarına düştüğü tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[9] Müdafi veya vekillerce UYAP üzerinden güvenli elektronik imza ile kanun yolu başvuru dilekçesi gönderilebilir. Bu işler için ayrıca elle atılmış imzalı belge istenmez. Avukatların UYAP Avukat Bilgi Sistemi üzerinden kanun yolu başvuru dilekçesi gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Kanun yolu başvurusu, dilekçenin UYAP üzerinden mahkeme ekranlarına düştüğü tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[10] Elektronik ortamda kanun yolu başvurusu saat 00:00’a kadar yapılabilir.

[11] Kanun yoluna başvurulan dava veya işler, dosya gönderme formu ve dizi pusulası UYAP üzerinden hazırlanarak ilgili mercie gönderilir.

Kanun yollarına başvurulması hâlinde dosyanın gönderilmesi için yapılacak işlemler

Madde 47 – [1] Kanun yollarına başvurulması hâlinde usul kanunlarına göre yapılması gereken işlemler tamamlandıktan sonra dava dosyası, dizi pusulası düzenlenip "Dosya Gönderme Formu" doldurularak, Bu Yönetmeliğin 5 inci maddesinin sekizinci fıkrası saklı kalmak kaydıyla elektronik ortamda Yargıtay Cumhuriyet Başsavcılığına gönderilir.

[2] Bu form; kararı veren dairenin adı, esas ve karar numarası, karar tarihi, suç tarihi, suç türü, sevk maddeleri, kararın niteliği ve uygulanan maddeler, sevk nedeni, dosyanın öncelik durumu ile kararın tebliği bilgileri sütunlarından oluşur.

BEŞİNCİ BÖLÜM
Bölge Adliye Mahkemesi Hukuk Daireleri Yazı İşleri Hizmetleri

Tutulacak kayıtlar

Madde 48 – [1] Hukuk dairelerinde;

a) Esas kaydı,

b) Duruşma ve keşif günleri kaydı,

c) Karar kaydı,

ç) Uyuşmazlığın giderilmesi başvuru kaydı,

d) İstinabe kaydı,

e) Temyiz kaydı,

f) Değişik işler kaydı,

g) Posta mutemet kaydı,

ğ) Dağıtım kaydı,

h) Vezne kaydı,

ı) Taşra temyiz kaydı,

i) Dava nakil istekleri kaydı,

j) Harç tahsil müzekkeresi kaydı,

k) Kıymetli evrak ve eşya kaydı,

l) Sosyal inceleme-görüşme rapor kaydı,

tutulması zorunludur.

[2] Bölge adliye mahkemesince ilk derece mahkemesi sıfatıyla bakılan işlerde adlî yargı ilk derece hukuk mahkemesi nezdinde tutulan kayıtlar kullanılır.

Esas kaydı

Madde 49 – [1] Adlî yargı ilk derece hukuk mahkemelerinden istinaf incelemesi için gelen dosyaların kaydedilerek ön inceleme ve tahkikat aşamalarının işlendiği kayıttır.

[2] Yetki ve görev uyuşmazlıklarına ilişkin başvurular da bu esasa kaydedilir.

[3] Bu kayıt; sıra numarası, gönderen mahkeme, esas ve karar numarası ile karar tarihi, dosyanın daireye geliş tarihi, tarafları, varsa kanunî temsilcileri ile vekillerinin kimlik bilgileri, varsa ticaret sicil numarası veya merkezî tüzel kişi kimlik numarası, davanın konusu, davanın aşaması, nihai karar ve tarihi, kanun yolları işlemleri ile düşünceler sütunlarından oluşur.

[4] Davanın aşaması sütununa davanın dilekçeler, ön inceleme ve tahkikat aşamalarına ilişkin bilgiler yazılır.

[5] Dairece verilen kararın, temyiz kanun yolu incelemesi sonucunda bozularak daireye iadesi hâlinde, dosyaya yeni bir esas numarası verilir. Ancak bu husus dosyanın ilk esas numarası karşısındaki düşünceler sütununda gösterilir.

Duruşma ve keşif günleri kaydı

Madde 50 – [1] Hukuk dairelerinin iş durumlarına göre duruşma ve keşif yapılacak gün ve saatlerinin bir sıra dâhilinde tutulduğu kayıttır.

[2] Duruşma günleri kaydı; sıra numarası, esas numarası, değişik iş numarası, istinabe numarası, duruşma gün ve saati, tarafların adı ve soyadı, varsa vekilleri, davanın türü, duruşmanın bırakıldığı tarih ile düşünceler sütunlarından oluşur.

[3] Keşif günleri kaydı; sıra numarası, esas numarası, değişik iş numarası, keşif gün ve saati, davanın türü, bilirkişi, taraflar, varsa vekillerinin kimlik bilgileri ile düşünceler sütunlarından oluşur.

Karar kaydı

Madde 51 – [1] Hukuk dairesince verilen kararların tutulduğu kayıttır.

[2] Bu kayıt; karar numarası, karar tarihi, esas numarası, kararı veren dairenin başkan ve üyelerinin adı, soyadı, sicil numaraları, tarafların kimlik bilgileri, varsa kanunî temsilcileri ile vekillerinin kimlik bilgileri, gönderen mahkemenin adı ile esas ve karar numarası, davanın konusu, inceleme sonunda verilen karar ile düşünceler sütunlarından oluşur.

Uyuşmazlığın giderilmesi başvuru kaydı

Madde 52 – [1] Benzer olaylarda bölge adliye mahkemesi hukuk dairelerince ya da bu mahkeme ile başka bir bölge adliye mahkemesi hukuk dairelerince verilen kesin nitelikteki kararlar arasında uyuşmazlığın giderilmesi için başkanlar kuruluna yapılan başvuru bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, uyuşmazlığa konu kararların verildiği dairelerin ismi, numarası, kararların verilme ve kesinleşme tarihi, esas ve karar numarası, dava konusu ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 53 – [1] Başka yer hukuk dairelerinden dava ve işlerle ilgili olarak gönderilen istinabe taleplerine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, talebin geldiği tarih, gönderen hukuk dairesinin adı, dosyadaki taraflar, talebin nev’i, tarihi, dosya esas numarası, işlem sonucu, belgenin iade tarihi ile düşünceler sütunlarından oluşur.

Temyiz kaydı

Madde 54 – [1] Hukuk dairesince verilen hükümler aleyhine temyiz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas numarası, temyiz yoluna başvuranın taraf sıfatı, kimlik bilgileri, aleyhine temyiz yoluna başvurulanın taraf sıfatı, adı ve soyadı, temyiz dilekçe tarihi, davanın nev’i, karar tarih ve numarası, aleyhine temyiz olunana tebliğ tarihi, temyiz şartlarının yerine getirilip getirilmediği, dosyanın Yargıtay’ın hangi dairesine gönderildiği, gönderilme tarihi, dosyanın temyiz incelemesinden döndüğü tarih ve sonucu ile düşünceler sütunlarından oluşur.

Değişik işler kaydı

Madde 55 – [1] Diğer kayıtlara işlenmesi gerekmeyen ihtiyatî tedbir, delil tespiti gibi karar ve işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, talep tarihi, talep eden ile varsa karşı tarafın kimlik bilgileri, varsa ticaret sicil numarası veya merkezî tüzel kişi kimlik numarası, talep konusu, karar numarası, kararın özeti ve tarihi ile düşünceler sütunlarından oluşur.

Posta mutemet kaydı

Madde 56 – [1] Postayla gelen havale veya kıymetli kolilerin işlendiği kayıttır.

[2] Bu kayıt; havalenin çıkış yeri, numarası, tarihi, cinsi, miktarı, gönderenin adı ve soyadı, dosya numarası, posta görevlisinin adı ve soyadı, imza ve mührü, kasa kayıt tarihi ve numarası, tahsilât makbuzunun tarihi ve numarası sütunlarından oluşur.

[3] Mutemetlerce PTT’den gelen havale ve kıymetli koli alındığında, PTT memurunun imza ve mührü hanesine kadar olan sütunlar, mutemet tarafından doldurulduktan sonra ilgili PTT memurunun imza ve mührü alınır. Daireye gelinir gelinmez, tahsilât makbuzu kesilerek kasa ve ilgili kayda işlenir. Gerek makbuz, gerek kayıtlardaki tarih ve numaralar da son iki sütuna işlenir.

[4] Başkan posta merkezinden havale ve kıymetli kolileri almaya yetkili mutemetlerin adı, soyadı, memuriyet sıfatı ve tatbiki imzaları ile bunlardan başkasına ödeme ve teslimat yapılmamasını o yer PTT müdürlüklerine bir yazı ile bildirir.

[5] Banka havaleleri hakkında da yukarıdaki fıkralar kıyasen uygulanır.

[6] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Dağıtım kaydı

Madde 57 – [1] Esasa kaydı yapılan dosyaların, incelenmesi ve rapor düzenlenmesi için daire başkanı tarafından üyelere dağıtımına ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; dairenin adı, dosyanın esas numarası, verildiği üyenin adı, soyadı, sicil numarası ve veriliş tarihi ile düşünceler sütunlarından oluşur.

Vezne kaydı

Madde 58 – [1] Hukuk dairelerinde harç ve masraflarla ilgili işlemler tek bölge adliye mahkemesi veznesi aracılığıyla yürütülür.

[2] Veznede tutulan kayıtlar; tahsilât ve reddiyat makbuzları karşılığında kasaya giren ve çıkan meblâğların günlük olarak işlendiği kayıtlardır. Bu kayıtlarda tahsilât ve reddiyata ilişkin makbuzların sıra numarası, dosya numarası, işlem tarihi, adına işlem yapılan tarafın veya ilgili kişinin kimlik bilgileri, varsa ticaret sicil numarası ya da merkezî tüzel kişi kimlik numarası ile ödeme miktarının UYAP’ta sorgulanabilir şekilde bulunması zorunludur.

[3] Harç ve masraflarla ilgili işlemler, Adalet Bakanlığınca belirlenen bankalar aracılığıyla da yürütülebilir.

Taşra temyiz kaydı

Madde 59 – [1] Başka yer bölge adliye mahkemesi hukuk daireleri ile ilgili olarak gönderilecek temyiz başvurularının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, gönderilecek yer bölge adliye mahkemesi hukuk dairesinin adı, evrak özeti, dilekçe tarihi ve dosya numarası ile düşünceler sütunlarından oluşur.

Dava nakil istekleri kaydı

Madde 60 – [1] Bölge adliye mahkemesi yargı çevresindeki adlî yargı ilk derece hukuk mahkemeleri hâkimlerinin davayı görmeye hukukî veya fiilî engellerinin çıkması hâlinde, o davanın bölge adliye mahkemesi yargı çevresi içerisinde başka bir adlî yargı ilk derece hukuk mahkemesine nakli hakkındaki işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, nakil talebinde bulunan mahkemenin adı, dosyanın esas numarası, geldiği tarih, nakil gerekçesi ve sonuç ile düşünceler sütunlarından oluşur.

Harç tahsil müzekkeresi kaydı

Madde 61 – [1] Hukuk dairelerinden gönderilen harç tahsil müzekkerelerinin işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın kimlik bilgileri, görevi ve imzası ile düşünceler sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Kıymetli evrak ve eşya kaydı

Madde 62 – [1] Hukuk dairesi veznesince alınan döviz cinsinden paralar ile diğer kıymetli evrak ve eşyanın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas numarası, verilen makbuzun tarihi ve numarası, kıymetli evrak sahibinin kimlik bilgileri veya unvanı, kıymetli evrakın cinsi, adedi, numarası, takdir edilen kıymeti, satılmış ve paraya çevrilmişse bedeli, aynen iade olmuşsa iade tarihi, iade alanın adı, soyadı ve imzası, nerede saklandığı ile düşünceler sütunlarından oluşur.

Sosyal inceleme-görüşme rapor kaydı

Madde 63 – [1] Hukuk dairesince sosyal incelemecilerin raporlarına ilişkin tutulan kayıttır.

[2] Bu kayıt; sıra numarası, ilgili dosya esas numarası, tarafların kimlik bilgileri, uzmanların ad ve soyadları, dosyanın veriliş tarihi, dosyanın geldiği tarih ve rapor özeti ile düşünceler sütunlarından oluşur.

Kartonlar ve tahsis amacı

Madde 64 – [1] Hukuk dairelerinde aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Karar kartonu: Hukuk dairesince dava sonunda verilen kararların saklandığı kartondur.

b) Değişik işler kartonu: Değişik işler kaydına kaydolunan işler hakkında verilen kararların saklandığı kartondur.

c) Yayınlanan kararlar kartonu: Başkanlar kurulu tarafından yayınlanan kararların saklandığı kartondur.

ç) İcranın geri bırakılması kararlar kartonu: İcranın geri bırakılması talepleri hakkında verilen kararların saklandığı kartondur.

d) İş cetvelleri kartonu: Hukuk dairelerince, Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

e) Posta gönderileri kartonu: Görevli tarafından imza ve mühür ile teslim alınan posta evrakına ait sevk irsaliyelerinin bir örneği ile ödeme talimatının ve aylık posta gideri cetvelinin bir örneğinin konulduğu ve saklandığı kartondur.

f) Zimmet kartonu: Hukuk dairesince, UYAP üzerinden gönderilemeyen veya fizikî olarak gönderilmesi gereken evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur.

g) Uyuşmazlığın giderilmesi talebi kartonu: Benzer olaylarda hukuk dairelerince verilen kesin nitelikteki kararlar ile bu hukuk dairesi ile aynı mahkemenin başka hukuk daireleri veya başka bir bölge adliye mahkemesi hukuk dairelerince verilen kesin nitelikteki kararları arasında uyuşmazlık bulunması hâlinde bu uyuşmazlığın giderilmesi amacıyla yapılan taleplerin saklandığı kartondur.

ğ) Duruşma listesi kartonu: Duruşması yapılacak dosyalar için duruşma listelerinin saklandığı kartondur.

h) Nöbetçi daire başkanı ve üyeleri isim listesi kartonu: Nöbetçi daire başkan ve üyelerin isimlerinin yer aldığı listelerin saklandığı kartondur.

ı) Harç ve para cezası tahsil müzekkereleri kartonu: Harç ve para cezası tahsil müzekkerelerinin saklandığı kartondur.

i) İnceleme raporları kartonu: Üyeler tarafından hazırlanan inceleme raporlarının saklandığı kartondur.

j) Ön inceleme değerlendirme kartonu: Ön inceleme sonucunda verilen kararların saklandığı kartondur.

k) Dava nakil istekleri kartonu: Dava nakil isteklerine ilişkin dairece verilen kararların saklandığı kartondur.

[2] Birinci fıkranın (e), (f) ve (ı) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

Davaların birleştirilmesi

Madde 65 – [1] Birleştirilmelerine karar verilmiş olan davaların esas kayıtlarında bu durum belirtilir. Başka bir dava ile birleştirilmesine karar verilen davanın karar numarası birleştirme kararına yazılır ve bu durum mahkemede verilen son kararda gösterilir.

Davaların ayrılması

Madde 66 – [1] Bir davada ayırma kararı verilirse ayrılan dava veya davalar o mahkemenin esasına ayrıca kaydedilir ve eski kayıt ile yeni kayıt birbiriyle ilişkilendirilir. İlk kayıt o dosyada kalan kısma münhasır olur. Ayrılan davanın dosyası ilk dosyada bu kısımlara ait yazıların tamamının onaylı suretleri konularak yeniden oluşturulur. Ayrılan davalar bakımından daha önce tek karar ve ilâm harcı alınmış ise her biri için ayrıca harç alınır; daha önce alınan harç ayrılmış davaları da kapsıyorsa yeniden harç alınmaz. Ayrılıp yeni esas numarası alan her dava için başvuru harcı alınır.

[2] Ayırma işlemleri için yapılan masraflar ile ayrılan dosyanın duruşma gününün tebliği için gerekli olan masraf ana dosyanın gider avansından karşılanır. Gerektiğinde gider avansı tamamlattırılır.

Kararların tebliği ve teslimi

Madde 67 – [1] Re’sen harekete geçilmesi gereken hâller ile kanunlardaki özel hükümler saklı kalmak kaydıyla taraflardan birinin talebi olmadıkça hüküm tebliğe çıkarılmaz. Taraflardan birinin talebi hâlinde hükmün bir nüshası belge karşılığında talep eden tarafa verilir, bir nüshası da diğer tarafa tebliğe çıkarılır.

[2] Taraflardan her birine verilen hüküm nüshası ilâmdır.

[3] Tarafların elinde bulunan hüküm nüshalarının farklı olması hâlinde UYAP’ta kayıtlı olan gerekçeli karar esas alınır.**

[4] Taraflar, harcın ödenmiş olup olmamasına bakılmaksızın ilâmı her zaman alabilirler.

[5] Bakiye karar ve ilâm harcının ödenmemiş olması, hükmün tebliğe çıkarılmasına, takibe konmasına, kanun yollarına başvurulmasına ve hükmün kesinleştirilmesine engel teşkil etmez.

[6] Hükmün kesinleştiği, ilâmın altına veya arkasına yazılıp, tarih ve daire mührü konmak ve daire başkanı ya da üye tarafından imzalanmak suretiyle belirtilir.

[7] Suretler yazı işleri müdürü tarafından güvenli elektronik imzalı aslına uygunluğu belirtilip onaylanarak verilir.

Kanun yoluna başvuru işlemleri

Madde 68 – [1] Kanun yoluna başvuru dilekçesi, ön büro veya yazı işlerinde görevli personele teslim edilir.

[2] Kanun yoluna başvuru dilekçesi harca tabi değilse hemen, harca tabi ise harç ödendikten sonra sisteme kaydedilir ve başvuru sahibine ücretsiz alındı belgesi verilir.

[3] Alındı belgesi, kanun yolu dilekçesinin sisteme kaydedilmesi üzerine verilen belgedir. Alındı belgesi, dairenin adını, dosyanın esas ve karar numarasını, karar tarihini, tarafların ve varsa müdahillerin ad ve soyadlarını, davanın konusunu, başvurulan kanun yolu merciini, başvuru tarih ve saatini içerir.

[4] Kanun yolu başvurusu, kanun yolu dilekçesinin kaydedildiği tarihte yapılmış sayılır.

[5] Başka yer bölge adliye mahkemesine verilen kanun yoluna başvuru dilekçelerinde de yukarıdaki hükümler uygulanır. Başka yer yazı işleri müdürü veya görevli personel teslim aldığı dilekçe ve eklerini elektronik ortama aktarır, fizikî evrakı da gecikmeksizin ilgili mahkemeye gönderir.

[6] Herhangi bir nedenle elektronik ortamda işlem yapılamaması hâlinde durum bir tutanakla tespit edilir ve işlem fizikî ortamda yapılır. Elektronik sistem açıldığında fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır. Bu durumda kanun yolu başvuru dilekçesi tutanağın düzenlendiği tarihte verilmiş sayılır.

[7] Fiziksel ortamda kanun yolu başvurusu mesai saatleri içinde yapılır.

[8] Gerçek kişilerin UYAP Vatandaş Bilgi Sistemi üzerinden, tüzel kişi temsilcilerinin UYAP Kurum Bilgi Sistemi üzerinden kanun yolu başvuru dilekçeleri gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Gerçek ve tüzel kişiler elektronik ortamda yapacakları kanun yolu başvurusunun harcını elektronik ortamda bölge adliye mahkemesi veznesinin bağlı olduğu banka hesabına aktarırlar. Bu işlemlerin kredi kartı gibi ödeme araçları ile yapılması sağlanabilir. Kanun yolu başvurusu, dilekçenin UYAP üzerinden mahkeme ekranlarına düştüğü tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[9] Taraf vekillerince UYAP üzerinden güvenli elektronik imza ile kanun yolu başvuru dilekçesi gönderilebilir. Bu işler için ayrıca elle atılmış imzalı belge istenmez. Avukatların UYAP Avukat Bilgi Sistemi üzerinden kanun yolu başvuru dilekçesi gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Kanun yolu harçları avukat tarafından elektronik ortamda mahkeme veznesi hesabına aktarılır. Bu işlemlerin Barokart veya kredi kartı gibi ödeme araçları ile yapılması sağlanabilir. Kanun yolu başvurusu, dilekçenin UYAP üzerinden mahkeme ekranlarına düştüğü tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[10] Elektronik ortamda kanun yolu başvurusu saat 00:00’a kadar yapılabilir.

[11] Kanun yoluna başvurulan dava veya işler, görevli daire doğru bir şekilde belirlendikten sonra dosya gönderme formu ve dizi pusulası UYAP üzerinden hazırlanarak ilgili mercie gönderilir.

Kanun yollarına başvurulması hâlinde dosyanın gönderilmesi için yapılacak işlemler

Madde 69 – [1] Kanun yollarına başvurulması hâlinde usul kanunlarına göre yapılması gereken işlemler tamamlandıktan sonra dava dosyası, ilgili dairece elektronik ortamda dizi pusulası düzenlenip "Dosya Gönderme Formu" doldurularak, Yönetmeliğin 5 inci maddesinin sekizinci fıkrası saklı kalmak kaydıyla elektronik ortamda Yargıtay’ın ilgili dairesine gönderilir.

[2] Bu form; gönderilecek Yargıtay hukuk dairesinin adı, kararı veren dairenin adı, esas ve karar numarası, karar tarihi, davanın konusu, kararın niteliği, belgeler, dosyanın sevk nedeni, dosyanın öncelik durumu ve kararın tebliği bilgileri sütunlarından oluşur.

ALTINCI BÖLÜM
Bölge Adliye Mahkemesi Adalet Komisyonu Yazı İşleri Hizmetler

Tutulacak kayıtlar

Madde 70 – [1] Komisyon yazı işleri müdürlüğünde;

a) Özlük kaydı,

b) Karar kaydı,

c) Personel nöbet kaydı,

ç) Genelge ve görüş kaydı,

d) Duyuru kaydı,

e) Fazla ve esnek çalışma kaydı,

f) Hâkim bilgi kaydı,

g) Komisyon gündem kaydı,

ğ) Bilirkişi listesi kaydı,

h) Sınav kaydı,

ı) Dava işleri kaydı,

tutulması zorunludur.

Özlük kaydı

Madde 71 – [1] Ataması komisyonca yapılan personelin bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; personelin adı, soyadı, Türkiye Cumhuriyeti kimlik numarası, memuriyet sicil numarası, her beş yılda bir yenilenen fotoğrafı, nüfus ve aile fertleri bilgisi, öğrenim ve yabancı dil bilgisi, memuriyete girişte yapılan sınav sonucu ve dayanağı, memuriyete başlamadaki kadro unvanı, kadro derecesi ile kadro hareketleri, memuriyete başlama tarihi, asaletinin tasdik tarihi, yıllık terfi tarihleri ve başka yere veya unvan değiştirme suretiyle yapılan naklen atanma tarihleri, geçici görevlendirmeleri, memuriyet dışındaki sigortalı hizmet süreleri, mahkûmiyetleri, kesinleşen disiplin cezaları, hizmet içi eğitim bilgileri, başarı belgesi verilmiş ise mazbata tarihi ve sayısı, memuriyeti süresince tarih sırasına göre kullanmış olduğu ücretli, ücretsiz izinler ya da raporlar, engellilik, askerlik ve borçlanma durumu, komisyon içindeki birim değiştirme tarihleri, sendika bilgileri, mal bildirim beyannameleri, imzaladığı etik sözleşmesi, arşiv araştırma bilgileri ve denetim sırasında adalet müfettişlerince doldurulan raporlar ile gerekli görülecek diğer kişisel ve mesleki bilgileri içerir.

[3] Özlük kaydı, belirtilen bilgilerin kaydedileceği sütunlar ve sayfalardan oluşur ve her bir personel için ayrı bir kayıt tutulur.

Karar kaydı

Madde 72 – [1] Komisyonca verilen kararların tarih sırasına göre tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği yer, alındığı tarih, ilgilinin adı ve soyadı sütunlarından oluşur.

Personel nöbet kaydı

Madde 73 – [1] Ataması komisyonca yapılan ya da komisyon emrinde görevlendirilen personelin nöbet listesinin tutulduğu kayıttır.

[2] Bu kayıt; ilgili personelin adı, soyadı, sicil numarası, görev yeri ile nöbet yeri, zamanı ve nöbet değişiklikleri sütunlarından oluşur.

Genelge ve görüş kaydı

Madde 74 – [1] Bakanlık ve Kurul tarafından çıkarılan genelge ve görüşlerin tutulduğu kayıttır.

[2] Bu kayıt; genelge ve görüşlerin sıra numarası, tarihi ve konusuyla çıkaran birim sütunlarından oluşur.

Duyuru kaydı

Madde 75 – [1] Bakanlıklar, Kurul ya da diğer kamu kurum veya kuruluşları tarafından çıkarılıp, adlî teşkilâta duyurulmasına gerek görülen duyuruların tutulduğu kayıttır.

[2] Bu kayıt; duyurunun, tarihi ve konusuyla gönderen birim sütunlarından oluşur.

Fazla ve esnek çalışma kaydı

Madde 76 – [1] Ataması komisyon tarafından yapılan ya da komisyon emrinde görevlendirilen personelin fazla ve esnek çalışmasına ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; ilgili personelin adı, soyadı, sicil numarası, fazla çalışma yapılan tarih, süre ile esnek çalışmanın türü, süresi, ödenen fazla çalışma ücreti ve verilen izin sütunlarından oluşur.

Hâkim bilgi kaydı

Madde 77 – [1] Bölge adliye mahkemesinde görev yapan başkan, daire başkanları ve üyelerin göreve ilişkin gizli olmayan kişisel ve mesleki bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; bölge adliye mahkemesinde görev yapan başkan, daire başkanları ve üyelerin adı ve soyadı, iletişim bilgileri, nüfus, aile bilgileri ile izin, rapor, hizmet içi eğitim, müstemir yetki, geçici görevlendirme sütunlarından oluşur.

Komisyon gündem kaydı

Madde 78 – [1] Komisyon gündemine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; gündemin dağıtıldığı tarih ve kişiler ile konusu, görüşülme tarihi ve sonucu sütunlarından oluşur.

Bilirkişi listesi kaydı

Madde 79 – [1] Komisyon tarafından her yıl için oluşturulan bilirkişi listelerinin tutulduğu kayıttır.

[2] Bu kayıt; ilgililerin kimlik ve iletişim, uzmanlık alanı, mesleki tecrübe, öğrenim durumu, adlî sicil ve arşiv, meslekten men, bilirkişilik listesinden çıkarılma, ikamet ve iş yeri bilgileri ile yemin tutanağı ve IBAN numarası sütunlarından oluşur.

Sınav kaydı

Madde 80 – [1] İlk defa Devlet memurluğuna atanacaklar için yapılacak sınavlar ile görevde yükselme ve unvan değişikliği gibi sınavlara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; ilgililerin kimlik bilgileri, merkezî sınav puanı, iletişim bilgileri, sınavın konusu, türü, yeri, zamanı, sonucu ve sınavın niteliği sütunlarından oluşur.

Dava işleri kaydı

Madde 81 – [1] Komisyonun taraf olduğu davalara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; davaya bakan mahkeme, esas numarası, davacı, davalı ve varsa vekilleri, davanın konusu ve açıldığı tarih, dava dilekçesinin tebliğ tarihi, cevap dilekçesi tarihi, yürütmeyi durdurma kararı tarihi, karar ve tarihi, karar numarası, itiraz, istinaf ve temyiz tarihi, kanun yolu sonuçları ile kararın uygulama bilgileri sütunlarından oluşur.

Komisyonun oluşumu

Madde 82 – [1] Komisyon, bölge adliye mahkemesi başkanının başkanlığında, Hâkimler ve Savcılar Yüksek Kurulunca daire başkanları arasından belirlenen bir asıl üye ile bölge adliye mahkemesi Cumhuriyet başsavcısından oluşur. Hâkimler ve Savcılar Yüksek Kurulu ayrıca daire başkan veya üyeleri arasından bir yedek üye belirler. Başkanın yokluğunda en kıdemli daire başkanı, Cumhuriyet başsavcısının yokluğunda Cumhuriyet başsavcıvekili ve asıl üyenin yokluğunda yedek üye komisyona katılır.

[2] Komisyonun yazışma işleri, başkanın gözetim ve denetiminde yürütülür.

Komisyonun görevleri

Madde 83 – [1] Bölge adliye mahkemelerinin hâkim ve Cumhuriyet savcıları dışında kalan personeli hakkında, kanunlarla adlî yargı ilk derece mahkemesi adalet komisyonuna verilen tüm görevleri yerine getirmek.

[2] Kanunlarla verilen diğer görevleri yapmak.

Komisyon gündeminin oluşturulması

Madde 84 – [1] Toplantı gündemi, toplantıdan en az bir gün önce üyelere dağıtılır.

[2] Gündem, başkan tarafından işin önemine, ivedi veya süreli oluşuna göre belirlenir.

[3] Gündem, toplantının yapılacağı gün ve saati, görüşülecek işleri ve sırasını gösterir.

[4] Gündemde olup tamamlanmayan işler, bir sonraki gündemin kendi bölümünde ilk sırada yer alır.

[5] Gündemde değişiklik yapılması komisyon kararı ile olur. Gündemin düzenlenmesinden sonra ortaya çıkan ivedi ve süreli işlerin gündeme alınması, işlerden birinin sırasından önce veya sonra görüşülmesi, ertelenmesi ya da gündemden çıkarılması başkan veya üyelerce istenebilir.

Komisyonun toplanması

Madde 85 – [1] Komisyon eksiksiz olarak en az 15 günde bir defa başkan tarafından belirlenecek gün ve saatte toplanır. Ancak, ihtiyaç duyulduğunda başkan veya üyelerden birinin önerisiyle ve başkanın çağrısı üzerine her zaman toplanabilir.

Görüşme usulü

Madde 86 – [1] Komisyon toplantısında işler, gündemdeki sıraya göre incelenir ve karara bağlanır.

[2] Söz almak isteyenlere istem sırasına göre söz verilir.

Oylama ve karar

Madde 87 – [1] Konular üzerinde görüşmeler tamamlandıktan sonra oylamaya başlanır.

[2] Oylama açık yapılır.

[3] Önce usule ilişkin hususlar oylanır. Usul konularında azınlıkta kalanlar esas hakkında oylamaya katılmak zorundadırlar.

[4] Başkan, önce üye hâkimin oyundan başlayarak oyları toplar ve son olarak kendi oyunu açıklar.

[5] Komisyon oy çokluğuyla karar verir.

[6] Komisyon kararları, UYAP ortamında üyeler ve başkan tarafından imzalanıp karar kaydına işlenir.

Kararlarda bulunacak hususlar

Madde 88 – [1] Kararlarda;

a) Karar tarihi,

b) Karar numarası,

c) Karara katılanların, varsa karşı oy kullananların, adı, soyadı ve sicil numaraları,

ç) İlgililerin ad ve soyadları ile sicil numaraları ve görevleri,

d) Konunun, varsa iddia ve savunmanın özeti,

e) Kararın ve karşı oyun gerekçesi ile sonucu,

f) Karara karşı başvuru yolu, süresi ve mercii,

hususları bulunur.

[2] Kararlar en geç yedi gün içinde yazılır ve ilgilisine tebliğe çıkarılır.

YEDİNCİ BÖLÜM
Ortak Tutulacak Kayıtlar

Tutulacak kayıtlar

Madde 89 – [1] Bölge adliye mahkemesi başkanlığı, daireler, Cumhuriyet başsavcılığı ile komisyonlarda;

a) Zimmet kaydı,

b) Muhabere kaydı,

c) Disiplin soruşturma kaydı,

ç) Teftiş kaydı,

d) Bilgi edinme kaydı,

tutulması zorunludur.

Zimmet kaydı

Madde 90 – [1] Bölge adliye mahkemelerinden dış birimlere zorunlu nedenlerle fizikî olarak gönderilen evrak bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın adı, soyadı, görevi ve imzası ile düşünceler sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Muhabere kaydı

Madde 91 – [1] Diğer kayıtlarda tutulması gerekmeyen her türlü yazışmaların tutulduğu kayıttır.

[2] Muhabereye gelen cevap ayrı bir kayıt işlemine tâbi tutulmaz. Sadece kayıtta aldığı numaranın karşısına geldiği işaret olunur.

[3] Bakanlık ve Kurul ile yapılan yazışmalar ile başkan, daire başkanı, üye, Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili, Cumhuriyet savcısı, avukat ve en üst dereceli kolluk amirleri hakkında yapılan araştırma, inceleme veya soruşturmalar için ayrı ayrı muhabere kaydı tutulur.

[4] Bu kayıt; sıra numarası, evrakın tarihi, numarası, gönderilen veya gönderen Cumhuriyet başsavcılığı, mahkeme, hukuk ve ceza dairesi ya da kurumun adı, geliş veya gönderilme tarihi, evrakın özeti ile düşünceler sütunlarından oluşur.

Disiplin soruşturma kaydı

Madde 92 – [1] Birimlerde çalışan personel hakkında idarî yönden yapılan soruşturma ve sonuçlarının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, mağdur veya şikâyetçinin kimlik ve iletişim bilgileri, soruşturma açılan personelin adı, soyadı, görev yeri, suçun türü, belgenin geliş tarihi, disiplin soruşturmasına başlama tarihi, savunmanın istenildiği tarih, varsa görevden uzaklaştırma kararı ile nihai karar sonucu ve tarihi, verilen kararlara karşı başvurulan kanun yolu ve sonucu sütunlarından oluşur.

Teftiş kaydı

Madde 93 – [1] Adalet ve Kurul başmüfettişleri tarafından yapılan teftişte tespit edilmiş olan aksaklıklara ve bunların düzeltilmesine ilişkin öneriler listesinin tutulduğu kayıttır.

[2] Bu kayıt; denetimin yapıldığı tarihi, denetim yapan adalet ve kurul başmüfettişlerinin ad ve soyadları ile öneriler sütunlarından oluşur.

Bilgi edinme kaydı

Madde 94 – [1] 9/10/2003 tarihli ve 4982 sayılı Bilgi Edinme Hakkı Kanunu gereğince yapılan bilgi edinme başvurularının tutulduğu kayıttır.

[2] Bu kayıt; başvuranın kimlik ve iletişim bilgileri, talebin tarihi, konusu ile verilen cevap ve tarih sütunlarından oluşur.

Kartonlar ve tahsis amacı

Madde 95 – [1] Bölge adliye mahkemesi başkanlığı, daireler, Cumhuriyet başsavcılığı ile komisyonlarda aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Muhabere kartonu: Muhabereye kayıtlı olarak yapılan tüm yazışmaların saklandığı kartondur.

b) Denetim kartonu: Denetim döneminde yapılan tavsiyeler ile tebliğine ilişkin belgelerin saklandığı kartondur.

c) Genelge ve görüş kartonu: Bakanlık ve Kurul tarafından çıkarılan genelge ve görüşler ile tebliğine ilişkin belgelerin saklandığı kartondur.

ç) Disiplin soruşturması kartonu: Disiplin soruşturması sonucu verilen nihai kararların saklandığı kartondur.

d) Taşınır kartonu: 28/12/2006 tarihli ve 2006/11545 sayılı Bakanlar Kurulu Kararı ile yürürlüğe konulan Taşınır Mal Yönetmeliği hükümlerine uygun olarak, kamu hizmetlerinin yürütülmesinde kullanılan her türlü taşınırın kayıt ve hesap işlemlerinin saklandığı kartondur

SEKİZİNCİ BÖLÜM
Çeşitli Hükümler

Bölge adliye mahkemesi Cumhuriyet başsavcılığı ön büro işlemleri

Madde 96 – [1] Bölge adliye mahkemesi Cumhuriyet başsavcılığı ön büro personelinin görevleri şunlardır:

a) Cumhuriyet başsavcılığında bulunan dosyalarda; mağdur, şikâyetçi, suçtan zarar gören ve vekilleri ile sanık ve müdafiin talebi hâlinde dosya kapak bilgisi, belge ve karar örneğini kimlik tespiti yaparak vermek.

b) Cumhuriyet başsavcılığında bulunan dosyalarda; dosya kapak bilgisi, belge ve karar örneği talep eden kişinin dosyadaki sıfatı hususunda tereddüt oluşması hâlinde, talep konusunda karar vermek üzere Cumhuriyet savcısını bilgilendirerek talimatı doğrultusunda gereğini yapmak.

c) Cumhuriyet başsavcılığında bulunan dosyalara ibraz edilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak, ayrıca tutuklu dosyalarda derhâl ilgili Cumhuriyet savcısını bilgilendirmek.

ç) Başka yer Cumhuriyet başsavcılığı veya diğer mercilere gönderilmesi talebiyle verilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp ikinci fıkranın (a), (b) ve (ç) bentlerinde belirtilen işlemleri yapmak ve muhabere bürosunun iş listesine yönlendirmek.

d) PTT ve kargo aracılığıyla gelen evrak hariç olmak üzere, Cumhuriyet başsavcılığına gelen evrakı teslim alarak ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

e) Fezlekeli evrak hariç olmak üzere, adlî kolluktan gelen evrakı teslim alarak ikinci fıkranın (a), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

f) Hakkında yakalama kararı veya infaz evrakı bulunan kişileri kolluk marifetiyle ilgili büroya yönlendirmek.

g) SMS aracılığıyla hakkındaki kovuşturma işlemlerinden bilgi almak isteyenleri UYAP SMS abonesi yapmak.

[2] Cumhuriyet başsavcılığında bulunan dosyalara dilekçe, belge ya da diğer evrakı ibraz etmek isteyen kişinin UYAP’ta yapılan sorgulamada mağdur, şikâyetçi, suçtan zarar gören ve vekilleri ile sanık ve müdafii olduğunun anlaşılması hâlinde sırasıyla aşağıdaki işlemler yapılır:

a) Evrak taranarak UYAP’a kaydedilir.

b) Başvuru sahibine, evrakın alındığına ve elektronik ortama aktarıldığına dair aynı zamanda havale yerine geçen bir alındı belgesi ücretsiz olarak verilir.

c) Evrak UYAP’tan zabıt kâtibinin iş listesi ekranına gönderilir.

ç) Fizikî evrak ilgili personel tarafından aynı gün zimmet karşılığında teslim alınmak üzere ön büroda muhafaza edilir.

[3] (Ek:RG-29/4/2017-30052) Önbüro personeli doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmekle yükümlüdür.

Bölge adliye mahkemesi hukuk ve ceza daireleri ön büro işlemleri

Madde 97 – [1] Bölge adliye mahkemesi hukuk ve ceza daireleri ön büro personelinin görevleri şunlardır:

a) Dosyalarda; mağdur, şikâyetçi, suçtan zarar gören, katılan, taraflar ve vekilleri ile sanık ve müdafiin talebi hâlinde dosya kapak bilgisi, belge ve karar örneğini kimlik tespiti yaparak vermek.

b) Dosyalarda; dosya kapak bilgisi, belge ve karar örneğini talep eden kişinin dosyadaki sıfatı hususunda tereddüt oluşması hâlinde, talep konusunda karar vermek üzere daire başkanı veya üyeyi bilgilendirerek talimatı doğrultusunda gereğini yapmak.

c) Dosyalara ibraz edilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak, ayrıca tutuklu kovuşturma dosyalarında derhâl ilgili daireyi bilgilendirmek.

ç) Başka yer bölge adliye mahkemeleri daireleri veya diğer mercilere gönderilmesi talebiyle verilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

d) PTT ve kargo aracılığıyla gelen evrak hariç olmak üzere, dairelere gelen evrakı teslim alarak ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

e) Bölge adliye mahkemeleri Cumhuriyet başsavcılığından gelen değişik iş talepleri hariç olmak üzere, değişik iş taleplerinin tevzii ile birlikte ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

f) Hakkında yakalama kararı veya infaz evrakı bulunan kişileri kolluk marifetiyle ilgili büroya yönlendirmek.

g) SMS aracılığıyla hakkındaki kovuşturma ve dava işlemlerinden bilgi almak isteyenleri UYAP SMS abonesi yapmak.

[2] Dosyalara dilekçe, belge ya da diğer evrakı ibraz etmek isteyen kişinin UYAP’ta yapılan sorgulamada mağdur, şikâyetçi, suçtan zarar gören, katılan, taraflar ve vekilleri ile sanık ve müdafii olduğunun anlaşılması hâlinde sırasıyla aşağıdaki işlemler yapılır:

a) Evrak taranarak UYAP’a kaydedilir.

b) Başvuru sahibine, evrakın alındığına ve elektronik ortama aktarıldığına dair aynı zamanda havale yerine geçen bir alındı belgesi ücretsiz olarak verilir.

c) Evrak UYAP’tan dairenin iş listesi ekranına gönderilir.

ç) Fizikî evrak ilgili personelce zimmet karşılığında aynı gün teslim alınmak üzere ön büroda muhafaza edilir.

[3] (Ek:RG-29/4/2017-30052) Önbüro personeli doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmekle yükümlüdür.

Kayıt ve diğer yazılı belgelerde uyulması gerekli esaslar

Madde 98 – [1] Tanık ve bilirkişilerin dinlenmesi, ifade ve sorgu işlemleri ile duruşmada yapılan işlemler aynı anda sesli veya görüntülü iletişim tekniğinin kullanılması suretiyle kayda alınabilir. Bu kayıtlar vakit geçirilmeksizin belgeye dönüştürülerek daire başkanı ve kaydı düzenleyen zabıt kâtibi tarafından imzalanır. Daire başkanının mazereti bulunursa kayıt en kıdemli üye tarafından imzalanır.

Duruşma listesi

Madde 99 – [1] Duruşmalı işlerde, dairesi, taraflar ile müdafi ve vekillerinin isimleri ile duruşma tarih ve saati duruşma salonu dışında herkesin görebileceği elektronik ekranda gösterilir.

[2] Bu ekran daire başkanının uygun gördüğü başka yerlere de konulabilir.

Dosyaların incelenmesi ve örnek çıkarılması usulü

Madde 100 – [1] İlgili kanunlardaki kısıtlamalar saklı kalmak koşuluyla; sanık, mağdur, şikâyetçi, suçtan zarar gören, katılan ve davanın tarafları, avukat veya stajyerleri vekâletname olmaksızın, dava dosyasını yazı işleri müdürü ya da görevlendireceği bir zabıt kâtibi nezaretinde inceleyebilirler.**

[2] Sanık, mağdur, şikâyetçi, suçtan zarar gören, katılan ve davanın tarafları ile vekâletname veya görevlendirme yazısını ibraz eden ya da güvenli elektronik imzalı olarak UYAP aracılığıyla gönderen bu kişilerin vekilleri ile müdafileri daire başkanı veya görevlendireceği üyenin onay vermesi hâlinde* dava dosyasından istediği bütün kayıt ve belgelerin bir örneğini dilekçe ile başvurmaları hâlinde harçsız olarak alabilirler.

[3] İncelemenin yapıldığına veya belge örneği alındığına dair düzenlenen dosya inceleme ya da belge örneği alma tutanağı, dosyayı inceleyen veya belge örneği alan ile nezaret eden görevli tarafından imzalandıktan sonra taranarak UYAP’a aktarılır.

[4] Müdafi ve vekil Avukat Bilgi Sistemi aracılığıyla UYAP üzerinden dava dosyalarını inceleyebilir ve örnek alabilir.

[5] Sanık, mağdur, şikâyetçi, suçtan zarar gören, katılan ve davanın tarafları, güvenli elektronik imza sahibi olmak koşuluyla Vatandaş ve Kurum Bilgi Sistemi vasıtasıyla UYAP üzerinden tarafı olduğu dava dosyasına ait tüm evrakı inceleyebilir ve örnek alabilirler. Güvenli elektronik imza sahibi olmayan sanık, mağdur, şikâyetçi, suçtan zarar gören, katılan ve davanın tarafları ise sadece dava ve işlerin kapak bilgilerine ulaşabilirler.

[6] Gerekçesini belirtmek suretiyle başkan, Cumhuriyet başsavcısı ve Cumhuriyet savcıları ile görevleri gereği adalet veya kurul başmüfettişleri, daire başkanına bildirmek suretiyle dava dosyasını her zaman inceleyebilir ve gerektiğinde örnek alabilir.

[7] Bu maddede sayılanlar dışında, dosyanın bulunduğu aşamaya göre Cumhuriyet başsavcısı veya görevlendireceği Cumhuriyet savcısı, daire başkanı ya da görevlendireceği üyenin izni olmadan mahkeme evrakı kimseye gösterilemez.

------
* Danıştay Onuncu Dairesinin 14/11/2016 tarihli ve Esas No: 2016/1446 sayılı kararı ile Yönetmeliğin 100 üncü maddesinin ikinci fıkrasında yer alan ‘’daire başkanı veya görevlendireceği üyenin onay vermesi halinde’’ ibaresinin yürütülmesinin durdurulmasına karar verilmiştir.

Cumhuriyet başsavcılığı işlerinde sıra

Madde 101 – [1] Cumhuriyet başsavcılığında belgeler ve dosyalar kanun gereği öncelikle incelenmesi gereken işler hariç olmak üzere esas numarası sırasına göre incelemeye tâbi tutulur.

Cumhuriyet başsavcılığı bölümleri

Madde 102 – [1] Bölge adliye mahkemesi Cumhuriyet başsavcılığı, bölge adliye mahkemesi ceza daireleri sayısı kadar bölümlere ayrılır. Her bölümdeki Cumhuriyet savcıları bölümlerinin bakmakla görevlendirildiği konularla ilgili dosyaları inceleyip tebliğnameye bağlayarak dairesine verirler.

[2] Cumhuriyet savcılarının görev alacakları bölümler, işlerin niteliği ile sayısı göz önünde tutularak Cumhuriyet başsavcısı tarafından belli edilir ve gereğine göre de değiştirilir. Ancak, bölümlerin iş durumu, gelen iş sayısı ve Cumhuriyet savcılarının eksilmesi gibi nedenlerle iş birikimine meydan vermemek amacıyla Cumhuriyet savcılarına bölümlerinin görevi dışında kalan işler de verilebilir.

[3] Cumhuriyet başsavcısı bölümlerde Cumhuriyet savcılarından biri veya bir kaçını belli konulu dosyaları incelemekle görevlendirebilir.

[4] Bölümler arasında çıkan görüş ayrılıkları Cumhuriyet başsavcısı tarafından giderilir.

Cumhuriyet başsavcılığında dosyaların tevzi

Madde 103 – [1] Cumhuriyet savcılarına verilecek iş, elektronik ortamda Cumhuriyet başsavcısı tarafından UYAP tevzi kriterlerine göre otomatik olarak dağıtılır. İstisnai hâller durumunda gerekçesi belirtilmek suretiyle Cumhuriyet başsavcısı tarafından dağıtılır.

[2] Tevzi kriterleri Kurulun görüşü alınarak Bakanlık tarafından belirlenir.

Ceza ve hukuk dairelerinde dosyaların tevzi

Madde 104 – [1] Ceza ve hukuk dairelerine verilecek iş sayısı; başkanlar kurulunun belirleyeceği işbölümü esas alınarak elektronik ortamda UYAP tevzi kriterlerine göre otomatik olarak dağıtılır. Tevzi kriterleri Kurulun görüşü alınarak Bakanlık tarafından belirlenir.

[2] Dava ve işlerin tevziinden kaynaklanan uyuşmazlıklar başvuru üzerine başkanlar kurulu tarafından tevzi kriterleri esas alınarak karara bağlanır.

[3] İstinaf incelemesi için dairelere gelen dosyalar bekletilmeksizin yetki, görev ve işbölümü, başvurunun süresi içinde yapılıp yapılmadığı, incelenmesi istenen kararın bölge adliye mahkemesinde incelenebilecek kararlardan olup olmadığı, başvuru şartı ve diğer usul eksikleri yönünden ön incelemeye tâbi tutulurlar.

ÜÇÜNCÜ KISIM
Cumhuriyet Başsavcılıkları ile Adlî Yargı İlk Derece Ceza Mahkemeleri ve Hakimlikleri Yazı İşleri Hizmetleri

BİRİNCİ BÖLÜM
Müdürlük

Yazı işleri hizmetlerinin yürütülmesi

Madde 105 – [1] Yazı işleri hizmetleri, ilgisine göre Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili, Cumhuriyet savcısı, mahkeme başkanı veya hâkimin denetimi altında, yazı işleri müdürünün yönetiminde zabıt kâtibi, mübaşir, hizmetli ve diğer görevliler tarafından yürütülür.

[2] Yazı işleri müdürünün görev ve sorumlulukları şunlardır:

a) Yazı işleri hizmetlerinin yürütülmesini sağlamak ve denetlemek.

b) Zabıt kâtibi, mübaşir, hizmetli ve diğer görevliler arasında iş bölümü yapmak.

c) Zabıt kâtibi, mübaşir, hizmetli ve diğer görevlilere işlerin öğretilmesi de dâhil olmak üzere hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.

ç) (Ek:RG-29/4/2017-30052) Doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmek ve bu verilerin usulüne uygun girildiğini denetlemek.

d) Cumhuriyet savcısı veya hâkimin uygun göreceği evrakın havalesini yapmak.

e) Mahkeme tarafından fizikî ortamda teslimi gereken dosyalarla ilgili işlemleri yapmak.

f) Güvencenin iadesi gereken hâllerde gerekli işlemleri yapmak.

g) Suç Eşyası Yönetmeliği uyarınca dosyaya ait kıymetli evrak ve değerli eşyanın uygun yerde muhafazasını sağlamak.

ğ) Harcın hesaplanması ve tahsili ile yargılama gideri müzekkerelerini yazmak ve buna ilişkin işlemleri yapmak.

h) Kararların tebliğini sağlamak.

ı) Kanun yolu incelemesi için dosyada bulunan tüm belgelerin eksiksiz olarak UYAP ortamına aktarıldığını kontrol etmek, güvenli elektronik imza ile imzalamak ve diğer gerekli işlemleri yapmak.

i) Kesinleştirme işlemlerini yapmak, doğruluğunu kontrol ettikten sonra kesinleşen infaz evrakını ve tali karar fişini derhâl düzenleyerek Cumhuriyet başsavcılığına verilmek üzere mahkeme başkanı veya hâkimin onayına sunmak.

j) Müsaderesine veya iadesine karar verilerek kesinleşen hükme konu eşyalar hakkında gerekli işlemlerin yapılmasını sağlamak.

k) Mühür ve beratın muhafazasını sağlamak.

l) Arşivin düzenli tutulmasını sağlamak.

m) Mevzuattan kaynaklanan veya Cumhuriyet savcısı ya da hâkim tarafından verilen diğer görevleri yapmak.

[3] Zabıt kâtibinin görev ve sorumlulukları şunlardır:

a) İş bölümüne göre kendisine verilen işleri biriktirmeden zamanında yapmak.

b) Dosyaları ve evrakı zamanında kaydetmek.

c) (Ek:RG-29/4/2017-30052)Doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmekle yükümlüdür.

ç) Soruşturma ve kovuşturması devam eden dosyaları eksiksiz ve düzenli bir şekilde muhafaza etmek.

d) Cumhuriyet savcısı veya hâkimin uygun göreceği evrakın havalesini yapmak.

e) Duruşma, ifade alma, keşif, otopsi, ölü muayenesi ve yer gösterme gibi işlemlerde hazır bulunarak tutanağı yazmak ve imzalamak.

f) Müzekkereleri yazarak, takip ve tekid işlemlerini yapmak.

g) Cumhuriyet başsavcılığı işlemleri ile mahkeme ara kararlarının gereğini yapmak.

ğ) Karar ve tutanakları Cumhuriyet savcısı veya hâkimin bildirdiği şekilde dikkat ve itina ile yazarak imzalamak.

h) Cumhuriyet başsavcılığında, fizikî olarak bilirkişilere teslimi gereken dosyalarla ilgili işlemleri yapmak.

ı) Her türlü tebligat evrakını hazırlamak.

i) Dizi pusulası düzenlemek.

j) Dosya incelenmesine nezaret etmek.

k) İşi biten dosyaları arşive kaldırtmak.

l) Mevzuattan kaynaklanan veya Cumhuriyet savcısı, hâkim ya da yazı işleri müdürü tarafından verilen diğer görevleri yapmak.

[4] Mübaşirin görev ve sorumlulukları şunlardır:

a) Zabıt kâtibi tarafından hazırlanan duruşma dosyalarını, duruşma gününden önce incelenmek üzere hâkim ve Cumhuriyet savcısına götürmek.

b) Adliye bilgilendirme sistemi olmayan yerlerde günlük duruşma listesini görülebilecek bir yere asmak.

c) Duruşma sırası gelenleri duruşma salonuna davet ederek, salondaki yerlerini göstermek ve buna uyulmasını sağlamak.

ç) Yemin verilmesi ve kararın açıklanması başta olmak üzere, duruşma ve keşif esnasında uyulması gereken davranış kurallarını taraflara ve ilgililere açıklamak.

d) Duruşmanın kapalı yapılmasına dair karar alındığında salonu boşaltmak.

e) Ertelenen duruşma tarihini yazarak taraflara vermek.

f) Müzekkere ve tebligatların ilgili kurum ya da kişilere ulaşmasını sağlamak üzere posta ve zimmet işlemlerini yerine getirmek.

g) Hâkimin talimatı doğrultusunda dosyadan evrak örneği verilmesini sağlamak.

ğ) Arşive götürülmesi veya arşivden çıkarılması gereken dosyalara ilişkin işlemleri yapmak ve arşivi düzenli tutmak.

h) Fizikî olarak sunulan evrakı en kısa sürede dosyasına düzenli bir şekilde takmak.

ı) İlgili mevzuatta belirlenen resmî kıyafeti giymek.

i) Hâkimin ve yazı işleri müdürünün vereceği diğer görevleri yapmak.

[5] Hizmetlinin görev ve sorumlulukları şunlardır:

a) Adliyeye ait alanları düzenli ve temiz hâlde tutmak.

b) Mübaşirin olmadığı ya da yetersiz kaldığı zamanlarda ona ait işleri yapmak ve yardımcı olmak.

c) Cumhuriyet savcısı, hâkim veya yazı işleri müdürünün vereceği diğer görevleri yapmak.

[6] Yazı işleri müdürü, yerine getirmekle yükümlü olduğu görevleri yazı işleri hizmetlerinde görevli personele devredemez.

İş bölümü

Madde 106 – [1] Yazı işleri müdürü, ilgisine göre Cumhuriyet başsavcısı, Cumhuriyet savcısı, mahkeme başkanı veya hâkimin onayını alarak, zabıt kâtibi, mübaşir, hizmetli ve diğer görevliler arasında iş bölümü yapar.

[2] Yazı işleri müdürünün birden fazla hâkime bağlı olarak çalıştığı ceza mahkemelerinde yapılacak iş bölümünde tüm hâkimlerin onayı alınır. İş bölümünün anlaşma sağlanamayan kısımları adlî yargı ilk derece ceza mahkemesi adalet komisyonu başkanının görüşüne uygun olarak düzenlenir.

[3] Yazı işleri müdürü ve ilgili personel işin gecikmesi ve birikmesinden birlikte sorumludur.

İKİNCİ BÖLÜM
Cumhuriyet Başsavcılığı Yazı İşleri Hizmetleri

Tutulacak Kayıtlar

Madde 107 – [1] Cumhuriyet başsavcılığında;

a) Soruşturma kaydı,

b) Suç eşyası kaydı,

c) Ölü muayenesi ve otopsi kaydı,

ç) Uzlaşma kaydı,

d) Önödeme kaydı,

e) Bilirkişilik kaydı,

f) Tercüman kaydı,

g) SEGBİS kaydı,

ğ) İstinabe kaydı,

h) Yakalama kaydı,

ı) Ailenin korunması kararlarının kaydı,

i) Esas kaydı,

j) İnfaz kaydı,

k) Denetimli serbestlik kaydı,

l) Hapis ile tazyik kaydı,

m) Tazyik hapsi kaydı,

n) Disiplin hapsi kaydı,

o) İstinaf kaydı,

ö) Temyiz kaydı,

p) Muhabere kaydı,

r) İdarî yaptırım kararlarının kaydı,

s) Zimmet kaydı,

ş) Kitaplık kaydı,

t) Cumhuriyet savcısı bilgi kaydı,

tutulması zorunludur.

Soruşturma kaydı

Madde 108 – [1] Cumhuriyet başsavcılığınca, soruşturma evresine ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mağdur, şikâyetçi ve şüphelinin kimlik bilgileri, suçun türü, suç tarihi, soruşturmanın kaydedildiği tarih, geldiği birim, Cumhuriyet savcısı, şüphelinin gözaltına alınma, tutuklanma, salıverilme ve tahliye tarihleri, iddianamenin onaylandığı tarih ile esas numarası ve karar bilgileri, kovuşturmaya yer olmadığına dair karara itiraz edilmiş ise sonucuyla düşünceler sütunlarından oluşur.

[3] Kimlik bilgisi sütunlarına adres dışında varsa ev, iş, cep telefonu ve faks numaraları; elektronik posta adresi ve diğer iletişim bilgileri ile tüzel kişiliği bulunan kurumların vergi kimlik numaralarının da yazılması gerekir.

[4] Aşağıda belirtilen hâllerde evrak kaydedilerek soruşturma numarası alır.

a) İhbar veya şikâyet üzerine ya da re’sen Cumhuriyet başsavcılığınca soruşturma başlatılması,

b) Adlî kolluk mercileri tarafından düzenlenen fezlekeli evrakın Cumhuriyet başsavcılığına gelmesi,

c) Başka yer Cumhuriyet başsavcılığından yetkisizlik ya da askerî savcılıktan görevsizlik kararı ile soruşturma evrakının gelmesi.

[5] İddianamenin iadesine dair verilen karar kesinleştiğinde ya da iade kararına Cumhuriyet başsavcılığınca itiraz edilmemesi hâlinde evrak yeni bir soruşturma numarasına kayıt edilir. Önceki soruşturma numarasının düşünceler sütununa bu durum not edilir.

Suç eşyası kaydı

Madde 109 – [1] Cumhuriyet başsavcılığınca, elkonulan veya muhafaza altına alınan suç eşyasına ilişkin bilgilerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, Cumhuriyet başsavcılığı soruşturma numarası, mahkeme esas numarası, muhafaza altına alma veya elkoyma tarihi, elkoyma kararını veren makam ile kararın tarihi ve sayısı, eşyanın geldiği tarih ile cinsi, adeti ve vasıfları, eşya sahibinin kimlik ve adres bilgileri, emanet parasına ilişkin bilgiler, eşyanın mahkeme ya da Cumhuriyet başsavcılığına teslim ve iade tarihleri, eşya elden çıkarılmış, iade veya müsadere edilmiş ya da satılmış ise; kararın tarihi ve sayısı, teslim tarihi ile teslim alanın kimlik bilgileri, hesabı cari defteri ve mal memurluğu makbuz numarası ile düşünceler sütunlarından oluşur.

Ölü muayenesi ve otopsi kaydı

Madde 110 – [1] Cumhuriyet başsavcılığınca, ölü muayenesi ve otopsi işlemlerine ilişkin safahatın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, ölenin kimlik bilgileri, ölüm tarihi ve sebebi, raporun tarihi ve sayısı, soruşturma sonucunda verilen karar ile düşünceler sütunlarından oluşur.

Uzlaşma kaydı

Madde 111 – [1] Cumhuriyet başsavcılığınca yapılan uzlaşma işlemlerine ilişkin safahatın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, mağdur, şikâyetçi, şüpheli, müdafii, vekil veya kanunî temsilci ile uzlaştırmacının kimlik bilgileri, uzlaştırmacının görevi ve mesleği, suçun türü, kararlaştırılan edimin türü ve süresi, dosyanın uzlaştırmacıya verildiği tarih, uzlaştırma raporunun teslim edildiği tarih, uzlaştırma işleminin sonucu ve uzlaştırmacıya ödenen ücret ile düşünceler sütunlarından oluşur.

Önödeme kaydı

Madde 112 – [1] Cumhuriyet başsavcılığınca uygulanan önödemeye ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, şüpheli ve kanunî temsilcisinin kimlik bilgileri, suçun türü, ödenecek miktar, tebliğ ve ödeme tarihi, soruşturma gideri ve işlemin sonucu ile düşünceler sütunlarından oluşur.

Bilirkişilik kaydı

Madde 113 – [1] Cumhuriyet başsavcılığınca atanan bilirkişilere ilişkin bilgi ve işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, bilirkişinin kimlik bilgileri, mesleği ve görevi, atanma nedeni, dosyanın bilirkişiye teslim tarihi ile verilen süre, raporun sunulduğu tarih, ek rapor tanzim edilip edilmediği ve takdir edilen ücret ile düşünceler sütunlarından oluşur.

Tercüman kaydı

Madde 114 – [1] Cumhuriyet başsavcılığınca atanan tercümana ilişkin bilgi ve işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, tercümanın kimlik bilgileri, mesleği ve görevi, atandığı tarih, tercümenin yapıldığı dil, takdir edilen ücret ile düşünceler sütunlarından oluşur.

SEGBİS kaydı

Madde 115 – [1] Cumhuriyet başsavcılığınca, dinlenilmesine gerek görülen kişilerin SEGBİS kullanılarak dinlenilmesi, görüntü ve seslerinin kayda alınması ve saklanması ile ilgili işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, Cumhuriyet başsavcılığı adı ve soruşturma numarası, dinlenen kişinin sıfatı ve kimlik bilgileri, dinleme tarihi ve saati, suçun türü, ifadenin alınacağı birim adı, ifadenin alınacağı salon adı ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 116 – [1] Başka yer Cumhuriyet başsavcılığı veya askerî savcılık tarafından yürütülen soruşturma kapsamında Cumhuriyet başsavcılığına gelen istinabe taleplerine ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, istinabe talebinin tarih ve numarası, istinabe talebinin geldiği tarih, talepte bulunan merci, tarafların sıfatı ve kimlik bilgileri, yapılması istenilen işlem, sonucu, istinabe evrakının iade tarihi ile düşünceler sütunlarından oluşur.

Yakalama kaydı

Madde 117 – [1] Cumhuriyet başsavcılığınca, hakkında yakalama emri kararı verilen şüpheli, sanık ve hükümlülerin yakalanmalarına ilişkin yapılan işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrakın geldiği tarih, evrakı gönderen merci, tarih ve numarası, aranan şahsın kimlik bilgileri, suçun türü, şüpheli veya sanık ise suçun işlendiği tarih, yakalama kararının tarih ve numarası, hükümlü ise hükmün kesinleştiği tarih, cezanın türü ve miktarı, aranan şahsın yakalanması için yapılan işlem ile düşünceler sütunlarından oluşur.

[3] İnfazının yapılması hâlinde yakalama emri UYAP’tan derhâl kaldırılır.

Ailenin korunması kararlarının kaydı

Madde 118 – [1] 8/3/2012 tarihli ve 6284 sayılı Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun uyarınca hâkim tarafından verilerek Cumhuriyet başsavcılığına gönderilen tedbir kararları ile zorlama hapsi kararlarının safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hakkında koruma kararı veya zorlama hapsi verilen kişinin kimlik bilgileri, uygulanan kanun maddesi, kararın tarihi, türü ve süresi, kararı veren mahkeme ve esas numarası, kararın konusu ile kararın geldiği tarih, kararın uygulanmaya başlama ve bitiş tarihleri, dosyanın kapanış tarihi ile düşünceler sütunlarından oluşur.

Esas kaydı

Madde 119 – [1] İddianamenin düzenlenmesiyle başlayıp kovuşturmanın sonuna kadar devam eden safahatın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, soruşturma numarası, mağdur veya şikâyetçi ile şüphelinin kimlik bilgileri, suçun türü, mahkeme esas numarası, gözaltı ve tutuklama tarihi, salıverilme ve tahliye tarihi, evrakın mahkemeye veriliş tarihi ve kanun yolu işlemleri ile düşünceler sütunlarından oluşur.

[3] Mahkemelerce yükümlülük belirlenmeksizin verilen erteleme veya hükmün açıklanmasının geri bırakılması kararları ile ilgili olarak bu kayda sadece şerh düşülür.

İnfaz kaydı

Madde 120 – [1] Mahkeme ilâmlarının infazına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükümlünün kimlik bilgileri, ilâmı veren mahkeme, ilâmın tarih ve numarası, ilâmın geldiği tarih, Cumhuriyet başsavcılığı esas numarası, hükmün özeti, evvelce gözaltında ve tutuklu kalmışsa salıverilme ve tahliye tarihi, ceza infaz kurumuna girdiği ve çıktığı tarih ile saat, muhafaza tedavi ve tedbirinin uygulanmaya başlandığı ve sona erdiği tarih, ceza bildirme, tali karar ve yerine getirme fişlerinin gönderildiği tarih ile düşünceler sütunlarından oluşur.

[3] Bir hüküm ile aynı şahıs hakkında hürriyeti bağlayıcı ceza, adlî para cezası ve güvenlik tedbirine birlikte hükmedilmesi hâlinde, bu cezaların her biri ile güvenlik tedbirlerine ait ilâmlar ayrı ayrı numaralara kaydedilir.

[4] Gereken hâllerde infaz kaydı; ağır ceza, asliye ceza, sulh ceza, icra ilâmları, taşra ilâmları ve çocuklar hakkında ilgili mahkemelerce verilen ilâmlar ayrı ayrı gruplanabilir. Adlî para cezasına ilişkin ilâmlar, 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununa, 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanuna, 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 57 nci maddesine göre verilen, muayene ve tedavi kararları ile dâhilî ve haricî ilâmlar hakkında da müstakil bir kayıt tutulabilir.

[5] Mahsup işlemi yapıldığında bu durum ilgili mahkeme dosyasının safahatına otomatik olarak şerh düşülür.

Denetimli serbestlik kaydı

Madde 121 – [1] Şüpheli, sanık veya hükümlüler hakkında mahkeme tarafından verilen ve denetimli serbestlik müdürlüğünce yerine getirilmesi gereken seçenek ceza, tedbir ve yükümlülük kararlarına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, şüpheli, sanık veya hükümlünün kimlik bilgileri, suçun türü, uygulanan kanun maddesi, kararın türü ve süresi, kararı veren mahkemenin adı, karar tarihi, numarası ve konusu ile kararın geldiği tarih, kararın uygulanmaya başlama ve bitiş tarihleri, dosyanın kapanış tarihi ile düşünceler sütunlarından oluşur.

[3] Denetimli serbestlik kaydına;

a) 5237 sayılı Kanunun;

1) 50 nci maddesinin birinci fıkrasının (c), (d), (e) ve (f) bentleri,

2) 51 inci maddesinin dördüncü fıkrasının (a), (b) ve (c) bentleri ile beşinci fıkrası,

3) 53 üncü maddesinin beşinci ve altıncı fıkrası,

4) 191 inci maddesinin ikinci ve üçüncü fıkrası,

5) 221 inci maddesinin beşinci fıkrası,

b) 5271 sayılı Kanunun;

1) 109 uncu maddesinin üçüncü fıkrasının (a), (b), (c), (d), (e), (f), (g), (h), (i), (j), (k) ve (l) bentleri,

2) 171 inci maddesinin ikinci fıkrası ile birlikte 5395 sayılı Kanunun 36 ncı maddesi,

3) 231 inci maddesinin beşinci fıkrası ile birlikte 5395 sayılı Kanunun 36 ncı maddesi,

4) 231 inci maddesinin sekizinci fıkrasının (a), (b) ve (c) bentleri,

c) 5275 sayılı Kanunun;

1) 105/A maddesi,

2) 107 nci maddesinin yedinci, sekizinci ve dokuzuncu fıkrası,

3) 108 inci maddesinin dördüncü ve altıncı fıkrası,

4) 110 uncu maddesinin ikinci fıkrasının (a), (b) ve (c) bentleri,

ç) 5395 sayılı Kanunun;

1) 5 inci maddesinin birinci fıkrası ile birlikte 36 ncı maddesi,

2) 20 nci maddesinin birinci fıkrasının (a), (b) ve (c) bentleri,

gereğince verilen kararlar ile diğer kanunlarda düzenlenen ve denetimli serbestlik müdürlüklerinin görev alanına giren kararlar kaydedilir.

[4] Adlî kontrol kararlarının infazı ilâmat ve infaz bürosunca takip edilir. Bu kararlar denetimli serbestlik müdürlüğüne gönderilir.

Hapis ile tazyik kaydı

Madde 122 – [1] 9/6/1932 tarihli ve 2004 sayılı İcra ve İflâs Kanununun 76 ncı ve 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanunun 60 ıncı maddesi ile diğer kanunlar uyarınca verilen kararlara ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, borçlunun kimlik bilgileri, borcun türü ve miktarı, kararı veren merci, kararın tarih ve numarası, borçlunun yakalandığı ve salıverildiği tarih, ceza infaz kurumuna alındığı ve tahliye edildiği tarih, tutulacağı süre, dosyanın kapanış tarihi, kapanma nedeni ile düşünceler sütunlarından oluşur.

Tazyik hapsi kaydı

Madde 123 – [1] 2004 sayılı İcra ve İflâs Kanununun; 338 inci maddesinin ikinci fıkrası ile 340, 341, 343, 344 üncü maddeleri ve diğer kanunlar uyarınca verilen kararlara ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, borçlunun kimlik bilgileri, suçun türü, kararı veren merci, kararın tarih ve numarası, yakalandığı ve salıverildiği tarih, ceza infaz kurumuna alındığı ve tahliye edildiği tarih, hapsin süresi, dosyanın kapanış tarihi, kapanma nedeni ile düşünceler sütunlarından oluşur.

Disiplin hapsi kaydı

Madde 124 – [1] Mahkemece verilen disiplin hapsi cezalarının infazına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, ilgilinin kimlik bilgileri, kararı veren mahkeme, kararın tarih ve numarası, hapsin süresi, ceza infaz kurumuna giriş ile çıkış tarihi ve saati, dosyanın kapanış nedeni ile düşünceler sütunlarından oluşur.

İstinaf kaydı

Madde 125 – [1] Mahkemece verilen hüküm aleyhine Cumhuriyet başsavcılığınca yapılan istinaf kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, istinafa başvuran Cumhuriyet savcısı, başvurma tarihi, dosyanın istinaftan geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

Temyiz kaydı

Madde 126 – [1] Mahkemece verilen hüküm aleyhine Cumhuriyet başsavcılığınca yapılan temyiz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hükmün esas ve karar numarası, temyize başvuran Cumhuriyet savcısı, başvurma tarihi, dosyanın temyizden geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

Muhabere kaydı

Madde 127 – [1] Diğer kayıtlara işlenmesi gerekmeyen; Cumhuriyet başsavcılığı, mahkeme veya diğer mercilerden gelen ya da bu mercilere gönderilen evrakın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrakın tarih ve numarası, gönderilen veya gönderen merci, geliş ve gönderilme tarihi, evrakın özeti, gidiş tarihi ile düşünceler sütunlarından oluşur.

[3] Bu kayda, soruşturma dolayısıyla diğer mercilere yazılan müzekkereler ile bunlara verilen cevaplar ve istinabe kaydına kayıtlı işlere ait yazışmalar geçirilmez. Bunlar sadece zimmet kaydına işlenir.

[4] Muhabereye kayıtlı yazıya gelen cevap ayrı bir kayıt işlemine tâbi tutulmaz. Sadece kayıtta aldığı numaranın karşısına geldiği işaret olunur.

[5] Bakanlık ve Kurulla yapılan yazışmalar ile hâkim, Cumhuriyet savcısı, avukat ve en üst dereceli kolluk amirleri hakkında yapılan araştırma, inceleme veya soruşturmalar için ayrı ayrı muhabere kaydı tutulur.

İdari yaptırım kararlarının kaydı

Madde 128 – [1] Cumhuriyet başsavcılığınca, idarî yaptırım gerektiren eylemlere ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, ihbar eden veya şikâyetçi ile kabahat eylemini işleyen kişinin kimlik bilgileri, kabahat eyleminin türü, tarihi ve uygulanan yaptırım, karar ve tarihi, kararı veren Cumhuriyet savcısı, başvuru yolu tarihi ve sonucu, itiraz yolu tarihi ve sonucu, infaz için merciine gönderilme tarihi, infaz tarihi ve düşünceler sütunlarından oluşur.

Zimmet kaydı

Madde 129 – [1] Cumhuriyet başsavcılığınca, UYAP üzerinden gönderilemeyen evrakın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın kimlik bilgileri, görevi ve imzası ile düşünceler sütunlarından oluşur.

Kitaplık kaydı

Madde 130 – [1] Cumhuriyet başsavcılığı ve mahkemelere gönderilen kanun, tüzük ve yönetmelikler ile diğer kitap ve dergilerin işlendiği kayıttır.

[2] Bu kayıt; demirbaş numarası, yayın adı, yayınlayan birim, basım tarihi ve yeri, basım yılı, konusu, yeri, geliş tarihi, sayfa sayısı, baskı numarası ve yazarı ile düşünceler sütunlarından oluşur.

Cumhuriyet savcısı bilgi kaydı

Madde 131 – [1] Cumhuriyet başsavcılığında görev yapan Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ve Cumhuriyet savcılarının göreve ilişkin gizli olmayan kişisel ve mesleki bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; Cumhuriyet başsavcılığında görev yapan Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili ve Cumhuriyet savcılarının adı ve soyadı, iletişim bilgileri, nüfus, aile bilgileri ile izin, rapor, hizmet içi eğitim, geçici görevlendirilme sütunlarından oluşur.

Soruşturma evrakının birleştirilmesi

Madde 132 – [1] Soruşturma evrakının birleştirilmesine karar verildiği takdirde, birleştirilen evrakın hangi soruşturma evrakı ile birleştirildiği hususu düşünceler sütununa yazılır ve birleştirilen soruşturma evrakı üzerinden işlemlere devam olunur.

Soruşturma evrakının ayrılması

Madde 133 – [1] Soruşturma evrakının ayrılmasına karar verildiği takdirde, ayrılan evraka yeni bir soruşturma numarası verilir ve soruşturmaya ilişkin işlemler bu numara üzerinden yürütülür. Soruşturma kaydındaki eski ve yeni kayıtların karşılarındaki düşünceler sütunlarına bu hususlar işlenir.

[2] Ayrılan soruşturma evrakına, ilk dosyadaki belgelerden ilgili olanların birer örneği aktarılır.

Kartonlar

Madde 134 – [1] Cumhuriyet başsavcılığında, aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) İddianame kartonu: Cumhuriyet başsavcılığınca düzenlenen iddianamelerin saklandığı kartondur. Her mahkeme için ayrı bir iddianame kartonu tutulur.

b) Kovuşturmaya yer olmadığına dair karar kartonu: Cumhuriyet başsavcılığınca verilen kovuşturmaya yer olmadığına dair kararların saklandığı kartondur.

c) Fezleke kartonu: Cumhuriyet başsavcılığınca görev nedeniyle ağır ceza mahkemesi Cumhuriyet başsavcılığına gönderilen fezlekelerin saklandığı kartondur.

ç) Görevsizlik ve yetkisizlik kararı kartonu: Cumhuriyet başsavcılığınca verilen görevsizlik ve yetkisizlik kararlarının saklandığı kartondur. Gerekli hâllerde bu kartonlar ayrı tutulabilir.

d) Kamu davasının açılmasının ertelenmesine ilişkin karar kartonu: Cumhuriyet başsavcılığınca verilen kamu davasının açılmasının ertelenmesine ilişkin kararların saklandığı kartondur.

e) İdarî yaptırım kararı kartonu: Cumhuriyet başsavcılığınca verilen idarî yaptırım kararlarının saklandığı kartondur.

f) Değişik işler kartonu: Cumhuriyet başsavcılığınca, diğer kartonlarda saklanması gerekmeyen işlem ve kararların saklandığı kartondur.

g) Hapis cezasının infazının ertelenmesi kararı kartonu: Cumhuriyet başsavcılığınca, 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 16 ve 17 nci maddeleri uyarınca verilen hapis cezasının infazının ertelenmesine dair kararların saklandığı kartondur.

ğ) Adlî tebligat ve posta gönderileri kartonu: Görevli tarafından imza ve mühür ile teslim alınan tebligat ve posta evrakına ait sevk irsaliyelerinin bir örneği ile ödeme talimatının ve aylık posta gideri cetvelinin bir örneğinin konulduğu ve saklandığı kartondur. Temyiz ve istinaf kanun yoluna gönderilen dosyalar ile haricî ilâmlar hakkında ayrı irsaliyeler düzenlenir ve bunlar ayrı kartonlarda muhafaza edilir.

h) İş cetvelleri kartonu: Cumhuriyet başsavcılığınca, Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

ı) Teftiş tavsiyeler listesi kartonu: Teftiş sonucunda düzenlenen tavsiye listelerinin saklandığı kartondur.

i) Denetleme kartonu: Cumhuriyet başsavcılığınca, noterlik ve icra müdürlüğü işlemlerinin denetimi sonucunda düzenlenen raporlar ile mahkeme yazı işleri müdürleri ve parayı elinde bulunduran diğer görevlilerin kasa hesaplarının tespit ve denetimine ilişkin tutanakların birer örneğinin konulduğu ve saklandığı kartondur. Bu kartona konulacak rapor örneklerinde ve tutanaklarda Cumhuriyet savcısının imzası ile Cumhuriyet başsavcılığı mührünün bulunması zorunludur.

j) Zimmet kartonu: Cumhuriyet başsavcılığınca, UYAP üzerinden gönderilemeyen evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur. Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra taranarak UYAP’a aktarılır ve kartonda muhafaza edilir.

[2] Birinci fıkranın (ğ), (i) ve (j) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

Cumhuriyet başsavcılığına gelen soruşturma ve işlerin tevzii

Madde 135 – [1] Soruşturma ve istinabe evrakı ile diğer işler puanlama yöntemine göre Cumhuriyet savcılarına tevzi edilir. Her Cumhuriyet savcısına eşit puanda iş gönderilmesi esastır. Puanlama kriterleri, Kurulun görüşü alınarak Bakanlık tarafından UYAP’ta düzenlenir.

[2] Tevziden kaynaklanan uyuşmazlıklar Cumhuriyet başsavcısı tarafından tevzi kriterleri esas alınarak karara bağlanır.

Cumhuriyet başsavcılığı ön büro işlemleri

Madde 136 – [1] Cumhuriyet başsavcılığı ön büro personelinin görevleri şunlardır:

a) Kapalı dosyalarda; mağdur, şikâyetçi, suçtan zarar gören ve vekilleri ile şüpheli ve müdafiin talebi hâlinde kapak bilgisi, belge ve karar örneğini kimlik tespiti yaparak vermek.

b) Kısıtlama kararı olmayan derdest soruşturma dosyalarında; mağdur, şikâyetçi, suçtan zarar gören ve vekilleri ile şüpheli ve müdafiin talebi hâlinde dosya içerisindeki belgelerin örneğini kimlik tespiti yaparak vermek.

c) Kapalı ve derdest soruşturma dosyalarında; kapak bilgisi, belge ve karar örneği talep eden kişinin dosyadaki sıfatı hususunda tereddüt oluşması hâlinde, talep konusunda karar vermek üzere Cumhuriyet savcısını bilgilendirerek talimatı doğrultusunda gereğini yapmak.

ç) Derdest soruşturma dosyalarına ibraz edilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak, ayrıca tutuklu soruşturma dosyalarında derhâl ilgili zabıt kâtibini bilgilendirmek.

d) Başka yer Cumhuriyet başsavcılığı veya diğer mercilere gönderilmesi talebiyle verilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp ikinci fıkranın (a), (b) ve (ç) bentlerinde belirtilen işlemleri yapmak ve muhabere bürosunun iş listesine yönlendirmek.

e) PTT ve kargo aracılığıyla gelen evrak hariç olmak üzere, Cumhuriyet başsavcılığına gelen evrakı teslim alarak ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

f) Fezlekeli evrak hariç olmak üzere, adlî kolluktan gelen evrakı teslim alarak ikinci fıkranın (a), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

g) Hakkında yakalama kararı veya infaz evrakı bulunan kişileri kolluk marifetiyle ilgili büroya yönlendirmek.

ğ) Başka yer açık ceza infaz kurumundan izinli olarak çıkan hükümlünün iznini belirtilen yerde geçirdiğinin tespiti amacıyla izin kâğıdına şerh düşülmesi için Cumhuriyet başsavcılığına başvurması hâlinde, hükümlünün izin kâğıdına geldiği tarih ve saat belirtilmek suretiyle gerekli şerhi düşmek ve onaylamak.

h) SMS aracılığıyla hakkındaki kovuşturma işlemlerinden bilgi almak isteyenleri UYAP SMS abonesi yapmak.

[2] Kapalı ve derdest soruşturma dosyasına dilekçe, belge ya da diğer evrakı ibraz etmek isteyen kişinin UYAP’ta yapılan sorgulamada mağdur, şikâyetçi, suçtan zarar gören ve vekilleri ile şüpheli ve müdafii olduğunun anlaşılması hâlinde sırasıyla aşağıdaki işlemler yapılır:

a) Evrak taranarak UYAP’a kaydedilir.

b) Başvuru sahibine, evrakın alındığına ve elektronik ortama aktarıldığına dair aynı zamanda havale yerine geçen bir alındı belgesi ücretsiz olarak verilir.

c) Evrak UYAP’tan zabıt kâtibinin iş listesi ekranına gönderilir.

ç) Fizikî evrak ilgili personel tarafından aynı gün zimmet karşılığında teslim alınmak üzere ön büroda muhafaza edilir.

[3] (Ek:RG-29/4/2017-30052) Önbüro personeli doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmekle yükümlüdür.

Soruşturma evrakının incelenmesi ve örnek alınması

Madde 137 – [1] Kanunun başka hüküm koyduğu hâller saklı kalmak ve savunma haklarına zarar vermemek şartıyla soruşturma evresindeki usul işlemleri gizlidir.

[2] Şüpheli ve müdafii soruşturma evresinde dosya içeriğini inceleyebilir ve istediği belgelerin bir örneğini fizikî ya da elektronik ortamda harçsız olarak alabilir.

[3] Şüpheli ve müdafiin dosya içeriğini incelemesi veya belgelerden örnek almasına ilişkin yetkisi, soruşturmanın amacını tehlikeye düşürebilecek ise Cumhuriyet savcısının istemi ve ilgili hâkimin kararıyla kısıtlanabilir.

[4] Yakalanan kişinin veya şüphelinin ifadesini içeren tutanak ile bilirkişi raporları ve adı geçenlerin hazır bulunmaya yetkili oldukları diğer adlî işlemlere ilişkin tutanaklar hakkında üçüncü fıkra hükmü uygulanmaz.

[5] Bu maddenin içerdiği haklardan mağdur, şikâyetçi, suçtan zarar gören ve vekilleri de yararlanır.

[6] İncelemenin yapıldığına veya belge örneği alındığına dair düzenlenen dosya inceleme ya da belge örneği alma tutanağı, dosyayı inceleyen veya belge örneği alan ile nezaret eden görevli tarafından imzalandıktan sonra taranarak UYAP’a aktarılır.

[7] Soruşturma evrakı soruşturmayı geciktirmemek kaydıyla Cumhuriyet savcısının belirleyeceği personel huzurunda kalemde veya ön büroda incelenir.

Süre belgesi

Madde 138 – [1] İlâmı infaz eden Cumhuriyet başsavcılığınca, ceza infaz kurumuna tesliminde hükümlüye; infaz kaydı numarasını, ceza infaz kurumuna alındığı ve salıverileceği tarihi, ceza süresi ile cezanın hangi mahkeme ve hükme ilişkin olduğunu ihtiva eden belge verilir. Hükümlünün ceza infaz kurumuna kabulünde de belgenin bir örneği kurum idaresine gönderilir.

ÜÇÜNCÜ BÖLÜM
Ceza Mahkemeleri ve Hâkimlikleri Yazı İşleri Hizmetleri

Tutulacak Kayıtlar

Madde 139 – [1] Ceza mahkemeleri ve hâkimliklerinde ilgisine göre;

a) İddianamenin değerlendirilmesi kaydı,

b) Esas kaydı,

c) Duruşma günleri kaydı,

ç) Keşif günleri kaydı,

d) Uzlaşma kaydı,

e) Önödeme kaydı,

f) Bilirkişilik kaydı,

g) Tercüman kaydı,

ğ) SEGBİS kaydı,

h) İstinabe kaydı,

ı) Karar kaydı,

i) İstinaf kaydı,

j) Temyiz kaydı,

k) İnfaz hâkimliği kaydı,

l) Koruyucu ve destekleyici tedbir kararları kaydı,

m) Sorgu kaydı,

n) Değişik işler kaydı,

o) Muhabere kaydı,

ö) Zimmet kaydı,

tutulması zorunludur.

İddianamenin değerlendirilmesi kaydı

Madde 140 – [1] İddianame ve soruşturma evrakının UYAP’tan mahkemeye gönderildiği tarihten başlayıp, mahkemece kabul veya iadesine karar verildiği tarihe kadar geçen sürecin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, Cumhuriyet başsavcılığı iddianame ve esas numarası, mahkeme esas numarası, soruşturma evrakının geldiği tarih, kabul veya iade karar tarihi, iade kararına karşı itiraz işlemleri, iade hâlinde Cumhuriyet başsavcılığına tevdi tarihi ile düşünceler sütunlarından oluşur.

[3] Mahkemenin iade veya kabul kararı bu kayda işlenir. Cumhuriyet savcısı bu kayıt üzerinden iddianamenin iadesi kararına itiraz edebilir.

Esas kaydı

Madde 141 – [1] Davaların aşamalarının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, Cumhuriyet başsavcılığı esas numarası, mağdur, şikâyetçi, katılan ve sanığın kimlik bilgileri, suçun türü, dosyanın geldiği tarih, tutuklama ve salıverilme tarihi, hükmün özeti, tarihi ve numarası, tarafların yokluğunda verilen hükmün tebliğ tarihi, itiraz işlemleri, dosyanın istinaf veya temyize gönderilme tarihi ile geldiği tarih ve sonucu, ilâmın Cumhuriyet başsavcılığına tevdi tarihi, ceza fişinin mahallî adlî sicil birimine gönderilme tarihi, harç tahsil müzekkeresinin tevdi tarihi, ilâmat numarası ile düşünceler sütunlarından oluşur.

[3] Aşağıda belirtilen hâllerde dosya kaydedilerek esas numarası alır.

a) İddianamenin kabul edilmesi,

b) İddianame yerine geçen kararın mahkemeye gelmesi,

c) Başka mahkeme veya askerî mahkemeden görevsizlik, yetkisizlik ya da nakil kararı ile dosyanın gelmesi.

[4] Mahkemece verilen kararın, temyiz veya istinaf kanun yolu incelemesi sonucunda bozularak mahkemeye iadesi hâlinde, dosyaya yeni bir esas numarası verilir. Ancak bu husus dosyanın ilk esas numarası karşısındaki düşünceler sütununda gösterilir.

[5] 5271 sayılı Ceza Muhakemesi Kanununun 231 inci ve 5395 sayılı Çocuk Koruma Kanununun 23 üncü maddesi uyarınca verilen hükmün açıklanmasının geri bırakılması kararında belirtilen denetim süresi içerisinde kasten yeni bir suç işlenmesi veya denetimli serbestlik tedbirine ilişkin yükümlülüklere aykırı davranılması ya da bu kararlara itiraz üzerine, itiraz merciince kararın kaldırılması hâlinde dosya yeniden ele alındığında yeni esas numarası üzerinden işlem yapılır.

[6] Kanun kapsamında mahkemelerce verilen disiplin hapsi kararları esas numarası üzerinden Cumhuriyet başsavcılığına gönderilir.

Duruşma günleri kaydı

Madde 142 – [1] Mahkemenin iş durumuna göre duruşma yapılacak gün ve saatlerin bir sıra dâhilinde işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, esas numarası, değişik iş numarası, duruşma gün ve saati, mağdur, şikâyetçi, katılan ve vekilleri ile sanık ve müdafiin adı ve soyadı, suçun türü, duruşmanın bırakıldığı tarih ile düşünceler sütunlarından oluşur.

Keşif günleri kaydı

Madde 143 – [1] Mahkemenin iş durumuna göre keşif yapılacak gün ve saatlerin bir sıra dâhilinde işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, esas numarası, değişik iş numarası, keşif gün ve saati, suçun türü, bilirkişi, mağdur, şikâyetçi, katılan ve vekilleri ile sanık ve müdafiin kimlik bilgileri ile düşünceler sütunlarından oluşur.

Uzlaşma kaydı

Madde 144 – [1] Mahkemece yapılan uzlaşma işlemlerine ilişkin safahatın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkeme adı ve esas numarası, mağdur, şikâyetçi, sanık, müdafi, vekil veya kanunî temsilci ile uzlaştırmacının kimlik bilgileri, uzlaştırmacının mesleği ve görevi, suçun türü, kararlaştırılan edimin türü ve süresi, dosyanın uzlaştırmacıya verildiği tarih, uzlaştırma raporunun teslim edildiği tarih, uzlaştırma işleminin sonucu, uzlaştırmacıya ödenen ücret ile düşünceler sütunlarından oluşur.

Önödeme kaydı

Madde 145 – [1] Mahkemece uygulanan önödemeye ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkeme adı ve esas numarası, sanığın ve kanunî temsilcisinin kimlik bilgileri, suçun türü, ödenecek miktar, tebliğ ve ödeme tarihi, yargılama gideri ve işlemin sonucu ile düşünceler sütunlarından oluşur.

Bilirkişilik kaydı

Madde 146 – [1] Mahkemece atanan bilirkişilere ilişkin bilgi ve işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkeme adı ve esas numarası, bilirkişinin kimlik bilgileri, mesleği ve görevi, atanma nedeni ve dosyanın bilirkişiye teslim tarihi ile verilen süre, raporun sunulduğu tarih, ek rapor tanzim edilip edilmediği ve takdir edilen ücret ile düşünceler sütunlarından oluşur.

Tercüman kaydı

Madde 147 – [1] Mahkemece atanan ya da sanık tarafından seçilen tercümana ilişkin bilgi ve işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkeme adı ve esas numarası, tercümanın kimlik bilgileri, mesleği ve görevi, atandığı tarih, tercümenin yapıldığı dil, takdir edilen ücret ile düşünceler sütunlarından oluşur.

SEGBİS kaydı

Madde 148 – [1] Mahkemece, dinlenilmesine gerek görülen kişilerin SEGBİS kullanılarak dinlenilmesi, görüntü ve seslerinin kayda alınması ve saklanması ile ilgili bilgilere dair işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkeme adı ve esas numarası, dinlenen kişinin sıfatı ve kimlik bilgileri, dinleme tarihi ve saati, suçun türü, ifadenin alınacağı birim ve salon adı ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 149 – [1] Başka yer mahkemesi veya askerî mahkemede görülmekte olan dava kapsamında gönderilen istinabe taleplerine ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, istinabe talebinin tarih ve numarası, istinabe talebinin geldiği tarih, istinabe talebinde bulunan merci, tarafların sıfatı ve kimlik bilgileri, yapılması istenilen işlem ve sonucu, istinabe evrakının iade tarihi ile düşünceler sütunlarından oluşur.

Karar kaydı

Madde 150 – [1] Mahkemece verilen karara ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, esas numarası, karar tarihi, sanığın kimlik bilgileri, suçun türü, kararı veren mahkemenin başkan ve üyeleri ile hâkim ve Cumhuriyet savcısı, karar türü, tarafların kanunî temsilcileri ile vekil ve müdafiin kimlik bilgileri, karar sonucu ile düşünceler sütunlarından oluşur.

İstinaf kaydı

Madde 151 – [1] Mahkemece verilen hüküm aleyhine yapılan istinaf kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, istinaf numarası, hükmün tarihi ile esas ve karar numarası, başvuranların sıfatı ve kimlik bilgileri, dilekçenin verildiği veya beyanın tutanağa geçirildiği tarih, aleyhine istinafa başvurulanların sıfatı ve kimlik bilgileri, aleyhine istinafa başvurulana ve Cumhuriyet başsavcılığına tebliğ tarihi, ilâm numarası ve tarihi, istinafa süresinde başvurulup başvurulmadığı, dosyanın istinafa gönderildiği tarih, dosyanın istinaftan geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

Temyiz kaydı

Madde 152 – [1] Mahkemece verilen hüküm aleyhine yapılan temyiz kanun yolu başvurularına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, temyiz numarası, hükmün tarihi ile esas ve karar numarası, başvuranların sıfatı ve kimlik bilgileri, dilekçenin verildiği veya beyanının tutanağa geçirildiği tarih, aleyhine temyiz olunanların sıfatı ve kimlik bilgileri, aleyhine temyiz olunana ve Cumhuriyet başsavcılığına tebliğ tarihi, ilâm numarası ve tarihi, temyizin süresinde yapılıp yapılmadığı, dosyanın temyize gönderildiği tarih, dosyanın temyizden geldiği tarih ve sonucu ile düşünceler sütunlarından oluşur.

İnfaz hâkimliği kaydı

Madde 153 – [1] İnfaz hâkimliğince yapılan işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, ilgilinin sıfatı ve kimlik bilgileri, başvuru konusu, kararı veren hâkim, karar numarası, tarihi ve türü ile düşünceler sütunlarından oluşur.

Koruyucu ve destekleyici tedbir kararları kaydı

Madde 154 – [1] Mahkeme veya çocuk hâkimi tarafından, 5395 sayılı Çocuk Koruma Kanunu kapsamında verilen koruyucu ve destekleyici tedbir kararlarının safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, hakkında tedbir uygulanan çocuğun kimlik bilgileri, tedbirin türü, süresi, kararın gönderildiği tarih, kararı uygulayacak kurum, kararın uygulanmasına başlanıldığı, bitirildiği tarih ve yapılan işlem ile düşünceler sütunlarından oluşur.

[3] Çocuk hakkında aynı kararla birden fazla koruyucu ve destekleyici tedbire hükmedilmesi hâlinde bu tedbirler ayrı ayrı numaralara kaydedilir.

Sorgu kaydı

Madde 155 – [1] Tutuklama veya adlî kontrol kararlarına ilişkin işlemlerin safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, mahkemenin adı, soruşturma numarası, sorgu tarihi, şüphelinin kimlik bilgileri, müdafii ve suç bilgileri ile düşünceler sütunlarından oluşur.

Değişik işler kaydı

Madde 156 – [1] Diğer kayıtlara işlenmesi gerekmeyen; idarî yaptırım kararlarına karşı yapılan başvurular, arama, elkoyma, gözlem altına alma, iletişimin tespiti, dinlenilmesi, kayda alınması, gizli soruşturmacı görevlendirilmesi, teknik araçlarla izleme gibi karar ve işlemler ile 5271 sayılı Kanunun 205 inci maddesi uyarınca verilen tutuklama kararlarının safahatının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, şüpheli veya kabahatlinin kimlik bilgileri, mahkeme esas numarası, talep eden, talep ve tarihi, karar ve tarihi, merciine gönderildiği tarih ile düşünceler sütunlarından oluşur.

Muhabere kaydı

Madde 157 – [1] Diğer kayıtlara işlenmesi gerekmeyen; Cumhuriyet başsavcılığı, mahkeme veya diğer mercilerden gelen ya da bu mercilere gönderilen evrakın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrakın tarih ve numarası, gönderilen veya gönderen merci, geliş ya da gönderilme tarihi, evrakın özeti ile düşünceler sütunlarından oluşur.

[3] Bu kayda, ara karar nedeniyle diğer mercilere yazılan müzekkereler ile bunlara verilen cevaplar ve istinabe kaydına kayıtlı işlere ait yazışmalar geçirilmez. Bunlar sadece zimmet kaydına işlenir.

[4] Muhabereye kayıtlı yazıya gelen cevap ayrı bir kayıt işlemine tâbi tutulmaz. Sadece kayıtlarda aldığı numaranın karşısına geldiği işaret olunur.

Zimmet kaydı

Madde 158 – [1] Mahkemece, UYAP üzerinden gönderilemeyen evrakın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın kimlik bilgileri, görevi ve imzası ile düşünceler sütunlarından oluşur.

[3] Harç ve mahkeme giderleri için ayrı ayrı zimmet kaydı tutulur.

Davaların birleştirilmesi

Madde 159 – [1] Davanın birleştirilmesine karar verildiği takdirde, hangi dosya ile birleştirildiği hususu esas kaydının düşünceler sütununa yazılır ve birleştirilen dosya üzerinden işlemlere devam olunur.

Davaların ayrılması

Madde 160 – [1] Dosyanın ayrılmasına karar verildiği takdirde, ayrılan dosyaya yeni bir esas numarası verilir ve kovuşturmaya ilişkin işlemler bu numara üzerinden yürütülür. Esas kaydındaki eski ve yeni kayıtların karşılarındaki düşünceler sütunlarına bu hususlar işlenir.

[2] Ayrılan dava dosyasına, ilk dosyadaki belgelerden ilgili olanların birer örneği aktarılır.

Kartonlar

Madde 161 – [1] Mahkemece, aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Karar kartonu: Kovuşturma evresi sonucunda verilen kararların saklandığı kartondur.

b) Değişik işler kartonu: Değişik işler kaydına kaydolunan işler hakkında verilen kararların saklandığı kartondur.

c) Adlî tebligat ve posta gönderileri kartonu: Görevli tarafından imza ve mühür ile teslim alınan tebligat ve posta evrakına ait sevk irsaliyelerinin bir örneği ile ödeme talimatının ve aylık posta gideri cetvelinin bir örneğinin konulduğu ve saklandığı kartondur. Temyiz ve istinaf kanun yoluna gönderilen dosyalar hakkında ayrı irsaliyeler düzenlenir ve bunlar ayrı kartonlarda muhafaza edilir

ç) İş cetvelleri kartonu: Mahkemece, Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

d) Teftiş tavsiyeler listesi kartonu: Teftiş sonucunda düzenlenen tavsiyeler listesinin saklandığı kartondur.

e) Zimmet kartonu: Mahkemece, UYAP üzerinden gönderilemeyen evrakın teslimine ilişkin belgenin konulduğu ve saklandığı kartondur. Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra taranarak UYAP’a aktarılır ve kartonda muhafaza edilir.

[2] Birinci fıkranın (c) ve (e) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

Mahkemelere gelen dava ve işlerin tevzii

Madde 162 – [1] İddianame, istinabe evrakı ve diğer işler puanlama yöntemine göre mahkemelere tevzi edilir. Her mahkemeye eşit puanda iş gönderilmesi esastır. Puanlama kriterleri, Kurulun görüşü alınarak Bakanlık tarafından UYAP’ta düzenlenir.

[2] Tevziden kaynaklanan uyuşmazlıklar adlî yargı ilk derece mahkemesi adalet komisyonu başkanı tarafından tevzi kriterleri esas alınarak karara bağlanır.

İddianamenin tebliği ve sanığın çağrılması

Madde 163 – [1] İddianame çağrı kâğıdı ile birlikte sanığa ve müdafiine tebliğ olunur.

[2] Tutuklu olmayan sanığa tebliğ olunacak çağrı kâğıdına mazereti olmaksızın gelmediğinde zorla getirileceği yazılır.

[3] Tutuklu sanığa duruşma günü, tutuklu bulunduğu ceza infaz kurumunda cezaevi kâtibi veya bu işle görevlendirilen personel aracılığıyla tebliğ edilir ve bu hususta bir tutanak düzenlenir.

[4] Bu tutanak;

a) Duruşma tarihi ve saatini,

b) Savunma için varsa tanık veya bilirkişi daveti ya da diğer savunma delillerinin toplanması taleplerini,

c) Sanığa tebliğ edilen iddianamenin tarih ve numarasını,

içerir.

[5] Bu madde gereğince yapılan tebligatla duruşma günü arasında en az bir hafta süre bulunması gerekir.

Mahkeme ön büro işlemleri

Madde 164 – [1] Mahkeme ön büro personelinin görevleri şunlardır:

a) Kapalı dosyalarda; mağdur, şikâyetçi, suçtan zarar gören, katılan ve vekilleri ile sanık ve müdafiin talebi hâlinde kapak bilgisi, belge ve karar örneğini kimlik tespiti yaparak vermek.

b) Derdest kovuşturma dosyalarında; mağdur, şikâyetçi, suçtan zarar gören, katılan ve vekilleri ile sanık ve müdafiin talebi hâlinde dosya içerisindeki belgelerin örneğini kimlik tespiti yaparak vermek.

c) Kapalı ve derdest kovuşturma dosyalarında; kapak bilgisi, belge ve karar örneğini talep eden kişinin dosyadaki sıfatı hususunda tereddüt oluşması hâlinde, talep konusunda karar vermek üzere hâkimi bilgilendirerek talimatı doğrultusunda gereğini yapmak.

ç) Derdest kovuşturma dosyalarına ibraz edilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak, ayrıca tutuklu kovuşturma dosyalarında derhâl ilgili zabıt kâtibini bilgilendirmek.

d) Başka yer mahkemelerine veya diğer mercilere gönderilmesi talebiyle verilen dilekçe, belge ya da diğer evrakı kimlik tespiti yaparak teslim alıp, ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

e) PTT ve kargo aracılığıyla gelen evrak hariç olmak üzere, mahkemelere gelen evrakı teslim alarak ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

f) Cumhuriyet başsavcılığından gelen değişik iş talepleri hariç olmak üzere, değişik iş talepleri ve icra ceza mahkemesine yapılan taleplerin tevzii ile birlikte ikinci fıkranın (a), (b), (c) ve (ç) bentlerinde belirtilen işlemleri yapmak.

g) Hakkında yakalama kararı veya infaz evrakı bulunan kişileri kolluk marifetiyle ilgili büroya yönlendirmek.

ğ) SMS aracılığıyla hakkındaki kovuşturma işlemlerinden bilgi almak isteyenleri UYAP SMS abonesi yapmak.

[2] Kapalı ve derdest kovuşturma dosyasına dilekçe, belge ya da diğer evrakı ibraz etmek isteyen kişinin UYAP’ta yapılan sorgulamada mağdur, şikâyetçi, suçtan zarar gören, katılan ve vekilleri ile sanık ve müdafii olduğunun anlaşılması hâlinde sırasıyla aşağıdaki işlemler yapılır:

a) Evrak taranarak UYAP’a kaydedilir.

b) Başvuru sahibine, evrakın alındığına ve elektronik ortama aktarıldığına dair aynı zamanda havale yerine geçen bir alındı belgesi ücretsiz olarak verilir.

c) Evrak UYAP’tan mahkemenin iş listesi ekranına gönderilir.

ç) Fizikî evrak ilgili personelce zimmet karşılığında aynı gün teslim alınmak üzere ön büroda muhafaza edilir.

[3] (Ek:RG-29/4/2017-30052) Önbüro personeli doğru ve güvenilir adlî istatistikler elde edilebilmesi amacıyla, verileri sisteme doğru, eksiksiz ve zamanında girmekle yükümlüdür.

Dosyanın incelenmesi ve örnek alınması

Madde 165 – [1] Mağdur, şikâyetçi, suçtan zarar gören ve katılanın vekilleri ile müdafi kovuşturma evresinde dosya içeriği ile muhafaza altına alınmış delilleri fizikî veya elektronik ortamda yazı işleri müdürü ya da görevlendireceği bir zabıt kâtibinin yanında inceleyebilir.**

[2] Avukat veya stajyeri vekâletname olmaksızın kovuşturma dosyalarını inceleyebilir.

[3] Mağdur, şikâyetçi, suçtan zarar gören, katılan ve sanık kovuşturma dosyasındaki bütün tutanak ve belgelerin örneğini harçsız olarak alabilir.

[4] Mağdur, şikâyetçi, suçtan zarar gören ve katılanın vekilleri ile müdafi vekâletname veya görevlendirme yazısı ile başvurmaları hâlinde kovuşturma dosyasındaki bütün tutanak ve belgelerin örneğini harçsız olarak alabilir.

[5] İncelemenin yapıldığına veya belge örneği alındığına dair düzenlenen dosya inceleme ya da belge örneği alma tutanağı dosyayı inceleyen veya belge örneği alan ile nezaret eden görevli tarafından imzalandıktan sonra taranarak UYAP’a aktarılır.

[6] Müdafi ve vekil, Avukat Bilgi Sistemi vasıtasıyla UYAP üzerinden dava dosyalarını inceleyebilir ve örnek alabilir.

[7] Mağdur, şikâyetçi, suçtan zarar gören, katılan ve sanık güvenli elektronik imza sahibi olmak koşuluyla Vatandaş ve Kurum Bilgi Sistemi vasıtasıyla UYAP üzerinden tarafı olduğu kovuşturma dosyasına ait evrakı inceleyebilir ve örnek alabilir. Güvenli elektronik imza sahibi olmayan mağdur, şikâyetçi, suçtan zarar gören, katılan ve sanık ise sadece dava ve işlerin kapak bilgilerine ulaşabilir.

[8] Cumhuriyet başsavcısı ve Cumhuriyet savcısı ile denetimleri sırasında Bakanlık ve Kurul müfettişi dava dosyasını her zaman inceleyebilir.

[9] Bu maddede sayılanlar dışında, mahkeme başkanı veya hâkimin izni olmadan mahkeme evrakı kimseye gösterilmez.

Duruşma listesi

Madde 166 – [1] Duruşmalı işlerde mahkeme adı, dosya esas numarası, taraflar ile müdafii ve vekilinin adı ve soyadı, duruşma tarihi ve saati bir liste hâlinde duruşmadan önce ilgililerin erişimine sunulur.

[2] Duruşma listesinde, suç mağduru olan veya suça sürüklenen çocukların sadece ad ve soyadının baş harfleri gösterilir.

Dosyanın düzenlenmesi ve dizi listesi yapılması

Madde 167 – [1] Soruşturma ve dava dosyası UYAP’ta tutulur.

[2] Soruşturma ve dava dosyasının zorunlu nedenlerle fizikî olarak diğer bir mercie gönderilmesi gerektiğinde, UYAP’ta tutulan dosyadaki evrakın çıktısı alınır. Onaylanan evrak, oluşturulan ıslak imzalı dizi pusulasıyla birlikte gönderilir.

[3] Zorunlu nedenlerden dolayı fizikî olarak da tutulan dosyalarda aşağıdaki işlemler yapılır:

a) Dosyanın sol üst köşesine soruşturma veya esas numarası yazılır.

b) Soruşturma ve kovuşturmaya ait bütün evrak tarih sırasına göre kâğıtların kenarları ortalama delinmek suretiyle dosyaya birer birer eklenir.

c) Vekâletnameler ile sanıkların nüfus ve adlî sicil kayıtları iddianamenin üzerine; keşif tutanağı, bilirkişi raporları ve istinabe tutanakları duruşma tutanağının altına takılır.

ç) Evrakın dosyaya sığmayacağı anlaşılırsa, evrak sırasıyla başka dosyalara konulur ve bu dosyanın üzerine aynı dosya numarası yazılarak ilk teşkil edilen dosyaya eklenir.

d) Bozma üzerine yeni yapılan duruşmalarda dosya, yukarıda yazılı esaslara göre yeniden işlem görür ve yeni evrak eskilerle karıştırılmaz.

e) Dosyanın diğer bir mercie gönderilmesi gerektiğinde; içerisindeki tutanak ve belgeler geliş tarihi ve sırasına veya numara sırasına göre dosya kapağında gösterilen hanelere yazılmak suretiyle dizi listesi yapılarak zabıt kâtibi tarafından imzalanır.

f) Dosyanın başka yere gönderilmesinin gerekmesi hâlinde, taranarak UYAP’a aktarılamayan evrakın bulunduğu geçici bir dosya açılarak işlemlere bu dosya üzerinden devam olunur. Asıl dosya geldiğinde geçici dosyada bulunan evrak bu dosyaya eklenir.

Kanun yollarına başvurulması hâlinde yapılacak işlemler

Madde 168 – [1] Mahkemece verilen hükme karşı; istinaf veya temyiz kanun yoluna başvurulması, merci tayini isteminde bulunulması ya da noksan ikmali için dosyanın iade edilmesi hâlinde, UYAP üzerinden kanun yolu formu ve dizi pusulası hazırlanarak bölge adliye mahkemesi Cumhuriyet başsavcılığı veya Yargıtay Cumhuriyet Başsavcılığına gönderilir.

[2] Kanun yararına bozma talebinde bulunulması hâlinde, dosya Cumhuriyet başsavcılığınca UYAP üzerinden Bakanlığa gönderilir.

DÖRDÜNCÜ KISIM
Adlî Yargı İlk Derece Hukuk Mahkemeleri Yazı İşleri Hizmetleri

BİRİNCİ BÖLÜM
Müdürlük

Yazı işleri hizmetlerinin yürütülmesi

Madde 169 – [1] Mahkemelerde bir yazı işleri müdürü, yeterli sayıda zabıt kâtibi, memur, mübaşir, hizmetli ve diğer görevliler bulunur.

[2] Yazı işleri hizmetleri ilgisine göre mahkeme başkanı veya hâkiminin denetimi altında, ilgili yazı işleri müdürü ve onun yönetiminde zabıt kâtibi, memur, mübaşir, hizmetli ve diğer görevliler tarafından yürütülür.

[3] Yazı işleri müdürünün görev ve sorumlulukları şunlardır:

a) Mahkeme yazı işlerini denetlemek.

b) Talep hâlinde gerekçeli kararın tebliğini sağlamak.

c) Harç tahsil müzekkerelerini yazmak ve kesinleştirme işlemlerini yapmak.

ç) Zabıt kâtipleri arasında iş bölümü yapmak.

d) Dava dilekçesini ve havalesi gereken evrakı havale etmek.

e) Yönetimi altında bulunan zabıt kâtipleri ve diğer memurları yetiştirmek.

f) Hukukî başvuru veya kanun yolları incelemesi için dosyayla ilgili gerekli işlemleri yapmak ya da yaptırmak.

g) Bilirkişilere fizikî ortamda teslimi gereken dosyalarla ilgili işlemleri yerine getirmek.

ğ) Harcın hesaplanması ve hukuk mahkemeleri veznesi bulunmayan yerlerde tahsiline ilişkin işlemleri yapmak.

h) Dosyaya ait kıymetli evrak ve değerli eşyanın uygun yerde muhafazasını sağlamak.

ı) Yargılamanın bulunduğu aşamanın gereklerini yerine getirmek.

i) Arşivin düzenli tutulmasını sağlamak.

j) Teminatın iadesi gereken hâllerde gerekli işlemleri yerine getirmek.

k) Mevzuattan kaynaklanan, başkan veya hâkim tarafından verilen diğer görevleri yerine getirmek.

[4] Zabıt kâtibinin görev ve sorumlulukları şunlardır:

a) Duruşma ve keşiflere katılmak, başkan veya hâkim tarafından yazdırılanlar ile doğrudan yazılmasına izin verilen beyanları tutanağa yazmak.

b) Ara kararları yerine getirmek.

c) Gerekçeli kararları başkan veya hâkimin bildirdiği şekilde yazmak.

ç) Yargılaması devam eden dosyaları düzenli ve eksiksiz bir şekilde muhafaza etmek.

d) Tamamlanıp kesinleşen dosyaları arşive kaldırtmak.

e) Tarafların dosyaları incelemesine nezaret etmek ve dosya inceleme tutanağını düzenlemek.

f) Karar ve tutanakları dikkat ve itina ile yazarak imzasız bırakmamak.

g) Cevabı gelmeyen müzekkerelerin tekidini yapmak.

ğ) Dizi pusulası düzenlemek.

h) Mevzuattan kaynaklanan, başkan veya hâkim ya da yazı işleri müdürünün vereceği diğer görevleri yerine getirmek.

[5] Mübaşirin görev ve sorumlulukları şunlardır:

a) Kâtip tarafından hazırlanan ve duruşması yapılacak dosyaları incelenmek üzere duruşma gününden önce hâkime götürmek.

b) Günlük duruşma listesini yapmak ve görülebilecek bir yere asmak.

c) Duruşma sırası gelenleri duruşma salonuna davet etmek.

ç) Duruşmaya alınanların salondaki yerlerini göstermek ve buna uyulmasını sağlamak.

d) Yemin verilmesi ve kararın açıklanması başta olmak üzere, duruşma ve keşif esnasında izlenmesi gereken davranış kurallarını taraflara ve ilgililere açıklamak.

e) Müzekkereler ve tebligatların ilgili kurum ya da kişilere ulaşmasını sağlamak üzere posta ve zimmet işlemlerini yerine getirmek.

f) Duruşmanın gizli yapılması kararı alındığında salonu boşaltmak.

g) Başkan veya hâkimin uygun bulduğu kişilerin dosyadan fotokopi almasına yardımcı olmak.

ğ) Ertelenen duruşma tarihini yazarak taraflara vermek.

h) Arşive gitmesi gereken dosyalar ile arşivden çıkarılması gereken dosyalara ilişkin işlemleri yapmak ve arşivi düzenli tutmak.

ı) Fizikî ortamda sunulan evrakı en kısa sürede dosyasına düzenli bir şekilde takmak.

i) İlgili mevzuatta belirlenen resmî kıyafeti giymek.

j) Başkan, hâkim ve yazı işleri müdürünün vereceği diğer görevleri yerine getirmek.

[6] Hizmetlinin görev ve sorumlulukları şunlardır:

a) Mahkemeye ait alanları tertipli, düzenli ve temiz hâlde tutmak.

b) Mübaşirin olmadığı ya da yetersiz kaldığı zamanlarda ona ait işleri yapmak ve yardımcı olmak.

c) Başkan, hâkimin ve yazı işleri müdürünün vereceği diğer görevleri yerine getirmek.

[7] Yazı işleri müdürü, yerine getirmekle yükümlü olduğu görevleri yazı işleri hizmetlerinde görevli personele devredemez.

İş bölümü

Madde 170 – [1] Yazı işleri müdürü, ilgisine göre başkanın veya hâkimin onayını alarak, zabıt kâtibi, memur, mübaşir ve diğer görevliler arasında iş bölümü yapar. Yazı işleri bürosunun birden fazla hâkime bağlı çalıştığı ilk derece hukuk mahkemelerinde tüm hâkimlerin onayı alınır.

[2] Yazı işleri müdürü, hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için zabıt kâtipleriyle, memur ve diğer görevlilere işlerin öğretilmesi de dâhil olmak üzere her türlü tedbiri alır. İlgili yazı işleri müdürü ve personel işin birikmesi veya gecikmesinden birlikte sorumludur.

İKİNCİ BÖLÜM
Hukuk Mahkemeleri Yazı İşleri Hizmetleri

Tutulacak kayıtlar

Madde 171 – [1] Hukuk mahkemelerinde ilgisine göre;

a) Esas kaydı,

b) Karar kaydı,

c) İstinaf kaydı,

ç) Temyiz kaydı,

d) İstinabe kaydı,

e) Değişik işler kaydı,

f) Duruşma günleri kaydı,

g) Keşif günleri kaydı,

ğ) Taşra istinaf veya temyiz kaydı,

h) Satış talep edilen ortaklığın giderilmesi dosyalarının kaydına mahsus esas kaydı,

ı) Ortaklığın giderilmesi satış paralarının kaydına mahsus kasa kaydı,

i) Tereke esas kaydı,

j) Tereke karar kaydı,

k) Tereke kasa kaydı,

l) Mirası ret kaydı,

m) Posta mutemet kaydı,

n) Tevzi kaydı,

o) Zimmet kaydı,

ö) Harç tahsil müzekkeresi zimmet kaydı,

p) Vakıf tescil kaydı,

r) Vesayet ad kaydı,

s) Kıymetli evrak ve eşya kaydı,

ş) Sosyal inceleme–görüşme kaydı,

t) Muhabere kaydı,

u) Hakem kararları saklama kaydı,

tutulması zorunludur.

Esas kaydı

Madde 172 – [1] Davaların aşamalarının işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, tarafların, varsa kanunî temsilcileri ile vekillerinin ad ve soyadları, T.C. kimlik numarası, varsa ticaret sicil numarası veya merkezî tüzel kişi kimlik numarası, davanın konusu, davanın aşaması, nihai karar ve tarihi, kanun yolları işlemleri ve düşünceler sütunlarından oluşur.

[3] Davanın aşaması sütununa davanın dilekçeler, ön inceleme ve tahkikat aşamalarına ilişkin bilgiler yazılır.

Karar kaydı

Madde 173 – [1] Mahkemece verilen kararlara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; karar sıra numarası, karar tarihi, dosya esas sıra numarası, kararı veren hâkim veya başkan ve üyelerin ad ve soyadları ile sicil numaraları, tarafların, varsa kanunî temsilcileri ile vekillerin ad ve soyadları, karar sonucu ve davanın konusu sütunlarından oluşur.

[3] Dava sonunda esas, hakem, tereke, değişik iş dosya türlerinden verilen hüküm ve kararlar, tarih sırası ve sıra numarası ile elektronik ortamda görüntülenir.

İstinaf kaydı

Madde 174 – [1] Mahkemece verilen hükümler aleyhine yapılan istinaf başvurularına ilişkin olarak tutulan kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas sıra numarası, istinaf yoluna başvuran tarafın sıfatı, varsa kanunî temsilcileri ile vekillerin ad ve soyadları, aleyhine istinaf yoluna başvurulan tarafın sıfatı, adı ve soyadı, istinaf dilekçe tarihi, davanın nev’i, karar tarihi ve numarası, aleyhine istinaf yoluna başvurulana tebliğ tarihi, istinaf şartlarının yerine getirilip getirilmediği, dosyanın hangi bölge adliye mahkemesinin hangi hukuk dairesine gönderildiği, gönderilme tarihi, dosyanın istinaf incelemesinden döndüğü tarih ve sonucu ile düşünceler sütunlarından oluşur.

Temyiz kaydı

Madde 175 – [1] Mahkemece verilen hükümler aleyhine yapılan temyiz başvurularına ilişkin olarak tutulan kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas sıra numarası, temyiz yoluna başvuranın taraf sıfatı, adı ve soyadı, aleyhine temyiz yoluna başvurulanın taraf sıfatı, adı ve soyadı, temyiz dilekçe tarihi, davanın nev’i, karar tarih ve numarası, aleyhine temyiz olunana tebliğ tarihi, temyiz şartlarının yerine getirilip getirilmediği, dosyanın Yargıtay’ın hangi dairesine gönderildiği, gönderilme tarihi, dosyanın temyiz incelemesinden döndüğü tarih ve sonucu ile düşünceler sütunlarından oluşur.

İstinabe kaydı

Madde 176 – [1] Başka yer mahkemelerinden gönderilen istinabe taleplerine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, müracaat ve tevdi tarihi, dosyadaki taraflar, talebin nev’i, tarihi, gönderen mahkeme veya hukuk dairesinin adı ve dosya esas sıra numarası, işlem sonucu, iade tarihi ve düşünceler sütunlarından oluşur.

Değişik işler kaydı

Madde 177 – [1] Yukarıda sayılan kayıtlarda tutulması gerekmeyen ihtiyatî tedbir, delil tespiti gibi karar ve işlemlerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, talep tarihi, talep eden ile varsa karşı tarafın, adı ve soyadı veya unvanı, T.C. kimlik numarası, varsa ticaret sicil numarası ya da merkezî tüzel kişi kimlik numarası, talep konusu, karar numarası, kararın özeti ve tarihi ile düşünceler sütunlarından oluşur.

Duruşma günleri kaydı

Madde 178 – [1] Mahkemelerin iş durumlarına göre duruşma yapılacak gün ve saatlerin bir sıra dâhilinde raporlanabildiği kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas sıra numarası, duruşma gün ve saati, tarafların ad ve soyadları, davanın türü, duruşmanın bırakıldığı tarih, karar numarası ve işlem sonucu sütunlarından oluşur.

Keşif günleri kaydı

Madde 179 – [1] Mahkemelerin iş durumuna göre, keşif yapılacak gün ve saatinin bir sıra dâhilinde tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas sıra numarası, keşif gün ve saati, davanın türü, tarafların ad ve soyadları ve işlem sonucu sütunlarından oluşur.

Taşra istinaf veya temyiz kaydı

Madde 180 – [1] Başka yer mahkemeleri ile ilgili olarak gönderilecek istinaf veya temyiz başvurularının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, gönderilecek yer mahkemesi veya hukuk dairesinin adı, evrak özeti, dilekçe tarihi, dosya numarası, düşünceler sütunlarından oluşur.

Satış talep edilen ortaklığın giderilmesi dosyalarının kaydına mahsus esas kaydı

Madde 181 – [1] Satış talep edilen ortaklığın giderilmesi dosyalarının kaydının ve geçirdiği safahatın tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, satış kararını veren mahkemenin adı, dosya esas sıra numarası, karar tarihi, karar numarası, hissedarların ad ve soyadları, satış talebi tarihi, satış memurunun adı ve soyadı, dosyayı aldığı tarih, satışı müteakip dosyanın mahkemeye tevdi tarihi, banka hesap numarası, satıştan elde edilen paranın hissedarlara tevziine dair işlemler ve sonuç sütunlarından oluşur.

Ortaklığın giderilmesi satış paralarının kaydına mahsus kasa kaydı

Madde 182 – [1] Satıştan elde edilen para için tutulan kayıttır. Hak sahiplerine dağıtılacak bu paralar için bankada ayrı bir hesap açtırılır.

[2] Bu kayıt; sıra numarası, işlem türü, işlem tarihi, parayı yatıran veya çekenin adı ve soyadı, sicil numarası, birim adı, dosya esas sıra numarası, makbuz numarası, miktar sütunlarından oluşur.

[3] İşlem türü sütununa işlemin tahsilât veya reddiyat olduğu yazılır.

Tereke esas kaydı

Madde 183 – [1] 23/9/2004 tarihli ve 25592 sayılı Resmî Gazete’de yayımlanan Türk Medeni Kanununun Velâyet, Vesayet ve Miras Hükümlerinin Uygulanmasına İlişkin Tüzük Kapsamında Tutulacak Defterler, Özel Kütük, Dosyalar, Tutanaklar ve Diğer Evrakın Düzenlenmesine Dair Yönetmelik gereğince tutulan ve ayrıca tereke mallarının korunması, defterinin tutulması ve hak sahiplerine geçmesini sağlamak için tutulan kayıttır.

[2] Bu kayıt; sıra numarası, varsa ilgili dosya esas numarası, davanın açıldığı tarih, başvuranın, miras bırakanın ve varsa veli, vasi veya kayyımın adı ve soyadı, adresleri ve T.C. kimlik numaraları, başvuru tarihi, miras bırakanın ölüm tarihi, hükmün sonucu, tarih ve numarası, kanun yollarına başvurma sütunlarından oluşur.

Tereke karar kayd

Madde 184 – [1] Tereke dosyalarına ilişkin mahkemece verilen kararların tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, karar tarihi, dosya esas sıra numarası, kararı veren hâkimin adı ve soyadı ile sicil numarası, başvuranın, miras bırakanın ve varsa veli, vasi veya kayyımın adı ve soyadı, karar sonucu ve davanın konusu sütunlarından oluşur.

Tereke kasa kaydı

Madde 185 – [1] Terekeye ait bankaya yatırılan ve çekilen para için tutulan kayıttır. Bu para için bankada her dosya bakımından ayrı bir hesap açtırılır.

[2] Bu kayıt; sıra numarası, işlem türü, işlem tarihi, parayı yatıran veya çekenin adı ve soyadı, sicil numarası, birim adı, dosya esas sıra numarası, makbuz numarası, miktar sütunlarından oluşur.

Mirası ret kaydı

Madde 186 – [1] Mirasçıların mirası ret etmesi hâlinde tutulan kayıttır.

[2] Bu kayıt; miras bırakanın adı ve soyadı, ölüm tarihi, mirası ret için başvuru tarihi, reddedenin adı ve soyadı, T.C. kimlik numarası, reddedenin ikâmet adresi, ret beyanını içeren tutanağın tarihi, tereke esas numarası, mirasçılık belgesini veren mahkemenin adı ile esas ve karar numarası ve düşünceler sütunlarından oluşur.

[3] Reddeden mirasçıya mirası ret ettiğine dair belge verilmiş ise bu husus düşünceler sütununda belirtilir.

[4] Reddeden mirasçıya talebi hâlinde, mirası ret kaydı numarasını içeren, mahkeme mührü ile mühürlenmiş ve zabıt kâtibi tarafından imzalanmış mirası reddettiğine ilişkin bir belge verilir.

Posta mutemet kaydı

Madde 187 – [1] Havale yoluyla gelen paraya ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; havalenin çıkış yeri, numarası, tarihi, cinsi, miktarı, gönderenin adı ve soyadı, dosya numarası, posta görevlisinin adı ve soyadı, kasa kayıt tarihi ve numarası, tahsilât makbuzunun tarihi ve numarası sütunlarından oluşur.

[3] Mutemetlerce PTT’den gelen havale ve kıymetli koli alındığında, PTT görevlisinin imza ve mührü hanesine kadar olan sütunlar mutemet tarafından doldurulduktan sonra ilgili PTT görevlisinin imza ve mührü alınır. Daireye gelinir gelinmez, tahsilat makbuzu kesilerek kasa ve ilgili kayda işlenir. Gerek makbuz, gerek kayıtlardaki tarih ve numaralar da son iki sütuna işlenir.

[4] Başkan veya hâkim, posta merkezinden havale ve kıymetli kolileri almaya yetkili mutemetlerin adı, soyadı, memuriyet sıfatı ve tatbiki imzaları ile bunlardan başkasına ödeme ve teslimat yapılmamasını o yer PTT müdürlüklerine bir yazı ile bildirir.

[5] Banka havaleleri hakkında da yukarıdaki fıkralar kıyasen uygulanır.

[6] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Tevzi kaydı

Madde 188 – [1] Tevzi bürosunca dava veya işlerin hangi mahkemeye gönderildiğine ilişkin tutulan kayıttır.

[2] Bu kayıt; sıra numarası, dağıtım yapılan mahkemenin adı, dosyanın esas numarası ile esas numarasının verildiği tarih ve saati, tarafların adı, soyadı veya unvanı ve davanın konusu sütunlarından oluşur.

Zimmet kaydı

Madde 189 – [1] Mahkemelerden çeşitli mercilere gönderilen evrakın işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği daire, alındığı tarih, evrakı alanın adı ve soyadı ve evrakı alanın imzası sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Harç tahsil müzekkeresi zimmet kaydı

Madde 190 – [1] Mahkemelerden gönderilen harç tahsil müzekkerelerinin işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği daire, alındığı tarih, evrakı alanın adı ve soyadı ve evrakı alanın imzası sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Vakıf tescil kaydı

Madde 191 – [1] Mahkemece vakfın sicile tesciline ilişkin tutulan kayıttır.

[2] Bu kayıt; sıra numarası, vakfın adı, sicil tarihi ve tescili yapan taraf, lehine tescili yapılan taraf, tescil yapılma sebebi, tescil tarihi ve düşünceler sütunlarından oluşur.

Vesayet ad kaydı

Madde 192 – [1] Vesayet altına alınan veya kendilerine kayyım tayin olunanların alfabetik sırayla adlarının tutulduğu defterdir.

[2] Bu kayıt; sıra numarası, esas numarası, karar numarası, kısıtlı, vasi, kayyım veya gaibin adı ve soyadı, T.C. kimlik numaraları, işi, adresi, ikametgâhı, vesayet altına alınma sebebi, vesayet altına alındığı tarih, vasi ya da kayyımın tayin edildiği tarih, göreve başlayış tarihi, görevin bitiş tarihi, malın devir ve teslim edildiği tarih ve düşünceler sütunlarından oluşur.

Kıymetli evrak ve eşya kaydı

Madde 193 – [1] Mahkeme, tereke hâkimliği, ortaklığın giderilmesi satış memurluğu veznesince alınan döviz cinsinden paralar ile diğer kıymetli evrak ve eşyaların işlendiği kayıttır.

[2] Bu kayıt; sıra numarası, dosya esas sıra numarası, verilen makbuzun tarihi ve numarası, kıymetli evrakın sahibinin adı ve soyadı, kıymetli evrakın cinsi, âdeti, numarası, takdir edilen kıymeti, satılmış ve paraya çevrilmişse bedeli, aynen iade olmuşsa iade tarihi, iade alanın adı, soyadı ve imzası, nerede saklandığı ve düşünceler sütunlarından oluşur.

Sosyal inceleme-görüşme kaydı

Madde 194 – [1] Mahkemece sosyal incelemecilerin raporlarına ilişkin tutulan kayıttır.

[2] Bu kayıt; sıra numarası, ilgili dosya esas numarası, tarafların ad ve soyadları, uzmanların ad ve soyadları, dosyanın veriliş tarihi, dosyanın geldiği tarih ve rapor özeti sütunlarından oluşur.

Muhabere kaydı

Madde 195 – [1] Yukarıdaki maddelerde düzenlenen kayıtlara işlenmesi gerekenler dışında gelen ve giden evrak ile başka yer mahkemeleri veya diğer kurumlara gönderilmek üzere verilen dilekçelere ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrakın tarih veya numarası, gönderilen ya da gönderen mahkeme veya kurumun adı, geliş ya da gönderilme tarihi, evrakın özeti, düşünceler sütunlarından oluşur.

Hakem kararları saklama kaydı

Madde 196 – [1] 6100 sayılı Hukuk Muhakemeleri Kanununun 436 ncı maddesinin üçüncü fıkrası uyarınca mahkemece saklanacak hakem kararlarına ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, kararı veren hakem veya hakem kurulu üyelerinin ad ve soyadları, tarafların, varsa kanunî temsilcileri ile vekillerin ad ve soyadları, T.C. kimlik numarası, davanın konusu, nihai karar ve tarihi ile düşünceler sütunlarından oluşur.

Davanın açılması

Madde 197 – [1] Dava dilekçesi, tevzi bürosu, ön büro veya tevzi işiyle görevlendirilen yazı işleri personeline teslim edilir.

[2] Dava dilekçesi, dava harca tabi ise harç ve gider avansı, harca tabi değilse gider avansı tahsil edildikten sonra tevzi edilir ve tevzi formunun bir örneği başvuru sahibine verilir.

[3] Tevzi işlemi tamamlandığında, dosya hangi mahkemeye gönderilmiş ise o mahkemenin esas kaydından numara alır ve sistem tarafından aynı anda tevzi formu düzenlenir. Tevzi formu, dava veya işlerin hangi mahkemeye gönderildiğini gösteren ve başvuru sahibine verilen alındı belgesidir. Tevzi formu, dağıtım yapılan mahkemenin adını, dosyanın esas numarası ile esas numarasının verildiği tarih ve saati, dosya türünü, tarafların ad ve soyadlarını, davanın konusunu ve varsa ilişkili dosya numarasını içerir.

[4] Başka yer tevzi bürosundan açılan davalarda da yukarıdaki fıkralar uygulanır. Başka yer tevzi bürosu, ilgili mahkemeye doğrudan tevzi yapar ve teslim aldığı evrakı elektronik ortama aktarır, fizikî evrakı da gecikmeksizin ilgili mahkemeye gönderir. Posta ve havale masrafı düşüldükten sonra, gider avansından kalan miktar ilgili mahkemenin hesabına aktarılır.

[5] Dava, dava dilekçesinin tevzi edilerek kaydedildiği tarihte açılmış sayılır.

[6] Herhangi bir nedenle elektronik ortamda işlem yapılamaması hâlinde durum bir tutanakla tespit edilir ve işlem fizikî ortamda yapılır. Elektronik sistem açıldığında fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır. Bu durumda dava, söz konusu tutanağın düzenlendiği tarihte açılmış sayılır.

[7] Fiziksel ortamda gelen tüm belgeler derhal elektronik ortama aktarılır.

[8] Gerçek kişilerin UYAP Vatandaş Bilgi Sistemi üzerinden, tüzel kişi temsilcilerinin UYAP Kurum Bilgi Sistemi üzerinden dava açabilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Gerçek ve tüzel kişilerin elektronik ortamda açacakları davaların yargılama harçları ve gider avansı elektronik ortamda mahkeme veznesinin bağlı olduğu banka hesabına aktarılır. Bu işlemlerin kredi kartı ve benzeri ödeme araçları ile de yapılması sağlanabilir. Dava, dilekçenin sisteme kaydedildiği tarihte açılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir tevzi formu oluşturulur.

[9] Taraf vekillerince UYAP üzerinden güvenli elektronik imza ile dava açılabilir. Bu işler için ayrıca ıslak imzalı belge istenmez. Avukatların UYAP Avukat Bilgi Sistemi üzerinden dava açabilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Yargılama harçları ve gider avansı davanın açılması esnasında avukat tarafından elektronik ortamda mahkeme veznesi hesabına aktarılır. Ayrıca bu işlemlerin baro kartı veya kredi kartı gibi ödeme araçlarıyla yapılması sağlanabilir. Dava, dilekçenin sisteme kaydedildiği tarihte açılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir tevzi formu oluşturulur.

[10] Dava, fiziksel ortamda mesai saati, elektronik ortamda ise saat 00:00’a kadar açılabilir.

Basit yargılama usulünde dava ve cevap dilekçesinin verilmesi

Madde 198 – [1] Dava açılması ve davaya cevap verilmesi dilekçeyle olur.

[2] Basit yargılama usulünde, dava ve cevap dilekçeleri UYAP Bilgi Sistemlerinde yer alan dava ve cevap dilekçesi formları doldurulmak suretiyle de verilebilir.

[3] Dava dilekçesi formunda aşağıdaki hususlar bulunur:

a) Mahkemenin adı.

b) Davacı ile davalının adı, soyadı ve adresleri.

c) Davacının T.C. kimlik numarası ile varsa ticaret sicil numarası veya tüzel kişi kimlik numarası.

ç) Varsa tarafların kanunî temsilcilerinin ve davacı vekilinin adı, soyadı ve adresleri.

d) Davanın konusu.

e) Davacının iddiasının dayanağı olan bütün vakıaların sıra numarası altında açık özetleri.

f) İddia edilen her bir vakıanın hangi delillerle ispat edileceği.

g) Dayanılan hukukî sebepler.

ğ) Açık bir şekilde talep sonucu.

h) Davacının, varsa kanunî temsilcisinin veya vekilinin imzası.

[4] Cevap dilekçesi formunda aşağıdaki hususlar bulunur:

a) Mahkemenin adı.

b) Davacı ile davalının adı, soyadı ve adresleri; davalı yurt dışında ise açılan dava ile ilgili işlemlere esas olmak üzere yurt içinde göstereceği bir adres.

c) Davalının T.C. kimlik numarası ile varsa ticaret sicil numarası veya tüzel kişi kimlik numarası.

ç) Varsa, tarafların kanunî temsilcilerinin ve davacı vekilinin adı, soyadı ve adresleri.

d) Davalının savunmasının dayanağı olan bütün vakıaların sıra numarası altında açık özetleri.

e) Savunmanın dayanağı olarak ileri sürülen her bir vakıanın hangi delillerle ispat edileceği.

f) Dayanılan hukukî sebepler.

g) Açık bir şekilde talep sonucu.

ğ) Davalının veya varsa kanunî temsilcisinin yahut vekilinin imzası.

[5] Dava veya cevap dilekçesi formu, fizikî ortamda tevzi bürosu ya da ön bürodan temin edilerek doldurulması suretiyle verilebilir.

[6] Dava ve cevap dilekçesi formlarının elektronik ortamda verilebilmesi için güvenli elektronik imza sahibi olunması gerekir. Aksi hâlde dava ve cevap dilekçesi formları elektronik ortamda doldurulduktan sonra alınacak çıktısı el ile imzalanır.

Dava ve işlerin tevzii

Madde 199 – [1] Dava, istinabe evrakı ve diğer işler puanlama yöntemine göre mahkemelere tevzi edilir. Her mahkemeye eşit puanda dava ve iş gönderilmesi sağlanır. Puanlama kriterleri Hâkimler ve Savcılar Yüksek Kurulunun görüşü alınarak Bakanlık tarafından belirlenir.

[2] Dava ve işlerin tevziinden kaynaklanan uyuşmazlıklar başvuru üzerine, adlî yargı ilk derece mahkemesi adalet komisyonu başkanı tarafından tevzi kriterleri esas alınarak karara bağlanır.

Tensip tutanağı

Madde 200 – [1] Davanın açılmasından sonra, dilekçeler aşamasının başında her dosya için bir tensip tutanağı düzenlenir. Tensip tutanağında yer alacak hususlar hâkimin takdirinde olmak kaydıyla; tensip tutanağının başına mahkemenin adı, mahkeme çeşitli sıfatlarla görev yapıyorsa hangi sıfatla görev yaptığı, hâkim veya hâkimlerin ve zabıt kâtibinin ad ve soyadları ile sicil numaraları, tarafların kimlikleri ile T.C. kimlik numaraları, varsa kanunî temsilcileri ve vekillerinin ad ve soyadları ile adresleri yazıldıktan sonra aşağıdaki hususlara yer verilebilir.

a) Dava dilekçesinin 6100 sayılı Hukuk Muhakemeleri Kanununun 119 uncu maddesinde düzenlenen unsurları taşıyıp taşımadığının tespiti ile eksiklik bulunması hâlinde ne gibi işlemin yapıldığı.

b) Davanın türü.

c) Davanın tabi olduğu yargılama usulü.

ç) Karşılıklı dilekçelerin ve eklerinin tebliği ile gerekli işlemlerin yapılması.

d) Tarafların, 6100 sayılı Hukuk Muhakemeleri Kanununun 121 inci maddesi ve 129 uncu maddesinin ikinci fıkrası gereğince delil olarak gösterdikleri belgeleri dilekçelerine ekleyerek vermeleri ile başka yerden getirilecek belgelere ilişkin gerekli bilgileri vermeleri, davacının delilleri için gider avansının kullanılacağı, davalının gerekiyorsa tespit edilecek delil avansını da yatırması, tarafların bu hususları yerine getirmedikleri takdirde, basit yargılama usulüne ilişkin hükümler saklı olmak üzere 6100 sayılı Hukuk Muhakemeleri Kanununun 140 ıncı maddesinin beşinci fıkrası gereğince ancak ön inceleme aşamasında bu eksiklikleri tamamlayabilecekleri, aksi hâlde bu delillerinden vazgeçmiş sayılacakları.

e) Dilekçelerin tamamlanmasından sonra ön incelemenin duruşmalı yapılıp yapılmayacağına karar verileceği, ön incelemenin duruşmalı yapılmasına karar verilmesi hâlinde duruşma tarihinin dilekçelerin tamamlanmasından sonra belirleneceği ve avanstan karşılanarak bildirileceği.

f) Ön incelemede yargılamaya devam edilmesine karar verilmesi hâlinde, ön incelemenin sonunda ya da daha sonra tahkikat duruşması için gün verileceği.

g) Dosyanın durumuna göre gerek görülen diğer hususlar.

[2] Tensip tutanağının düzenlenmesinden sonra ilgili her aşamada gerekli kararlar verilerek işlemler yerine getirilir.

Ön inceleme

Madde 201 – [1] Dilekçeler aşaması tamamlandıktan sonra ön inceleme aşamasına geçilir. Ön inceleme aşamasının sonunda aşağıdaki hususları içeren bir ön inceleme tutanağı düzenlenir.

a) Ön incelemenin duruşmalı yapılıp yapılmadığı, ön inceleme duruşmalı yapılıyorsa duruşmaya taraflardan hangisinin katıldığı ya da mazeretinin bulunup bulunmadığı.

b) Dava şartlarının mevcut olup olmadığı, eksiklik varsa ne tür işlem yapıldığı.

c) İlk itirazda bulunup bulunmadığı ve varsa ne tür işlem yapıldığı.

ç) Davacının iddialarının ve bunların dayanaklarının özetle neler olduğu.

d) Davalının savunmalarının ve bunların dayanaklarının özetle neler olduğu.

e) Tarafların uyuşmazlık noktalarının ana başlıklarıyla nelerden ibaret bulunduğu.

f) Tarafların sunmadıkları belgelerin neler olduğu, dilekçelerinde belirttikleri tüm belgeleri sunup sunmadıkları, ayrıca başka yerden getirilecek delillere ilişkin bilgi vermedikleri bir hususun bulunup bulunmadığı ve bu konuda ne şekilde işlem yapıldığı, bu aşamada karar verilmişse gerekli delil avansını yatırmaları.

g) Ön incelemede yapılması gereken diğer işlemlerin yapılıp yapılmadığı.

ğ) İddia ya da savunmasını genişleten taraf olup olmadığı, bu konuda karşı tarafın açık muvafakatinin bulunup bulunmadığı.

h) Tarafların sulhe ve arabuluculuğa teşvik edildikleri ve sonuçlarının ne olduğu.

ı) Eğer ön inceleme duruşması sonunda tahkikat için duruşma günü verilebiliyor ise duruşma günü, duruşma günü verilemiyor ise tahkikat için duruşma gününün sonradan bildirileceği ya da duruşma günü vermeden tahkikata geçileceği.

[2] Ön inceleme tamamlanmadan tahkikata geçilemez ve tahkikat işlemleri yapılamaz. Basit yargılama usulünde ön inceleme ile tahkikat duruşması birlikte yapılabilir. Yazılı yargılama usulünde de, hâkim ön incelemeyi tamamlayıp gerekli kararları verdikten sonra, aynı duruşmada tahkikata geçerek gerekli kararları verebilir. Ön inceleme ile tahkikat duruşmasının birlikte yapılması hâlinde, yargılama aşamaları tutanakta ayrı ayrı belirtilir.

[3] Başkan veya hâkim tarafından Ek 1’de yer alan Örnek Ön İnceleme Kontrol Formu kullanılmak suretiyle ön inceleme tutanağı düzenlenebileceği gibi ön inceleme tutanağı re’sen de düzenlenebilir. Ek 1’de yer alan, başkan veya hâkim tarafından re’sen oluşturulan form elektronik ortamda doldurulup güvenli elektronik imza ile imzalanarak kaydedilir ve ön inceleme tutanağına eklenir.

Dosyaların incelenmesi ve örnek alma

Madde 202 – [1] Zabıt kâtibinin gözetimi altında taraflar veya fer’î müdahil, dava dosyasını inceleyebilir. Dava ile ilgili olanlar da bunu ispatlamak kaydıyla başkan veya hâkimin ya da bu konuda yetkilendirdiği yazı işleri müdürünün izniyle dosyayı inceleyebilir.

[2] Avukatlar ve stajyerler, vekâletname olmaksızın dava ve takip dosyalarını zabıt kâtibinin gözetiminde her zaman inceleyebilirler. İncelemenin yapıldığına dair düzenlenen dosya inceleme tutanağı avukat veya avukat stajyeri ile zabıt kâtibi tarafından imzalanarak dosyasında saklanır.**

[3] Davacı, davalı, fer’i müdahil ve vekilleri dava dosyasındaki veya elektronik ortamdaki bütün tutanak ve belgelerin onaysız fotokopi ya da çıktısını harçsız olarak alabilirler. Avukatların belge örneği alabilmeleri için vekâletnamelerinin bulunması zorunludur.**

[4] Gizli olarak saklanmasına karar verilen belge ve tutanakların incelenmesi başkan veya hâkimin açık iznine bağlıdır.

[5] Taraf vekilleri UYAP Avukat Bilgi Sistemi vasıtasıyla dava dosyalarını inceleyebilir ve örnek alabilirler.

[6] Taraflar güvenli elektronik imza sahibi olmak koşuluyla UYAP Vatandaş veya Kurum Bilgi Sistemi vasıtasıyla tarafı oldukları dava ve işlere ait tüm evrakı inceleyebilir, örnek alabilirler. Güvenli elektronik imza sahibi olmayan taraflar sadece dava ve işlerin kapak bilgilerine ulaşabilirler.

Dizi listesi

Madde 203 – [1] Dava dosyasının fiziksel olarak diğer bir mahkeme veya mercie gönderilmesi gerektiğinde, zabıt kâtibince dosya içerisindeki her türlü belgeyi gösteren bir dizi listesi yapılır ve altı imzalanır. Gönderilen dosyanın son duruşma tutanağının bir örneği ile dizi listesinin bir sureti alınarak geçici bir dosya açılır.

Duruşma listesi

Madde 204 – [1] Duruşmalı işlerde mahkemenin adı, dosya esas sıra numarası, tarafların ad ve soyadları, duruşma tarih ve saati bir liste hâlinde duruşmadan önce ilgililerin erişimine sunulur.

Harç, gider avansı ve delil avansının ödenmesi

Madde 205 – [1] Davacı, yargılama harçları ile her yıl Bakanlıkça çıkarılacak gider avansı tarifesinde belirlenecek olan tutarı dava açarken mahkeme veznesine yatırmak zorundadır. Gider avansı, her türlü tebligat ve posta ücretleri, keşif giderleri, bilirkişi ve tanık ücretleri gibi giderler için davacıdan alınan meblağı ifade eder.

[2] Adlî yardım talebiyle açılan dava ve işlerde adlî yardım konusunda bir karar verilinceye kadar harç, gider ve delil avansı alınmaz. Kanunlardaki özel hükümler saklıdır.

[3] Gider avansının yeterli olmadığının dava sırasında anlaşılması hâlinde, mahkemece bu eksikliğin tamamlanması için davacıya iki haftalık kesin süre verilir. Dava şartı olan gider avansının yatırılmaması veya tamamlanmaması hâlinde, dava, dava şartı yokluğundan reddedilir.

[4] Taraflardan her biri ikamesini talep ettiği delil için mahkemece belirlenen avansı, verilen kesin süre içinde yatırmak zorundadır. Delil avansı, tarafların dayandıkları delillerin giderlerini karşılamak üzere mahkemece belirlenen kesin süre içinde ödemeleri gereken meblağı ifade eder. Taraflar birlikte aynı delilin ikamesini talep etmişlerse, gereken gideri yarı yarıya avans olarak öderler. Taraflardan biri avans yükümlülüğünü yerine getirmediğinde, diğer taraf bu avansı da yatırabilir. Delil avansını yatırmayan taraf, o delilin ikamesinden vazgeçmiş sayılır. Tarafların üzerinde tasarruf edemeyecekleri dava ve işlerle, kanunlardaki özel hükümler saklıdır.

[5] Delil avansının ödenmesine, hâkim tarafından dilekçelerin verilmesi, ön inceleme aşaması veya tahkikatın başında karar verilir.

[6] Harç, Hukuk Muhakemeleri Kanununa göre tahsil edilmesi gereken avans ve para cezaları elektronik ortamda tahsil edilebilir. Tahsil işlemi bankalar aracılığıyla olabileceği gibi Barokart, kredi kartı ve benzeri araçlarla da yapılabilir.

[7] Gider ve delil avansı olarak tahsil edilen paraların, mutad ödemeler dikkate alınarak belirlenecek olan günlük ihtiyaçtan fazlası Bakanlıkça belirlenen bankaya yatırılır.

Harçların ve para cezalarının tahsili

Madde 206 – [1] Harçların ve para cezalarının tahsili için gereken müzekkereler yazı işleri müdürü tarafından yazılır. Her yıl bütçe kanunu ile belirlenen terkin sınırının altında kalan harçlarla ilgili müzekkere yazılmaz.

[2] Harç tahsil müzekkereleri kararın tebliği tarihinden itibaren en geç bir ay onbeş gün içinde yazılmak zorundadır. 3402 sayılı Kadastro Kanununun 36 ncı maddesinin üçüncü fıkrası uyarınca harç tahsil müzekkereleri hükmün kesinleştiği tarihten itibaren onbeş gün içinde yazılır.

Yargılama giderlerinin iadesi

Madde 207 – [1] Yargılama gideri için tahsil edilen paranın kullanılmayan kısmı hükmün kesinleşmesinden sonra yazı işleri müdürü tarafından ilgilisine iade edilir. Hesap numarası bildirilmiş ise iade elektronik ortamda hesaba aktarmak suretiyle yapılır. Hesap numarası bildirilmemiş ise masrafı kalan paradan karşılanmak suretiyle PTT merkez ve işyerleri vasıtasıyla adreste ödemeli olarak gönderilir.

[2] Geçici hukukî koruma talebi için alınan yargılama giderinin kullanılmayan kısmı verilen karardan sonra talep üzerine iade edilir.

Kanun yoluna başvuru işlemleri

Madde 208 – [1] Kanun yoluna başvuru dilekçesi, ön büro veya yazı işlerinde görevli personele teslim edilir.

[2] Kanun yoluna başvuru dilekçesi harca tabi değilse hemen, harca tabi ise harç ödendikten sonra kaydedilir ve başvuru sahibine ücretsiz alındı belgesi verilir.

[3] Alındı belgesi, kanun yolu dilekçesinin sisteme kaydedilmesi üzerine verilen belgedir. Alındı belgesi, mahkemenin adını, dosyanın esas ve karar numarasını, karar tarihini, tarafların ve varsa müdahillerin ad ve soyadlarını, davanın konusunu, başvurulan kanun yolu merciini, başvuru tarih ve saatini içerir.

[4] Kanun yolu başvurusu, kanun yolu dilekçesinin kaydedildiği tarihte yapılmış sayılır.

[5] Başka yer mahkemesine verilen kanun yoluna başvuru dilekçelerinde de yukarıdaki hükümler uygulanır. Başka yer yazı işleri müdürü veya görevli personel teslim aldığı dilekçe ve eklerini elektronik ortama aktarır, fizikî evrakı da gecikmeksizin ilgili mahkemeye gönderir.

[6] Herhangi bir nedenle elektronik ortamda işlem yapılamaması hâlinde durum bir tutanakla tespit edilir ve işlem fizikî ortamda yapılır. Elektronik sistem açıldığında fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır. Bu durumda kanun yolu başvuru dilekçesi tutanağın düzenlendiği tarihte verilmiş sayılır.

[7] Fiziksel ortamda kanun yolu başvurusu mesai saatleri içinde yapılır.

[8] Gerçek kişilerin UYAP Vatandaş Bilgi Sistemi üzerinden, tüzel kişi temsilcilerinin UYAP Kurum Bilgi Sistemi üzerinden kanun yolu başvuru dilekçeleri gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Gerçek ve tüzel kişiler elektronik ortamda yapacakları kanun yolu başvurusunun harcını elektronik ortamda mahkeme veznesinin bağlı olduğu banka hesabına aktarırlar. Kanun yolu başvurusu, dilekçenin sisteme kaydedildiği tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[9] Taraf vekillerince UYAP üzerinden güvenli elektronik imza ile kanun yolu başvuru dilekçesi gönderilebilir. Bu işler için ayrıca elle atılmış imzalı belge istenmez. Avukatların UYAP Avukat Bilgi Sistemi üzerinden kanun yolu başvuru dilekçesi gönderebilmeleri için güvenli elektronik imza sahibi olmaları gerekir. Kanun yolu harçları avukat tarafından elektronik ortamda mahkeme veznesi hesabına aktarılır. Ayrıca bu işlemlerin Barokart veya kredi kartı gibi ödeme araçlarıyla yapılması sağlanabilir. Kanun yolu başvurusu, dilekçenin sisteme kaydedildiği tarihte yapılmış sayılır. İşlem sonucunda başvuru sahibinin elektronik ortamda erişebileceği bir alındı belgesi oluşturulur.

[10] Elektronik ortamda kanun yolu başvurusu saat 00:00’a kadar yapılabilir.

[11] Kanun yoluna başvurulan dava veya işler, görevli daire doğru bir şekilde belirlendikten sonra kanun yolu formu ve dizi pusulası UYAP üzenden hazırlanarak ilgili mercie gönderilir.

Mühürleme

Madde 209 – [1] Mühürleme, taşınır malların koruma altına alınması amacıyla bir yerde tutularak kullanılmasının önlenmesi veya bir taşınmazın kullanılmasının, değiştirilmesinin önlenmesi ya da belirli bir faaliyetin durdurulmasıdır.

[2] Taşınır mallar deftere geçirildikten sonra bir torba veya kapalı bir yere konularak muhafaza altına alınır ve uygun araçlarla mühürlenir.

[3] Taşınmazlarda mühürleme işlemi, taşınmaza giriş ve çıkışın engellenmesi veya bir faaliyetin önlenmesi şeklinde gerçekleştirilir.

[4] Mühürleme işlemleri yazı işleri müdürü veya görevli personel tarafından yer, gün ve saat belirtilip tutanağa bağlanarak imzalanır.

Defter tutma

Madde 210 – [1] Defter tutma, taşınır ve taşınmaz mallar ile borç, alacak ve hakların kayıt altına alınmasıdır.

[2] Defter tutma işlemleri, yazı işleri müdürü, yazı işleri personeli veya bilirkişi eliyle yaptırılabilir.

[3] Defter tutma işleminde, taşınır malların sıra numarası, cinsi, adeti, miktarı, nerede bulundukları, değeri; taşınmaz malların sıra numarası, tapu veya diğer tanım bilgileri, değerleri; borç, alacak ve hakların sıra numarası, niteliği, vadesi ve miktarı, borçlu, alacaklı ve hak sahibinin kimlik bilgileri, kayda geçirilir.

[4] Defter tutma işlemleri elektronik ortamda yapılır. Zorunlu hâllerde fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır.

[5] Defter tutma işlemi fizikî ortamda yapıldığı takdirde defterin her sayfası ayrı ayrı numaralandırılır, imzalanır ve mühürlenir. Defterin sonu görevli personel veya bilirkişi tarafından imzalanır.

[6] Elektronik veya fizikî ortamda tutulan defter ilgili hâkim tarafından güvenli elektronik imza ya da el ile imzalanarak onaylanır.

Yemin tutanağı

Madde 211 – [1] Yemin tutanağı, mevzuat uyarınca hâkim huzurunda yemin etmeleri gereken kamu görevlileri, bilirkişiler ve diğer kişilerin yapacakları yemine ilişkin düzenlenen tutanaktır.

[2] Yemin tutanağında, mahkemenin adı, hâkimin ve zabit kâtibinin adı ve soyadı, sicili, imzası; yemin eden kişinin adı ve soyadı, T.C. kimlik numarası, unvanı, imzası; yeminin yapıldığı yer, tarih ve saat; yeminin metni yer alır.

[3] Yemin tutanağı yaptırılan yeminin niteliğine göre taşıması gereken diğer kayıtları da içerir.

[4] Yemin tutanağı elektronik ortamda düzenlenir. Zorunlu hâllerde fizikî ortamda yapılan işlemler gecikmeksizin elektronik ortama aktarılır.

ÜÇÜNCÜ BÖLÜM
Çeşitli Hükümler

ebligat işlemleri

Madde 212 – [1] Tebligat işlemleri 11/02/1959 tarihli ve 7201 sayılı Tebligat Kanunu ile Tebligat Kanunu uyarınca çıkarılan yönetmeliklere göre fizikî ya da elektronik ortamda yapılır.

Tanıkların çağrılması, ücret ve giderlerinin ödenmesi

Madde 213 – [1] Tanıklara gönderilecek davetiyede;

a) Tanığın adı, soyadı ve açık adresi,

b) Tarafların ad ve soyadları,

c) Tanıklık yapacağı konu,

ç) Hazır bulunması gereken yer, gün ve saat,

d) Mazeret bildirmeksizin gelmediği takdirde zorla getirileceği, gelmemesinin sebep olduğu giderlere ve miktarı belirtilmek suretiyle Kanunda gösterilen disiplin para cezasına hükmolunacağı,

e) Duruşmaya gelmesine rağmen kanunî bir sebep göstermeden tanıklıktan çekinir, yemin etmez veya göstermiş olduğu sebep mahkemece kabul edilmemesine rağmen tanıklık yapmaktan çekinirse miktarı belirtilmek suretiyle Kanunda gösterilen disiplin para cezasına ve bu yüzden doğan giderleri ödemesine hükmolunacağı,

f) Bakanlık tarafından hazırlanan tarife gereğince ücret ve giderlerinin ödeneceği,

yazılır.

[2] Tanıklık ücreti ve giderleri, tanıklık görevi yerine getirildikten sonra tanığın talebi üzerine, yazı işleri müdürü veya görevlendireceği personel tarafından ödenebileceği gibi, tanık tarafından hesap numarası bildirildiği takdirde banka hesabına da aktarılabilir. Aksi hâlde masrafları içinden alınarak PTT merkez ve işyerleri aracılığıyla adreste ödemeli olarak gönderilir.

Hükmün korunması

Madde 214 – [1] Elektronik ortamda hazırlanan hüküm, hükme katılan başkan ve hâkimler ile zabıt kâtibi tarafından güvenli elektronik imza ile imzalanarak UYAP veri tabanında saklanır. Ayrıca hükmün çıktısı hükme katılan başkan ve hâkimler ile zabıt kâtibi tarafından imzalanıp mahkeme mührüyle mühürlenerek karar kartonunda muhafaza edilir.

Karar verilmiş dosyalara ilişkin işlemler

Madde 215 – [1] Hükmün kesinleşmesinden önce davadan feragat, davayı kabul veya sulh hâlinde, hâkim dosya üzerinden bu konuda ek karar verir. Taraflarca kanun yoluna başvurulmuş olsa dahi sırf bu nedenlerle dosya istinaf veya temyiz incelemesine gönderilmez.

İlâm ve suretlerin verilmesi, kesinleşme kaydı ile harçların tahsili

Madde 216 – [1] Hâkimin re’sen harekete geçtiği hâller ile kanunlardaki özel hükümler saklı kalmak kaydıyla taraflardan birinin talebi olmadıkça hüküm tebliğe çıkarılmaz. Taraflardan birinin talebi hâlinde hükmün bir nüshası makbuz karşılığında talep eden tarafa verilir, bir nüshası da diğer tarafa tebliğe çıkarılır.

[2] Taraflardan her birine verilen hüküm nüshası ilâmdır.

[3] Tarafların elinde bulunan hüküm nüshalarının farklı olması hâlinde karar kartonundaki esas alınır.

[4] Taraflar, harcın ödenmiş olup olmamasına bakılmaksızın ilâmı her zaman alabilirler.

[5] Bakiye karar ve ilâm harcının ödenmemiş olması, hükmün tebliğe çıkarılmasına, takibe konmasına, kanun yollarına başvurulmasına ve hükmün kesinleştirilmesine engel teşkil etmez.

[6] Hükmün kesinleştiği, ilâmın altına veya arkasına yazılıp, tarih ve mahkeme mührü konmak ve başkan ya da hâkim tarafından imzalanmak suretiyle belirtilir.

[7] Suretler yazı işleri müdürü tarafından aslına uygunluğu belirtilip onaylanarak verilir.

Teminatların iadesi

Madde 217 – [1] İhtiyati tedbir veya ihtiyati haciz taleplerinde teminat olarak yatırılan para, banka mektubu, tahvil ya da benzeri evrakın iadesinin istenmesi hâlinde yazı işleri müdürü teminatın iadesi için kanunî şartların gerçekleşip gerçekleşmediğini araştırıp bu hususu belgelendirerek görüşü ile birlikte dosyayı hâkim veya başkana sunar. Teminat gösterilmesini gerektiren sebeplerin ortadan kalktığının anlaşılması hâlinde mahkemece, teminatın iadesine karar verilir.

Ses ve görüntü nakledilmesi yoluyla duruşma icrası ve diğer usulî işlemler

Madde 218 – [1] Mahkeme, tarafların rızası olmak şartıyla, kendilerinin veya vekillerinin, SEGBİS ya da benzeri sistemlerle aynı anda ses ve görüntü nakledilmesi yoluyla bulundukları yerden duruşmaya katılmalarına ve usul işlemleri yapabilmelerine izin verebilir.

[2] Tarafların rızası olmak kaydıyla, mahkeme tanığın, bilirkişinin, uzmanın veya bir tarafın dinlenilmesi esnasında başka bir yerde bulunmalarına izin verebilir. Dinleme, SEGBİS veya benzeri sistemler vasıtasıyla ses ve görüntü olarak aynı anda duruşma salonuna nakledilir.

[3] Yemin edecek taraf, mahkemenin bulunduğu yerden başka bir yerde oturuyor ise SEGBİS veya benzeri sistemler vasıtasıyla aynı anda ses ve görüntü nakledilmesi yolu ile yemin icrası mümkündür.

[4] SEGBİS veya benzeri sistemlerle elde edilen ses ve görüntü verileri de 6100 sayılı Hukuk Muhakemeleri Kanununun 199 uncu maddesine göre elektronik belge hükmündedir.

[5] Kimlik tespiti ve dinleme işleminin yapıldığına dair UYAP Bilişim Sisteminde veya zorunluluk nedeniyle haricen tutulan tutanak, dinleme işlemi sırasında hazır bulunan tüm ilgililerce duruma göre güvenli elektronik imza ya da el ürünü imza ile imzalanır. Tutanakta, dinlenenlerin ad ve soyadları, dinlemenin başlangıç ve bitiş zamanı, dinlemenin süresi, hazır bulunanlar ve varsa sunulan deliller gibi hususlar belirtilir.

[6] Elektronik ortamdaki tutanak aynen, fizikî olarak tutulan tutanak ise taranıp, güvenli elektronik imza ile imzalanmak suretiyle dinleme talep eden makama UYAP üzerinden gönderilir. Belge asılları mahallinde saklanır.

[7] SEGBİS veya benzeri sistemlerle duruşmaya katılan tarafların beyanlarının imzalanması gerektiğinde, dinlemenin yapıldığı yer mahkemesince talepte bulunan mahkemece tutulan tutanağın bir çıktısı alınarak imzalatılır, imzalanan tutanak tekrar elektronik ortama aktarılır ve tutanağın aslı mahkemesine gönderilir.

[8] Bu maddede hüküm bulunmayan hâllerde 20/9/2011 tarihli ve 28060 sayılı Resmî Gazete’de yayımlanan Ceza Muhakemesinde Ses ve Görüntü Bilişim Sisteminin Kullanılması Hakkında Yönetmeliğin bu Yönetmeliğe aykırı olmayan hükümleri uygulanır.

Davaların birleştirilmesi ve ayrılmasında yapılacak işlemler

Madde 219 – [1] Birleştirilmelerine karar verilmiş olan davaların esas kayıtlarında bu durum belirtilir. Başka bir dava ile birleştirilmesine karar verilen davanın karar numarası birleştirme kararına yazılır ve bu durum mahkemede verilen son kararda gösterilir.

[2] Bir davada ayırma kararı verilirse ayrılan dava veya davalar o mahkemenin esasına ayrıca kaydedilir ve eski kayıt ile yeni kayıt birbiriyle ilişkilendirilir. İlk kayıt o dosyada kalan kısma münhasır olur. Ayrılan davanın dosyası ilk dosyada bu kısımlara ait yazıların tamamının onaylı suretleri konularak yeniden oluşturulur. Ayrılan davalar bakımından daha önce tek karar ve ilâm harcı alınmış ise her biri için ayrıca harç alınır; daha önce alınan harç ayrılmış davaları da kapsıyorsa yeniden harç alınmaz. Ayrılıp yeni esas numarası alan her dava için başvuru harcı alınır.

[3] Ayırma işlemleri için yapılan masraflar ile ayrılan dosyanın duruşma gününün tebliği için gerekli olan masraf ana dosyanın gider avansından karşılanır. Gerektiğinde gider avansı tamamlattırılır.

Bilirkişilerin elektronik ortamda işlem yapması

Madde 220 – [1] Bilirkişiler UYAP Bilirkişi Bilgi Sistemi üzerinden de işlem yapabilirler. Bunun için bilirkişilerin güvenli elektronik imza sahibi olmaları gerekir.

[2] UYAP Bilirkişi Bilgi Sistemi üzerinden bilirkişi veya bilirkişiler görevlendirilebilir. Bilirkişi listesinde yer alan bilirkişiler tespit ve teslim tutanağını, dosyanın iş listesine düşmesinden itibaren en geç bir hafta içinde güvenli elektronik imza ile imzalayarak mahkemeye göndermek ya da 6100 sayılı Hukuk Mahkemeleri Kanununun 275 inci maddesinin birinci fıkrasında belirtilen haber verme yükümlülüğünü yerine getirmek zorundadır. Bu tutanaklar, bilirkişi tarafından imzalanmadan dosya erişime ve incelemeye açılamaz. Bilirkişi dosyayı inceledikten sonra elektronik ortamda düzenlediği raporunu güvenli elektronik imzayla imzalayarak mahkemesine gönderir. Birden fazla bilirkişi görevli ise düzenlenen rapor tüm bilirkişiler tarafından güvenli elektronik imza ile imzalandıktan sonra mahkemeye gönderilir. Bilirkişi listesinde yer almayan bilirkişilerin ise bu işlemleri yapabilmeleri için öncelikle mahkeme huzurunda yemin etmeleri gerekir.

[3] Bilirkişilere ödenmesi gereken ücretler de Bilirkişi Bilgi Sistemi üzerinden banka hesaplarına aktarılabilir.

[4] Raporunu sunan bilirkişi hakkında, hâkim tarafından UYAP’ta yer alan performans değerlendirme formu doldurulabilir.

BEŞİNCİ KISIM
Adlî Yargı İlk Derece Mahkemesi Adalet Komisyonu Çalışma Usul ve Esasları

BİRİNCİ BÖLÜM
Komisyonun Oluşumu, Görevleri, Toplanması, Karar Verme ve Çalışma Usulleri

Komisyonun oluşumu

Madde 221 – [1] Komisyon, ağır ceza mahkemelerinin bulunduğu yerlerde; başkanı, bir asıl ve bir yedek üyesi Kurul tarafından belirlenecek hâkimler ile o yer Cumhuriyet başsavcısından oluşur. Başkanın yokluğunda komisyona asıl üye başkanlık eder. Asıl üyenin komisyona başkanlık etmesi veya yokluğunda yedek üye, Cumhuriyet başsavcısının yokluğunda ise kendisine vekâlet eden Cumhuriyet savcısı komisyona katılır.

[2] Asıl ve yedek üyelerin yoklukları hâlinde, birinci sınıfa ayrılma incelemesine tâbi tutulup da ayrılamayanlar hariç, en kıdemli hâkimden başlayarak komisyon oluşturulur. Bu durumda kıdemli olan, komisyona başkanlık eder.

[3] Komisyonda, bir yazı işleri müdürü ile yeteri kadar personelden oluşan büro bulunur.

Komisyonun görevleri

Madde 222 – [1] Atamaları doğrudan Bakanlıkça yapılanlar dışındaki adlî yargı ilk derece mahkemesi ile ceza infaz kurumları ve tutukevleri personelinin;

a) İlk defa Devlet memurluğuna atanacaklardan merkezî sınavda başarılı olanların ilgili yönetmelik hükümlerine göre düzenlenecek sözlü ve gerektiğinde uygulamalı sınavlarını yapmak, başarılı olanların atanmalarını teklif etmek.

b) Aslî Devlet memurluğuna atanmaları, disiplin işlemleri, görevden uzaklaştırılmaları, aylık ve ödenekleri ile diğer özlük işlemlerini 2802 sayılı Kanun, 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanunu ile ilgili mevzuat hükümlerine göre yerine getirmek.

c) Yetki alanı dışındaki başka bir yere hizmet gereği atanmalarını teklif etmek.

ç) İlgili mahkeme başkanı, hâkim veya Cumhuriyet savcısının görüşünü alarak, yetki alanı içerisinde, naklen ya da hizmet gereği atamasını yapmak.

d) Merkez ve gerektiğinde mülhakat adliyelerinde adliye içi görevlendirmesini yapmak.

e) Yetki alanı içerisinde altı ayı geçmemek üzere geçici olarak görevlendirmesini yapmak.

f) 25/3/2004 tarihli ve 25413 sayılı Resmî Gazete’de yayımlanan Adalet Bakanlığı Personeli Görevde Yükselme ve Unvan Değişikliği Yönetmeliği kapsamında yapılacak görevde yükselme ve unvan değişikliği sınavları sonucunda başarılı olanların atanmalarını teklif etmek.

[2] Adalet Bakanlığı Personeli Görevde Yükselme ve Unvan Değişikliği Yönetmeliği ile 28/10/2005 tarihli ve 25980 sayılı Resmî Gazete’de yayımlanan Ceza ve Tevkifevleri Genel Müdürlüğü Personeli Görevde Yükselme ve Unvan Değişikliği Yönetmeliği kapsamı dışında kalan; aynı düzey görev olarak kabul edilen unvanlar arası atamalarda görüş bildirmek.

[3] İlgisine göre;

a) 657 sayılı Kanunun 56 ve 57 nci maddelerine göre; adaylık devresi içinde göreve son verme, adaylık süresinin sonunda başarısız sayılma kararlarını,

b) 657 sayılı Kanunun 94 üncü maddesi uyarınca; Devlet memurluğundan çekilme isteğinin kabulüne ve çekilme isteğinde bulunulmuş sayılmasına ilişkin kararlarını,

c) 657 sayılı Kanunun 98 inci maddesi uyarınca; memurluğa alınma şartlarından herhangi birini taşımadığının sonradan anlaşılması veya memurluğu sırasında bu şartlardan herhangi birini kaybetmesi hâllerinde memurluğun sona erdirilmesine ilişkin kararlarını,

ç) 657 sayılı Kanunun 92 nci maddesi uyarınca; memurluktan çekilenlerin yeniden atanmasına ilişkin teklif kararlarını,

d) Adalet komisyonları merkez ve mülhakatında unvan veya sınıf değişikliği yapılmak suretiyle gerçekleştirilen naklen atama kararlarını,

e) 657 sayılı Kanunun 4 üncü maddesinin B fıkrası kapsamında istihdam edilen personelin sözleşmelerinin feshine ilişkin kararlarını,

Personel Genel Müdürlüğüne veya Ceza ve Tevkifevleri Genel Müdürlüğüne onaylanmak üzere göndermek.

[4] İlgisine göre;

a) Yargı çevresi içinde unvan veya sınıf değişikliği olmadan yapılan naklen atama kararlarını,

b) 657 sayılı Kanunun 4 üncü maddesinin (C) fıkrası kapsamında istihdam edilen personelin sözleşmelerinin feshine ilişkin kararlarını, Personel Genel Müdürlüğü veya Ceza ve Tevkifevleri Genel Müdürlüğü kayıtlarına işlenmek üzere göndermek.

[5] 657 sayılı Kanunun 4 üncü maddesinin (B) ve (C) fıkraları kapsamında istihdam edilen personel ile ilgili Bakanlar Kurulu Kararları hükümleri doğrultusunda sözleşme imzalamak ve diğer özlük işlemlerini yapmak.

[6] Ceza ve Tevkifevleri Genel Müdürlüğünün merkez atamalı personeli hariç olmak üzere, Bakanlığın taşra teşkilatına aday memur olarak ataması yapılanların ve görevlendirilenlerin temel, hazırlayıcı ve staj eğitimlerini yaptırmak.

[7] Atamaları doğrudan Bakanlıkça yapılanlar hariç olmak üzere, adlî yargı ilk derece mahkemesi ile ceza infaz kurumları ve tutukevleri personelinin refakat ve aylıksız izinlerini vermek.

[8] 14/6/2001 tarihli ve 4681 sayılı Ceza İnfaz Kurumları ve Tutukevleri İzleme Kurulları Kanunu ile ilgili yönetmeliğinde belirtilen izleme kurullarının oluşumu ile iş ve işleyişine ilişkin görevleri yerine getirmek.

[9] Bakanlık tarafından belirlenecek esaslar çerçevesinde, daha önce uyarma ve kınama cezası dışında disiplin cezası almayanlar arasından seçilecek olan zabıt kâtibi, mübaşir ve hizmetlileri icra dairelerinde görevlendirmek ve bu personeli Bakanlığın uygun görüşünü almak suretiyle icra dairesi dışında başka birimlerde görevlendirmek.

[10] İcra kâtipliği kadrolarına yapılacak atamalar için merkezî sınavda başarılı olanların ilgili yönetmelik hükümlerine göre düzenlenecek uygulamalı ve sözlü sınavlarını yapmak, başarılı olanların atanmalarını teklif etmek.

[11] Birden fazla icra dairesi bulunan yerlerde icra müdür ve yardımcıları ile icra kâtiplerinin hangi dairede görev yapacağını belirlemek.

[12] İcra dairelerinde icra müdürü, icra müdür yardımcısı ve icra kâtibinin bulunmaması hâlinde öncelikle merkez ve mülhakat icra dairelerinde görev yapan icra kâtiplerini veya yazı işleri müdürlerini, bunun mümkün olmaması hâlinde 7/9/1991 tarihli ve 20984 sayılı Resmî Gazete’de yayımlanan İcra Müdür ve Yardımcıları ile İcra Kâtiplerinin Sınav, Atama ve Nakil Yönetmeliğinin 32/B maddesindeki şartları taşıyan zabıt kâtiplerini bu yerlerde geçici olarak görevlendirmek.

[13] İcra müdürü, icra müdür yardımcısı ve icra kâtiplerinin hizmet gereği atanmalarını teklif etmek.

[14] Birden fazla icra dairesi ve icra mahkemesi bulunan mahallerde icra dairesinin bağlı olacağı icra mahkemesini belirlemek.

[15] Hâkim ve savcı adayları ile avukat stajyerlerinin ilgili kanun ve yönetmelik hükümlerine göre staj işlemlerini yürütmek.

[16] Her ne sebeple olursa olsun boşalan birinci, ikinci veya üçüncü sınıf noterliklere; 18/1/1972 tarihli ve 1512 sayılı Noterlik Kanununun 33 üncü maddesi gereğince görevlendirme yapmak, dördüncü sınıf noterliklere 32 nci madde gereğince inhada bulunmak, hastalık ve izin gibi haklı engeller sebebiyle 35 inci maddenin üçüncü fıkrasındaki hâllerde yeterli bulunan bir adalet memurunu görevlendirmek.

[17] Bilirkişi ve tercüman listelerini düzenlemek, yeminlerini verdirmek, listeden çıkartma ile bilirkişilik görevi yapmaktan belirli bir süre yasaklama işlemlerini yapmak.

[18] Lojman tahsisi yapmak.

[19] Mevzuattan kaynaklanan diğer görevleri yerine getirmek.

Başkanın görevleri

Madde 223 – [1] Komisyon başkanının görevleri şunlardır:

a) Komisyon gündemini belirlemek.

b) Komisyon yazı işleri hizmetlerinin gözetim ve denetimini yapmak.

c) Türkiye Adalet Akademisi ve Yargıtay’da geçen staj dönemleri hariç olmak üzere, hâkim ve savcı adaylarının mazeret izin taleplerini değerlendirmek.

ç) Yargı çevresinde görev yapan hâkimlerin acil ve zorunlu hâllerde üç güne kadar olan mazeret izin taleplerini değerlendirmek.

d) Herhangi bir nedenle görevine gelemeyen hâkimin yerine, bu hâkim görevine başlayıncaya veya Kurulca yetkilendirme yapılıncaya kadar, o yerdeki hâkimler arasından, görevlendirme yapmak.

e) Ağır ceza merkezlerinde, Cumhuriyet başsavcılığında görev yapanlar ile atamaları doğrudan Bakanlıkça yapılanlar hariç olmak üzere, adlî yargı ilk derece mahkemesi personelinin nöbet hizmetlerini düzenlemek.

f) Üst disiplin amiri olarak gerektiğinde komisyon yazı işleri müdürünün disiplin işlemlerini yürütmek.

g) Komisyon yazı işleri müdürü ve personelinin yıllık, mazeret ve hastalık izinlerini vermek.

ğ) Mevzuattan kaynaklanan diğer görevleri yerine getirmek.

Komisyon gündeminin oluşturulması

Madde 224 – [1] Gündem, başkan tarafından işin önemine, ivedi veya süreli oluşuna göre belirlenir.

[2] Gündem; toplantının yapılacağı yer, gün ve saati ile görüşülecek işleri ve sırasını gösterir.

[3] Toplantı gündemi, toplantıdan en az bir gün önce üyelere dağıtılır.

[4] Gündemde olup tamamlanmayan işler, bir sonraki gündemin kendi bölümünde ilk sırada yer alır.

[5] Gündemde değişiklik yapılması komisyon kararı ile olur. Gündemin düzenlenmesinden sonra ortaya çıkan ivedi ve süreli işlerin gündeme alınması, işlerden birinin sırasından önce veya sonra görüşülmesi, ertelenmesi ya da gündemden çıkarılması başkan veya üyelerden biri tarafından istenebilir.

Komisyonun toplanması

Madde 225 – [1] Komisyon eksiksiz olarak en az 15 günde bir defa başkan tarafından belirlenecek gün ve saatte toplanır. Ancak, ihtiyaç duyulması hâlinde başkan veya üyelerden birinin önerisiyle ve başkanın çağrısı üzerine her zaman toplanabilir.

Görüşme usulü

Madde 226 – [1] Komisyon toplantısında işler, gündemdeki sıraya göre incelenir ve karara bağlanır.

[2] Söz almak isteyenlere istem sırasına göre söz verilir.

Oylama ve karar

Madde 227 – [1] Konular üzerinde görüşmeler tamamlandıktan sonra oylamaya başlanır.

[2] Oylama açık yapılır.

[3] Önce, usule ilişkin hususlar oylanır. Usul konularında azınlıkta kalanlar esas hakkında oylamaya katılmak zorundadırlar.

[4] Başkan, önce üye hâkimin oyundan başlayarak oyları toplar ve son olarak kendi oyunu açıklar.

[5] Komisyon oy çokluğuyla karar verir.

[6] Komisyon kararları, UYAP ortamında üyeler ve başkan tarafından imzalanıp karar kaydına işlenir.

Kararlarda bulunacak hususlar

Madde 228 – [1] Kararlarda;

a) Karar tarihi ve karar numarası,

b) Karara katılanların, varsa karşı oy kullananların, adı, soyadı ve sicil numaraları,

c) İlgililerin ad ve soyadları ile sicil numaraları ve görevleri,

ç) Konunun, varsa iddia ve savunmanın özeti,

d) Kararın ve karşı oyun gerekçesi ile sonucu,

e) Karara karşı başvuru yolu, süresi ve mercii,

yer alır.

[2] Kararlar en geç yedi gün içinde yazılır ve ilgilisine tebliğe çıkarılır.

İKİNCİ BÖLÜM
Komisyon Yazı İşleri Hizmetleri

Müdürün görevleri

Madde 229 – [1] Yazı işleri müdürünün görevleri şunlardır:

a) Yazı işleri hizmetlerinin yürütülmesini sağlamak ve denetlemek.

b) Müdürlükte görevli personel arasında iş bölümü yapmak, personele işlerin öğretilmesi de dâhil olmak üzere hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.

c) Başkan veya üyelerin uygun göreceği evrakın havalesini yapmak.

ç) Fizikî ortamda teslimi gereken evrakla ilgili işlemlerin yapılmasını sağlamak.

d) Komisyon kararlarının ilgililere tebliğini sağlamak.

e) Mühür ve beratın muhafazasını sağlamak.

f) Mevzuattan kaynaklanan ya da başkan veya üyeler tarafından verilen diğer görevleri yerine getirmek.

Tutulacak kayıtlar

Madde 230 – [1] Komisyonda;

a) Özlük kaydı,

b) Karar kaydı,

c) Personel nöbet kaydı,

ç) Genelge ve görüş kaydı,

d) Duyuru kaydı,

e) Fazla ve esnek çalışma kaydı,

f) Hâkim bilgi kaydı,

g) Lojman kaydı,

ğ) Tasdik şerhi kaydı,

h) Hâkim ve savcı adayları kaydı,

ı) Avukat stajyerleri kaydı,

i) Bilirkişi ve tercüman listesi kaydı,

j) Sınav kaydı,

k) Zimmet kaydı,

l) Muhabere kaydı,

m) Disiplin soruşturma kaydı,

n) Teftiş kaydı,

o) Bilgi edinme kaydı,

ö) Dava işleri kaydı,

p) Komisyon gündem kaydı,

tutulması zorunludur.

Özlük kaydı

Madde 231 – [1] Ataması komisyonca yapılan personelin bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; personelin adı, soyadı, Türkiye Cumhuriyeti kimlik numarası, memuriyet sicil numarası, her beş yılda bir yenilenen fotoğrafı, nüfus ve aile fertleri bilgisi, öğrenim ve yabancı dil bilgisi, memuriyete girişte yapılan sınav sonucu ve dayanağı, memuriyete başlamadaki kadro unvanı, kadro derecesi ile kadro hareketleri, memuriyete başlama tarihi, asaletinin tasdik tarihi, yıllık terfi tarihleri ve başka yere veya unvan değiştirme suretiyle yapılan naklen atanma tarihleri, geçici görevlendirmeleri, memuriyet dışındaki sigortalı hizmet süreleri, mahkûmiyetleri, kesinleşen disiplin cezaları, hizmet içi eğitim bilgileri, başarı belgesi verilmiş ise mazbata tarihi ve sayısı, memuriyeti süresince tarih sırasına göre kullanmış olduğu ücretli, ücretsiz izinler ya da raporlar, engellilik, askerlik ve borçlanma durumu, komisyon içindeki birim değiştirme tarihleri, sendika bilgileri, mal bildirim beyannameleri, imzaladığı etik sözleşmesi, arşiv araştırma bilgileri ve denetim sonrasında doldurulan raporlar ile gerekli görülecek diğer kişisel ve mesleki bilgileri içerir.

[3] Özlük kaydı, belirtilen bilgilerin kaydedileceği sütunlar ile sayfalardan oluşur ve her bir personel için ayrı tutulur.

Karar kaydı

Madde 232 – [1] Komisyonca verilen kararların tarih sırasına göre tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği yer, alındığı tarih, ilgilinin adı ve soyadı sütunlarından oluşur.

Personel nöbet kaydı

Madde 233 – [1] Ataması komisyonca yapılan ya da komisyon emrinde görevlendirilen personelin nöbet listesinin tutulduğu kayıttır.

[2] Bu kayıt; ilgili personelin adı, soyadı, sicil numarası, görev yeri ile nöbet yeri, zamanı ve nöbet değişiklikleri sütunlarından oluşur.

Genelge ve görüş kaydı

Madde 234 – [1] Bakanlık ve Kurul tarafından çıkarılan genelge ve görüşlerin tutulduğu kayıttır.

[2] Bu kayıt; genelge ve görüşlerin sıra numarası, tarihi ve konusuyla çıkaran birim sütunlarından oluşur.

Duyuru kaydı

Madde 235 – [1] Bakanlıklar, Kurul veya diğer kamu kurum ya da kuruluşları tarafından çıkarılıp, adlî teşkilâta duyurulmasına gerek görülen duyuruların tutulduğu kayıttır.

[2] Bu kayıt; duyurunun, tarihi ve konusuyla gönderen birim sütunlarından oluşur.

Fazla ve esnek çalışma kaydı

Madde 236 – [1] Ataması komisyon tarafından yapılan ya da komisyon emrinde görevlendirilen personelin fazla ve esnek çalışmasına ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; ilgili personelin adı, soyadı, sicil numarası, fazla çalışma yapılan tarih, süre ile esnek çalışmanın türü, süresi, ödenen fazla çalışma ücreti ve verilen izin sütunlarından oluşur.

Hâkim bilgi kaydı

Madde 237 – [1] Komisyon merkez ve mülhakat adliyelerinde görev yapan hâkimlerin göreve ilişkin gizli olmayan kişisel ve mesleki bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; komisyon merkez ve mülhakat adliyelerinde görev yapan hâkimlerin adı ve soyadı, iletişim bilgileri, nüfus, aile bilgileri ile izin, rapor, hizmet içi eğitim, müstemir yetki, geçici görevlendirme sütunlarından oluşur.

Lojman kaydı

Madde 238 – [1] Bölge adliye, bölge idare, idare ve vergi mahkemeleri ile adlî yargı ilk derece mahkemesi adalet komisyonu merkez ve mülhakat adliyelerinde görev yapan hâkim, Cumhuriyet savcısı ve diğer personelin lojman bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; bölge adliye, bölge idare, idare ve vergi mahkemeleri ile adlî yargı ilk derece mahkemesi adalet komisyonu merkez ve mülhakat adliyelerinde görev yapan hâkim, Cumhuriyet savcısı ve diğer personelin aile ve kimlik bilgileri, sicili, hizmet süresi, lojmanda daha önce oturulan süreler, konut bilgisi, tahsis tarihi, puan hesap yılı, tahsis türü sütunlarından oluşur.

Tasdik şerhi kaydı

Madde 239 – [1] Yabancı makamlara verilecek adlî belgelerin tasdik bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; tasdik yılı ve numarası, belgenin ait olduğu birim, imzalayan, imzalayanın unvanı, ilgili kişi, tasdik eden birim, tasdik edenin adı, soyadı ve unvanı, gönderilecek ülke, tasdik tarihi, çeviri dili, evrakı teslim alanın adı soyadı, teslim tarihi sütunlarından oluşur.

Hâkim ve savcı adayları kaydı

Madde 240 – [1] Hâkim ve savcı adaylarının bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; hâkim ve savcı adaylarının, kimlik ve iletişim bilgileri, sicil numarası, staj yeri, başlama ve bitirme tarihi, devam durumu ile düşünceler sütunlarından oluşur.

Avukat stajyerleri kaydı

Madde 241 – [1] Avukat stajyerlerinin bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; avukat stajyerlerinin kimlik ve iletişim bilgileri, staj dosya numarası, staj yeri, başlama ve bitirme tarihi, devam durumu ile düşünceler sütunlarından oluşur.

Bilirkişi ve tercüman listesi kaydı

Madde 242 – [1] İl Komisyonu tarafından her yıl için oluşturulan bilirkişi ve tercüman listelerinin tutulduğu kayıttır.

[2] Bu kayıt; ilgililerin kimlik ve iletişim, uzmanlık alanı, mesleki tecrübe, öğrenim durumu, adlî sicil ve arşiv, meslekten men, bilirkişilik ve tercümanlık listesinden çıkarılma, ikamet ve iş yeri bilgileri ile yemin tutanağı ve IBAN numarası sütunlarından oluşur.

Sınav kaydı

Madde 243 – [1] İlk defa Devlet memurluğuna atanacaklar için yapılacak sınavlar ile görevde yükselme ve unvan değişikliği gibi sınavlara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; ilgililerin kimlik bilgileri, merkezî sınav puanı, iletişim bilgileri, sınavın konusu, türü, yeri, zamanı, sonucu ve sınavın niteliği sütunlarından oluşur.

Zimmet kaydı

Madde 244 – [1] Komisyon tarafından zorunlu nedenlerle fizikî olarak gönderilen evrak bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın adı, soyadı, görevi ve imzası ile düşünceler sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Muhabere kaydı

Madde 245 – [1] Diğer kayıtlarda tutulması gerekmeyen her türlü yazışmaların tutulduğu kayıttır.

[2] Muhabereye gelen cevap ayrı bir kayıt işlemine tâbi tutulmaz. Sadece kayıtta aldığı numaranın karşısına geldiği işaret olunur.

[3] Bakanlık ve Kurul ile yapılan yazışmalar ile başkan, Cumhuriyet başsavcısı, Cumhuriyet başsavcıvekili, hâkim ve Cumhuriyet savcıları hakkında yapılan araştırma, inceleme veya soruşturmalar için ayrı ayrı muhabere kaydı tutulur.

[4] Bu kayıt; sıra numarası, evrakın tarihi, numarası, gönderilen veya gönderen Cumhuriyet başsavcılığı, mahkeme ya da kurumun adı, geliş veya gönderilme tarihi, evrakın özeti ile düşünceler sütunlarından oluşur.

Disiplin soruşturma kaydı

Madde 246 – [1] Birimlerde çalışan personel hakkında idarî yönden yapılan soruşturma ve sonuçlarının tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, mağdur veya şikâyetçinin kimlik ve iletişim bilgileri, hakkında soruşturma açılan personelin adı, soyadı, görev yeri, suçun türü, belgenin geliş tarihi, disiplin soruşturmasına başlama tarihi, savunmanın istenildiği tarih, varsa görevden uzaklaştırma kararı ile nihai karar sonucu ve tarihi, verilen kararlara karşı başvurulan kanun yolu ve sonucu sütunlarından oluşur.

Teftiş kaydı

Madde 247 – [1] Adalet ve Kurul müfettişleri tarafından yapılan teftişte tespit edilmiş olan aksaklıklara ve bunların düzeltilmesine ilişkin tavsiyeler listesinin tutulduğu kayıttır.

[2] Bu kayıt; denetimin yapıldığı tarihi, denetim yapan adalet ve kurul müfettişlerinin ad ve soyadları ile tavsiyeler sütunlarından oluşur.

Bilgi edinme kaydı

Madde 248 – [1] Bilgi Edinme Hakkı Kanunu gereğince yapılan bilgi edinme başvurularının tutulduğu kayıttır.

[2] Bu kayıt; başvuranın kimlik ve iletişim bilgileri, talebin tarihi, konusu ile verilen cevap ve tarih sütunlarından oluşur.

Dava işleri kaydı

Madde 249 – [1] Komisyonun taraf olduğu davalara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; davaya bakan mahkeme, esas numarası, davacı, davalı ve varsa vekilleri, davanın konusu ve açıldığı tarih, dava dilekçesinin tebliğ tarihi, cevap dilekçesi tarihi, yürütmenin durdurulması karar tarihi, karar ve tarihi, karar numarası, itiraz, istinaf ve temyiz tarihi, kanun yolu sonuçları ile kararın uygulama bilgileri sütunlarından oluşur.

Komisyon gündem kaydı

Madde 250 – [1] Komisyon gündemine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; gündemin dağıtıldığı tarih ve kişiler ile konusu, görüşülme tarihi ve sonucu sütunlarından oluşur.

Kartonlar ve tahsis amacı

Madde 251 – [1] Komisyonda aşağıda gösterilen karar ve işlem kartonlarının UYAP’ta tutulması zorunludur.

a) Posta gönderi kartonu: Görevli tarafından imza ve mühür ile teslim alınan posta evrakına ait sevk irsaliyelerinin bir örneğinin konulduğu ve saklandığı kartondur.

b) İş cetvelleri kartonu: Bakanlık ve Kurula gönderilen iş cetvellerinin saklandığı kartondur.

c) Zimmet kartonu: UYAP üzerinden gönderilemeyen veya fizikî olarak gönderilmesi gereken evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur.

ç) Nöbetçi hâkim isim listesi kartonu: Nöbetçi hâkimlerin isimlerinin yer aldığı listelerin saklandığı kartondur.

d) Nöbetçi personel isim listesi kartonu: Nöbetçi personelin isimlerinin yer aldığı listelerin saklandığı kartondur.

e) Karar kartonu: Komisyon kararlarının saklandığı kartondur.

f) Muhabere kartonu: Muhabereye kayıtlı olarak yapılan tüm yazışmaların saklandığı kartondur.

g) Denetim kartonu: Denetim döneminde yapılan tavsiyeler ile tebliğine ilişkin belgelerin saklandığı kartondur.

ğ) Genelge ve görüş kartonu: Bakanlık ve Kurul tarafından çıkarılan genelge ve görüşler ile tebliğine ilişkin belgelerin saklandığı kartondur.

h) Disiplin soruşturması kartonu: Disiplin soruşturması sonucu verilen nihai kararların saklandığı kartondur.

ı) Stajyer öğrenci kartonu: Komisyon bünyesinde staj yapan öğrencilerin sözleşmeleri ve devam çizelgelerinin elektronik ortama aktarılarak saklandığı kartondur.

i) İzleme kurulu kartonu: Ceza İnfaz Kurumları ve Tutukevleri İzleme Kurulları Kanunundan ve ilgili yönetmeliğinden kaynaklı görevlerin ifası nedeniyle oluşturulan tüm belgelerin saklandığı kartondur.

[2] Birinci fıkranın (a) ve (c) bentlerinde gösterilen kartonların fizikî olarak da tutulması gerekir.

ALTINCI KISIM
Ortak, Çeşitli ve Son Hükümler

BİRİNCİ BÖLÜM
Ortak Hükümler

Gelen belgenin havalesi

Madde 252 – [1] Her türlü dilekçe ve belge ön büro veya yazı işlerinde görevli personele teslim edilir. Dilekçe veya belgenin alındığına ve elektronik ortama aktarıldığına dair başvuru sahibine ücretsiz olarak bir alındı belgesi verilir. Bu belge aynı zamanda havale yerine geçer.

[2] Fiziken teslim alınıp elektronik ortama aktarılan veya doğrudan elektronik ortamda gelen dilekçe ya da belge, ilgilisi veya görevlendireceği personel tarafından incelendikten sonra dosyasına aktarılır.

Ara kararların yerine getirilmesi

Madde 253 – [1] Ara kararlar gereğince yapılması gerekli işlemler derhal yerine getirilir. Ara kararının yerine getirildiği veya yerine getirilememe nedeni zabıt kâtibi tarafından tarih belirterek şerh verilir.

[2] Bu işlemlerin gecikmesinden yazı işleri müdürü ile görevli zabıt kâtibi birlikte sorumludur.

Yazıların gönderilmesi

Madde 254 – [1] Birimlerce yazılan yazılar elektronik ortamda gönderilir. Elektronik ortamda gönderilemeyen yazılar, zimmet kaydına işlenerek görevlendirilen memur aracılığıyla ya da posta yoluyla gönderilebilir.

[2] Bu yazılar, başkan, hâkim veya Cumhuriyet savcısının izni olmadıkça ilgilisine elden verilemez. Elden verilmesine müsaade edilen yazı, zimmet kaydına işlenerek ilgilinin imzası alındıktan sonra kendisine verilir ve bu husus, yazı örneğine de not edilir. Elden teslim edilen yazılar mühürlenir ve bir zarfa konularak ağzı kapatılır.

[3] İlgilinin isteği üzerine yazının gönderilme tarih ve numarası kendisine bildirilir.

Kıymetli evrak ve belgelerin saklanması

Madde 255 – [1] İlgili kanunlar gereği gizli kalması gereken belgeler ile kıymetli evrak ve saklanması lüzumlu görülen sair belgeler, yazı işleri müdürünün sorumluluğunda yazı işleri müdürlüğündeki kasada saklanır.

Kayıtların düzeni ve sorgulanması ile yeni kayıt ve sütun ekleme

Madde 256 – [1] Bu Yönetmelikte düzenlenen kayıtlar UYAP’ta; tarih, sıra numarası, hazırlayan veya onaylayan kişiye göre sorgulanabilir bir şekilde tutulur.

[2] Bu kayıtlardaki verilerin bir veya birkaçı bir arada sorgulanıp raporlanabilir.

[3] Kayıtların düzgün ve sağlıklı bir şekilde tutulmasından yazı işleri müdürü ile görevli personel birlikte sorumludur.

[4] Bu Yönetmelikte düzenlenen kayıtlara gerek görüldüğünde Bakanlık tarafından yeni kayıtlar ve mevcut kayıtlara yeni sütunlar eklenebilir.

Kayıtların düzeni ve düzeltilmesi

Madde 257 – [1] UYAP’ta tutulan tüm belgeler tarihi, türü ve alfabetik sırasına göre düzenlenir.

[2] Bir elektronik kayıttan fizikî örnek çıkartılması gereken hâllerde güvenli elektronik imza ile imzalanmış belgenin örneğine “Elektronik imza ile imzalanan aslının aynısı olduğunu tasdik ederim." ifadesi yazılarak belge örneği imzalanır ve mühürlenir.

[3] Düzeltilmesi veya değiştirilmesi kanun yollarına başvurulmak suretiyle mümkün olan kayıtların elektronik olarak onaylanmasından sonra düzeltme ve değiştirme işlemi yapılamaz.

[4] Üçüncü fıkra kapsamı dışında kalan kayıtlarda yanlışlık yapılması hâlinde, yetkili daire başkanı, üye, komisyon başkanı, hâkim veya Cumhuriyet savcısının onayı ile oluşturulan düzeltme onayından sonra sistemde kaybolmayacak şekilde yetkili kişi tarafından gerekli değişiklik yapılır.

Kayıt ve diğer yazılı belgelerde uyulması gerekli esaslar

Madde 258 – [1] Belgenin yazılmasında, imzalanmasında ve mühürlenmesinde 15/12/2014 tarihli ve 2014/7074 sayılı Bakanlar Kurulu Kararı ile yürürlüğe konulan Resmî Yazışmalarda Uygulanacak Usul ve Esaslar Hakkında Yönetmelik hükümleri uygulanır.

Müdürlüklerin denetim ve gözetimi

Madde 259 – [1] Müdürlükler, ilgisine göre bölge adliye mahkemesi başkanı, daire başkanları ve Cumhuriyet başsavcısı ve komisyon başkanı ile mahkeme başkanının denetim ve gözetimi altındadır.

[2] Bu denetim ve gözetim görevini; başkan, daire başkanlarına, daire başkanı ve mahkeme başkanı görevlendirecekleri üyelerden birine; Cumhuriyet başsavcısı da Cumhuriyet savcılarından birine yaptırabilir.

[3] Denetim;

a) Kayıt ve kartonların düzenli tutulup tutulmadığı,

b) Evrak havalesinin süresinde yapılıp yapılmadığı,

c) Fizikî ortamda teslimi gereken evrakla ilgili işlemlerin usulüne uygun yapılıp yapılmadığı,

ç) Kararların ilgililere tebliğinin sağlanıp sağlanmadığı,

d) Mühür ve beratın muhafaza edilip edilmediği,

e) Mevzuattan kaynaklanan veya ilgili birim amiri tarafından verilen diğer görevlerin usulüne uygun yapılıp yapılmadığı hususlarını kapsar.

[4] Denetim yılda en az bir kez yapılır, sonucu raporla tespit edilir.

Geri verilmesi istenen belgeler

Madde 260 – [1] Taraflardan biri verdiği bir belgenin iade edilmesini isterse;

a) Dava sonuçlanmamış veya verilen hüküm kesinleşmemiş ise, başkan ya da yetkilendirdiği üyenin, hâkimin, Cumhuriyet başsavcısı veya yetkilendirdiği Cumhuriyet savcısının izni olmadan istenilen bu belge ilgilisine geri verilemez. Başkan veya yetkilendirdiği üyenin, hâkimin, Cumhuriyet başsavcısı ya da yetkilendirdiği Cumhuriyet savcısının izni ile geri verildiği takdirde, belgelerin tasdikli suret veya fotokopisi dosyasına konulur.

b) Hüküm kesinleşmiş ise belgenin tasdikli suret veya fotokopisi dosyasına konularak aslı ilgilisine verilir.

[2] Bu işlemleri yazı işleri müdürü veya görevlendireceği zabıt kâtibi yürütür.

Resmî mühür ve beratın saklanması

Madde 261 – [1] Mühürlerin teslim alındığına ilişkin yazı, mühür ve beratı saklanır.

İKİNCİ BÖLÜM
Son Hükümler

Yürürlükten kaldırılan yönetmelikler

Madde 262 – [1] 3/4/2012 tarihli ve 28253 sayılı Resmî Gazete’de yayımlanan Hukuk Muhakemeleri Kanunu Yönetmeliği ve 6/8/2013 tarihli ve 28730 sayılı Resmî Gazete’de yayımlanan Cumhuriyet Başsavcılıkları ile Adlî Yargı İlk Derece Ceza Mahkemeleri Yazı İşleri Hizmetlerinin Yürütülmesine Dair Yönetmelik yürürlükten kaldırılmıştır.

Atıflar

Madde 263 – [1] Bu Yönetmelikte açık hüküm bulunmayan hâllerde Adalet Bakanlığı ve ilgili kurumlarca yürürlüğe konulan diğer yönetmeliklerin ilgili hükümleri uygulanır.

Yürürlük

Madde 264 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer

Yürütme

Madde 265 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

**Danıştay İdari Dava Daireleri Kurulu’nun 13/04/2017 tarihli ve YD İtiraz No: 2017/291 sayılı kararı ile Yönetmeliğin 5 inci maddesinin onbirinci fıkrasının, 67 nci maddesinin üçüncü fıkrasının, 100 üncü maddesinin birinci fıkrasının, 165 inci maddesinin birinci fıkrası ile 202 nci maddesinin iki ve üçüncü fıkralarının yürütmesinin durdurulmasına karar verilmiştir.

Eki için tıklayınız


Ceza Muhakemesinde Beden Muayenesi, Genetik İncelemeler ve Fizik Kimliğin Tespiti Hakkında Yönetmelik

1 Haziran 2005 T. 25832 S. RG

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç ve kapsam

Madde 1- Bu Yönetmelik; bir suça ilişkin iz, eser, emare ve delillerin elde edilmesi; ayrıca, maddî gerçeğin ortaya çıkartılması bakımından şüpheli, sanık, mağdur ve diğer kişilerin beden muayenelerinin yapılması, tıbbî incelemelerde bulunmak üzere vücuttan, kan veya benzeri biyolojik örneklerle, saç, tükürük, tırnak gibi örneklerin alınması, moleküler genetik incelemeler ile şüpheli ve sanığın kimliğinin teşhisi için gerekli fizikî özelliklerin tespitine ilişkin usul ve esasları düzenlemektir.

Dayanak

Madde 2- - Bu Yönetmelik, 04/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 82 nci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 3- Bu Yönetmelikte geçen;
Şüpheli: Soruşturma evresinde suç şüphesi altında bulunan kişiyi,
Sanık: Kovuşturmanın başlamasından itibaren hükmün kesinleşmesine kadar suç şüphesi altında bulunan kişiyi,
Mağdur: Suçtan veya haksız eylemden zarar gören kişiyi,
Soruşturma: Ceza Muhakemesi Kanununa göre yetkili mercilerce suç şüphesinin öğrenilmesinden iddianamenin kabulüne kadar geçen evreyi,
Kovuşturma: İddianamenin kabulü ile başlayıp hükmün kesinleşmesine kadar geçen evreyi,
Gecikmesinde sakınca bulunan hâl: Derhâl işlem yapılmadığı takdirde suçun iz, eser, emare ve delillerinin kaybolması veya şüphelinin kaçması veya kimliğinin saptanamaması ihtimalinin ortaya çıkması hâlini,
Sağlık mesleği mensubu: Tabip, diş tabibi, eczacı, ebe, hemşire ve sağlık hizmeti veren diğer kişileri,
Bedenin tıbbî muayenesi: Tabip tarafından tıbbî yöntemler kullanılarak yapılan değerlendirmeleri,
Dış beden muayenesi: Vücudun dış yüzeyi ile kulak, burun ve ağız bölgelerinin gözle ve elle yapılan yüzeysel tıbbî incelemesini,
İç beden muayenesi: Kafa, göğüs ve karın boşlukları ile cilt altı dokularının incelenmesini,
Beden parçası: Bir bedenin tamamlayıcı unsuru olan baş, gövde, kol, el, bacak, ayak gibi uzuv ve iç organları,
Müdahale: Tabip veya diğer sağlık personeli tarafından tanı, tedavi, rehabilitasyon veya önlem amacıyla yapılan muayene, tedavi veya diğer tıbbî işlemleri,
Cerrahî müdahale: Tıbbî aletler yardımıyla vücutta yapılan tanı ya da tedaviye yönelik operasyonları,
Örnek: Bir suça ilişkin delil elde etmek amacıyla, inceleme yapmak üzere ilgililerden alınan biyolojik ve diğer materyali,
Moleküler genetik inceleme: Gereken tür ve miktardaki biyolojik materyali kullanarak, kişiyi diğer kişilerden ayıran ve kalıtım kurallarına uygun olarak aktarılan hastalık dışındaki özelliklerinin moleküler düzeyde araştırılmasını
ifade eder.

İKİNCİ BÖLÜM
Beden Muayenesi ve Vücuttan Örnek Alınması

Şüpheli veya sanığın iç beden muayenesi

Madde 4-Bir suça ilişkin delil elde etmek için, şüpheli veya sanık üzerinde iç beden muayenesi yapılabilmesine Cumhuriyet savcısı veya mağdurun istemiyle ya da re’sen hâkim veya mahkeme, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkeme onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz.
Şüpheli veya sanığın iç beden muayenesi ancak tabip tarafından yapılır.
Muayenenin yapılabilmesi için; müdahalenin, kişinin sağlığına açıkça ve öngörülebilir zarar verme tehlikesinin bulunmaması gerekir.
Cinsel organlar veya anüs bölgesinde yapılan muayene de iç beden muayenesi sayılır.
Üst sınırı iki yıldan daha az hapis cezasını gerektiren suçlarda kişi üzerinde iç beden muayenesi yapılamaz.

Şüpheli veya sanığın dış beden muayenesi

Madde 5- Bir suça ilişkin delil elde etmek için, şüpheli veya sanık üzerinde dış beden muayenesi Cumhuriyet savcısı ile, emrindeki adlî kolluk görevlileri veya kovuşturma makamlarının talebiyle yapılabilir.
Şüpheli veya sanığın dış beden muayenesi ancak tabip tarafından yapılır.
Muayenenin yapılabilmesi için; müdahalenin, kişinin sağlığına açıkça ve öngörülebilir zarar verme tehlikesinin bulunmaması gerekir.
Girişimsel olmayan tıbbî görüntüleme yöntemleri de bedenin dış muayenesi sayılır. Bu tür incelemeler tabip tarafından veya tabip gözetiminde sağlık mesleği mensubu diğer bir kişi tarafından yapılabilir.

Şüpheli veya sanığın vücudundan örnek alınması

Madde 6- Bir suça ilişkin delil elde etmek için, şüpheli veya sanığın vücudundan kan veya benzeri biyolojik örneklerle saç, tükürük, tırnak, gibi örnekler alınabilmesine, Cumhuriyet savcısı veya mağdurun istemiyle ya da re’sen hâkim veya mahkeme, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkeme onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz. Bu örnekler Cumhuriyet savcısının huzurunda ve uygun göreceği usullerle derhâl yok edilerek bu husus tutanağa geçirilir.
Bu müdahaleler ancak tabip tarafından veya tabip gözetiminde sağlık mesleği mensubu diğer bir kişi tarafından yapılabilir.
Vücuttan örnekler alınabilmesi için; müdahalenin, kişinin sağlığına açıkça ve öngörülebilir zarar verme tehlikesinin bulunmaması gerekir.
Tıbbî müdahaleler, hekimlik sanatının ve tıp biliminin kabul ettiği yöntem ve araçlarla yapılır.
Üst sınırı iki yıldan daha az hapis cezasını gerektiren suçlarda; kişiden kan, saç, tükürük, tırnak gibi örnekler alınamaz.
Özel kanunlardaki alkol muayenesine ve kan örneği alınmasına ilişkin hükümler saklıdır.

Diğer kişilerin beden muayenesi

Madde 7- Bir suça ilişkin delil elde etmek amacıyla, mağdurun ve diğer kişilerin vücudu üzerinde dış veya iç beden muayenesi yapılabilmesine sağlığını açıkça ve öngörülebilir şekilde tehlikeye düşürmemek ve cerrahî bir müdahalede bulunmamak koşuluyla; Cumhuriyet savcısının istemiyle ya da re’sen hâkim veya mahkemece, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı, yirmidört saat içinde hâkim veya mahkemenin onayına sunulur. Hâkim veya mahkeme, yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz.
Mağdurun ve diğer kişilerin beden muayenesi ancak tabip tarafından yapılır.

Diğer kişilerin vücudundan örnek alınması

Madde 8- Bir suça ilişkin delil elde etmek amacıyla, mağdurun ve diğer kişilerin vücudundan kan, veya benzeri biyolojik örneklerle saç, tükürük, tırnak gibi örnekler alınabilmesine, sağlığını açıkça ve öngörülebilir şekilde tehlikeye düşürmemek ve cerrahî bir müdahalede bulunmamak koşuluyla; Cumhuriyet savcısının istemiyle ya da re’sen hâkim veya mahkeme, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından karar verilebilir. Cumhuriyet savcısının kararı yirmidört saat içinde hâkim veya mahkemenin onayına sunulur. Hâkim veya mahkeme yirmidört saat içinde kararını verir. Onaylanmayan kararlar hükümsüz kalır ve elde edilen deliller kullanılamaz.
Bu müdahaleler ancak tabip tarafından veya tabip gözetiminde sağlık mesleği mensubu diğer bir kişi tarafından yapılabilir.
Tıbbî müdahaleler, hekimlik sanatının ve tıp biliminin kabul ettiği yöntem ve araçlarla yapılır.

Soy bağının araştırılması

Madde 9- Çocuğun soy bağının araştırılmasına gerek duyulması hâlinde, bu araştırmanın yapılabilmesi için, bu Yönetmeliğin 7 ve 8 nci maddeleri hükümlerine göre karar alınması gereklidir.

Tanıklıktan çekinme sebeplerinin varlığı

Madde 10- Tanıklıktan çekinme sebepleri ile muayeneden veya vücuttan örnek alınmasından kaçınılabilir.
Tanıklıktan çekinme sebeplerinin belirlenmesi hususunda Ceza Muhakemesi Kanununun ilgili hükümleri uygulanır.
Çocuk ve akıl hastasının çekinmesi konusunda kanunî temsilcisi karar verir. Çocuk veya akıl hastasının, tanıklığın hukukî anlam ve sonuçlarını algılayabilecek durumda olması hâlinde, görüşü de alınır.
Kanunî temsilci de şüpheli veya sanık ise bu konuda hâkim tarafından karar verilir. Ancak, bu hâlde elde edilen deliller davanın ileri aşamalarında şüpheli veya sanık olmayan kanunî temsilcinin izni olmadıkça kullanılamaz.

Kadının muayenesi

Madde 11- Kadının muayenesi, istemi hâlinde ve olanaklar elverdiğinde bir kadın tabip tarafından yapılır.
Muayene edilecek kadının talebine rağmen bir kadın tabibin bulunmasına olanakların elvermediği durumlarda; muayene sırasında tabip ile birlikte bir başka kadın sağlık mesleği personelinin bulundurulmasına özen gösterilir.

ÜÇÜNCÜ BÖLÜM
Moleküler Genetik İncelemelerin Yapılması

Moleküler genetik incelemeler

Madde 12- Bu Yönetmelikte öngörülen işlemlerle elde edilen örnekler üzerinde, soy bağının veya elde edilen bulgunun şüpheli veya sanığa ya da mağdura ait olup olmadığının tespiti için zorunlu olması hâlinde moleküler genetik incelemeler yapılabilir. Alınan örnekler üzerinde bu amaçlar dışında tespitler yapılmasına yönelik incelemeler yasaktır.
Birinci fıkra uyarınca yapılabilen incelemeler, bulunan ve kime ait olduğu belli olmayan beden parçaları üzerinde de yapılabilir. Birinci fıkranın ikinci cümlesi, bu hâlde de uygulanır.

Bilirkişi incelemesi

Madde 13- Bu Yönetmeliğin 12 inci maddesi hükümleri uyarınca moleküler genetik incelemeler yapılmasına sadece hâkim karar verebilir. Kararda inceleme ile görevlendirilen bilirkişi de gösterilir.
Bilirkişi gerçek ya da tüzel kişi olabilir.
Yapılacak incelemeler için resmen atanan veya bilirkişilikle yükümlü olan ya da soruşturma veya kovuşturmayı yürüten makama mensup olmayan veya bu makamın soruşturma veya kovuşturmayı yürüten dairesinden teşkilât yapısı itibarıyla ve objektif olarak ayrı bir birimine mensup olan görevliler, bilirkişi olarak görevlendirilebilirler. Bu kişiler, teknik ve teşkilât bakımından uygun tedbirlerle yasak moleküler genetik incelemelerin yapılmasını ve yetkisiz üçüncü kişilerin bilgi edinmesini önlemekle yükümlüdürler. İncelenecek bulgu, bilirkişiye ilgilinin adı ve soyadı, adresi, doğum tarihi bildirilmeksizin verilir.
Bilirkişiye gönderilen örneklerle ilgili olarak; hâkimlikler, mahkemeler ve Cumhuriyet başsavcılıkları gizliliği sağlamak ve karışıklığa yer vermemek için gerekli her türlü tedbiri alırlar. Bu amaçla güvenli ve gizli bir kayıt sistemi belirlenir. Bu kayıt sisteminde bedeninden örnek alınan kişinin adı, soyadı, adresi ve doğum tarihine karşılık gelmek üzere bir kod sistemi uygulanır.
Üçüncü fıkranın uygulanması açısından, teşkilât yapısı itibarıyla üniversiteler, Emniyet Genel Müdürlüğü, Jandarma Genel Komutanlığı ve Adlî Tıp Kurumu objektif olarak ayrı birimler sayılırlar.

Moleküler genetik inceleme sonuçlarının gizliliği

Madde 14- Bu Yönetmelik hükümlerine göre alınan örnekler üzerinde yapılan inceleme sonuçları, kişisel veri niteliğinde olup, başka bir amaçla kullanılamaz; dosya içeriğini öğrenme yetkisine sahip bulunan kişiler tarafından bir başkasına verilemez.
Bu bilgiler, kovuşturmaya yer olmadığı kararına itiraz süresinin dolması, itirazın reddi, beraat veya ceza verilmesine yer olmadığı kararı verilip kesinleşmesi hâllerinde Cumhuriyet savcısının huzurunda ve uygun göreceği usullerle yok edilir ve bu husus dosyasında muhafaza edilmek üzere tutanağa geçirilir. Olay yerinden elde edilen diğer delillere ilişkin hükümler saklıdır.
Bilirkişi tarafından yapılan analizler sonucu elde edilen bulgular ilgili makama gönderilir; bulgular üzerinden moleküler genetik analizler için izole edilen DNA örnekleri bilirkişi tarafından rapor hazırlandıktan sonra imha edilir ve bu husus raporda açıkça belirtilir.
Moleküler genetik incelemelerin özel kalıtsal karakterler hakkındaki açıklamayı içermediği bilinen kromozom bölgesi ile sınırlı kalmasına özen gösterilir.

DÖRDÜNCÜ BÖLÜM
Fizik Kimliğin Tespitinde Uyulacak Esaslar

Fizik kimliğin tespiti

Madde 15- - Üst sınırı iki yıl veya daha fazla hapis cezasını gerektiren bir suçtan dolayı şüpheli veya sanığın, kimliğinin teşhisi için gerekli olması hâlinde, Cumhuriyet savcısının emriyle, fotoğrafı, iris görüntüsü, beden ölçüleri, diş izi, parmak ve avuç içi izi, bedeninde yer almış olup teşhisini kolaylaştıracak eşkâl bilgileri, kulak, dudak gibi organların bıraktığı kimlik tespitine yarayabilecek vücut izleri ile sesi ve görüntüleri, fizik kimliğin tespitinde kullanılan diğer teknik yöntemler ile kayda alınarak, soruşturma ve kovuşturma işlemlerine ilişkin dosyaya konulur.
Fizik kimliğin tespitinde, öncelikli olarak elin iç yüzeyindeki derinin özel kıvrımlı şekilleri olan parmak ve avuç içi izleri, fotoğrafı ve eşkâl bilgileri kullanılır. Bu işlemler olay yeri inceleme ve kimlik tespit konusunda özel eğitim almış uzman kolluk mensubu tarafından yapılır.
Fizik kimliğin tespiti açısından, kişinin ağzındaki dişlerin incelenmesi ve diş izlerinin alınması diş tabibi tarafından yapılır.
Soruşturma veya kovuşturma aşamasında da hâkim veya mahkeme kararıyla fizik kimliğinin tespitine ilişkin işlemler yaptırılabilir.

Verilerin imhası

Madde 16- Kovuşturmaya yer olmadığı kararına itiraz süresinin dolması, itirazın reddi, beraat veya ceza verilmesine yer olmadığı kararı verilip kesinleşmesi hâllerinde bu Yönetmeliğin 15 inci maddesi hükümleri uyarınca elde edilen veriler, Cumhuriyet savcısının huzurunda ve uygun göreceği usullerle derhâl yok edilir ve bu husus tutanağa geçirilir.

Verilerin korunması

Madde 17- Mahkûmiyet kararı verilmesi hâlinde bu Yönetmeliğin 15 inci maddesinin birinci ve ikinci fıkraları uyarınca elde edilen veriler kolluk tarafından, üçüncü fıkrasında belirtilen diş izleri ise bu işlemi yapan sağlık kuruluşu tarafından arşivlenir.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

İlgilinin rızası

Madde 18- Mevzuatta aranan tüm koşulların gerçekleşmiş olmasına ve şüpheli sanık veya diğer kişilerin bu konuda aydınlatılmış olmalarına rağmen muayene yapılmasına ya da örnek alınmasına rıza vermemeleri hâlinde, kararın infazı için ilgilinin muayenesini veya vücudundan örnek alınmasını sağlamak üzere ilgili Cumhuriyet başsavcılığınca gerekli önlemler alınır.
Mağdurun rızasının varlığı hâlinde bu işlemlerin yapılabilmesi için Yönetmeliğin 7 nci ve 8 inci maddeleri uyarınca karar alınmasına gerek yoktur.
Bir suçun aydınlatılmasını sağlamak amacıyla, şüpheli, sanık ve diğer kişilerin kendiliğinden başvurarak rıza göstermeleri hâlinde, soruşturma evresinde Cumhuriyet savcısının istemi, kovuşturma aşamasında ise hâkim veya mahkeme kararıyla tıbbî muayeneleri yapılabilir ya da vücutlarından örnek alınabilir.

Tedavi amaçlı müdahaleler

Madde 19- - Sağlık mevzuatı ve taraf olunan uluslararası sözleşmeler uyarınca tabip tarafından yapılması gereken tedavi amaçlı tıbbî muayene ve müdahaleler için Cumhuriyet savcısı ya da hâkim kararı aranmaz.

Raporların düzenlenmesi

Madde 20- Tabip raporları üç nüsha hâlinde düzenlenir. Raporu düzenleyen sağlık kuruluşunca iki nüshası kapalı ve mühürlü zarf içerisinde ilgili Cumhuriyet başsavcılığına, hâkimliğe veya mahkemeye en seri şekilde iletilir. Raporun bir nüshası raporu düzenleyen sağlık kuruluşunda kalır.

Güvenlik önlemleri

Madde 21 - Muayene edilmesi veya vücudundan örnek alınması amacıyla sevk edilen kişi dışında başka bir kişinin muayene edilmemesi ya da vücudundan örnek alınmaması için Cumhuriyet başsavcılıklarınca gerekli önlemler alınır.
Tabip veya diğer sağlık mesleği mensuplarınca, sevk edilen kişinin kimliği konusunda şüpheye düşülmesi hâlinde durum derhâl Cumhuriyet başsavcılığına bildirilir.
Alınan, muhafaza edilen, nakledilen ve incelenen örneklerin değiştirilmemesi ve dış koşullardan etkilenip bozulmaması için Cumhuriyet başsavcılığı, kolluk, sağlık kuruluşu ve bilirkişi tarafından gerekli tedbirlere başvurulur.

Verilerle ilgili işlemler

Madde 22- - Cumhuriyet başsavcılıklarınca yapılan iş bölümlerinde, bu Yönetmelik kapsamında elde edilen verilerin imha edilmesi ve diğer işlemlerin yürütülmesi amacıyla yeterli sayıda Cumhuriyet savcısı görevlendirilir.
Kovuşturma sonunda verilen beraat ve mahkûmiyet kararları, bu Yönetmelik hükümlerince öngörülen işlemlerin yerine getirilmesi için mahkemece ilgili Cumhuriyet başsavcılığına gönderilir.

Diğer İşlemler

Madde 23- Kişinin vücut yüzeyinde bulunan atış artığı gibi biyolojik olmayan örnekler, elbiseleri ve diğer eşyaları üzerinde bulunan örnekler ile vücut yüzeyinden başkasına ait olduğu açıkça belli olan kıl, tüy, lif gibi örnekler olay yeri inceleme uzmanları tarafından alınabilir.

İtiraz

Madde 24- Bu Yönetmeliğin 4, 5, 6, 7, 8, 9 ve 10 uncu maddeleri gereğince alınacak hâkim veya mahkeme kararlarına itiraz edilebilir.
İtiraz hâlinde Ceza Muhakemesi Kanununun ilgili hükümleri uygulanır.

Yürürlük

Madde 25- Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 26- Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


Bilirkişilik Yönetmeliği

BİLİRKİŞİLİK YÖNETMELİĞİ

03.08.2017 T. 30143 S. RG.

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 - Bu Yönetmeliğin amacı; bilirkişiliğe başvuru ve kabul şartları, bilirkişilerin nitelikleri, eğitimi, sicil ve listeye kaydı, görevlendirilmesi, uymaları gereken temel ve etik ilkeler, çalışma esasları, denetimi, sicil ve listeden çıkarılması ile Bilirkişilik Danışma Kurulu, Bilirkişilik Daire Başkanlığı ve bilirkişilik bölge kurullarının çalışma usul ve esaslarını düzenlemektir.

Kapsam

Madde 2 - [1] Bu Yönetmelik adlî ve idarî yargı alanında yürütülen her türlü bilirkişilik faaliyetini kapsar.
[2] Kanunlarda bilirkişilik hizmeti verebileceği öngörülen kurumlar ile yargı mercilerinin talebi üzerine bilimsel ve teknik görüş bildiren kamu kurum ve kuruluşları bu Yönetmeliğin kapsamı dışındadır.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 3/11/2016 tarihli ve 6754 sayılı Bilirkişilik Kanununun 18 inci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte geçen;

a) Bakanlık: Adalet Bakanlığını,

b) Başkan: Bilirkişilik Danışma Kurulu Başkanını,

c) Bilirkişi: Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hâllerde oy ve görüşünü sözlü veya yazılı olarak vermesi için başvurulan gerçek veya özel hukuk tüzel kişisini,

ç) Bilirkişi Bilgi Sistemi: Bilirkişilerin internet üzerinden UYAP’a erişim yaparak elektronik ortamda işlem yapabilmelerini sağlayan sistemi,

d) Bilişim sistemi: Bilgisayar, çevre birimleri, iletişim altyapısı ve programlardan oluşan veri işleme, saklama, düzeltme, silme, yok etme ve iletmeye yönelik sistemi,

e) Bölge kurulu: Bilirkişilik bölge kurullarını,

f) Daire Başkanlığı: Adalet Bakanlığı Hukuk İşleri Genel Müdürlüğü bünyesinde kurulan Bilirkişilik Daire Başkanlığını,

g) Danışma Kurulu: Bilirkişilik Danışma Kurulunu,

ğ) Elektronik ortam: Bilişim sistemi ve bilişim ağından oluşan toplam ortamı,

h) Genel Müdürlük: Adalet Bakanlığı Hukuk İşleri Genel Müdürlüğünü,

ı) Kanun: Bilirkişilik Kanununu,

i) Liste: Bilirkişilik siciline kayıtlı kişilerin ad ve soyadlarını, temel ve alt uzmanlık alanlarını ve mesleklerini gösteren ve bölge kurulları tarafından hazırlanan bilirkişi listesini,

j) Sicil: Bilirkişilik sicilini,

k) Tarife: Daire Başkanlığı tarafından yıllık olarak hazırlanan Bilirkişilik Asgari Ücret Tarifesini,

l) Temel eğitim: Kanunlarda yer alan esaslar ve Bakanlık tarafından belirlenen ilkeler kapsamında bilirkişiliğe başvuru öncesinde alınması gereken zorunlu eğitimi,

m) UYAP: Adalet hizmetlerinin elektronik ortamda yürütülmesi amacıyla oluşturulan Ulusal Yargı Ağı Bilişim Sistemini,

ifade eder.

İKİNCİ BÖLÜM

Temel ve Etik İlkeler

Temel ilkeler

Madde 5 – [1] Bilirkişi, görevini dürüstlük kuralları çerçevesinde bağımsız, tarafsız ve objektif olarak yerine getirir.

[2] Bilirkişi, raporunda çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hususlar dışında açıklama yapamaz; hukuki nitelendirme ve değerlendirmelerde bulunamaz.

[3] Genel bilgi veya tecrübeyle ya da hâkimlik mesleğinin gerektirdiği hukuki bilgiyle çözümlenmesi mümkün olan konularda bilirkişiye başvurulamaz.

[4] Bilirkişi, kendisine tevdi olunan görevi bizzat yerine getirmekle yükümlü olup, görevinin icrasını kısmen yahut tamamen başka bir kimseye devredemez.

[5] Bilirkişi, görevi sebebiyle kendisine tevdi edilen bilgi ve belgelerin veya öğrendiği sırların gizliliğini sağlamakla ve korumakla yükümlüdür. Bu yükümlülük, bilirkişilik görevi sona erdikten sonra da devam eder.

[6] Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren sorun açıkça belirtilmeden ve inceleme yaptırılacak konunun kapsamı ile sınırları açıkça gösterilmeden bilirkişi görevlendirilemez.

[7] Aynı konuda bir kez rapor alınması esastır. Ancak rapordaki eksiklik veya belirsizliğin giderilmesi için ek rapor istenebilir.

[8] UYAP ile bu Sisteme entegre bilişim sistemleri veya yazılımlar vasıtasıyla ulaşılabilen bilgiler veya çözülebilen sorunlar için bilirkişiye başvurulamaz.

Etik ilkelerin kapsamı ve etik ilkelere bağlılık

Madde 6 – [1] Sicile ve listeye kaydolan bilirkişiler ile liste dışından görevlendirilen bilirkişiler, bu Yönetmeliğin 7 ila 14 üncü maddelerindeki ilkelere ve bilirkişilik göreviyle bağdaştığı ölçüde 13/4/2005 tarihli ve 25785 sayılı Resmî Gazete’de yayımlanan Kamu Görevlileri Etik Davranış İlkeleri ile Başvuru Usul ve Esasları Hakkında Yönetmelikte düzenlenen etik ilkelere uymakla yükümlüdürler.

Yetkinlik ve mesleki özen

Madde 7 – [1] Bilirkişi, adalete hizmet etme bilinciyle, görevini etkin, zamanında ve verimli biçimde yerine getirmeyi, sunduğu hizmet kalitesini yükseltmeyi hedefler.

[2] Bilirkişi, oy ve görüşünü oluştururken uzmanlık alanına ait teknik terim ve ifadeleri, mümkün olduğu ölçüde, görevlendirmeyi yapan merci ve tarafların anlayabileceği bir dil ile açıklar.

Bağımsızlık

Madde 8 – [1] Bilirkişi, görevlendirmeyi yapan mercie, davanın taraflarına ve kendi işverenine karşı bağımsız olup, görevini yalnızca uzmanlık alanındaki bilimsel verilere göre yerine getirir.

[2] Bilirkişi, bağımsızlığına zarar verebilecek veya böyle bir izlenim uyandırabilecek her türlü davranış ve ilişkiden uzak durur.

Dürüstlük ve tarafsızlık

Madde 9 – [1] Bilirkişi, görevini dil, ırk, renk, cinsiyet, siyasi düşünce, felsefi inanç, din, mezhep ve benzeri sebeplerle ayrım yapmaksızın dürüstlük ve tarafsızlık ilkeleri doğrultusunda yerine getirir.

[2] Bilirkişi, görev süresince doğrudan veya dolaylı olarak uyuşmazlığın taraflarından gelen uzman görüşü, danışmanlık, hakemlik ya da buna benzer bir görevi kabul edemez.

[3] Bilirkişi, yakınlarının veya iş ilişkisinin bulunduğu kişi, kurum veya kuruluşların, tarafı olduğu ya da ilgili bulunduğu davalarda görevlendirmeyi kabul edemez.

Saygınlık ve güven

Madde 10 – [1] Bilirkişi, görevinin saygınlığını ve kişilerin adalete olan güvenini zedeleyen veya şüpheye düşüren her türlü tavır ve davranıştan kaçınır.

[2] Bilirkişi, kendisine tevdi olunan görevin her türlü kişisel veya özel menfaatin üzerinde olduğu bilinciyle hareket eder; görevini layıkıyla yerine getirir.

[3] Bilirkişi, görev almak amacıyla her türlü öneri veya girişimden kaçınır.

Görevi kabul yükümlülüğü

Madde 11 – [1] Sicile ve listeye kayıtlı olan bilirkişi kendisine verilen görevi kabulle yükümlüdür.

[2] Bilirkişi, görevlendirildiği konuda uzmanlık bilgisi ve tecrübesinin yeterli olmadığını, konunun kendi uzmanlık alanına girmediğini, varsa görevi kabulden kaçınmasını haklı kılacak mazeretini, görevlendirmeyi yapan mercie bildirmekle yükümlüdür.

Menfaat elde etme yasağı

Madde 12 – [1] Bilirkişi, bilirkişilik görev, unvan ve yetkilerini kullanarak kendisi, yakınları veya üçüncü kişiler lehine menfaat sağlayamaz, hediye alamaz ve aracılıkta bulunamaz.

[2] Bilirkişi, görevi sırasında elde ettiği resmi veya gizli nitelikteki bilgileri, kendisi, yakınları veya üçüncü kişiler yararına doğrudan veya dolaylı olarak bir menfaat elde etmek için kullanamaz.

Bildirim yükümlülüğü

Madde 13 – [1] Bilirkişi, etik ilkelerle bağdaşmayan veya hukuka aykırı iş ve eylemlerde bulunmasının kendisinden talep edilmesi halinde ya da görevini yerine getirirken bu tür bir eylem veya işlemden haberdar olduğunda durumu gecikmeksizin görevlendirmeyi yapan mercie bildirir.

Reklam yasağı

Madde 14 – [1] Bilirkişinin, bilirkişilik görevi almak için reklam sayılabilecek her türlü girişim ve eylemde bulunması, internet sitesinde, tabelalarında ve basılı kâğıtlarında sicil ve listeye kayıtlı bilirkişi olduğuna dair ibareler kullanması yasaktır.

[2] Bilirkişi; bilirkişilik görevi almak amacıyla özel amaçlı arama motorlarına, rehberlerine, listelerine, veri tabanlarına ve benzerlerine kayıt olamaz, kayıt edilmesine rıza gösteremez. Ancak, bilirkişilik görevi alma amacına yönelik olmamak kaydıyla, internet sayfasını özel amaçlı arama motorlarına kayıt edebilir, anahtar kelime olarak da; sadece adı soyadı ve mesleki unvanı ile bulunduğu şehrin adını kullanabilir.

[3] Bilirkişi, internet kullanıcılarını kendi sitesine yönlendirecek şekilde internet kısa yolları kullanılmasına izin veremez ve reklam yapamaz.

ÜÇÜNCÜ BÖLÜM
Teşkilat

Danışma Kurulunun oluşumu ve üyelerin nitelikleri

Madde 15 – [1] Kanunla verilen görevleri yerine getirmek üzere Bilirkişilik Danışma Kurulu oluşturulur.

[2] Danışma Kurulu aşağıdaki üyelerden oluşur:

a) Adalet Bakanlığı Müsteşarı.

b) Hâkimler ve Savcılar Kurulu Genel Sekreteri.

c) Adalet Bakanlığı Hukuk İşleri Genel Müdürü.

ç) Adalet Bakanlığı Ceza İşleri Genel Müdürü.

d) Yargıtay Birinci Başkanlık Kurulu tarafından Yargıtay ceza ve hukuk dairelerinden seçilen birer üye olmak üzere toplam iki kişi.

e) Danıştay Başkanlık Kurulu tarafından Danıştay idari dava daireleri ve vergi dava dairelerinden seçilen birer üye olmak üzere toplam iki kişi.

f) Yükseköğretim Kurulu tarafından üniversitelerin öğretim üyeleri arasından seçilen toplam üç kişi.

g) Hâkimler ve Savcılar Kurulu Birinci Dairesi tarafından, istekleri bulunan, bölge adliye ve bölge idare mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam iki kişi.

ğ) Hâkimler ve Savcılar Kurulu Birinci Dairesi tarafından, istekleri bulunan ve birinci sınıf olan; adli yargı ilk derece hukuk ve ceza mahkemelerinde görev yapan birer hâkim, bir Cumhuriyet savcısı ve idari yargı ilk derece idare ve vergi mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam beş kişi.

h) Adalet Bakanlığı tarafından Adlî Tıp Kurumunda görev yapanlar arasından seçilen bir kişi.

ı) Bilim, Sanayi ve Teknoloji Bakanlığı tarafından Türkiye Bilimsel ve Teknolojik Araştırma Kurumunda görev yapanlar arasından seçilen bir kişi.

i) İçişleri Bakanlığı tarafından Jandarma Genel Komutanlığı Jandarma Kriminal Daire Başkanlığında ve Emniyet Genel Müdürlüğü Kriminal Daire Başkanlığında görev yapanlar arasından birer olmak üzere seçilen toplam iki kişi.

j) Türkiye Barolar Birliği Yönetim Kurulu tarafından avukatlar arasından seçilen bir kişi.

k) Türk Mühendis ve Mimar Odaları Birliği Yönetim Kurulu tarafından mühendis veya mimarlar arasından seçilen bir kişi.

l) Türkiye Serbest Muhasebeci Mali Müşavirler ve Yeminli Mali Müşavirler Odaları Birliği Yönetim Kurulu tarafından serbest muhasebeci mali müşavir veya yeminli mali müşavirler arasından seçilen bir kişi.

m) Türkiye Odalar ve Borsalar Birliği Yönetim Kurulu tarafından seçilen bir kişi.

n) Türkiye Esnaf ve Sanatkârları Konfederasyonu Yönetim Kurulu tarafından seçilen bir kişi.

o) Türk Tabipleri Birliği Yönetim Kurulu tarafından seçilen bir kişi.

Danışma Kurulunun görevleri

Madde 16 – [1] Danışma Kurulunun görevleri şunlardır:

a) Bilirkişilik hizmetlerinin yürütülmesinde yaşanan sorunlar hakkında çözüm önerilerinde bulunmak.

b) Daire Başkanlığının görev alanına giren konular hakkında önerilerde bulunmak.

c) Daire Başkanlığının ve bölge kurullarının yıllık faaliyetleri hakkında önerilerde bulunmak.

ç) Kanunlarla verilen diğer görevleri yapmak.

Danışma Kurulunun çalışma usul ve esasları

Madde 17 – [1] Danışma Kurulunun Başkanı Adalet Bakanlığı Müsteşarıdır. Müsteşar gerekli gördüğünde yardımcılarından birini Kurula başkanlık etmek üzere görevlendirebilir. Başkan, Danışma Kurulunu temsil eder ve toplantı gündemini belirler.

[2] 15 inci maddenin ikinci fıkrasının (a), (b), (c) ve (ç) bentlerinde yer alan üyeler dışındaki üyelerin görev süresi üç yıldır. Görev süresi dolan üyeler yeniden seçilebilir.

[3] Danışma Kurulunun üyeliklerinin ölüm, emeklilik, istifa, atama ve benzeri nedenlerle boşalması hâlinde, boşalmayı takip eden on beş gün içinde yeni üyenin seçimi yapılır.

[4] Danışma Kurulu toplantılarına, uzman kişiler ile kamu ya da özel kurum veya kuruluşların temsilcileri davet edilerek görüşleri alınabilir.

[5] Danışma Kurulu, her takvim yılında iki defa toplanır. Başkan gerekli gördüğü hâllerde Danışma Kurulunu her zaman toplantıya çağırabilir.

[6] Danışma Kurulunun sekretarya hizmetleri Daire Başkanlığı tarafından yerine getirilir.

[7]Danışma Kurulu, üye tam sayısının salt çoğunluğu ile toplanır. Toplantıya katılan üyelerin, gündemle ilgili konular hakkındaki önerileri müzakere edilir ve katılanların salt çoğunluğu ile kabul edilenler öneri haline getirilerek Başkan tarafından Daire Başkanlığına gönderilir.

Daire Başkanlığı

Madde 18 – [1] Bilirkişilik hizmetlerinin etkin, düzenli ve verimli bir şekilde yürütülmesini sağlamak amacıyla Kanunla verilen görevleri yerine getirmek üzere Genel Müdürlük bünyesinde Bilirkişilik Daire Başkanlığı kurulmuştur. Daire Başkanlığı, bir daire başkanı, yeteri kadar tetkik hâkimi ve diğer personelden oluşur.

Daire Başkanlığının görevleri

Madde 19 – [1] Daire Başkanlığının görevleri şunlardır:

a) Bilirkişilik hizmetlerine ilişkin temel ve alt uzmanlık alanları ile temel ve alt uzmanlık alanlarına göre bilirkişilerin sahip olması gereken nitelikleri ve bilirkişilerin aylık bakacağı iş sayısını; ilgili kurum ve kuruluşların görüşleri ile bu alandaki çalışmaları dikkate alarak tespit etmek.

b) Bilirkişilerin, görevlerini yürütürken uymaları gereken etik ilkeleri belirlemek.

c) Temel ve alt uzmanlık alanlarına göre bilirkişilerin uyacağı rehber ilkeleri ve hazırlayacağı raporların standardını belirlemek.

ç) Bilirkişilik temel eğitimine ilişkin usul ve esaslar ile eğitim verecek eğitim ve öğretim kurumları ve diğer kurumların niteliklerini belirlemek, gerektiğinde güncellemek, bunlara izin vermek, bu kurum ve kuruluşları listelemek ve elektronik ortamda yayımlamak.

d) Alanlarındaki uzmanlıkları ve bilimsel yeterliliklerini dikkate alarak bilirkişilik temel eğitiminden veya listeye kaydolmaktan muaf tutulacaklara ilişkin usul ve esasları belirlemek, gerektiğinde güncellemek, bu kişilerin listesini oluşturmak ve yayımlamak.

e) Bilirkişilerin denetimine ve performansına ilişkin usul ve esasları belirlemek.

f) Bilirkişiliğe kabule ilişkin usul ve esasları belirlemek.

g) Bilirkişilik Asgari Ücret Tarifesini belirlemek ve her yıl güncellemek.

ğ) Bilirkişi olarak hizmet verecek özel hukuk tüzel kişilerinin ve bu tüzel kişilik bünyesinde bilirkişi olarak çalışacak kişilerin taşıması gereken nitelikleri belirlemek.

h) Bilirkişi olarak hizmet verecek özel hukuk tüzel kişilerinin temel ve alt uzmanlık alanları ile yetki çevrelerini; ilgili kurum ve kuruluşların görüşleri, bu alandaki çalışmaları dikkate alarak belirlemek.

ı) Bilirkişiliğe kabul şartları bakımından Kanunun 10 uncu maddesinin birinci fıkrasının (f) bendinde aranan asgari çalışma süresini, temel ve alt uzmanlık alanlarına göre artırmak.

i) Bölge kurulları tarafından gönderilen yıllık faaliyet raporlarını değerlendirerek takip eden takvim yılı içinde faaliyet raporu ile faaliyet planını hazırlamak ve yayımlamak.

j) Görev alanına giren konularda bilim komisyonları veya çalışma grupları oluşturmak.

k) Danışma Kurulunun sekretarya hizmetini yürütmek.

l) Bilirkişilikle ilgili uygulamaları izlemek, sorunları tespit etmek ve bu sorunlara çözüm önerileri geliştirmek.

m) Bilirkişilik alanında her türlü istatistikî veriyi Bakanlık Adli Sicil ve İstatistik Genel Müdürlüğü ve Bilgi İşlem Dairesi Başkanlığı ile işbirliği içinde toplamak ve bu alana ilişkin planlamaları yapmak.

n) Bilirkişilik sicilini ve listesini tutmak.

o) Bilirkişilikle ilgili yayınlar ile bilimsel çalışmaları teşvik etmek ve desteklemek.

ö) Bilirkişiliğe ilişkin ulusal ve uluslararası kongre, sempozyum ve panel gibi bilimsel organizasyonlar düzenlemek veya desteklemek.

p) Görev alanıyla ilgili kamu veya özel kurum ya da kuruluşlar ile işbirliği yapmak.

r) Bilirkişilik listelerinden çıkarılanlar ile bilirkişilik yapmaktan yasaklananların listesini tutmak ve elektronik ortamda yayımlamak.

s) Kanunlarla verilen diğer görevleri yapmak.

[2] Daire Başkanlığı, birinci fıkranın (a), (b), (c), (e), (f), (ğ) ve (h) bentlerinde sayılan görevlere ilişkin olarak gerektiğinde güncellemeleri yapar, elektronik ortamda yayımlar ve bölge kurullarına gönderir.

Bölge kurulunun oluşumu ve üyelerin nitelikleri

Madde 20 – [1] Her bölge adliye mahkemesinin kurulu bulunduğu yerde bir bilirkişilik bölge kurulu oluşturulur.

[2] Bölge kurulu aşağıdaki üyelerden oluşur:

a) Hâkimler ve Savcılar Kurulu Birinci Dairesi tarafından istekleri bulunan ve bölge kurulunun bulunduğu yer bölge adliye mahkemesi üyeleri arasından seçilecek bir kişi.

b) Hâkimler ve Savcılar Kurulu Birinci Dairesi tarafından bölge kurulunun bulunduğu il merkezi adli yargı ilk derece hukuk ve ceza mahkemelerinde görev yapan birer hâkim ve bir Cumhuriyet savcısı ile idari yargı ilk derece idare ve vergi mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam beş kişi.

[3] Bölge adliye mahkemesi üyeleri arasından Hâkimler ve Savcılar Kurulu Birinci Dairesi tarafından seçilen üye, bölge kurulunun başkanıdır.

Bölge kurulunun görevleri

Madde 21 – [1] Bölge kurulunun görevleri şunlardır:

a) Bilirkişilik hizmetlerinin ilgili mevzuata ve belirlenen ilkelere uygun olarak yerine getirilmesini sağlamak.

b) Bilirkişiliğe kabule ve bilirkişilerin sicile ve listeye kaydedilmesine karar vermek.

c) Sicile kayıtlı bilirkişilerin temel ve alt uzmanlık alanlarına göre bölge listesini oluşturmak.

ç) Bilirkişilerin sicil ve bölge listesinden çıkarılmasına karar vermek.

d) İlgili mevzuat ve Bakanlığın düzenleyici işlemleri ile belirlediği ilkeler çerçevesinde bilirkişilerin denetimini yapmak ve performansını ölçmek.

e) Özel hukuk tüzel kişilerinin bilirkişilik faaliyetinde bulunmalarına izin vermek, izinlerini iptal etmek, bilirkişiliğe ilişkin faaliyet ve raporlarını denetlemek.

f) Kanunlarla verilen diğer görevleri yapmak.

Bölge kurulu başkanının görevleri

Madde 22 – [1] Bölge kurulu başkanının görevleri şunlardır:

a) Bölge kurulunun uyumlu, verimli ve düzenli çalışmasını sağlamak.

b) Bölge kurulu kararlarını uygulamak.

c) Bölge kurulu toplantılarının gündemini resen veya bölge kurulunun en az iki üyesinin imzalı önerisi üzerine belirlemek, toplantı gündemini en az iki gün önce bölge kurulu üyelerine göndermek ve toplantılarına başkanlık etmek.

ç) Bilirkişiliğe kabul edilenlerin sicil ve listeye kayıt işlemlerini yürütmek, Daire Başkanlığınca belirlenen şekle uygun olarak düzenlenen bilirkişilik yetki belgesini vermek.

d) Sicil ve listeden çıkarılmasına veya bilirkişilik yapmaktan yasaklanmasına karar verilen bilirkişilere, bu kararları yazı işleri müdürü vasıtasıyla tebliğ etmek veya ettirmek ve söz konusu kararlara karşı yapılan itirazlar ile diğer işlemleri yürütmek.

e) Bilirkişilik temel ilkeleri ile etik ilkelerini ihlal ettiği iddia edilen bilirkişiler hakkında başvuru üzerine veya resen gerekli inceleme ve araştırmayı yapmak veya görevlendireceği bölge kurulu üyelerinden birine yaptırmak.

f) Bilirkişilere veya bilirkişilik için başvuru yapanlara ilişkin ihtiyaç duyulan bilgi ve belgeleri ilgili kurum veya kuruluşlardan istemek, gerektiğinde ilgilileri telefon, kısa mesaj, elektronik posta veya tebligat yoluyla davet etmek, dinlemek ve beyanlarını tutanak altına almak.

g) Bölge kurulu yazı işleri müdürlüğü personelini üç ayda bir denetlemek.

ğ) Bölge kurulunun diğer kurum ve kuruluşlarla iş birliği hâlinde çalışmasını sağlamak.

h) Bilirkişi raporlarını belirlenen esaslar dâhilinde arşivlemek.

ı) Yıllık faaliyet raporunu hazırlayarak takip eden yılın Ocak ayı sonuna kadar Daire Başkanlığına sunmak.

i) Kanunlarla verilen diğer görevleri yapmak.

[2] Bölge kurulu başkanı münhasıran Kanun ve bu Yönetmelikte belirtilen görevleri yerine getirir; bölge kurulu başkanına başka bir görev verilemez.

Bölge kurulunun çalışma usul ve esasları

Madde 23 – [1] Bölge kurulu, ayda bir toplanır. Bölge kurulu başkanı, kurulu her zaman toplantıya çağırabilir.

[2] Bölge kurulu başkanının izinli veya mazeretli olması halinde mesleki olarak en kıdemli üye bölge kurulu başkanının görevlerini yerine getirir.

[3] Bölge kurulu üyeliklerinin ölüm, emeklilik, istifa, atama ve benzeri nedenlerle boşalması hâlinde, boşalmayı takip eden on beş gün içinde yenisinin seçimi yapılır.

Bölge kurulu toplantı gündemi

Madde 24 – [1] Toplantı gündemi, toplantıdan en az iki gün önce UYAP ortamında üyelere dağıtılır.

[2] Gündem, bölge kurulu başkanı tarafından işin önemine, ivedi veya süreli oluşuna göre belirlenir. Ayrıca kurul üyelerinden en az ikisinin imzasıyla verilecek öneriler gündeme alınır.

[3] Gündemde, toplantının yapılacağı gün, saat ve yer ile görüşülecek işler ve sırası yer alır.

[4] Gündemde olup tamamlanmayan işler, bir sonraki gündemin kendi bölümünde ilk sırada yer alır.

[5] Gündemin düzenlenip üyelere dağıtılmasından sonra ortaya çıkan ivedi ve süreli işlerin gündeme alınması, işlerden birinin sırasından önce veya sonra görüşülmesi, ertelenmesi ya da gündemden çıkarılması bölge kurulu başkanı veya en az iki üye tarafından istenebilir. Değişiklik talepleri hakkında, gündeme geçilmeden önce oylama yapılarak karar verilir.

Görüşme usulü

Madde 25 – [1] Bölge kurulu toplantısında işler, gündemdeki sıraya göre incelenir ve karara bağlanır.

Oylama ve karar

Madde 26 – [1] Konular üzerinde görüşmeler tamamlandıktan sonra oylamaya başlanır.

[2] Oylama açık yapılır.

[3] Usule ilişkin konular öncelikle oylanır. Usul konularında azınlıkta kalanlar, esas hakkındaki oylamaya katılmak zorundadır.

[4] Bölge kurulu başkanı, öncelikle mesleki kıdem sırasına göre en kıdemsiz üyeden başlayarak oyları toplar ve son olarak kendi oyunu açıklar. Oylamalarda çekimser oy kullanılamaz.

[5] Bölge kurulu üye tam sayısının salt çoğunluğu ile toplanır ve üye tam sayısının salt çoğunluğu ile karar alır.

[6] Bölge kurulu kararları, UYAP ortamında üyeler ve bölge kurulu başkanı tarafından imzalanıp karar kaydına işlenir.

Kararda bulunacak hususlar

Madde 27 – [1] Kararda aşağıdaki hususlar yer alır:

a) Karar tarihi.

b) Karar numarası.

c) Kararı veren bölge kurulu ile karara katılan, varsa karşı oy kullanan başkan, üyeler ve zabıt kậtibinin adı ve soyadı, sicil numaraları ile imzaları.

ç) İlgili gerçek kişi ise adı ve soyadı, Türkiye Cumhuriyeti kimlik veya yabancılar için pasaport veya yabancı kimlik numarası, sicil numarası; tüzel kişi ise ticaret unvanı, MERSİS numarası ve adresleri.

d) Konunun, varsa iddia ve savunmanın özeti.

e) Kararın ve varsa karşı oyun gerekçesi ile sonucu.

f) Karara karşı başvuru yolu, süresi ve merci.

[2] Bölge kurulu kararları en geç on beş gün içinde yazılır ve yazıldığı tarihten itibaren bir hafta içinde ilgilisine tebliğe çıkarılır.

İtiraz ve dava hakkı

Madde 28 – [1] Bölge kurulu kararlarına karşı, kararın tebliğ veya ilan tarihinden itibaren otuz gün içinde kararı veren bölge kuruluna itiraz edilir. İtiraz üzerine bölge kurulu tarafından verilen karar yeniden değerlendirilerek itirazın kabulüne ya da reddine karar verilir ve karar itiraz edene tebliğ edilir.

[2] Bölge kurulunun itiraz üzerine verdiği kararlara karşı yetkili idare mahkemesinde dava açılabilir.

Bölge kurulu yazı işleri müdürlüğü

Madde 29 – [1] Bölge kurulunun sekretarya hizmetlerini yerine getirmek üzere bölge adliye mahkemesinde bir bilirkişilik bölge kurulu yazı işleri müdürlüğü kurulur.

[2] Bölge kurulu yazı işleri müdürlüğüne, bölge adliye mahkemesi adalet komisyonu tarafından bir müdür ve yeteri kadar memur görevlendirilir.

[3] Görevlendirilen yazı işleri müdürü ve memurlar, münhasıran Kanun ve bu Yönetmelikte belirtilen görevleri yerine getirir; bu personele başka bir görev verilemez.

DÖRDÜNCÜ BÖLÜM
Eğitim

Temel eğitim

Madde 30 – [1] Bilirkişilik temel eğitimi, beş yıllık meslekî kıdem kazanmış kişiler tarafından alınan ve bilirkişilik faaliyetinin yürütülmesi ile ilgili temel, teorik ve pratik bilgileri içeren eğitimi ifade eder.

[2] Temel eğitim, on sekiz saati teorik ve altı saati uygulamalı olmak üzere en az yirmi dört ders saatinden oluşur.

[3] Eğitim kuruluşları, Daire Başkanlığının uygun görüşü ile temel eğitim ders saatini arttırabilirler.

[4] Teorik eğitim; yargılama hukukunun genel ilkeleri, bilirkişilik mevzuat hükümleri, bilirkişinin taşıması gereken nitelikler, bilirkişinin yetkileri ve yükümlülükleri, uyması gereken temel ve etik ilkeler, ispat faaliyeti ve bilirkişi incelemesinin usul ve esasları, teknik konu-hukuki konu ayrımına ilişkin usul ve esaslar ile rapor yazım usul ve tekniğini kapsar.

[5] Uygulama eğitimi; Bilirkişi Bilgi Sisteminin kullanılması, katılımcıların bireysel veya heyet hâlinde sistematik teknikleri kullanma becerilerini geliştirmelerini sağlayacak örnek bir olaya ilişkin bilirkişi raporu düzenleme ile uygulama gözetimi faaliyetlerini içerir.

[6] Teorik eğitim ve uygulama eğitiminin içeriği, yöntemi ile usul ve esasları bu alanlardaki ihtiyaca göre Daire Başkanlığınca güncellenebilir.

[7] Temel eğitime katılmak zorunludur. Eğitim kuruluşlarınca, katılımcıların derslere devam durumunu gösteren çizelge düzenlenir ve derslerin 1/12'sine devam etmeyenlerin eğitim programıyla ilişiği kesilir.

[8] Bilirkişilere, bilirkişilik eğitim izni verilen kuruluşlarca teorik ve uygulamalı, toplam altı saatten az olmamak üzere üç yılda bir defa yenileme eğitimi verilir. Bilirkişiler yenileme eğitimine sicile kaydedildiği tarihten itibaren üçüncü yılın içinde katılmak zorundadır. Yenileme eğitimine katılmayan bilirkişiler bu eğitimi almadıkça yeniden bilirkişilik yapmak için başvuruda bulunamaz.

[9] Temel eğitime ilişkin usul ve esaslar genelge ile belirlenir.

Temel eğitimden muaf tutulacaklar

Madde 31 – [1] Alanlarındaki uzmanlıkları ve bilimsel yeterlilikleri dikkate alınarak, bilirkişilik temel eğitiminden ve listeye kaydolmaktan muaf tutulacaklara ilişkin usul ve esasların belirlenmesine dair genelgeye göre oluşturulan listede yer alan kişiler temel eğitimden muaftır.

[2] 6/12/2012 tarihli ve 6362 sayılı Sermaye Piyasası Kanununa göre yetkilendirilen gayrimenkul değerleme uzmanları için, 4/11/1983 tarihli ve 2942 sayılı Kamulaştırma Kanununun 15 inci maddesi gereğince sadece kamulaştırma alt uzmanlık alanında görev yapmak kaydıyla, bilirkişiliğe kabul şartları bakımından temel eğitim alma şartı aranmaz.

Temel eğitim katılım belgesi

Madde 32 – [1] Eğitim kuruluşları, eğitimlerini tamamlayan katılımcılara en geç on beş gün içinde temel eğitimi tamamladıklarına dair bir belge verir.

Eğitim kuruluşlarına izin verilmesi

Madde 33 – [1] Bilirkişilik temel eğitimi Daire Başkanlığınca izin verilmek kaydıyla; üniversiteler, Türkiye Adalet Akademisi, Adli Tıp Kurumu, Türkiye Barolar Birliği ve barolar, Türk Mühendis ve Mimar Odaları Birliği ve bağlı odalar, Türkiye Serbest Muhasebeci Mali Müşavirler ve Yeminli Mali Müşavirler Odaları Birliği ve bağlı odalar, Türkiye Odalar ve Borsalar Birliği, Türkiye Esnaf ve Sanatkârları Konfederasyonu ve esnaf ve sanatkârlar odaları birlikleri ile Türk Tabipleri Birliği ve bağlı odalar tarafından verilebilir. İzin verilen eğitim kuruluşlarının listesi Daire Başkanlığınca elektronik ortamda yayımlanır.

[2] İzin için yazılı olarak başvurulur. Başvuruda; eğitimin içeriği ve sürelerini kapsar şekilde eğitim programı, eğiticilerin sayısı, unvanları, uzmanlıkları, yeterlilikleri ile eğitim verilecek mekânlar hakkında gerekçeli ve yeterli bilgiler verilir.

[3] Başvuruda sunulan bilgi ve belgelerin incelenmesi sonucunda aranan şartları taşıdığı tespit edilen eğitim kuruluşuna en çok üç yıl için geçerli olmak üzere izin verilir.

[4] Daire Başkanlığınca altmış gün içinde yapılacak inceleme sonucunda başvuran kuruluşun aranılan nitelikleri taşımadığının tespiti halinde talep reddedilir ve ilgilisine tebliğ edilir.

İzin süresinin uzatılması

Madde 34 – [1] Eğitim kuruluşu, izin süresinin bitiminden en az dört ay önce bu sürenin uzatılması için yazılı olarak başvurmak zorundadır.

[2] Daire Başkanlığınca, eğitim kuruluşunun 35 inci maddeye göre sunduğu faaliyet raporları ile yapılan denetime ilişkin raporların incelenmesi sonucunda, eğitimin belirlenen şartlar ve içerikte başarılı bir şekilde devam ettiğinin ve 36 ncı maddede düzenlenen eğitim izninin iptalini gerektirir hallerin bulunmadığının anlaşılması halinde, verilen izin üç yıla kadar uzatılabilir.

[3] İzin süresinin uzatılmasına ilişkin talep, Daire Başkanlığınca altmış gün içinde incelenerek karara bağlanır ve karar ilgilisine tebliğ edilir.

[4] İzin süresi uzatılmayan eğitim kuruluşu listeden çıkarılır. Bu eğitim kuruluşuna ait belgeler dosyasında saklanır.

Daire Başkanlığına bilgi verme yükümlülüğü

Madde 35 – [1] Eğitim kuruluşları, Daire Başkanlığına her yıl Ocak ayında bir önceki yıl içinde gerçekleştirdikleri eğitim programı sayısı, eğitime katılan ve eğitimi tamamlayan kişi sayısı, eğitim alan kişilerin uzmanlık alanları ile meslekleri, eğitim veren kişiler, eğitim verilen yerler ile istenilen diğer hususları içerir bir rapor sunar.

[2] Rapor sunmayan eğitim kuruluşuna yazılı ihtarda bulunularak on beş gün içinde raporun sunulmaması hâlinde, eğitim izninin iptal edileceği hususu belirtilir.

Eğitim kuruluşuna verilen iznin iptali

Madde 36 – [1] Aşağıdaki hâllerde eğitim kuruluşuna verilen izin Daire Başkanlığınca iptal edilir:

a) İzin şartlarından birinin ortadan kalktığının veya mevcut olmadığının sonradan anlaşılması.

b) Belirlenen usul ve esaslara uygun eğitim verilmediğinin tespiti.

c) Temel eğitim katılım belgesi düzenlenmesinde sahtecilik yapılması.

ç) 35 inci maddedeki rapor verme yükümlülüğünün yapılan ihtara rağmen yerine getirilmemesi.

d) Eğitim kuruluşunun iznin iptali için yazılı talepte bulunması.

[2] İzni iptal edilen eğitim kuruluşu listeden çıkarılır. Bu eğitim kuruluşuna ait belgeler dosyasında saklanır.

Eğitim kuruluşunun denetimi

Madde 37 – [1] Eğitim kuruluşları Daire Başkanlığının gözetimi ve denetimi altındadır.

[2] Eğitim kuruluşları, Daire Başkanlığı tarafından bizzat veya bölge kurulları marifetiyle; bilirkişilik temel eğitiminin verilip verilmediği, verilen eğitimin içeriği, kim tarafından ve nerede verildiği, sınıf mevcutları ve eğitim başvurusu için sunulan bilgi ve belgeler ile belirlenen diğer hususlar yönünden her zaman denetlenebilir.

BEŞİNCİ BÖLÜM
Bilirkişiliğe Başvuru ve Sicile Kayıt

Bilirkişiliğe başvuru ve kabul şartları

Madde 38 – [1] Bilirkişilik başvurusunda bulunacak gerçek kişilerde aşağıdaki nitelikler aranır:

a) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 53 üncü maddesinde belirtilen süreler geçmiş olsa bile; kasten işlenen bir suçtan dolayı bir yıldan fazla süreyle hapis cezasına ya da affa uğramış olsa bile devletin güvenliğine karşı suçlar, Anayasal düzene ve bu düzenin işleyişine karşı suçlar ile zimmet, irtikâp, rüşvet, hırsızlık, dolandırıcılık, sahtecilik, güveni kötüye kullanma, hileli iflas, ihaleye fesat karıştırma, edimin ifasına fesat karıştırma, suçtan kaynaklanan malvarlığı değerlerini aklama veya kaçakçılık, gerçeğe aykırı bilirkişilik veya tercümanlık yapma, yalan tanıklık ve yalan yere yemin suçlarından mahkûm olmamak.

b) Terör örgütleriyle iltisaklı veya irtibatlı olmamak.

c) Daha önce kendi isteği dışında sicilden ve listeden çıkarılmamış veya bilirkişilik yapmaktan yasaklanmamış olmak.

ç) Disiplin yönünden meslekten veya memuriyetten çıkarılmamış ya da sanat icrasından veya mesleki faaliyetten geçici ya da sürekli olarak yasaklanmamış olmak.

d) Başka bir bölge kurulunun listesine kayıtlı olmamak.

e) Bilirkişilik temel eğitimini başarıyla tamamlamak.

f) Bilirkişilik yapacağı uzmanlık alanında en az beş yıl fiilen çalışmış olmak ya da Daire Başkanlığınca daha fazla çalışma süresi belirlenmiş ise bu süre kadar fiilen çalışmış olmak.

g) Meslek mensubu olarak görev yapabilmek için ilgili mevzuat gereği aranan şartları haiz olmak ve mesleğini yapabilmek için gerekli olan uzmanlık alanını gösteren diploma, meslekî yeterlilik belgesi, uzmanlık belgesi, ustalık belgesi veya benzeri belgeye sahip olmak.

ğ) Daire Başkanlığının bilirkişilik temel ve alt uzmanlık alanlarına göre belirlediği yeterlilik koşullarını taşımak.

[2] Özel hukuk tüzel kişilerinde birinci fıkradaki şartları taşıyan ve sicile kayıtlı gerçek kişilerin istihdam edilmesi gerekir.

[3] Daha önce yaptığı başvurusu, meslekî olarak yeterli nitelikte bulunmadığı gerekçesiyle reddedilenler, bir yıl geçmedikçe yeniden bilirkişilik yapmak için başvuruda bulunamazlar.

[4] Hukuk öğrenimi görmüş kişiler, hukuk alanı dışında ayrı bir uzmanlığa sahip olduğunu ve birinci fıkradaki şartları taşıdığını belgelendirmediği takdirde, sicile ve listeye kaydedilemez.

[5] Sermaye Piyasası Kanununa göre yetkilendirilen gayrimenkul değerleme uzmanları ile taşınmaz geliştirme konusunda yüksek lisans veya doktora yapmış uzmanlar için, Kamulaştırma Kanununun 15 inci maddesi gereğince sadece kamulaştırma alt uzmanlık alanında görev yapmak kaydıyla, bilirkişiliğe kabul şartları bakımından fiilen beş yıl görev yapma şartı aranmaz.

İlân

Madde 39 – [1] Bölge kurulu, bilirkişi listelerinin oluşturulması veya ihtiyaca göre güncellenmesi amacıyla, bilirkişi sıfatıyla listeye kaydolmak isteyen ilgililerin yerleşim yerinin veya mesleki faaliyetlerini yürüttüğü yerin bağlı olduğu bölge kuruluna ya da ilk derece mahkemesi adli veya idari yargı adalet komisyonuna müracaat etmeleri hususunda her yıl Daire Başkanlığınca belirlenecek tarihe kadar ilân yapar. Bu hususu, yetki çevresinde gerekli gördüğü kamu kurum ve kuruluşlarına, kamu kurumu niteliğindeki meslek kuruluşlarına ve ilgili diğer yerlere yazıyla bildirir.

[2] İlân, Daire Başkanlığı, bölge kurulları ile bölge adliye ve bölge idare mahkemelerinin internet sitelerinde yayımlanır.

[3] İlânda, sicile ve listeye başvuru ve kabul şartları için gerekli belgeler ile başvuru alınacak temel ve alt uzmanlık alanları gösterilir.

Başvuru dilekçesine eklenecek belgeler

Madde 40 – [1] Gerçek kişiler, başvuru dilekçesine aşağıdaki belgeleri eklemek zorundadır:

a) Türkiye Cumhuriyeti vatandaşları için Türkiye Cumhuriyeti kimlik numarası, yabancılar için pasaport veya yabancı kimlik numarası ve çalışma iznini gösteren belge.

b) Bölge kurulunun yetki çevresinde oturduğu ya da meslekî faaliyetini yürüttüğüne dair yazılı beyan.

c) Uzmanlık alanını gösteren diploma, meslekî yeterlilik belgesi, uzmanlık belgesi, ustalık belgesi veya benzeri belgelerin aslı veya onaylı sureti.

ç) Mesleğini icra edebilmek için herhangi bir meslek kuruluşuna kayıtlı olmak zorunda olanlar için, meslek kuruluşuna üye olduğuna dair son altı ay içinde alınmış oda faaliyet belgesi veya oda kayıt belgesi.

d) Daire Başkanlığı tarafından daha fazla bir süre belirlenmemiş olmak kaydıyla, bilirkişilik yapacağı uzmanlık alanında en az beş yıl fiilen çalıştığını gösterir belge.

e) Görev belgesi veya mesleki faaliyetten veya sanat icrasından geçici ya da sürekli olarak yasaklı olmadığına dair kayıtlı olduğu meslek kuruluşu veya çalıştığı kurum ya da kuruluştan alacağı belge.

f) Bilirkişilik temel eğitimini tamamladığına dair belge.

g) Banka hesap numarası.

[2] Tüzel kişiler, başvuru dilekçesine aşağıdaki belgeleri eklemek zorundadır:

a) Şirketler için ticaret sicil tasdiknamesi, diğer tüzel kişiler için halen faaliyetine devam ettiğini gösterir belge.

b) Tüzel kişi bünyesinde faaliyet gösteren gerçek kişi bilirkişileri ve uzmanlık alanlarını gösterir liste.

c) Banka hesap numarası.

ç) MERSİS numarası.

d) Daire Başkanlığı tarafından gerekli görülen diğer belgeler.

[3] Bu madde uyarınca istenen belgelerin aslının getirilmesi hâlinde, belgenin fotokopisi, aslına uygunluğu kontrol edildikten sonra bölge kurulu başkanının görevlendirdiği memur tarafından isim ve unvan yazılarak tasdik edilir.

Bilirkişiliğe başvuru usulü

Madde 41 – [1] Başvurular, bölge kurullarına yapılır. Başvuruların nasıl yapılacağına dair usul ve esaslar Daire Başkanlığınca belirlenir.

Başvuruların değerlendirilmesi

Madde 42 – [1] Başvurular, bölge kurulunca başvuru kaydına işlenir.

[2] Başvuru dilekçesine eklenmesi zorunlu belgelerin eksik olması halinde, başvuru sahibine belgeleri tamamlaması için on beş gün kesin süre verilir.

[3] Bilirkişilik için başvuru yapanlara ilişkin ihtiyaç duyulan bilgi ve belgeler ilgili kurum veya kuruluşlardan istenebilir, gerektiğinde ilgililer davet edilir ve dinlenir.

[4] Başvurular Daire Başkanlığınca belirlenecek süre içinde bölge kurulu tarafından değerlendirilir. Yapılan değerlendirme sonucu 40 ıncı maddede belirtilen belgelerin ihtara rağmen tamamlanmamış olması ya da başvuru sahibinin 38 inci maddedeki şartları taşımadığının tespiti hâlinde talebin reddine karar verilir.

[5] Başvurunun reddine ilişkin karar bölge kurulları, bölge adliye ve bölge idare mahkemelerinin internet sitelerinde yayımlanması suretiyle duyurulur. Bu duyuru tebliğ yerine geçer.

[6] Talepleri uygun görülenler hakkında 43 ve 44 üncü maddelerde belirtilen işlemler yapılır.

Sicile ve listeye kayıt

Madde 43 – [1] Bölge kurulu, sicile kayıt bakımından öncelikle başvuranın 38 inci maddedeki koşulları taşıyıp taşımadığını değerlendirir. Kurul, bu koşulları taşıyanlar arasından en liyakatli olanları seçerek sicile ve listeye kaydedilmesine karar verir. Kurul liyakati değerlendirirken, başvuranın meslekî tecrübesini, alanında yüksek lisans, doktora, sanatta yeterlilik gibi uzmanlık eğitimini, katıldığı meslek içi eğitimleri veya uzmanlığı gösteren diğer belgeleri de dikkate alır.

[2] Bilirkişiliğe kabul edilen kişilere bölge kurulu tarafından üç yıl süreyle geçerli olmak üzere bilirkişilik yetki belgesi verilir.

Yemin

Madde 44 – [1] Listeye ilk defa kabul edilenler ile listeden kendi isteğiyle çıkarılıp yeniden kabul edilenler, bölge kurulunca veya bölge kurulu bulunmayan yerlerde bulundukları yer ilk derece mahkemesi adli yargı adalet komisyonunca daha önce belirlenen ve ilan edilen tarihlerde 5271 sayılı Ceza Muhakemesi Kanununun 64 üncü maddesinin beşinci fıkrası ve 6100 sayılı Hukuk Muhakemeleri Kanununun 271 inci maddesinin birinci fıkrasında belirtilen usule göre yemin ederler.

[2] Yemin, bölge kurulu başkanı veya görevlendireceği bölge kurulu üyesi huzurunda yapılır.

[3] Yemin, bölge kurulunun bulunmadığı yerlerde, bulunulan yer ilk derece mahkemesi adli yargı adalet komisyonu başkanı veya görevlendireceği üye ya da sulh hukuk hakiminin huzurunda yapılır.

[4] Yeminin icrasından önce yemin edecek bilirkişiye, hangi konuda yemin edeceği, yeminin anlam ve önemi anlatılır.

[5] Bilirkişi, yemin metnini yüksek sesle tekrar ederek veya okuyarak yeminini eda eder.

[6] Yemin eda edilirken hazır bulunan herkes ayağa kalkar.

[7] Bilirkişinin, haklı ve kabul edilebilir bir mazereti nedeniyle yemin için tayin edilen günde hazır bulunamaması halinde bölge kurulu başkanı tarafından tayin edilecek bir günde yemini yaptırılır.

[8] Listeye kayıtlı bilirkişilere, görevlendirildikleri her dava veya işte ayrıca yemin verdirilmez; sadece bilirkişilere önceden etmiş bulundukları yemine bağlı kalmak suretiyle oy ve görüş bildirmek zorunda oldukları hususu hatırlatılır.

[9] Listelerde yer almamış bilirkişiler, görevlendirildiklerinde kendilerini atamış olan merci huzurunda birinci fıkrada öngörülen biçimde yemin ederler. Yemin tutanağı bilirkişiye imzalatılarak dosyasına konulur.

Bilirkişilik sicili

Madde 45 – [1] Bilirkişilik sicili, Daire Başkanlığı nezdinde bilirkişilere sicil numarası verilmek suretiyle merkezi kayıt şeklinde tutulur.

[2] Bilirkişilik sicilinde aşağıdaki hususlar yer alır:

a) Sicil numarası.

b) Bilirkişi gerçek kişi ise adı ve soyadı, son altı ay içinde çekilmiş fotoğrafı, Türkiye Cumhuriyeti kimlik veya yabancı ise pasaport ya da yabancı kimlik numarası.

c) Yerleşim yeri ve iletişim bilgileri.

ç) Mesleği, temel ve alt uzmanlık alanı, çalıştığı kurum veya kuruluşun adı.

d) Bilirkişi tüzel kişi ise ticaret unvanı, MERSİS numarası, merkezi, iletişim bilgileri, temel ve alt uzmanlık alanı; tüzel kişi bünyesinde çalışan bilirkişinin adı ve soyadı, fotoğrafı, Türkiye Cumhuriyeti kimlik veya yabancı ise pasaport ya da yabancı kimlik numarası, yerleşim yeri, iletişim bilgileri, mesleği, temel ve alt uzmanlık alanı.

e) Bilirkişilik temel eğitim tarihi.

f) Bilirkişilik yetki belgesi ve tarihi.

g) Uzmanlığı gösteren belgelerin verildiği yer, tarih ve sayısı.

ğ) Mesleki tecrübe bilgileri.

h) Meslek içi eğitim bilgileri.

ı) Öğrenim bilgileri.

i) Adlî sicil ve arşiv kaydı.

j) Kayıtlı bulunduğu bölge kurulu.

k) Yemin tarihi.

l) Meslekten geçici veya sürekli yasaklılık bilgileri.

m) Uyarma, listeden geçici veya sürekli çıkarılmaya ilişkin yaptırım bilgileri.

n) Hazırlanan rapor sayısı.

o) Hükme esas alınan rapor sayısı.

ö) Bilirkişinin cevaplaması gereken soruları eksik bırakması ve hatalı cevaplaması nedeniyle alınan ek rapor sayısı.

p) Denetim ve performans bilgileri.

r) Banka hesap numarası.

s) Daire Başkanlığı tarafından gerekli görülen diğer bilgiler.

[3] Bu kayıtta yer alan bilgilerden rapora ilişkin hususlar görevlendirmeyi yapan merci tarafından, diğer bilgiler bölge kurulu yazı işleri müdürü ve görevli personel tarafından girilir.

[4] Sicil, Daire Başkanlığı ve bölge kurulları ile hâkim ve Cumhuriyet savcılarının erişimine açıktır.

Bilirkişi Listesi

Madde 46 – [1] Bilirkişi listesi, bilirkişilik siciline kayıtlı kişilerin ad ve soyadları, temel ve alt uzmanlık alanları, meslekleri ve 24/3/2016 tarihli ve 6698 sayılı Kişisel Verilerin Korunması Kanunu hükümleri gözetilerek Daire Başkanlığınca belirlenecek diğer hususlar gösterilmek suretiyle bölge kurulları tarafından oluşturulan listedir.

[2] Bilirkişilik siciline kayıtlı bilirkişiler yemin etmek suretiyle listeye kaydedilir.

[3] Bilirkişi olarak hizmet verecek özel hukuk tüzel kişileri bünyesinde bilirkişi olarak çalışacak kişiler listeye kaydedilmez.

[4] Liste aleni olup, herkesin erişimine açıktır.

[5] Bilirkişi, yerleşim yeri, görev veya iş yeri değişikliği nedeni ile başka bir bölge kurulunun bulunduğu listeye nakil suretiyle kayıt olabilir.

Muafiyet listesi

Madde 47 – [1] Muafiyet listesi, Daire Başkanlığınca oluşturulan ve alanlarındaki uzmanlıkları ve bilimsel yeterlilikleri dikkate alınarak, sicile ve listeye kaydolmaktan muaf tutulanların yer aldığı listedir.

Sicil ve listeden çıkarılma

Madde 48 – [1] Bilirkişiler, aşağıdaki şartlardan birinin gerçekleşmesi hâlinde sicilden ve listeden çıkarılır:

a) Bilirkişiliğe kabul şartlarının kaybedilmesi veya sicile kabul tarihinde gerekli şartların bulunmadığının sonradan tespit edilmesi.

b) Kanuni bir sebep olmaksızın bilirkişilik yapmaktan kaçınılması veya raporun belirlenen süre içinde mazeretsiz olarak verilmemesi.

c) Bilirkişilik görevi ve bu görevin gerektirdiği etik ilkelerle bağdaşmayan, güven duygusunu sarsıcı tutum ve davranışlarda bulunulması.

ç) Temel ilkelere aykırı olarak bilirkişilik faaliyetinde bulunulması.

d) Bölge kurulu tarafından yapılacak performans değerlendirmeleri sonucunda yeterli bulunulmaması.

e) Bilirkişilik süresinin dolmasına rağmen süresi içerisinde yenileme talebinde bulunulmaması.

f) Bilirkişinin sicilden ve listeden çıkarılmayı talep etmesi.

[2] Birinci fıkranın (b), (c), (ç) ve (d) bentlerinde belirtilen hâllerde ihlalin niteliğine göre sicilden ve listeden çıkarma yaptırımı yerine uyarma veya bir yıla kadar geçici süreyle listeden çıkarma yaptırımı uygulanabilir.

ALTINCI BÖLÜM
Bilirkişi Görevlendirilmesi

Bilirkişi görevlendirilmesini gerektiren haller

Madde 49 – [1] Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hallerde bilirkişinin görüşüne başvurulabilir.

[2] Genel bilgi veya tecrübeyle ya da hâkimlik mesleğinin gerektirdiği hukuki bilgiyle çözümlenmesi mümkün olan konularda bilirkişiye başvurulamaz.

Bilirkişi görevlendirilmesi ve sayısı

Madde 50 – [1] Bilirkişi, resen veya talep üzerine ilgili merci tarafından görevlendirilebilir.

[2] Bilirkişiler, bölge kurullarınca düzenlenen listelerden seçilir. İşin mahiyetine göre gerekçesi açıkça gösterilmek kaydıyla birden fazla bilirkişi görevlendirilebilir.

[3] Adlî ve idarî yargıda görev alacak bilirkişiler, bölge adliye mahkemelerinin yargı çevreleri esas alınmak suretiyle bilirkişilik bölge kurulları tarafından hazırlanan listelerden görevlendirilir. Ancak kendi bölge listesinde ilgili uzmanlık alanında bilirkişi olmasına rağmen diğer bir bölgedeki bilirkişinin, görevlendirme yapılan yere daha yakın bir mesafede bulunması durumunda, bu listeden de görevlendirme yapılabilir.

[4] Bölge kurulunun hazırladığı listede bilgisine başvurulacak uzmanlık alanında bilirkişi bulunmaması hâlinde, diğer bölge kurullarının listelerinden, burada da bulunmaması halinde listelerin dışından bilirkişiliğe kabul şartlarını haiz kişiler arasından görevlendirme yapılabilir. Listelerin dışından görevlendirilen bilirkişiler, bölge kuruluna bildirilir. Liste dışından görevlendirilen bilirkişinin, bilirkişilik yapma şartlarını taşımadığının bölge kurulu tarafından tespiti halinde, bu kişi UYAP’a kaydedilmez ve durum görevlendirmeyi yapan mercie bildirilir.

[5] Yüksek mahkemelerin ilk derece mahkemesi olarak baktıkları dava ve işlerde, tüm bölge kurulları listelerinde kayıtlı bilirkişiler arasından görevlendirme yapılabilir.

[6] İnceleme konusunun başka bir bölgede bulunması halinde ya da fizikî evrak gönderilmesi ve mahallinde inceleme yapılmasının gerekmemesi durumunda bölge kurulunun hazırladığı listede bilgisine başvurulacak uzmanlık alanında bilirkişi bulunmaması kaydıyla, bölge listesi esasına uyulmaksızın ilgili bölge kurulu listesinden UYAP vasıtasıyla elektronik ortamda doğrudan bilirkişi görevlendirilebilir.

Bilirkişinin görev alanının belirlenmesi ve bilirkişiye bilgi verilmesi

Madde 51 – [1] Görevlendirilen bilirkişiye, inceleme yaptırılacak konunun kapsamı ve sınırları yazılı olarak bildirilir ve açıkça anlatılır. Bu yazıda aşağıdaki hususlara yer verilir:

a) İnceleme konusunun bütün sınırlarıyla ve açıkça belirlenmesi.

b) Bilirkişinin cevaplaması gereken sorular.

c) Takdir edilen bilirkişi ücreti.

ç) Raporun verilme süresi.

d) Gerçeğe aykırı mütalaada bulunması halinde 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 276 ncı maddesi uyarınca cezalandırılacağı.

[2] Bilirkişiye, inceleme konusu ile ilgili belgelerin aslı veya onaylı bir sureti dizi pusulasına bağlanarak imza karşılığı teslim edilir; ayrıca bu husus tutanağa bağlanır. UYAP vasıtasıyla dosyanın incelenmesinin mümkün olduğu hallerde, dosya veya belge fizikî olarak teslim edilmez; bilirkişiye UYAP üzerinden dosya inceleme yetkisi verilir.

Bilirkişinin görev süresi

Madde 52 – [1] Bilirkişi, görevlendirmeyi yapan merci tarafından verilen süre içinde raporunu hazırlayarak sunmakla yükümlüdür. Ancak işin niteliği itibariyle verilen süre içinde

raporun hazırlanmasına imkân bulunmazsa, talebi halinde bilirkişiye ek süre verilebilir.

[2] Belirlenen süre içinde raporunu vermeyen bilirkişi görevden alınıp, yerine başka bir bilirkişi görevlendirilebilir. Bu durumda, görevlendirmeyi yapan merci, görevden alınan bilirkişiden o ana kadar yapmış olduğu işlemler hakkında açıklama yapmasını ve kendisine incelenmek üzere dizi pusulasına bağlanarak teslim edilen dosya ve eklerinin eksiksiz olarak hemen geri verilmesini ister.

[3] Bilirkişi, kendisine verilen asıl veya ek süre dolmasına rağmen mazeretsiz olarak raporunu sunmadığı takdirde, raporunu verinceye kadar kendisine yeni bir bilirkişilik görevi verilemez. Görevlendirmeyi yapan merci bu durumu tespit ettiğinde derhal bölge kuruluna bildirimde bulunur.

[4] Görevden alınan bilirkişinin hukuki ve cezai sorumlulukları saklı kalmak kaydıyla, görevlendirmeyi yapan merci tarafından, gerekçesi belirtilmek suretiyle kendisine ücret ve masraf adı altında ödeme yapılıp yapılmayacağına karar verilir. Ayrıca durum bölge kuruluna bildirilir.

Bilirkişinin bildirim ve çekinme yükümlülüğü

Madde 53 – [1] Bilirkişi, kendisine tevdi olunan görevin, uzmanlığı, özel veya teknik bilgiyi gerektirmediğini, temel ve alt uzmanlık alanına girmediğini, inceleme konusu iş ve işlemlerin açıklığa kavuşturulması için alanında uzman başka bir bilirkişi ile işbirliğine ihtiyaç duyduğunu veya varsa görevden çekinmeyi haklı kılacak bir mazeretinin bulunduğunu, görevin kendisine verilme tarihinden veya çekinmeyi gerektirecek durumun sonradan öğrenilmesi halinde bu tarihten itibaren en geç bir hafta içinde görevlendirmeyi yapan mercie bildirir.

Bilirkişinin yetkileri

Madde 54 – [1] Bilirkişi, yapacağı ön incelemede, incelemeyi gerçekleştirebilmesi için bazı hususların önceden araştırılması ve tespiti ile kendisine teslim edilen dosya ve belgelere ilave olarak başka kayıt ve belgelere ihtiyaç duyması halinde bir hafta içinde görevlendirmeyi yapan merciden talepte bulunur.

[2] Bilirkişi, görev alanı veya sınırları hakkında tereddüde düşerse, bunun giderilmesini, görevlendirmeyi yapan merciden her zaman talep edebilir.

Bilirkişi raporu

Madde 55 – [1] Bilirkişi raporunda aşağıdaki hususlar yer alır:

a) Görevlendirmeyi yapan merci.

b) Dosya numarası.

c) Yargılamanın taraflarına ait bilgiler.

ç) Görevlendirme tarihi ve süresi.

d) İncelemenin konusu.

e) Kendisinden gözlemlenmesi ve incelenmesi istenen maddi unsurlar.

f) İnceleme yöntemi.

g) Bilimsel ve teknik dayanaklar.

ğ) Gerekçeli sonuç.

h) Raporun düzenlenme tarihi.

ı) Bilirkişi gerçek kişi ise adı ve soyadı, unvanı, sicil numarası ve imzası.

i) Bilirkişi tüzel kişi ise ticaret unvanı, kanuni temsilcisinin adı ve soyadı, tüzel kişi adına raporu tanzim eden gerçek kişi bilirkişinin adı ve soyadı ile sicil numarası ve imzası.

[2] Birden fazla bilirkişi görevlendirilen durumlarda, farklı görüşler varsa raporda ayrı ayrı açıklanır. Farklı görüşler ayrı bir rapor halinde de mahkemeye sunulabilir.

[3] Bilirkişi raporuna, incelemeye esas maddi unsurları belgeleyen ve sonuçların açıklanmasına yardımcı olan şema, harita, kroki, fotoğraf, tablo ile diğer kayıt ve belgeler de eklenir.

[4] Bilirkişi, raporunda ve sözlü açıklamaları sırasında hukuki nitelendirme ve değerlendirmelerde bulunamaz.

Bilirkişinin oy ve görüşünün değerlendirilmesi

Madde 56 – [1] Bilirkişi raporu, görevlendirmeyi yapan merci tarafından diğer delillerle birlikte serbestçe değerlendirilir.

[2] Görevlendirmeyi yapan merci, bilirkişi raporundaki eksiklik yahut belirsizliğin tamamlanması veya açıklığa kavuşturulmasını sağlamak için, bilirkişiden, yeni sorular yöneltmek suretiyle ek rapor isteyebilir.

[3] Bilirkişi raporunda eksik veya anlaşılmaz hususların bulunması halinde; görevlendirmeyi yapan merci tarafından belirlenen süre içinde bilirkişiden yazılı açıklama istenir. İhtiyaç duyulduğu takdirde, bilirkişinin oy ve görüşünü sözlü olarak açıklamasına karar verilirse, açıklamaları tutanağa geçirilir ve bilirkişinin de imzası alınır. Kurul hâlinde görevlendirme söz konusu ise, bilirkişilerin bilgilerine başvurulan hususu hemen aralarında müzakere etmelerine imkân tanınır ve müzakere sonucunda açıklanan oy ve görüş, tutanağa geçirilerek bilirkişilere imza ettirilir.

Bilirkişi gider ve ücreti

Madde 57 – [1] Bilirkişiye, tarife esas alınmak suretiyle görevlendirmeyi yapan merci tarafından incelemenin nitelik ve önemi, bilirkişinin sarf etmiş olduğu emek ve zaman göz önünde bulundurularak belirlenen ücret ödenir.

[2] Bilirkişi gider ve ücretine ilişkin usul ve esaslar tarife ile belirlenir.

Bilirkişinin cezai ve hukuki sorumluluğu

Madde 58 – [1] Bilirkişi, Türk Ceza Kanunu anlamında kamu görevlisidir.

[2] Bilirkişi, kasten gerçeğe aykırı mütalaada bulunması halinde, Türk Ceza Kanununun 276 ncı maddesi uyarınca sorumlu tutulur.

[3] Bilirkişinin kasten veya ağır ihmal suretiyle düzenlemiş olduğu gerçeğe aykırı raporun, hükme esas alınması sebebiyle zarar görmüş olanlar, bu zararın tazmini için Devlete karşı tazminat davası açabilirler.

[4] Devlet, ödediği tazminat için sorumlu bilirkişiye rücu eder.

YEDİNCİ BÖLÜM
Denetim

Denetim ve inceleme

Madde 59 – [1] Bilirkişiler, görevleriyle ilgili tutum ve davranışlarının veya hazırladıkları raporların mevzuata uygunluğu bakımından bölge kurulları tarafından resen veya başvuru üzerine denetlenir.

[2] Görevlendirmeyi yapan merci, görevlendirdiği bilirkişinin göreviyle ilgili tutum ve davranışlarının veya hazırladığı raporun mevzuata uygun olmadığına ilişkin kanaat edinmesi durumunda, varsa dayanak bilgi ve belgeleri de ekleyerek, bu hususu bölge kuruluna bildirir.

[3] Bilirkişi raporlarının özel veya teknik bilgi yönünden içeriğine ilişkin bölge kurullarına başvuru yapılamaz.

Denetimin kapsamı

Madde 60 – [1] Bölge kurulları, bilirkişi raporlarının kanun, tüzük, yönetmelik ve genelgelerde gösterilen usul ve esaslara uygun hazırlanıp hazırlanmadığı ile Daire Başkanlığı tarafından belirlenen rehber ilkelerle bağdaşıp bağdaşmadığı hususlarını denetler.

[2] Bölge kurulları, bilirkişi raporlarını özel veya teknik bilgi yönünden denetleyemez.

[3] Bilirkişi raporlarına ilişkin yargı mercileri tarafından yapılacak denetimler bu Yönetmelik kapsamı dışındadır.

İncelemenin usul ve esasları

Madde 61 – [1] Bölge kurulu başkanı, bilirkişilik temel ilkeleri ile etik ilkeleri ihlal ettiği iddia edilen bilirkişiler hakkında başvuru üzerine veya resen gerekli inceleme ve araştırmayı bizzat yapabileceği gibi bölge kurulu üyelerinden biri vasıtasıyla da yapabilir. Bölge kurulu başkanı veya görevlendirilen üye, bizzat veya istinabe suretiyle delilleri toplar, gerekli gördüğü kimselerin beyanlarını alır ve yapacağı inceleme sonucunda hazırladığı raporu bölge kuruluna sunar.

[2] Bilirkişi hakkındaki inceleme, ivedilikle ve her halde başvuru veya resen incelemeye başlama tarihinden itibaren en geç altı ay içinde sonuçlandırılır.

[3] Bölge kurulu başkanı veya görevlendirilen üye, inceleme sırasında yargı mercilerinden, kamu kurum ve kuruluşlarından, meslek odalarından, özel hukuk tüzel kişilerinden ve gerçek kişilerden inceleme konusuyla ilgili bilgi ve belge talep edebilir. İlgililerce bu talebin yerine getirilmesi zorunludur.

Denetim ve inceleme sonucu verilecek kararlar

Madde 62 – [1] Bilirkişi raporlarının özel veya teknik bilgi yönünden içeriğine ilişkin bölge kurullarına yapılan başvurular incelenmeksizin reddedilir. Bu yöndeki başvurular görevlendirmeyi yapan merci ile bilirkişinin bağlı bulunduğu meslek kuruluşu veya görev yaptığı kuruluşlara gönderilir.

[2] Bilirkişiler hakkında yapılan denetim sonucunda 48 inci maddenin birinci fıkrasının (a), (b), (c), (ç) ve (d) bentlerinde belirtilen şartlardan birinin gerçekleşmesi hâlinde sicilden ve listeden çıkarma kararı verilir.

[3] Bilirkişiler hakkında yapılan denetim sonucunda 48 inci maddenin birinci fıkrasının (b), (c), (ç) ve (d) bentlerinde belirtilen hâllerde ihlalin niteliğine göre sicilden ve listeden çıkarma yaptırımı yerine uyarma veya bir yıla kadar geçici süreyle listeden çıkarma yaptırımı uygulanabilir.

[4] Bilirkişilik sicili ve listesinde kayıtlı olmayıp da 50 nci maddenin dördüncü fıkrası uyarınca görevlendirilenler ile listeye kaydolmaktan muaf tutulanlar, temel ilkeler ile etik ilkelere aykırı olarak bilirkişilik faaliyetinde bulunduklarının tespit edilmesi hâlinde, görevlendirmeyi yapan merciin yetki çevresinde bulunan bölge kurulu tarafından resen veya başvuru üzerine denetim ve incelemeye tabi tutularak, bölge kurulu kararı ile bilirkişilik yapmaktan yasaklanabilir. Bu karar, ilan edilmek üzere Daire Başkanlığına bildirilir.

[5] Denetim raporu bölge kurulu denetim ve performans kaydına işlenir, bir sureti de Daire Başkanlığına sunulur.

[6] Bölge kurulu, yaptığı denetim ve inceleme sonucunda bilirkişi hakkında bu maddenin ikinci, üçüncü ve dördüncü fıkraları uyarınca verdiği kararları, bilirkişinin görev yaptığı kamu kurum ve kuruluşlarına, kamu kurumu niteliğindeki meslek kuruluşlarına ve ilgili diğer yerlere bildirir.

Listeden çıkarılma usulü

Madde 63 – [1] Bölge kurulu, resen veya başvuru üzerine yapacağı denetim ve

inceleme sırasında bilirkişi hakkındaki iddiaları ciddi bulması halinde bilirkişiye tebligat yaparak bir hafta içinde yazılı savunma yapmasını ister.

[2] Yapılacak inceleme sonucunda 48 inci maddede sayılan sicilden çıkarılma ve yasaklama sebeplerinin gerçekleştiğinin anlaşılması hâlinde uyarma veya bir yıla kadar geçici süreyle listeden çıkarılmasına ya da bilirkişinin kalıcı olarak sicilden ve listeden çıkarılmasına karar verilebilir. Karar bilirkişiye tebliğ edilir.

[3] Bilirkişinin geçici veya sürekli olarak sicilden ve listeden çıkarılması ile bilirkişilik yapmaktan yasaklama kararına karşı yapılan itirazın bölge kurulunca reddedilmesi halinde, bu karar aleyhine idari yargı yoluna başvurulması durumunda ayrıca yürütmeyi durdurma kararı verilmedikçe ilgili, bilirkişilik yapmaktan el çektirilerek UYAP sistemindeki kaydı pasif hale getirilir.

[4] Bu madde hükümleri tüzel kişi bilirkişiler ve bünyesinde çalıştırdığı gerçek kişi bilirkişiler hakkında da uygulanır.

Bölge kurullarının denetimi

Madde 64 – [1] Bölge kurulları idari yönden adalet müfettişleri tarafından denetlenir.

[2] Yapılacak denetimde, işlerin kanun, tüzük, yönetmelik ve genelgeler ile Bakanlığın düzenleyici işlemlerine uygun olarak yürütülüp yürütülmediği incelenir.

SEKİZİNCİ BÖLÜM
Bölge Kurulu Yazı İşleri Hizmetleri

Yazı işleri hizmetlerinin yürütülmesi

Madde 65 – [1] Yazı işleri hizmetleri bölge kurulu başkanının denetimi altında yazı işleri müdürü ile onun yönetimindeki memur ve diğer görevliler tarafından yürütülür.

[2] Yazı işleri müdürünün görev ve sorumlulukları şunlardır:

a) Yazı işleri hizmetlerinin düzenli bir şekilde yürütülmesini sağlamak ve denetlemek.

b) Memurlar arasında bölge kurulu başkanının onayını alarak işbölümü yapmak.

c) Memurlara işlerin öğretilmesi de dahil olmak üzere hizmetlerin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.

ç) Bölge kurulu başkanının uygun göreceği evrakın havalesini yapmak.

d) Bölge kurulu kararlarının talep olmaksızın tebliğini sağlamak.

e) Fizikî gelen evrakların taranarak UYAP ortamına aktarıldığını kontrol etmek, güvenli elektronik imza ile imzalamak ve diğer gerekli işlemleri yapmak.

f) Bölge kurulu kararlarının kesinleştirme işlemlerini yaparak bölge kurulu başkanının onayına sunmak.

g) Mühür ve beratın muhafazasını sağlamak.

ğ) Arşivin düzenli tutulmasını sağlamak.

h) Memurun olmadığı ya da yetersiz kaldığı zamanlarda ona ait işleri yapmak ve yardımcı olmak.

ı) Bilirkişi hakkında verilen disiplin cezalarına ilişkin kararların, bilirkişinin görev yaptığı kamu kurum ve kuruluşlarına, kamu kurumu niteliğindeki meslek kuruluşlarına ve ilgili diğer yerlere yazıyla bildirilmesini sağlamak.

i) Bölge kurulunca 62 nci maddenin dördüncü fıkrası uyarınca verilen bilirkişilikten yasaklama kararlarının kesinleşmesini takiben bir hafta içinde ilan edilmek üzere Daire Başkanlığına bildirilmesini sağlamak.

j) Sicil ve liste kayıtlarını oluşturmak.

k) Doğru ve güvenilir adli istatistikler elde edilebilmesi amacıyla, veriyi sisteme doğru, eksiksiz ve zamanında girmek ve bu verinin usulüne uygun girildiğini denetlemek.

l) Mevzuattan kaynaklanan veya bölge kurulu başkanı tarafından verilen diğer görevleri yerine getirmek.

[3] Memurun görev ve sorumlulukları şunlardır:

a) İş bölümüne göre kendisine verilen işleri biriktirmeden zamanında yapmak.

b) Dosyaları ve evrakı zamanında kaydetmek ve düzenli bir şekilde muhafaza etmek.

c) Müzekkere yazarak, takip ve tekit işlemlerini yapmak.

ç) Bölge kurulu toplantılarında hazır bulunarak tutanağı yazmak ve imzalamak.

d) Bölge kurulu kararlarının gereğini yapmak.

e) Karar ve tutanakları bölge kurulu başkanı veya üyesinin bildirdiği şekilde dikkat ve itina ile yazarak imzalamak.

f) Her türlü tebligat evrakını hazırlamak.

g) İşi biten dosyaları arşive kaldırmak.

ğ) Müzekkere ve tebligatların ilgili kurum ya da kişilere ulaşmasını sağlamak amacıyla posta ve zimmet işlemlerini yerine getirmek.

h) Arşive götürülmesi veya arşivden çıkarılması gereken dosyalara ilişkin işlemleri yapmak ve arşivi düzenli tutmak.

ı) Dosya incelenmesine nezaret etmek.

i) Dizi pusulası düzenlemek.

j) Sicil ile liste kayıtlarını oluşturmak.

k) Doğru ve güvenilir adli istatistikler elde edilebilmesi amacıyla, veriyi sisteme doğru, eksiksiz ve zamanında girmek.

l) Mevzuattan kaynaklanan veya bölge kurulu başkanı, üyesi veya yazı işleri müdürü tarafından verilen diğer görevleri yapmak.

[4] Yazı işleri müdürü, yerine getirmekle yükümlü olduğu görevleri yazı işleri hizmetlerinde görevli memura devredemez.

Tutulacak kayıt ve kartonlar

Madde 66 – [1] Bölge kurulu yazı işleri müdürlüğünde aşağıdaki kayıt ve kartonlar tutulur:

a) Başvuru kaydı.

b) Bilgi edinme kaydı.

c) Bilirkişi raporları arşiv kaydı.

ç) Bölge kurulu gündem kaydı.

d) Dava işleri kaydı.

e) Denetim ve performans kaydı.

f) Disiplin soruşturma kaydı.

g) Duyuru ve ilan kaydı.

ğ) Genelge ve görüş kaydı.

h) İtiraz kaydı.

ı) Karar kaydı.

i) Muhabere kaydı.

j) Posta mutemet kaydı.

k) Teftiş kaydı.

l) Zimmet kaydı.

m) Bilirkişi listesi kartonu.

n) Yıllık faaliyet raporu kartonu.

o) Zimmet kartonu.

ö) Daire Başkanlığı ve bölge kurulu başkanı tarafından uygun görülen diğer kayıt ve kartonlar.

Başvuru kaydı

Madde 67 – [1] Bölge kurulu tarafından bilirkişiliğe başvuruların tutulduğu kayıttır.

[2] Bu kayıt; başvuran gerçek kişi ise adı ve soyadı, Türkiye Cumhuriyeti kimlik veya yabancı ise pasaport ya da yabancı kimlik numarası; tüzel kişi ise ticaret unvanı, MERSİS numarası ile başvuranın yerleşim yeri, iletişim bilgileri, mesleği, temel ve alt uzmanlık alanı, çalıştığı kurum veya kuruluşun adı, başvuru sonucu ve düşünceler sütunlarından oluşur.

Bilgi edinme kaydı

Madde 68 – [1] 9/10/2003 tarihli ve 4982 sayılı Bilgi Edinme Hakkı Kanunu gereğince yapılan bilgi edinme başvurularının tutulduğu kayıttır.

[2] Bu kayıt; başvuranın kimlik ve iletişim bilgileri, talep tarihi, konusu ile cevap ve tarihi sütunlarından oluşur.

Bilirkişi raporları arşiv kaydı

Madde 69 – [1] Bilirkişi raporlarının tutulduğu kayıttır.

[2] Bu kayıtta aşağıdaki hususlar yer alır:

a) İlgili başsavcılık, mahkeme veya daire adı ve dosya numarası.

b) Raporu düzenleyen bilirkişinin adı ve soyadı ve sicil numarası ile ticaret unvanı.

c) Kayıtlı bulunduğu bölge kurulu.

ç) Raporun hükme esas alınıp alınmadığı.

d) Raporun türü.

e) Rapor tarihi.

f) Raporun teslim süresi.

[3] Bu kayıtta yer alan bilgiler bölge kurulu yazı işleri müdürü ve görevli personel tarafından girilir.

[4] Arşiv kaydındaki bilgilere Daire Başkanlığı, bölge kurulları ile hâkim ve Cumhuriyet savcıları erişebilir.

[5] Arşiv kaydındaki raporlarda yer alan taraf bilgileri ile diğer kişisel bilgilerin gizliliğinin sağlanmasına yönelik tedbirler ve bu bilgilerin Kişisel Verilerin Korunması Kanununda öngörülen veya işlendikleri amaç için gerekli olan muhafaza süresinin belirlenmesine yönelik kararlar Daire Başkanlığı ve bölge kurulları tarafından alınır.

Bölge kurulu gündem kaydı

Madde 70 – [1] Bölge kurulu gündemine ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, gündemin dağıtıldığı tarih, konusu, görüşülme tarihi, sonucu ve ilgili kişi sütunlarından oluşur.

Dava işleri kaydı

Madde 71 – [1] Bölge kurulunun itiraz üzerine verdiği kararlara karşı açılan davalara ilişkin bilgilerin tutulduğu kayıttır.

[2] Bu kayıtta aşağıdaki hususlar yer alır:

a) Davaya bakan mahkeme ve esas numarası.

b) Davacı, davalı ve varsa vekilleri.

c) Davanın konusu.

ç) Davanın açıldığı tarih.

d) Dava dilekçesinin tebliğ tarihi.

e) Cevap dilekçesi tarihi.

f) Varsa yürütmenin durdurulması istemi hakkında verilen karar ve tarihi.

g) Karar tarihi ve numarası.

ğ) İtiraz tarihi.

h) İstinaf tarihi.

ı) Temyiz tarihi.

i) Kanun yolu sonucu.

j) Kararın uygulama bilgileri.

Denetim ve performans kaydı

Madde 72 – [1] Bilirkişiler hakkında bölge kurulu tarafından yapılacak denetim ve performans değerlendirmeleri ile sonuçlarının tutulduğu kayıttır.

[2] Bu kayıtta aşağıdaki hususlar yer alır:

a) Bilirkişiye dosyanın tevdi tarihi.

b) Rapor için verilen süre.

c) Rapor teslim tarihi.

ç) Dosyanın bilirkişide kaldığı süre.

d) Hukuki konularda görüş beyan etme.

e) Raporu bizzat hazırlama.

f) Rapor yazım tekniğine uyma.

g) Raporun hükme esas alınması.

ğ) Etik ilkelere uyma.

h) Bilirkişi kusurundan kaynaklı ek rapor.

ı) Yeni bilirkişi raporu.

i) Bilirkişilik temel ve alt uzmanlık alanı dışında rapor tanzim etme.

j) Bilirkişilik yapmaktan kaçınma.

k) Raporu belirlenen süre içinde mazeretsiz olarak vermeme.

l) Denetim ve performans sonucu.

m) Düşünceler.

[3] Bu kayıtta yer alan bilgilerden rapora ilişkin hususlar görevlendirmeyi yapan merci tarafından, diğer bilgiler bölge kurulu yazı işleri müdürü ve görevli personel tarafından girilir.

[4] Denetim ve performansın değerlendirilmesine ilişkin bilgilere Daire Başkanlığı, bölge kurulları ile hâkim ve Cumhuriyet savcıları erişebilir.

[5] Bilirkişilerin denetimine ve performansına ilişkin usul ve esaslar çıkarılacak genelgede düzenlenir.

Disiplin soruşturma kaydı

Madde 73 – [1] Bilirkişiler hakkında idarî yönden yapılan soruşturma ve sonuçların tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, başvuranın kimlik ve iletişim bilgileri, belgenin geliş tarihi, soruşturma açılan bilirkişinin adı, soyadı, uzmanlık alanı, çalıştığı kurum, ticaret unvanı, eylemin türü, disiplin soruşturmasına başlama tarihi, savunmanın istenildiği tarih, nihai karar sonucu ve tarihi ile verilen karara karşı idare mahkemesince verilen kararın sonucu sütunlarından oluşur.

Duyuru ve ilan kaydı

Madde 74 – [1] Bakanlıklar, bölge kurulu ya da diğer kamu kurum veya kuruluşları tarafından çıkarılıp, teşkilâta duyurulmasına gerek görülen duyurular ile bilirkişilik başvuru ve sonuçları ile diğer hususlara ilişkin duyuruların tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, duyurunun yayın tarihi, geçerlilik tarihi, konusu ve gönderen birim sütunlarından oluşur.

Genelge ve görüş kaydı

Madde 75 – [1] Bakanlık tarafından çıkarılan genelge ve görüşlerin tutulduğu kayıttır.

[2] Bu kayıt; genelge ve görüşlerin sıra numarası, tarihi, konusu ve çıkaran birim sütunlarından oluşur.

İtiraz kaydı

Madde 76 – [1] Bölge kurulu kararlarına karşı, ilgililer tarafından yapılan itirazlara ilişkin bilgilerin işlendiği kayıttır.

[2] Bu kayıtta aşağıdaki hususlar yer alır:

a) Sıra numarası.

b) İtiraz edenin adı ve soyadı ile Türkiye Cumhuriyeti kimlik numarası.

c) Ticaret unvanı ve MERSİS numarası.

ç) İtiraza konu karar sayısı ve tarihi.

d) Başvurma tarihi.

e) İtiraz karar tarihi ve sonucu.

f) Düşünceler.

Karar kaydı

Madde 77 – [1] Bölge kurulunca verilen kararların tarih sırasına göre tutulduğu kayıttır.

[2] Bu kayıt; karar numarası, başvuru tarihi, kararın alındığı tarih, karar türü, ilgilinin adı ve soyadı veya ticaret unvanı ve karar sonucu sütunlarından oluşur.

Muhabere kaydı

Madde 78 – [1] Diğer kayıtlarda tutulması gerekmeyen her türlü yazışmaların tutulduğu kayıttır.

[2] Muhabereye gelen cevap ayrı bir kayıt işlemine tâbi tutulmaz, sadece kayıtta aldığı numaranın karşısına geldiği işaret olunur.

[3] Bu kayıt; sıra numarası, evrakın tarihi, numarası, gönderilen veya gönderen Cumhuriyet başsavcılığı, mahkeme, daire, Yargıtay, Danıştay ya da kurumun adı, geliş veya gönderilme tarihi, evrakın özeti ile düşünceler sütunlarından oluşur.

Posta mutemet kaydı

Madde 79 – [1] Postayla gelen havale veya kayıtlı gönderilerin işlendiği kayıttır.

[2] Bu kayıt; havalenin çıkış yeri, numarası, tarihi, cinsi, miktarı, gönderenin adı ve soyadı, dosya numarası, posta görevlisinin adı ve soyadı, imza ve mührü, kasa kayıt tarihi ve numarası, tahsilât makbuzunun tarihi ve numarası sütunlarından oluşur.

[3] Mutemetlerce PTT’den gelen havale ve kayıtlı gönderi alındığında, PTT personelinin imza ve mührü hanesine kadar olan sütunlar, mutemet tarafından doldurulduktan sonra ilgili PTT personeli tarafından imzalanır ve mühürlenir. Daireye gelinir gelinmez, tahsilât makbuzu kesilerek kasa ve ilgili kayda işlenir. Gerek makbuz, gerek kayıtlardaki tarih ve numaralar da son iki sütuna işlenir.

[4] Bölge kurulu başkanı PTT işyerinden havale ve kayıtlı gönderileri almaya yetkili mutemetlerin adı ve soyadı, memuriyet sıfatı ve tatbiki imzaları ile bunlardan başkasına ödeme ve teslimat yapılmamasını o yer PTT müdürlüklerine bir yazı ile bildirir.

[5] Banka havaleleri hakkında da yukarıdaki fıkralar uygulanır.

[6] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Teftiş kaydı

Madde 80 – [1] Adalet müfettişleri tarafından bölge kurulunun işlemlerine ilişkin yapılan teftişte tespit edilmiş olan aksaklıklara ve bunların düzeltilmesine ilişkin öneriler listesinin tutulduğu kayıttır.

[2] Bu kayıt; denetimin yapıldığı tarihi, denetim yapan adalet müfettişlerinin ad ve soyadları ile öneriler sütunlarından oluşur.

Zimmet kaydı

Madde 81 – [1] Bölge kurulundan dış birimlere zorunlu nedenlerle fizikî olarak gönderilen evrak bilgilerinin tutulduğu kayıttır.

[2] Bu kayıt; sıra numarası, evrak numarası, gönderildiği merci, alındığı tarih, evrakı alanın adı ve soyadı, görevi ve imzası ile düşünceler sütunlarından oluşur.

[3] Elektronik ortamda tutulan kaydın çıktısı alınır, ilgili sütun imzalatıldıktan sonra ayrı bir kartonda saklanır.

Bilirkişi listesi kartonu

Madde 82 – [1] Bölge kurulu tarafından oluşturulan bilirkişi listelerinin saklandığı kartondur.

Yıllık faaliyet raporu kartonu

Madde 83 – [1] Bölge kurulu başkanı tarafından her yıl için hazırlanan yıllık faaliyet raporlarının tutulduğu kartondur.

Zimmet kartonu

Madde 84 – [1] Bölge kurulu tarafından UYAP üzerinden gönderilemeyen veya fizikî olarak gönderilmesi gereken evrakın teslimine ilişkin belgelerin konulduğu ve saklandığı kartondur.

DOKUZUNCU BÖLÜM
Çeşitli ve Son Hükümler

UYAP’ın kullanılması

Madde 85 – [1] İş süreçlerindeki her türlü veri, bilgi ve belge akışı ile dokümantasyon işlemleri, bu işlemlere ilişkin her türlü kayıt, dosyalama, saklama ve arşivleme işlemleri ile uyum ve işbirliği sağlanmış dış birimlerle yapılacak her türlü işlemler UYAP ortamında gerçekleştirilir.

[2] UYAP kullanıcıları iş listesini günlük olarak kontrol etmek, işlemlerin gereğini yerine getirmek, ihtiyaç duyulan alanlarda veri ve bilgilerin derlenmesi, değerlendirilmesi ile gerekli adlî istatistiklerin üretilmesine esas bilgileri güvenilirlik, tutarlılık ve güncellik ilkelerine uygun olarak UYAP ortamına doğru, eksiksiz ve zamanında girmekle yükümlüdür.

[3] Fizikî olarak verilen ve gönderilen her türlü evrak, elektronik ortama aktarılarak UYAP’a kaydedilir ve ilgili birime gönderilir.

[4] İhtiyaç duyulan nüfus, tapu, adlî sicil kaydı gibi dış bilişim sistemlerinden UYAP vasıtasıyla temin edilen bilgi, belge ve kayıtlar, zorunlu olmadıkça ayrıca fizikî olarak istenilmez. UYAP’tan dış bilişim sistemlerine gönderilen bilgi ve belgeler zorunlu olmadıkça ayrıca fizikî ortamda gönderilmez.

[5] İlgililer güvenli elektronik imza ile imzalamak suretiyle UYAP vasıtasıyla birimlere elektronik ortamda bilgi ve belge gönderebilirler.

[6] Gelen evraktan sorumlu personel, UYAP üzerinden birimlere gönderilen ve iş listesine düşen belgeleri derhâl ilgili kişiye ya da doğrudan dosyasına aktarır. Onay gerektiren evrak ilgilinin iş listesine yönlendirilir.

[7] Tutanak, belge ve kararlar elektronik ortamda düzenlenir ve gerekli olanlar ilgilileri tarafından güvenli elektronik imza ile imzalanır. Elektronik ortamda düzenlenen ve güvenli elektronik imza ile imzalanan evrak UYAP kapsamındaki birimlere elektronik ortamda gönderilir. Ayrıca fizikî olarak gönderilmez.

[8] Teknik nedenlerle fizikî olarak düzenlenen belge veya kararlar, engelin ortadan kalkmasından sonra derhâl elektronik ortama aktarılır, yetkili kişilerce güvenli elektronik imza ile imzalanarak UYAP'a kaydedilir ve gerektiğinde UYAP vasıtasıyla ilgili birimlere iletilir. Bu şekilde elektronik ortama aktarılarak ilgili birimlere iletilen belge ve kararların asılları mahallinde saklanır, ayrıca fizikî olarak gönderilmez. Ancak, belge veya karar aslının incelenmesinin zorunlu olduğu hâller saklıdır. Elektronik ortama aktarılması imkânsız olan belgeler ise fizikî ortamda saklanır ve gerektiğinde fizikî olarak gönderilir.

[9] UYAP üzerinde hazırlanmış ve güvenli elektronik imza ile imzalanmış evrakın dış birimlere elektronik ortamda gönderilememesi hâlinde belge veya kararın fizikî örneği alınır, güvenli elektronik imza ile imzalanmış aslının aynı olduğu belirtilerek ilgilisi tarafından imzalanmak sureti ile gönderilir.

[10] Elektronik ortamda yapılan işlemlerde süre gün sonunda biter. Elektronik ortamda yapılacak işlemlerin, ertesi güne sarkmaması açısından saat 00.00’a kadar yapılması zorunludur.

[11] Güvenli elektronik imzalı belgenin elle atılan imzalı belgeyle çelişmesi hâlinde UYAP’ta kayıtlı olan güvenli elektronik imzalı belge geçerli kabul edilir.

[12] Kanunlarda gösterilen istisnalar hariç olmak üzere, dosyalar güvenli elektronik imza kullanılarak UYAP’ta incelenebilir ve her türlü muhakeme işlemi yapılabilir.

[13] Güvenli elektronik imza ile imzalanan belge ve kararlarda, mühürleme işlemi ile kanunlarda birden fazla nüshanın düzenlenmesini öngören hükümler uygulanmaz.

[14] Fizikî ortamda yapılan işlemlerde süre mesai saati sonunda biter.

[15] Kayıtların düzgün ve sağlıklı bir şekilde tutulmasından memur ve diğer görevliler ile müdür birlikte sorumludur.

UYAP'a entegre bilişim sistemleri ve yazılımlar

Madde 86 – [1] Bilişim sistemleri ve yazılımlar Adalet Bakanlığı Bilgi İşlem Dairesi Başkanlığınca gerektiğinde ilgili kurum ve kuruluşlarla işbirliği yapılarak hazırlanır ve yetkili mercilerin kullanımına sunulur.

Huzur hakkı ve kurulların ihtiyaçlarının karşılanması

Madde 87 – [1] Danışma Kurulu üyelerine, her toplantı için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunan tutarda huzur hakkı veya huzur ücreti ödenir.

[2] Bölge kurulu üyelerine, ayda dört toplantıyı geçmemek üzere her toplantı için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunan tutarda huzur hakkı ödenir.

[3] Kurulan bilim komisyonu üyelerinden, öğretim elemanları ile uhdesinde kamu görevi bulunmayanlara ayda dördü geçmemek üzere fiilen görev yapılan her gün için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunacak tutarda huzur hakkı veya huzur ücreti ödenir.

[4] Bakanlık, Danışma Kurulu, bölge kurulu ve bilim komisyonu toplantılarına başka bir mahalden gelerek katılan üyelerin gündelik, yol gideri, konaklama ve diğer zorunlu giderleri, 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümlerine göre ödenir.

[5] Kurulların ve bilim komisyonunun ihtiyaçlarına yönelik harcamalar ile ödenecek huzur hakları ve huzur ücretleri Bakanlık bütçesinden karşılanır.

Bölge kurullarının fizikî ve teknik ihtiyaçlarının karşılanması

Madde 88 – [1]Bölge kurulları ile yazı işleri müdürlüklerinin fizikî ve teknik ihtiyaçları, kurulu bulunduğu yerdeki bölge adliye mahkemesi adalet komisyonu tarafından karşılanır.

Yürürlükten kaldırılan yönetmelikler

Madde 89 – [1] 8/4/2012 tarihli ve 28258 sayılı Resmî Gazete’de yayımlanan Bölge Adliye Mahkemesi Adli Yargı Adalet Komisyonlarınca Bilirkişi Listelerinin Düzenlenmesi Hakkında Yönetmelik ile 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Ceza Muhakemesi Kanununa Göre İl Adli Yargı Adalet Komisyonlarınca Bilirkişi Listelerinin Düzenlenmesi Hakkında Yönetmelik yürürlükten kaldırılmıştır.

Yürürlük

Madde 90 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 91 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl Ve Esaslar Hakkında Yönetmelik

Resmi Gazete Yayın Tarihi : 26/12/2006 RG. Sayı: 26386

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı, korunma ihtiyacı olan veya suça sürüklenen çocukların korunması, haklarının ve esenliklerinin güvence altına alınması ile Çocuk Koruma Kanununun uygulanmasına ilişkin usûl ve esasları düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, denetim altına alınmasına karar verilen, korunma ihtiyacı olan ve suça sürüklenen çocuklar hakkında yürütülecek uygulamalar ile sosyal inceleme raporlarına ve suça sürüklenen çocukların soruşturma ile yargılama usûllerine ilişkin kuralların uygulanmasına ve bu konuyla ilgili olarak görev yapanların hizmet öncesi ve hizmet içi eğitimine dair usûl ve esasları kapsar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununun 32 ve 47 nci maddelerine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmeliğin uygulanmasında;

a) Çocuk: Daha erken yaşta ergin olsa bile, onsekiz yaşını doldurmamış kişiyi; bu kapsamda,

1) Korunma ihtiyacı olan çocuk: Bedensel, zihinsel, ahlâkî, sosyal ve duygusal gelişimi ile kişisel güvenliği tehlikede olan, ihmal veya istismar edilen ya da suç mağduru çocuğu,

2) Suça sürüklenen çocuk: Kanunlarda suç olarak tanımlanan bir fiili işlediği iddiası ile hakkında soruşturma veya kovuşturma yapılan ya da işlediği fiilden dolayı hakkında güvenlik tedbirine karar verilen çocuğu,

b) Çocuk hâkimi: Hakkında kovuşturma başlatılmış olanlar hariç, suça sürüklenen çocuklarla korunma ihtiyacı olan çocuklar hakkında uygulanacak tedbir kararlarını veren çocuk mahkemesi hâkimini,

c) Kanun: 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununu,

d) Kurum: Bu Yönetmelik kapsamındaki çocuğun bakılıp gözetildiği, hakkında verilen tedbir kararlarının yerine getirildiği resmî veya özel kurumları,

e) Mahkeme: Çocuk mahkemeleri ile çocuk ağır ceza mahkemelerini, çocuk mahkemesi bulunmayan yerlerde aile ya da asliye hukuk mahkemeleri ile ceza mahkemelerini,

f) Sosyal çalışma görevlisi: Psikolojik danışmanlık ve rehberlik, psikoloji, sosyal hizmet alanlarında eğitim veren kurumlardan mezun meslek mensuplarını,

g) Denetim görevlisi: Denetimli serbestlik ve yardım merkezlerinde kadrolu veya geçici olarak görev yapan psikolog, sosyal çalışmacı, sosyolog ve öğretmeni,

h) Şube Müdürlüğü: Taşra teşkilâtındaki denetimli serbestlik ve yardım merkezî şube müdürlüğünü,

i) Büro: Şube müdürlüğü bulunmayan ilçelerde denetimli serbestlik ve yardım hizmetlerini yürütmek üzere şube müdürlüğüne bağlı olarak kurulan büroyu,
ifade eder.

İKİNCİ BÖLÜM
Soruşturma ve Kovuşturma

Soruşturma

Madde 5 – [1] Suça sürüklenen çocuk hakkındaki soruşturma, çocuk bürosunda görevli Cumhuriyet savcısı tarafından bizzat yapılır. Gecikmesinde sakınca bulunan hâllerde, soruşturma çocuk bürosunda görevli olmayan Cumhuriyet savcıları tarafından da yerine getirilebilir.

[2] Çocuk mahkemeleri ile çocuk ağır ceza mahkemeleri bulunmayan yerlerde, bu mahkemeler kurulup göreve başlayıncaya kadar çocuklar tarafından işlenen suçlara ait soruşturmalar Cumhuriyet başsavcılığının iş bölümünde gösterilen Cumhuriyet savcısı tarafından yapılır.

[3] Mahkemelerin yargı çevresi dikkate alınarak, suçun işlendiği yerin bağlı olduğu ağır ceza mahkemesi ile bağlı bulunduğu çocuk mahkemesi veya çocuk ağır ceza mahkemesi farklı yerlerde bulunduğu takdirde, Cumhuriyet savcısı çocuk hakkında düzenlediği soruşturma evrakını, çocuk mahkemesine veya çocuk ağır ceza mahkemesine dava açılmak üzere bu yer Cumhuriyet başsavcılığına fezleke düzenleyerek gönderir.

[4] Suça sürüklenen çocuğun ifadesinin alınması veya çocuk hakkındaki diğer işlemler sırasında, çocuğun yanında sosyal çalışma görevlisi bulundurulabilir.

[5] Mağdur çocuğun tanık olarak dinlenmesi hâlinde, yemin hariç, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun tanıklığa ilişkin hükümleri uygulanır.

[6] İşlenen suçun etkisiyle psikolojisi bozulmuş mağdur çocuk, bu suça ilişkin soruşturmada tanık olarak bir defa dinlenebilir. Maddî gerçeğin ortaya çıkarılması açısından zorunluluk arz eden haller saklıdır.

[7] Mağdur çocuğun tanık olarak dinlenmesi sırasında psikoloji, psikiyatri, tıp veya eğitim alanında uzman bir kişi bulundurulur. Bunlar hakkında bilirkişilere ilişkin hükümler uygulanır.

[8] Cumhuriyet savcısı soruşturmayı yürütürken aynı zamanda tedbir kararı alınabilmesi için korunma ihtiyacı olan çocuğu, Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna bildirmekle yükümlüdür. Sosyal Hizmetler ve Çocuk Esirgeme Kurumu gerekli incelemeyi derhâl yapar. Koruyucu ve destekleyici tedbir kararı alınması gereken hâllerde, il veya ilçe sosyal hizmetler müdürlüğünce çocuk hakkında bu Yönetmeliğin 21 inci maddesine uygun olarak hazırlanacak sosyal inceleme raporu, talep yazısı ekinde mahkemeye veya çocuk hâkimine sunulur. Kurum, aynı zamanda yaptığı inceleme sonucunda hazırladığı sosyal inceleme raporunun bir örneğini soruşturmayı yapan Cumhuriyet savcılığına gönderir. Cumhuriyet savcısı da soruşturma sırasında gerekli gördüğünde çocuk hâkiminden koruyucu ve destekleyici tedbir kararı verilmesini isteyebilir.

[9] Çocuklar hakkında, yakalama, gözaltına alma ve ifade almaya ilişkin hususlarda 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliğinin çocuklara ilişkin hükümleri uygulanır.

[10] Fiili işlediği sırada oniki yaşından küçük çocuklar ile onbeş yaşını doldurmamış sağır ve dilsizlerin işledikleri iddia olunan suçlara dair delillerin toplanması veya başka fail ya da faillerin bulunup bulunmadığının belirlenmesine ilişkin olarak yukarıdaki esaslar dahilinde soruşturma yapılabilir.

[11] Görünüş itibarıyla oniki yaşından büyük olup, nüfus kaydına göre oniki yaşından küçük çocuklar ile çocuğun nüfusa kayıtlı yaşının gerçek yaşı olmadığının başka bir şekilde anlaşılması hâlinde; çocuğun yaşı hukuk mahkemesi nezdinde dava açılıp düzeltilmeden kamu davası açılamaz.

Çocuğun gözaltında tutulması

Madde 6 – [1] Gözaltına alınan çocuklar, kolluğun çocuk biriminde tutulur.

[2] Kolluğun çocuk biriminin bulunmadığı yerlerde çocuklar, yukarıda belirtilen hususlara uygun olarak, gözaltına alınan yetişkinlerden ayrı bir yerde tutulur.

İştirak hâlinde işlenen suçlar

Madde 7 – [1] Çocukların yetişkinlerle birlikte suç işlemesi hâlinde, adlî kolluk tarafından çocuklar hakkında ayrı evrak düzenlenir, soruşturma ve kovuşturma ayrı yürütülür.

[2] Bu hâlde de çocuklar hakkında gerekli tedbirler uygulanmakla beraber, mahkeme lüzum gördüğü takdirde çocuk hakkındaki yargılamayı genel mahkemedeki davanın sonucuna kadar bekletebilir.

[3] Davaların birlikte yürütülmesinin zorunlu görülmesi hâlinde, genel mahkemelerde, yargılamanın her aşamasında, mahkemelerin uygun bulması şartıyla birleştirme kararı verilebilir.

a) Birleştirme kararı verilmesinin genel mahkemeler tarafından istenildiği hâllerde; çocuk hakkında davayı yürüten mahkeme davaların birleştirilmesini uygun bulursa genel mahkeme iki davanın birleştirilmesine dair ara kararı vererek, bunu çocuk hakkındaki davayı görmekte bulunan mahkemeye bildirir. Bunun üzerine çocuk mahkemesi de birleştirme kararı vererek dosyasını esastan kapatır ve genel mahkemeye gönderir. Bu takdirde birleştirilen davalar genel mahkemelerde görülür.

b) Birleştirme kararı verilmesinin çocuk hakkında davayı yürüten mahkeme tarafından istenildiği hâllerde; genel mahkeme davaların birleştirilmesini uygun bulursa iki davanın birleştirilmesine dair ara kararı vererek, bunu çocuk hakkındaki davayı görmekte bulunan mahkemeye bildirir. Bunun üzerine çocuk mahkemesi de birleştirme kararı vererek dosyasını esastan kapatır ve genel mahkemeye gönderir. Bu takdirde birleştirilen davalar genel mahkemelerde görülür.

Çocuğun nakli

Madde 8 – [1] Çocuklara zincir, kelepçe ve benzeri aletler takılamaz. Ancak; zorunlu hâllerde çocuğun kaçmasını, kendisinin veya başkalarının hayat veya beden bütünlükleri bakımından doğabilecek tehlikeleri önlemek için kolluk tarafından gerekli önlem alınabilir.

Adlî kontrol

Madde 9 – [1] Suça sürüklenen çocuklar hakkında soruşturma veya kovuşturma evrelerinde adlî kontrol tedbiri olarak 5271 sayılı Ceza Muhakemesi Kanununun 109 uncu maddesinde sayılanlar ile aşağıdaki tedbirlerden bir ya da birkaçına karar verilebilir:

a) Belirlenen çevre sınırları dışına çıkmamak,
b) Belirlenen bazı yerlere gidememek veya ancak bazı yerlere gidebilmek,
c) Belirlenen kişi ve kuruluşlarla ilişki kurmamak.

Adlî kontrol tedbirlerine uymama

Madde 10 – [1] Adlî kontrol tedbirlerinden sonuç alınamaması, sonuç alınamayacağının anlaşılması veya tedbirlere uyulmaması durumunda suça sürüklenen çocuk hakkında yetkili yargı mercii tarafından tutuklama kararı verilebilir ya da adlî kontrolün içeriğini oluşturan yükümlülükler bütünüyle veya kısmen kaldırılabilir, değiştirilebilir veya bunlardan bazılarına uymaktan geçici olarak muaf tutulabilir.

Tutuklama yasağı

Madde 11 – [1] Onbeş yaşını doldurmamış çocuklar hakkında üst sınırı beş yılı aşmayan hapis cezasını gerektiren fiillerinden dolayı tutuklama kararı verilemez.

Adlî kontrol tedbirlerinin yerine getirilmesi

Madde 12 – [1] Adlî kontrol yükümlülüklerinin yerine getirilmesinde, 20/12/2005 tarihli ve 26029 sayılı Resmî Gazete’de yayımlanan, Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Yönetmeliği hükümleri uygulanır.

Kovuşturma

Madde 13 – [1] Çocukların duruşmaları kapalı yapılır; hüküm de kapalı duruşmada açıklanır. Çocuk, velisi, vasisi, mahkemece görevlendirilmiş sosyal çalışma görevlisi, çocuğun bakımını üstlenen aile ve kurumda bakılıyorsa kurumun temsilcisi duruşmada hazır bulunabilir.

[2] Kovuşturma sırasında onsekiz yaşını doldurmuş çocuklar hakkında yargılama açık yapılır, hükümde açık tefhim edilir. Ancak, 5271 sayılı Ceza Muhakemesi Kanununun 182 nci maddesinin ikinci fıkrasında belirlenen koşulların varlığı hâlinde duruşmanın kapalı yapılmasına mahkemece karar verilebilir.

[3] Mahkeme veya hâkim, çocuğun sorgusu veya çocuk hakkındaki diğer işlemler sırasında çocuğun yanında sosyal çalışma görevlisi bulundurabilir. Sosyal çalışma görevlisi, çocuğa bu süreçte haklarını öğretmek, yargılama süreci hakkında bilgilendirmek ve kendini güvende hissetmesi, süreci anlaması ve görüşlerini serbestçe ifade etmesi için ona yardım etmekle görevlidir.

[4] Mağdur çocuğun tanık olarak dinlenmesi hâlinde, yemin hariç, 5271 sayılı Ceza Muhakemesi Kanununun tanıklığa ilişkin hükümleri uygulanır.

[5] İşlenen suçun etkisiyle psikolojisi bozulmuş mağdur çocuk, bu suça ilişkin kovuşturmada tanık olarak bir defa dinlenebilir. Maddî gerçeğin ortaya çıkarılması açısından zorunluluk arz eden haller saklıdır.

[6] Mağdur çocuğun tanık olarak dinlenmesi sırasında psikoloji, psikiyatri, tıp veya eğitim alanında uzman bir kişi bulundurulur. Bunlar hakkında bilirkişilere ilişkin hükümler uygulanır.

[7] Duruşmalarda hazır bulunan çocuk, yararı gerektirdiği takdirde duruşma salonundan çıkarılabileceği gibi sorgusu yapılmış çocuğun duruşmada hazır bulundurulmasına da gerek görülmeyebilir.

[8] Çocuk mahkemeleri ile çocuk ağır ceza mahkemeleri bulunmayan yerlerde, bu mahkemeler kurulup göreve başlayıncaya kadar çocuklar tarafından işlenen suçlara ait kovuşturmalar görevli mahkemelerce Kanun ve ilgili yönetmelik hükümlerine göre yapılır.

ÜÇÜNCÜ BÖLÜM
Cumhuriyet Savcılığı ve Kolluk

Cumhuriyet savcılığı çocuk bürosu

Madde 14 – [1] Cumhuriyet başsavcılıklarında bir çocuk bürosu kurulur. Cumhuriyet başsavcısınca, bu büroda Kanunun 28 inci maddesinin birinci fıkrasında öngörülen nitelikleri haiz olanlar arasından yeterli sayıda Cumhuriyet savcısı görevlendirilir.

[2] Ayrıca, büroda görevli Cumhuriyet savcıları ile çalışmak, büro görevlerini Kanunun 4 üncü maddesine uygun olarak yerine getirmek üzere bir müdür ve yeterli sayıda zabıt kâtibi görevlendirilir.

Cumhuriyet savcılığı çocuk bürosunun görevleri

Madde 15 – [1] Çocuk bürosunun görevleri şunlardır:

a) Suça sürüklenen çocuklar hakkındaki soruşturma işlemlerini yürütmek,

b) Çocuklar hakkında tedbir alınması gereken durumlarda, gecikmeksizin tedbir alınmasını sağlamak,

c) Korunma ihtiyacı olan, suç mağduru veya suça sürüklenen çocuklardan yardıma, eğitime, işe, barınmaya ihtiyacı olan veya uyum güçlüğü çekenlere ihtiyaç duydukları destek hizmetlerini sağlamak üzere, ilgili kamu kurum ve kuruluşları ve sivil toplum kuruluşlarıyla işbirliği içinde çalışmak, bu gibi durumları çocukları korumakla görevli Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna veya diğer kurum ve kuruluşlara bildirmek,

d) Çocuk Koruma Kanununa Göre Verilen Koruyucu ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmelik hükümleri gereğince il veya ilçe koordinasyon makamları ile işbirliği içinde çalışmak,

e) Çocuk Koruma Kanununda ve diğer kanunlarla verilen görevleri yerine getirmek.

[2] Gecikmesinde sakınca bulunan hâllerde, bu görevler çocuk bürosunda görevli olmayan Cumhuriyet savcıları tarafından da yerine getirilebilir.

Kolluğun çocuk birimi

Madde 16 – [1] Çocuklarla ilgili kolluk görevi, öncelikle kolluğun çocuk birimleri tarafından yerine getirilir.

[2] Kolluk bünyesinde çocuklarla ilgili işlemlerin yürütülmesi sırasında, bunların soruşturma nedeniyle kolluk biriminde bulunan yetişkinlerle karşılaşmalarının engellenmesi için gerekli tedbirler alınır.

[3] Kolluğun çocuk birimi, korunma ihtiyacı olan veya suça sürüklenen çocuklar hakkında işleme başlandığında durumu, derhal çocuğun veli veya vasisine ya da çocuğun bakımını üstlenen kimseye, baroya ve Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna, çocuk resmî veya özel bir kurumda kalıyorsa ayrıca kurum temsilcisine bildirir. Ancak, çocuğu suça azmettirdiğinden veya istismar ettiğinden şüphelenilen yakınlarına bilgi verilmez. Keyfiyet, soruşturma dosyası içine konulmak üzere tutanak altına alınarak derhâl Cumhuriyet savcısına bildirilir.

[4] Çocuğun yararı aksini gerektirmediği takdirde kollukta bulunduğu süre içerisinde yanında yakınlarından birinin devamlı olarak bulunmasına imkân sağlanır. Çocuğu suça azmettirdiğinden veya istismar ettiğinden şüphelenilen yakınları yanında bulundurulmaz. Keyfiyet hazırlanan tutanağa yazılarak adlî veya idarî makamlara sevk edilen evraka eklenir.

[5] Kolluğun çocuk birimi, suça sürüklenen çocuğun aileye teslimini gerektiren hâllerde; çocuğun teslim edileceği veli, vasi, kanunî temsilci veya bakımını üstlenen kimseleri bulamaz ya da bunların çocuğu suça azmettirdiğinden veya istismar ettiğinden şüphelendiğinde bu kişilere teslim edemez. Cumhuriyet savcısının talimatını alarak Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna teslim eder.

[6] Kolluk görevlisi, teslim ettiği çocuğun veli, vasi, kanunî temsilcisi veya bakımını üstlenen kimselerin çocuğa yeterli rehberliği sunamadığı veya çocuğu yeterince gözetemediği hususlarında bilgi edinmesi hâlinde durumu Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna derhâl bildirir.

[7] Korunma ihtiyacı içinde olan çocuğun bulunduğunun bildirimi, tespiti veya hakkında acil korunma kararı almak için beklemenin çocuğun yararına aykırı olacağını gösteren nedenlerin varlığı, çocuğun teslim edileceği veli, vasi, kanunî temsilcisi veya bakımını üstlenen kimselerin sosyal, ekonomik ve kültürel durumu ile yörenin örf ve âdetleri dikkate alınarak, çocuğun yaşama, gelişme, korunma ve katılım hakları ile yarar ve esenliğinin tehlikeye düşebileceğinin tespiti hâlinde; kolluğun çocuk birimi, durumun gerektirdiği önlemleri almak suretiyle çocuğun güvenliğini sağlar ve mümkün olan en kısa sürede Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna teslim eder. Sosyal Hizmetler ve Çocuk Esirgeme Kurumu, kolluk tarafından getirilen çocukların derhâl teslim alınabilmesi için gerekli önlemleri alır. Kolluğun çocuk birimi, suç mağduru olan korunma ihtiyacı içinde olan çocuklar hakkında Sosyal Hizmetler ve Çocuk Esirgeme Kurumuna teslim işlemini, Cumhuriyet savcısının talimatı doğrultusunda yapar.

DÖRDÜNCÜ BÖLÜM
Sosyal İnceleme

Sosyal çalışma görevlilerinin atanmaları ve çalışma esasları

Madde 17 – [1] Her mahkemeye en az birer ve iş durumuna göre yeterli sayıda psikolojik danışmanlık ve rehberlik, psikoloji, sosyal hizmet alanlarında en az lisans düzeyinde eğitim veren kurumlardan mezun sosyal çalışma görevlisi Adalet Bakanlığı tarafından atanır. Atamada; çocuk ve aile sorunları ile çocuk hukuku ve çocuk suçluluğunun önlenmesi alanlarında lisansüstü eğitim yapmış olanlar tercih edilir.

[2] Sosyal inceleme raporları, öncelikle mahkemelere atanan birinci fıkrada sayılan görevliler tarafından düzenlenir. Ancak, Çocuk Koruma Kanununa Göre Verilen Koruyucu ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmeliğin 6 ve 7 nci maddesi hükümleri saklıdır. Kovuşturma sırasında çocuğun korunma ihtiyacı içinde olduğunun anlaşılması ve sosyal inceleme raporunun alınmamış olması hâlinde mahkemelerin rapor talepleri hakkında da Çocuk Koruma Kanununa Göre Verilen Koruyucu ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmeliğin 6 ncı maddesi hükmü uygulanır.

[3] Sosyal çalışma görevlilerinin bulunmaması veya görevin bunlar tarafından yapılmasında fiilî ya da hukukî bir engel bulunması hâlinde; birinci fıkrada öngörülen nitelikleri haiz olmak şartıyla diğer kamu kurum ve kuruluşlarında çalışan veya serbest meslek icra eden sosyal çalışma görevlileri, inceleme için görevlendirilebilir.

[4] Sosyal çalışma görevlilerinin görev alanı haricinde başka bir uzmanlık dalına ihtiyaç duyulması hâlinde, birinci fıkrada öngörülen nitelikleri haiz olmak şartıyla mahkemece, diğer kamu kurum ve kuruluşlarında çalışanlar ile serbest meslek icra edenler arasından görevlendirme yapılabilir.

[5] Üçüncü ve dördüncü fıkralarda sayılanlar arasından temin edilemediği takdirde inceleme yaptırmak için denetimli serbestlik görevlisi olarak istihdam edilen sosyal çalışma görevlisinden de yararlanılabilir.

[6] Görevlendirme yapılırken bilirkişilerin iş durumu gözetilerek 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Ceza Muhakemesi Kanununa Göre İl Adlî Yargı Adalet Komisyonlarınca Bilirkişi Listelerinin Düzenlenmesi Hakkında Yönetmelik hükümlerine göre hazırlanan listelerden yararlanılır.

[7] Üçüncü, dördüncü ve beşinci fıkralara göre yapılan görevlendirmelerde, incelemeyi yapanlara mahkeme veya çocuk hâkimi tarafından bilirkişilik esasları çerçevesinde tayin edilecek ücret Cumhuriyet başsavcılığının suçüstü ödeneğinden ödenir.

[8] Mahkemelere atanan sosyal çalışma görevlilerine Kanun kapsamındaki tedbir kararlarını yerine getirdikleri sürece almakta oldukları aylıklarının brüt tutarının yüzde ellisi oranında aylık ödenek verilir.

[9] Kanun kapsamındaki tedbirleri uygulayan Sosyal Hizmetler ve Çocuk Esirgeme Kurumunda görevli sosyal çalışma görevlilerine almakta oldukları aylıklarının brüt tutarının yüzde ellisi oranında aylık ödenek verilir.

[10] Hakkında sosyal inceleme yapılacak çocuğun, incelemeye tâbi tutulacak çevresi mahkemenin yetki alanı dışında ise, davayı gören mahkemenin talimatına bağlı olarak çocuğun bulunduğu yerdeki mahkemece inceleme yaptırılır. Büyükşehir belediye sınırları içinde kalan yerlerde bu inceleme, davayı gören mahkemeye bağlı olarak çalışan sosyal çalışma görevlilerince yapılabilir.

[11] Sosyal çalışma görevlileri, görevlerini yerine getirmek üzere yaptıkları masrafları belgeleyerek, görevlendirmeyi yapan mercie ibraz eder. Merci tarafından onaylanan giderler, Cumhuriyet başsavcılığının suçüstü ödeneğinden ödenir.

Sosyal çalışma görevlisinin çalışma ilkeleri

Madde 18 – [1] Sosyal çalışma görevlisi görevini yaparken Kanunda belirlenen temel ilkeler ve meslek etiği kuralları uyarınca hareket eder. Bu doğrultuda;

a) Görevlendirildiği çocukla, gereksinimi doğrultusunda yeterli süre ve sayıda görüşmekle,

b) Kollukta ve adlîyede yapılacak görüşmeleri; görüşmenin amaç ve niteliğine ve çocukların özellik ve gereksinimlerine uygun olarak düzenlenmiş mekanda ve biçimde yapmakla,

c) Görüşmeye başlamadan önce çocuğu görüşmenin amacı, hakları ve yükümlülükleri, görüşmenin sonuçları ve sosyal çalışma görevlisinin yasal yükümlülükleri hakkında bilgilendirmekle,

d) Çocuğun katılım hakkına saygı göstererek ve kendi görüşlerini serbestçe oluşturma yeteneğine veya yeterli idrak gücüne sahip olan çocuğun kendisi ile ilgili olarak alınacak kararlara katılımını sağlamakla,

e) Çocuğa ilişkin bilgi ve belgelerin, sosyal verilerin, amacı dışında işleme konulmaması veya kullanılmaması için çalışmalarını gizlilik ilkesine uyarak sosyal sırların korunması esasına göre sürdürmekle, verileri sadece yetkililere veya yetkilendirilen yerlere bildirmekle,

f) Çocuğa psiko-sosyal desteği sağlamak üzere gerekli rehberliği yapmak, çocuğun örselenmemesi için gerekli önlemleri almakla,
yükümlüdür.

Sosyal çalışma görevlilerinin görevleri

Madde 19 – [1] Sosyal çalışma görevlilerinin görevleri şunlardır:

a) Hâkim veya mahkemenin çocuk hakkında bir karar vermesinden önce onun içinde bulunduğu koşulları, çocuğun özelliklerini ve çocuğun toplumda yapıcı bir rol üstlenmesini ve yararlanılabilecek toplumsal kaynakları tanımasını sağlamak üzere görevlendirildikleri çocuk hakkında sosyal inceleme yapmak, hazırladıkları raporları kendilerini görevlendiren mercie sunmak,

b) Suça sürüklenen çocuğun ifadesinin alınması veya sorgusu sırasında adalet mekanizmasının işleyişinden olumsuz etkilenmesini önlemek amacıyla çocuğun yanında bulunmak, çocuğun hakları ile kendisine yöneltilen suçlama dahil olmak üzere yargılama süreci hakkında anlayabileceği bir dilde bilgilendirilmesini sağlamak, korunma ihtiyacı olan çocuklar hakkında da benzeri işlemleri ifa etmek,

c) Sosyal inceleme, gözetim ve denetim yapmasını engelleyen durumların ortaya çıkması hâlinde durumu derhal görevlendirildikleri mercie bildirerek gerekli önlemlerin alınmasını istemek,

d) Çocukla ilgili kararların yerine getirilmesinde veya çocuğun kapasitesinin araştırılması ile görevli adlî mercilerce tayin edilen uzmanlar dahil olmak üzere ilgili kurum ve kuruluş yetkilileri ile çocuk hakkındaki kararın amaca ulaşmasını sağlamak üzere işbirliği yapmak ve uzmanlık alanına giren konularda görüşlerini bildirmek suretiyle bu kişilere yardımcı olmak,

e) Kanun kapsamında mahkemeler, çocuk hâkimleri ve Cumhuriyet başsavcılıkları tarafından verilen diğer görevleri yapmak.

[2] Mahkeme ve hâkimler ile çocuk bürosunda görevli Cumhuriyet savcıları sosyal çalışma görevlilerinden aşağıdaki görevleri yapmalarını isteyebilir:
a) İşbirliği yapılabilecek toplumsal kaynakları ve işbirliği olanaklarını araştırmak ve geliştirmek,

b) Koruyucu ve destekleyici tedbir kararı verilen çocuk hakkında mahkeme veya çocuk hâkimince kendisine görev verildiği hâllerde kararın uygulanması, takibi ve denetimine ilişkin inceleme yapmak,

[3] İkinci fıkranın (b) bendi hükmü, sosyal çalışma görevlisinin denetim görevlisi olarak sahip olduğu görev ve yetkilerini ortadan kaldırmaz.

[4] Sosyal çalışma görevlileri, sosyal inceleme yaparken Sosyal Hizmetler ve Çocuk Esirgeme Kurumu, Millî Eğitim Bakanlığı, Çalışma ve Sosyal Güvenlik Bakanlığı, Sağlık Bakanlığı, yerel yönetimler ve bunların her türlü kuruluşları ile diğer kurum ve kuruluşlardan, yaptığı sosyal incelemenin amacına uygun olarak çocuk ve yakın çevresi ile çocuk hakkında uygulanabilecek koruyucu ve destekleyici tedbirin belirlenebilmesine yönelik ihtiyaç duyulan bilgi ve belgeleri isteme yetkisine sahiptir. İlgililer, sosyal çalışma görevlilerinin çalışmaları sırasında kendilerine yardımcı olmak ve çocuk hakkında istenen bilgileri vermek zorundadır. Meslek sırrı kapsamındaki bilgiler istisnadır.

Sosyal inceleme talebi, yaptırılması ve değerlendirilmesi

Madde 20 – [1] Kanun kapsamındaki çocuklar hakkında mahkemeler, çocuk hâkimleri veya Cumhuriyet savcılarınca gerektiğinde çocuğun bireysel özelliklerini ve sosyal çevresini gösteren inceleme yaptırılabilir. Soruşturma ve kovuşturma aşamalarında çocuğun, veli veya vasisi ya da müdafi veya bu kimselerin avukatları da mahkeme veya çocuk hâkimine müracaat ederek çocuk hakkında sosyal inceleme yapılmasını talep edebilirler.

[2] Fiili işlediği sırada oniki yaşını bitirmiş onbeş yaşını doldurmamış bulunan çocuklar ile onbeş yaşını doldurmuş ancak onsekiz yaşını doldurmamış sağır ve dilsizlerin işledikleri fiilin hukukî anlam ve sonuçlarını algılama yeteneğinin ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin olup olmadığının takdiri bakımından sosyal inceleme yaptırılması zorunludur.

[3] Fiili işlediği sırada oniki yaşını bitirmiş onbeş yaşını doldurmamış bulunan çocuklar ile onbeş yaşını doldurmuş ancak onsekiz yaşını doldurmamış sağır ve dilsizlerin işledikleri fiilin hukukî anlam ve sonuçlarını algılama yeteneğinin ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin olup olmadığını takdir yetkisi münhasıran mahkemeye aittir. Sosyal incelemeyi yapan bilirkişi, çocuğun içinde bulunduğu aile ortamı, sosyal çevre koşulları, gördüğü eğitim, fiziksel ve ruhsal gelişimi hakkında bir rapor düzenler. Hâkim, bu yaş grubuna giren çocuğun kusur yeteneğinin olup olmadığını takdir ederken, görevlendirdiği bilirkişinin hazırlamış bulunduğu raporda yer verilen gözlem, tespit ve değerlendirmeleri gözönünde bulundurur.

[4] İkinci ve üçüncü fıkralardaki hâllerde, hâkim veya mahkeme, sosyal inceleme raporu ile birlikte çocuğun işlediği fiilin hukukî anlam ve sonuçlarını algılama ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin belirlenebilmesi amacıyla adlî tıp uzmanı, psikiyatrist ya da zorunluluk hâlinde uzman hekimden görüş alır.

[5] Derhâl tedbir alınmasını gerektiren acil durumlarda sosyal inceleme sonucu beklenmeden tedbir kararı verilebilir. Ancak sosyal inceleme daha sonra yaptırılarak, gerektiğinde tedbir konusunda verilen karar değiştirilebilir.

[6] İnceleme, kararda gösterilen sürede tamamlanmalıdır; gerektiğinde ek süre talep edilebileceği gibi kararda bir süre belirtilmemiş olması hâlinde incelemenin çocuğun durumunun aciliyetine uygun bir süre içerisinde tamamlanarak, raporun mahkemeye sunulmuş olması gerekir.

[7] Mahkeme veya çocuk hâkimi tarafından çocuk hakkında sosyal inceleme yaptırılmaması hâlinde, gerekçesi kararda gösterilir.

Sosyal inceleme raporları

Madde 21 – [1] Sosyal inceleme raporlarında yapılan incelemenin özelliğine ve verilen görevin niteliğine göre aşağıdaki hususların tamamına veya bir kısmına yer verilir;

a) Hakkında inceleme yapılması talep edilen çocuğun;

1) Doğumundan başlayarak geçirdiği gelişim aşamaları,
2) Fiziksel, zihinsel, duygusal, sosyal ve moral gelişim özellikleri,
3) Ailesinin toplumsal, ekonomik ve kültürel durumu,
4) Aile bireyleri arasındaki ilişki,
5) Okul ve iş ortamı ile boş zamanlarını değerlendirdiği çevre,
6) İçinde bulunduğu hukukî durum ve adlî mercilerin müdahalelerini gerektiren olaylar,
7) İnceleme sırasında uzmanlar tarafından tespit edilen davranışları,
8) Suçluluklarına ve topluma uyumsuzluklarına veya korunmaya muhtaç olmalarına neden olan etkenler hakkında bilgiler,

b) Çocuğun fiziksel, psikolojik ve sosyal yönden incelenmesi sırasında elde edilen ve olayın açıklanması bakımından önemli görülen bilgiler,

c) Çocuk hakkında Kanunun 5 inci maddesinde gösterilen tedbirlerden hangisinin yararlı olacağına, tedbirin yanında denetim altına alınmasına gerek olup olmadığına dair öneriler,

d) Çocuk hakkındaki tedbir veya denetim kararlarının ne kadar süre ile uygulanması gerektiğine ilişkin öneriler,

e) Çocuklar ve ailelerine uygulanabilecek özel tretman veya psikiyatrik tedavi hususunda öneriler.

[2] Raporda çocuğun işlediği fiille ilgili olarak hukukî anlam ve sonuçları kavrayabilme ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin olup olmadığı hakkında sonuç değerlendirmesinde bulunulmaz.

[3] Sosyal inceleme raporu, suça sürüklenmiş çocuğun, işlediği fiilin hukukî anlam ve sonuçlarını algılama ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin mahkeme tarafından takdirinde göz önünde bulundurulur.

Sosyal inceleme raporları hakkında bilgi edinme

Madde 22 – [1] Sosyal inceleme raporunun birer örneğini çocuğun avukatı veya yasal temsilcisi Cumhuriyet savcısından, mahkemeden veya çocuk hâkiminden alabilir. Çocuğa raporun içeriği hakkında bilgi verilir. Ancak, söz konusu bilgi ve belgeler gizli tutulur, amacı dışında kullanılamaz.

[2] Çocuk ve avukatı hariç olmak üzere birinci fıkrada gösterilen kişilerin sosyal inceleme raporu hakkında bilgi sahibi olmasının çocuğun yararına aykırı olduğuna kanaat getirilirse, raporun incelenmesi kısmen veya tamamen yasaklanabilir. Ancak, sosyal inceleme raporlarından çocuğun bilgi sahibi olması hâlinde çocuğun psiko-sosyal gelişimini olumsuz yönde etkileyeceği kanaatine varıldığı takdirde çocuğun yarar ve esenliğinin gözetilmesi temel ilkesi nazara alınarak çocuğun gelişimini olumsuz yönde etkileyebilecek bilgileri içeren bilgi ve belgeler çocuğa verilmeyebilir.

[3] Tedbir kararlarını yerine getirmekle görevli kişi, kurum veya kuruluşlarca, bu tedbir kararlarının yerine getirilmesinde hazırlanacak uygulama plânına veya çocuk hakkında denetim altına alma kararı verilmiş ise denetim plânı, denetim raporu ve değerlendirme raporlarına esas olmak üzere; birinci ve ikinci fıkradaki ilkelere uymak şartıyla sosyal inceleme raporundan yararlanılabilir.

BEŞİNCİ BÖLÜM
Denetim

Denetim altına alma kararı

Madde 23 – [1] Denetim altına alma kararı;

a) Koruyucu ve destekleyici tedbir kararı verilen çocuk hakkındaki kararın amacına ulaşmasını ve çocuğa etkili bir koruma ve gözetim hizmeti sunulmasını sağlamak üzere kararların yerine getirilmesinin izlenmesi ve denetlenmesini,

b) Kamu davasının açılmasının ertelenmesi veya hükmün açıklanmasının geri bırakılması kararı verilen çocuk hakkında mahkemece belirtilen koşullar ve süre içinde, denetim plânı doğrultusunda suça sürüklenen çocuğun toplumla bütünleşmesi açısından ihtiyaç duyduğu her türlü hizmet, program ve kaynakların sağlandığı toplum temelli bir uygulamayı,
ifade eder.

[2] Mahkeme veya çocuk hâkimi tarafından denetim altına alma kararı verilebilecek hâllerde, çocuğun; yetiştirilme şekli, kişisel özellikleri, yaşadığı çevre, bulunduğu ortam ve onun suça yönelmesine etkin davranışlar araştırılır.

Denetim görevlisinin görevlendirilmesi

Madde 24 – [1] Suç tarihinde oniki yaşını bitirmiş suça sürüklenen çocuklar hakkında koruyucu ve destekleyici tedbir kararı ile birlikte çocuğun denetim altına alınmasına karar verilmesi hâlinde; denetimli serbestlik ve yardım merkezî şube müdürlüğü veya bürosu tarafından bir denetim görevlisi görevlendirilir. Bu halde denetime ilişkin mahkeme kararı Cumhuriyet başsavcılığına gönderilir. Cumhuriyet başsavcılığınca denetimli serbestlik genel defterine kaydedildikten sonra şube müdürlüğü veya büroya iletilir. Şube müdürlüğü veya büro bu kararı çocukların denetimine ilişkin deftere kaydeder. Şube müdürlüğü veya büro tarafından görevlendirilen denetim görevlisi bu Yönetmeliğin 25 inci maddesinde belirtilen görevleri yerine getirir.

[2] Kamu davasının açılmasının ertelenmesi veya hükmün açıklanmasının geri bırakılması kararı verilen çocuğun denetim altına alınmasına karar verilmesi hâlinde; denetimli serbestlik ve yardım merkezî şube müdürlüğü veya bürosu tarafından bir denetim görevlisi görevlendirilir.

[3] Korunma ihtiyacı olan çocuklar veya suç tarihinde oniki yaşını bitirmemiş suça sürüklenen çocuklar ile çocuğun aileye teslimi yönünde karar verilmesi hâlinde, bu çocuklar hakkında denetim görevi gözetim esaslarına göre Sosyal Hizmetler ve Çocuk Esirgeme Kurumu tarafından yerine getirilir. Bu hâlde denetime ilişkin mahkeme kararı Cumhuriyet başsavcılığınca denetimli serbestlik genel defterine kaydedildikten sonra doğrudan bu kuruma gönderilir.

[4] Denetim altına alınmasına karar verilen çocuk hakkında aynı zamanda koruyucu ve destekleyici tedbir kararı verilmesi hâlinde denetim görevinin ifasında, tedbir kararını ya da kararlarını yerine getirecek kurum veya kuruluşlarla işbirliği yapılır. Gerektiğinde çocuk hakkında denetim plânı ve denetim raporlarının hazırlanmasında, tedbiri yerine getirmekle görevli kurumda bulunan uzmanlardan yararlanılır.

[5] Görevlendirme sırasında çocuğun kişisel özellik ve ihtiyaçları dikkate alınır ve çocukla iyi iletişim kurabilecek olanlar tercih edilir.

Denetim görevlisinin görevleri

Madde 25 – [1] Denetim görevlisinin görevleri şunlardır:

a) Kararla ulaşılmak istenen amacın gerçekleşmesi için çocuğun eğitim, aile, kurum, iş ve sosyal çevreye uyumunu sağlamak üzere onu desteklemek, yardımcı olmak, gerektiğinde önerilerde bulunmak.

b) Çocuğa eğitim, iş, destek alabileceği kurumlar, hakları ve haklarını kullanma konularında rehberlik etmek.

c) İhtiyaç duyacağı hizmetlerden yararlanmasında çocuğa yardımcı olmak.

d) Kaldığı yerleri ve ilişki kurduğu kişileri ziyaret ederek çocuğun içinde yaşadığı şartları, ailesi ve çevresiyle ilişkilerini, eğitim ve iş durumunu, boş zamanlarını değerlendirme faaliyetlerini yerinde incelemek.

e) Alınan kararın uygulanmasını, bu uygulamanın sonuçlarını ve çocuk üzerindeki etkilerini izlemek, tâbi tutulduğu yükümlülüklerin yerine getirilmesini denetlemek
.
f) Çocuğun gelişimi hakkında, üçer aylık sürelerle Cumhuriyet savcısı veya mahkemeye rapor vermek.

[2] Denetim görevlisi, görevini yerine getirirken gerektiğinde çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse ve öğretmenleriyle işbirliği yapar.

[3] Çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse çocuğun devam ettiği okul, işyeri veya çocukla ilgili bilgiye sahip kurumların yetkilileri, denetim görevlisine yardımcı olmak, görevi gereğince istediği bilgileri vermek zorundadırlar.

[4] Çocuğun yakınları denetim görevlisinin yetkilerine müdahale edemezler.

Kamu davasının açılmasının ertelenmesi hâlinde yapılacak işlemler

Madde 26 – [1] Hakkında kamu davasının açılması ertelenen çocuğun, denetim altına alınmasına da karar verilmesi hâlinde; çocuğa ilişkin mahkeme kararı Cumhuriyet başsavcılığına gönderilir. Cumhuriyet başsavcılığınca denetimli serbestlik genel defterine kaydedildikten sonra şube müdürlüğü veya büroya iletilir. Şube müdürlüğü veya büro bu kararı çocukların denetimine ilişkin deftere kaydettikten sonra çocuğun ailesi veya kanuni temsilcisine on gün içinde çocuk ile birlikte şube müdürlüğü veya büroya başvurması için bildirim yapar. Bu süre içinde başvurulması hâlinde bu Yönetmeliğin 24 üncü maddesi gereğince denetim görevlisi görevlendirilir. Denetim görevlisi bu Yönetmeliğin 25 inci maddesinde belirtilen görevleri yerine getirir.

[2] Kamu davasının açılmasının ertelenmesi kararı verilen ancak denetim altına alınmayan çocuklara ilişkin ilâmlar Cumhuriyet başsavcılığınca takip edilir.

[3] Kamu davasının açılmasının ertelenmesine ilişkin verilen kararlar, talî karar fişi düzenlenerek sisteme kaydedilmek üzere Adlî Sicil ve İstatistik Genel Müdürlüğüne gönderilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi hâlinde, kanunun kamu davasının açılmasının ertelenmesi ile hükmün açıklanmasının geri bırakılması kararı verilmesine ilişkin maddelerinde belirtilen amaçlar için kullanılabilir.

Hükmün açıklanmasının geri bırakılması hâlinde yapılacak işlemler

Madde 27 – [1] Hükmün açıklanmasının geri bırakılması kararı verilen ancak bir yükümlülük belirlenmeyen ve denetim altına alınmasına karar verilmeyen çocuklar ile ilgili kararlar, talî karar fişi düzenlenerek sisteme kaydedilmek üzere Adlî Sicil ve İstatistik Genel Müdürlüğüne gönderilir.

[2] Hükmün açıklanmasının geri bırakılması hâlinde mahkemece denetim süresi içinde; denetimli serbestlik tedbiri olarak yükümlülük belirlenen veya denetim altına alma kararı verilen ya da yükümlülük belirlenerek denetim altına alma kararı verilen çocuğa ilişkin mahkeme kararı Cumhuriyet başsavcılığına gönderilir. Cumhuriyet başsavcılığınca denetimli serbestlik genel defterine kaydedildikten sonra şube müdürlüğü veya büroya iletilir. Şube müdürlüğü veya büro bu kararı çocukların denetimine ilişkin deftere kaydettikten sonra çocuğun ailesi veya kanunî temsilcisine on gün içinde çocuk ile birlikte şube müdürlüğü veya büroya başvurması için bildirim yapar. Bu süre içinde başvurulmaması hâlinde defterdeki kayıt kapatılarak durum Cumhuriyet başsavcılığı aracılığıyla mahkemeye bildirilir. Bu süre içinde başvurulması hâlinde karar aşağıda belirtilen usûl ve esaslar kapsamında yerine getirilir:

a) Mahkemece sadece yükümlülük belirlenmesi hâlinde bu yükümlülük 20/12/2005 tarihli ve 26029 sayılı Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Yönetmeliğinde belirtilen usûl ve esaslar çerçevesinde yerine getirilir.

b) Mahkemece sadece denetim altına alma kararı verilmesi hâlinde bu karar bu Yönetmeliğin 24 ve 25 inci maddeleri gereğince yerine getirir.

c) Mahkemece yükümlülük ile birlikte denetim altına alma kararı verilmesi hâlinde bu karar (a) ve (b) bentlerine göre yerine getirilir.

[3] Hükmün açıklanmasının geri bırakılmasına ilişkin verilen kararlar, talî karar fişi düzenlenerek sisteme kaydedilmek üzere Adlî Sicil ve İstatistik Genel Müdürlüğüne gönderilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi hâlinde, kanunun kamu davasının açılmasının ertelenmesi ile hükmün açıklanmasının geri bırakılması kararı verilmesine ilişkin maddelerinde belirtilen amaçlar için kullanılabilir.

Denetim plânı

Madde 28 – [1] Çocuğa uygulanacak denetimin yöntemi, denetim görevlisince, sosyal incelemeyi yapan uzman veya mahkeme nezdindeki sosyal çalışma görevlisi ile birlikte, görevlendirmeyi takip eden on gün içinde hazırlanacak bir plânla belirlenir.

[2] Denetim plânı hazırlanırken koruyucu ve destekleyici tedbir kararını uygulayacak yerin görüşü alınır ve denetim plânı işbirliği içinde hazırlanır.

[3] Denetim plânı hazırlanırken;

a) Çocuk hakkında alınan tedbirin amacı, niteliği ve süresi,
b) Çocuğun ihtiyaçları,
c) Çocuğun içinde bulunduğu tehlike hâlinin ciddiyeti,
d) Çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimse tarafından çocuğa verilen desteğin derecesi,
e) Suça sürüklenmesi sebebiyle tedbir alınmış ise suç teşkil eden fiilin mahiyeti,
f) Çocuğun görüşü,
dikkate alınır.

[4] Denetim plânı, mahkeme veya çocuk hâkimince onaylandıktan sonra derhal uygulanır.

[5] Çocuklar hakkında verilen denetimli serbestlik kararlarının infaza başlama tarihi denetim plânının hâkim tarafından onaylandığı tarihtir.

Denetim raporu

Madde 29 – [1] Denetim görevlisi, kararın uygulama biçimi, çocuk üzerindeki etkileri ile çocuğun ana ve babası, vasisi, bakım ve gözetiminden sorumlu kimselerin veya kurumların çocuğa karşı sorumluluklarını gereğince yerine getirip getirmedikleri, kararın değiştirilmesini gerektirir bir durum olup olmadığı ve istenen diğer hususlarda her ay, ayrıca talep hâlinde mahkeme veya çocuk hâkimine denetim raporu verir.

Değerlendirme raporu

Madde 30 – [1] Denetim görevlisi, denetim altında bulunan çocuğun şahsî, sosyal ve duygusal durumunu, okul ve arkadaş çevresini, aile yaşantısını göz önünde bulundurarak, yapılan rehberlik ve iyileştirme çalışmaları neticesinde çocuğun nasıl bir gelişme gösterdiğini, olumsuz davranışlarını değiştirmedeki istekliliği ve başarısı ile çocuk hakkında yapılmasının faydalı olacağını düşündüğü diğer çalışmaların belirtildiği bir değerlendirme raporu hazırlayarak, üç ayda bir mahkeme veya çocuk hâkimine verir.

[2] Değerlendirme raporu hazırlandığı hallerde denetim raporu, bu rapor içinde değerlendirilir.

Denetime ara verilmesi

Madde 31 – [1] Denetim altına alınanın askere gitmesi veya sağlık, yurtdışı eğitimi gibi yerleşim yerinden geçici süreyle ayrılmasını haklı, geçerli ve gerektiğinde belgelendirilebilen mazeretine dayandırabilmesi hâlinde denetime ara verilir. Bu halde Cumhuriyet başsavcılığınca bir karar verilerek bu Yönetmeliğin 33 üncü maddesine göre tebliğ edilir.

Denetimin sona ermesi

Madde 32 – [1] Denetim, kararda öngörülen sürenin dolmasıyla sona erer. Tedbirden beklenen yararın elde edilmesi hâlinde denetim, sürenin dolmasından önce de kaldırılabilir.

[2] Denetim, çocuğun başka bir suçtan dolayı tutuklanması veya cezasının yerine getirilmesine başlanmakla sona erer.

Bildirim

Madde 33 – [1] Şube müdürlüğü veya büro tarafından yapılacak bildirim, suça sürüklenen çocukların aileleri veya kanunî temsilcilerine 11/2/1959 tarihli ve 7201 sayılı Tebligat Kanunu hükümlerine göre yapılır.

[2] Bildirim, hükümde gösterilen adrese yapılır. Hükümlü, adres değişikliklerini mahkemeye veya Cumhuriyet başsavcılığına bildirmekle yükümlüdür, aksi halde hükümde gösterilen adrese yapılan tebligat geçerlidir.

Yetki alanı ve çocuğun yerleşim yerinin değişmesi

Madde 34 – [1] Yetki alanında şube müdürlüğü veya büro bulunmayan Cumhuriyet başsavcılığı, kararı denetimli serbestlik genel defterine kaydettikten sonra, şube müdürlüğünün bağlı bulunduğu Cumhuriyet başsavcılığına gönderir. Karar, Cumhuriyet başsavcılığınca denetimli serbestlik genel defterine kaydedildikten sonra şube müdürlüğüne gönderilir.

[2] Hakkında denetimli serbestlik tedbiri hükmedilen ya da denetim altına alınan çocuğun, infaz sırasında yerleşim yerinin değişmesi hâlinde dosya, yerleşim yerinin bulunduğu şube müdürlüğü veya büroya gönderilir.

Denetim plânı ile denetim ve değerlendirme raporları hakkında bilgi edinme

Madde 35 – [1] Denetim plânı ile denetim ve değerlendirme raporlarının birer örneğini çocuğun avukatı veya yasal temsilcisi Cumhuriyet savcısından, mahkemeden veya çocuk hâkiminden alabilir. Çocuğa raporun içeriği hakkında bilgi verilir.

[2] Çocuk ve avukatı hariç olmak üzere birinci fıkrada gösterilen kişilerin denetim plânı ile denetim ve değerlendirme raporları hakkında bilgi sahibi olmasının çocuğun yararına aykırı olduğuna kanaat getirilirse, bunların incelenmesi kısmen veya tamamen yasaklanabilir. Ancak, denetim raporlarından çocuğun bilgi sahibi olması hâlinde çocuğun psiko-sosyal gelişimini olumsuz yönde etkileyeceği kanaatine varıldığı takdirde çocuğun yarar ve esenliğinin gözetilmesi temel ilkesi nazara alınarak çocuğun gelişimini olumsuz yönde etkileyebilecek bilgileri içeren bilgi ve belgeler çocuğa verilmeyebilir.

ALTINCI BÖLÜM
Görevlilerin Hizmet Öncesi ve Hizmet İçi Eğitimi

Hâkim ve savcıların hizmet öncesi ve meslek içi eğitimleri

Madde 36 – [1] 1/6/2004 tarihli ve 25479 sayılı Resmî Gazete’de yayımlanan Adlî Yargı Hâkim ve Savcı Adayları ile İdarî Yargı Hâkim Adaylarının Meslek Öncesi Eğitimlerinin Yaptırılmasının Esas ve Usûllerine İlişkin Yönetmelik hükümleri çerçevesinde hâkim ve savcı adaylarına çocuk hukuku, sosyal hizmet, çocuk gelişimi ve psikolojisi gibi konularda eğitim verilir.

[2] Hâkim ve savcılara mahkemelerin bağımsızlığı ve hâkimlik teminatı esaslarına uygun olarak 29/8/1983 tarihli Bakan onayı ile yürürlüğe giren Hâkim ve Savcıların Meslek İçi Eğitim Yönetmeliği hükümleri çerçevesinde çocuk hukuku, sosyal hizmet, çocuk gelişimi ve psikolojisi gibi konularda uzmanlaşmalarını sağlamak ve kendilerini geliştirmelerine yönelik eğitim verilir.

Diğer görevlilerin hizmet öncesi ve meslek içi eğitimleri

Madde 37 – [1] 4/2/1986 tarihli Bakan onayı ile yürürlüğe giren Adalet Bakanlığı Aday Memurlarının Eğitim Yönetmeliği hükümleri çerçevesinde, sosyal çalışma görevlilerine ve denetimli serbestlik ve yardım merkezî şube müdürlüğünde görevli denetim görevlilerine adaylık dönemlerinde çocuk hukuku, sosyal hizmet, çocuk gelişimi ve psikolojisi gibi konularda eğitim verilir.

[2] Sosyal çalışma görevlileri ile denetimli serbestlik ve yardım merkezî şube müdürlüğünde görevli denetim görevlilerine 16/7/1985 tarihli Bakan onayı ile yürürlüğe giren Adalet Bakanlığı Hizmet İçi Eğitim Yönetmeliği hükümleri çerçevesinde çocuk hukuku, sosyal hizmet, çocuk gelişimi ve psikolojisi gibi konularda uzmanlaşmalarını sağlamak ve kendilerini geliştirmelerine yönelik eğitim verilir.

YEDİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Tutulacak kartonlar

Madde 38 – [1] Cumhuriyet başsavcılıklarında kamu davasının açılmasının ertelenmesine dair kararların saklandığı özel bir karton tutulur. Bu kartona konulacak karar nüshalarında Cumhuriyet savcısının imzası ile Cumhuriyet başsavcılığı mührünün bulunması zorunludur.

[2] Denetim altına alınan çocuklar hakkında verilen kararların tarih ve sıra numarasına göre saklandığı özel bir karton tutulur. Bu kartonlara konulacak karar nüshalarında ilgisine göre hâkim veya mahkeme başkanı ile zabıt kâtibinin imzalarının ve mahkeme mührünün bulunması zorunludur. Ayrıca, çocukların isimlerini ve karar numaralarını gösteren bir liste yapılır. Bu listeler, çocuk hakkında mükerrer karar verilmesini önlemek için o yerde bulunan çocuk ve çocuk ağır ceza mahkemelerine bildirilir.

Raporlar

Madde 39 – [1] Sosyal inceleme raporu, denetim plânı, denetim ve değerlendirme raporları ile çocukların kişilik gelişimlerini, aile ve sosyal çevrelerini gösteren her türlü evrak dava dosyası içinde ayrı bir bölümde tarih sırasına uygun olarak muhafaza edilir.

[2] Sosyal inceleme raporlarının bir örneği, raporu hazırlatan mahkeme veya Cumhuriyet başsavcılıklarınca ayrı bir kartonda tutulur, isme göre listelenir. Söz konusu listelerin birer örneği, her ay güncellenerek aynı yerde bulunan çocuk ve çocuk ağır ceza mahkemeleri ile Cumhuriyet başsavcılığına bilgileri bakımından gönderilir.

Elektronik ortamda kayıt

Madde 40 – [1] Elektronik ortamda kayıtların tutulmasına başlandığı takdirde, defterlerle birlikte tüm kayıt ve bilgiler ayrıca elektronik ortamda tutulur ve saklanır. Elektronik ortamda tutulan kayıtların ihtiyacı karşıladığının tespiti hâlinde, kayıtların yazılı olarak tutulması uygulamasından vazgeçilebilir.

Yürürlük

Madde 41 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 42 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


Çocuk Koruma Kanununa Göre Verilen Koruyucu Ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmelik

Resmi Gazete Yayın Tarihi : 26/12/2006 RG. Sayı: 26386

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı, korunma ihtiyacı olan veya suça sürüklenen çocukların korunmasına, haklarının ve esenliklerinin güvence altına alınmasına ilişkin usûl ve esasları düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, korunma ihtiyacı olan çocuklar hakkında alınacak tedbirler ile suça sürüklenen çocuklar hakkında uygulanacak güvenlik tedbirlerinin usûl ve esaslarına, bu kararların yerine getirilmesinde kurumların görev ve sorumluluklarına ilişkin hükümleri kapsar.

Dayanak – (Değişik:RG-23/5/2012-28301)

Madde 3 – [1] Bu Yönetmelik, 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununun 47 nci maddesi ile 3/6/2011 tarihli ve 633 sayılı Aile ve Sosyal Politikalar Bakanlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 2 nci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmeliğin uygulanmasında;

a) Çocuk: Daha erken yaşta ergin olsa bile, onsekiz yaşını doldurmamış kişiyi; bu kapsamda,

1) Korunma ihtiyacı olan çocuk: Bedensel, zihinsel, ahlâkî, sosyal ve duygusal gelişimi ile kişisel güvenliği tehlikede olan, ihmal veya istismar edilen ya da suç mağduru çocuğu,

2) Suça sürüklenen çocuk: Kanunlarda suç olarak tanımlanan bir fiili işlediği iddiası ile hakkında soruşturma veya kovuşturma yapılan ya da işlediği fiilden dolayı hakkında güvenlik tedbirine karar verilen çocuğu,

b) Çocuk hâkimi: Hakkında kovuşturma başlatılmış olanlar hariç, suça sürüklenen çocuklarla korunma ihtiyacı olan çocuklar hakkında uygulanacak tedbir kararlarını veren çocuk mahkemesi hâkimini,

c) Kanun: 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununu,

ç) Kurum: Bu Yönetmelik kapsamındaki çocuğun bakılıp gözetildiği, hakkında verilen tedbir kararlarının yerine getirildiği resmî veya özel kurumları,

d) Mahkeme: Çocuk mahkemeleri ile çocuk ağır ceza mahkemelerini, çocuk mahkemesi bulunmayan yerlerde aile ya da asliye hukuk mahkemeleri ile ceza mahkemelerini,

e) Sosyal çalışma görevlisi: Psikolojik danışmanlık ve rehberlik, psikoloji, sosyal hizmet alanlarında eğitim veren kurumlardan mezun meslek mensuplarını,
ifade eder.

İKİNCİ BÖLÜM
Koruyucu ve Destekleyici Tedbirler

Koruyucu ve destekleyici tedbirler

Madde 5 – [1] Koruyucu ve destekleyici tedbirler, çocuğun yararı göz önünde bulundurularak, öncelikle kendi aile ortamında korunmasının sağlanması ile yaşına ve gelişimine uygun eğitim ve öğreniminin desteklenmesini, kişiliğinin ve toplumsal sorumluluğunun geliştirilmesini sağlamaya yönelik;

a) Danışmanlık,
b) Eğitim,
c) Bakım,
d) Sağlık,
e) Barınma,
tedbirleridir.

Aile ve Sosyal Politikalar Bakanlığına başvuru, bildirim mükellefiyeti ve yükümlülükler

Madde 6 – [1] Adlî ve idarî merciler, kolluk görevlileri, köy ve mahalle muhtarları, belediye zabıta memurları, sağlık ve eğitim kuruluşları, diğer kamu kurum ve kuruluşlarının görevlileri, sivil toplum kuruluşları ile bir çocuğun korunma ihtiyacı olduğundan haberdar olanlar, durumu il ve ilçelerdeki (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar müdürlüklerine bildirmekle yükümlüdür.

[2] Çocuk veya çocuğun bakımından sorumlu kimseler, çocuğun korunma altına alınması amacıyla il ve ilçelerdeki (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar müdürlüklerine başvurabilir.

[3] İl ve ilçe (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar müdürlükleri,, korunma ihtiyacı olan çocuklar hakkında basın ve yayın organları ile benzeri iletişim araçlarında çıkan haberleri ve her türlü duyumu ihbar kabul ederek ayrıca bir resmî duyuru gelmesini beklemeden harekete geçerek bunları araştırmakla yükümlüdür.

[4] İl ve ilçe (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal müdürlükleri, çevrelerinde korunma ihtiyacı olan Kurum hizmetinden yararlanamayan çocukları tespit etmek ve gerekli tedbirleri almak amacıyla ilgili kurum ve kuruluşlarla işbirliği içerisinde bulunur.

[5] (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı kendisine bildirilen olaylar ve yükümlülükleri ile ilgili olarak gerekli incelemeyi derhâl yapar. İnceleme ve müteakip işlemler, (Değişik ibare:RG-23/5/2012-28301) Çocuk Hizmetleri Genel Müdürlüğünün çocuklara ilişkin mevzuatına göre yürütülür.

[6] Yapılan inceleme sonucu, müracaatçının gereksinim ve aciliyet durumu göz önünde bulundurularak, Kurumun vermiş olduğu hizmet modellerinden yararlandırılabilir ya da ilgili kurumlara yönlendirilebilir.

[7] Koruyucu ve destekleyici tedbir kararı alınması gereken hâllerde, il veya ilçe (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar müdürlüğünce çocuk hakkında Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl ve Esaslar Hakkında Yönetmeliğin 21 inci maddesine uygun olarak hazırlanacak sosyal inceleme raporu, talep yazısı ekinde mahkemeye veya çocuk hâkimine sunulur.

Acil korunma kararı alınması

Madde 7 – [1] Derhâl korunma altına alınmasını gerektiren bir durumun varlığı hâlinde çocuk, sağlık kontrolü yaptırıldıktan sonra (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü tarafından bakım ve gözetim altına alınır.

[2] Acil korunma kararının alınması için Kurum tarafından çocuğun Kuruma geldiği tarihten itibaren en geç beş gün içinde çocuk hâkimine müracaat edilir. Hâkim tarafından, üç gün içinde talep hakkında karar verilir. Hâkim, çocuğun bulunduğu yerin gizli tutulmasına ve gerektiğinde kişisel ilişkinin tesisine karar verebilir.

[3] Acil korunma kararı alınıncaya kadar geçen sürede çocuk; (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar müdürünün oluruna istinaden (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığının hizmet modellerinden yararlandırılır.

[4] Acil korunma kararı en fazla otuz günlük süre ile sınırlı olmak üzere verilebilir. Bu süre içinde Kurumca çocuk hakkında sosyal inceleme yapılır. Kurum, yaptığı inceleme sonucunda, tedbir kararı alınmasının gerekmediği sonucuna varırsa bu yöndeki görüşünü ve sağlayacağı hizmetleri hâkime bildirir. Çocuğun, ailesine teslim edilip edilmeyeceğine veya uygun görülen başkaca bir tedbire hâkim tarafından karar verilir.

[5] Kurum, çocuk hakkında tedbir kararı alınması gerektiği sonucuna varırsa hâkimden koruyucu ve destekleyici tedbir kararı verilmesini talep eder.

Koruyucu ve destekleyici tedbir kararı alınmasında yetki ve usûl

Madde 8 – [1] Çocuklar hakkında koruyucu ve destekleyici tedbir kararı; çocuğun anası, babası, vasisi, bakım ve gözetiminden sorumlu kimse, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü ve Cumhuriyet savcısının istemi üzerine veya re'sen çocuğun menfaatleri bakımından kendisinin, ana, baba, vasisi veya birlikte yaşadığı kimselerin bulunduğu yerdeki çocuk hâkimince alınır.

[2] Çocuk mahkemesi bulunmayan yerlerde, bu mahkeme kurulup göreve başlayıncaya kadar hakkında kovuşturma başlatılmış olanlar hariç, korunma ihtiyacı olan çocuklar hakkında tedbir kararları, aile mahkemeleri kurulan yerler bakımından bu mahkemeler, kurulu bulunmayan yerler bakımından asliye hukuk mahkemelerince alınır.

[3] Hakkında kovuşturma başlatılmış olan çocuklar için koruyucu ve destekleyici tedbir kararı kovuşturmanın yapıldığı mahkemece alınır.

[4] Soruşturma sırasında, suça sürüklenen çocuk hakkında koruyucu ve destekleyici tedbir talebinde bulunulup da mahkeme veya çocuk hâkiminden tedbir kararı alınmış ise kararın bir sureti soruşturma dosyası içine konularak kovuşturma makamlarının bilgisine sunulur.

[5] Fiili işlediği sırada oniki yaşından küçük çocuklar ile onbeş yaşını doldurmamış sağır ve dilsizler hakkında mahkemece, 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 31 inci maddesinin birinci fıkrası ile 33 üncü maddesi uyarınca çocuklara özgü güvenlik tedbirleri uygulanabilir.

[6] Fiili işlediği sırada oniki yaşını bitirmiş onbeş yaşını doldurmamış bulunan çocuklar ile onbeş yaşını doldurmuş ancak onsekiz yaşını doldurmamış sağır ve dilsizlerin işledikleri fiilin hukukî anlam ve sonuçlarını algılayamamaları veya davranışlarını yönlendirme yeteneklerinin yeterince gelişmemiş olması hâlinde mahkemece, 5237 sayılı Türk Ceza Kanununun 31 inci maddesinin ikinci fıkrası ile 33 üncü maddesi uyarınca çocuklara özgü güvenlik tedbirlerine hükmolunur.

[7] Çocuk hâkimi veya mahkemece, suça sürüklenen ve ceza sorumluluğu olmayan çocuklarla korunma ihtiyacı olan çocuklar hakkında verilecek tedbir kararlarının usûlünde, Kanunun 13 üncü maddesinin birinci fıkrası hükmü uygulanır.

[8] Çocuk hâkimi veya mahkemece, koruyucu ve destekleyici tedbir kararı verilmeden önce yeterli idrak gücü bulunan çocuğun yazılı veya sözlü olarak görüşü alınır. Gerektiğinde koruyucu ve destekleyici tedbir kararını istemeye yetkili olan çocuğun anası, babası, vasisi, bakım ve gözetiminden sorumlu kimse ile Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü temsilcileri de dinlenebilir.

[9] Kanunun 7 nci maddesinin yedinci fıkrası uyarınca görevli mahkeme, korunma ihtiyacı olan çocuk hakkında koruyucu ve destekleyici tedbir kararının yanında 22/11/2001 tarihli ve 4721 sayılı Türk Medenî Kanunu hükümlerine göre velayet, vesayet, kayyım, nafaka ve kişisel ilişki kurulması gereken hâllerde de duruşma yaparak karar vermeye yetkilidir.

[10] Aile mahkemeleri, bakmakta oldukları davalar ile ilgili koruyucu ve destekleyici tedbir kararı verebilir.

[11] Tedbir kararı verilmeden önce çocuk hakkında sosyal inceleme yaptırılabilir. Ancak, fiili işlediği sırada oniki yaşını bitirmiş onbeş yaşını doldurmamış bulunan çocuklar ile onbeş yaşını doldurmuş ancak onsekiz yaşını doldurmamış sağır ve dilsizlerin işledikleri fiilin hukukî anlam ve sonuçlarını algılama yeteneğinin ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin olup olmadığının takdiri bakımından sosyal inceleme yaptırılması zorunludur.

[12] Mahkeme veya çocuk hâkimi bir veya birden fazla tedbire karar verebilir. Tedbir kararı verilirken, Kanunun 4 üncü maddesinde öngörülen; kurumda bakım ve kurumda tutmanın son çare olarak görülmesi, kararların verilmesinde ve uygulanmasında toplumsal sorumluluğun paylaşılmasının sağlanması temel ilkesinden hareketle çocuğu öncelikle aile içinde destekleyen danışmanlık, eğitim ve sağlık tedbirlerinin alınması esası gözetilir. Ancak; çocuğun teslim edileceği veli, vasi, kanunî temsilcisi veya bakımını üstlenen kimselerin sosyal, ekonomik ve kültürel durumu ile yörenin örf ve âdetleri dikkate alınarak, çocuğun yaşama, gelişme, korunma ve katılım hakları ile yarar ve esenliğinin tehlikeye düşebileceğinin tespiti hâlinde; diğer tedbirler yanında kurumda bakım veya barınma tedbiri kararı alınması öncelikle değerlendirilir.

[13] Tedbir kararında; tedbirin türü ile tedbiri uygulayacak kişi, kurum veya kuruluş adları gösterilir. Gerektiğinde kararda tedbirin süresi de belirtilir.

[14] Tedbir kararları verilirken, tedbirin belirli bir yerde uygulanması sonucunu doğuracak şekilde hizmet sunumu bakımından idarenin takdir alanını kısıtlayacak veya hizmet modellerini ve sınırlarını daraltabilecek uygulamalara sebebiyet verilmemesine özen gösterilir.

[15] Çocuk hâkimi veya mahkeme, hakkında koruyucu ve destekleyici tedbir kararı verdiği çocuğun denetim altına alınmasına da karar verebilir.

Koruyucu ve destekleyici tedbir kararlarının gönderilmesi

Madde 9 – [1] Mahkeme veya çocuk hâkimince bu Yönetmelik uyarınca verilen;

a) Danışmanlık ve barınma tedbir kararları, ilgisine göre il millî eğitim müdürlükleri, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il veya ilçe müdürlükleri ya da yerel yönetimlere,
b) Eğitim tedbiri kararı, ilgisine göre il millî eğitim müdürlüklerine veya Çalışma ve Sosyal Güvenlik Bakanlığı bölge müdürlüklerine,
c) Bakım tedbiri kararı, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il veya ilçe müdürlüklerine,
ç) Sağlık tedbiri kararı, il sağlık müdürlüklerine,
gönderilir.

[2] Koruyucu ve destekleyici tedbir kararı, kesinleştirilmesi beklenmeksizin derhâl uygulanır.

[3] Tedbir kararlarının, kararı veren mahkemenin veya çocuk hâkimliğinin bulunduğu yerde uygulanması esastır. Ancak, tedbir kararının uygulanmasının, kararın gönderildiği ildeki kurum veya kuruluşlar tarafından yerine getirilmesi mümkün olmadığı taktirde çocuğun yararı gözetilerek tedbir kararını yerine getirmekle sorumlu kurum tarafından tedbirin nerede yerine getirileceğine karar verilir.

Tedbir kararının değiştirilmesi veya süresinin uzatılması

Madde 10 – [1] Hâkim veya mahkeme; denetim görevlileri, çocuğun velisi, vasisi, bakım ve gözetimini üstlenen kimselerin, tedbir kararını yerine getiren kişi ve kuruluşun temsilcisi ile Cumhuriyet savcısının talebi üzerine veya re'sen çocuğa uygulanan tedbirin sonuçlarını inceleyerek, süresini uzatabilir veya değiştirebilir.

[2] Hâkim veya mahkeme, koruyucu ve destekleyici tedbir kararının değiştirilmesi veya süresinin uzatılması yönünde bir karar vermeden önce tedbir kararını uygulayan kişi, kurum veya kuruluştan tedbirin uygulanması hakkında gerekçeli bir rapor isteyebilir.

Tedbir kararının kaldırılması veya sona ermesi

Madde 11 – [1] Hâkim, çocuğun gelişimini göz önünde bulundurarak koruyucu ve destekleyici tedbirin kaldırılmasına karar verebilir. Bu karar acele hâllerde, çocuğun bulunduğu yer hâkimi tarafından da verilebilir. Ancak bu durumda karar, önceki kararı alan hâkim veya mahkemeye bildirilir.

[2] Tedbir kararının kaldırılmasını, denetim görevlileri, çocuğun velisi, vasisi, bakım ve gözetimini üstlenen kimseler, tedbir kararını yerine getiren kişi ve kuruluşun temsilcileri ile Cumhuriyet savcısı talep edebilir.

[3] Tedbirin uygulanması, onsekiz yaşın doldurulmasıyla ayrıca bir karara gerek kalmaksızın kendiliğinden sona erer. Ancak hâkim, eğitim ve öğrenimine devam edebilmesi için ve çocuğun rızası alınmak suretiyle tedbirin uygulanmasına belli bir süre daha devam edilmesine karar verebilir.

ÜÇÜNCÜ BÖLÜM
Koruyucu ve Destekleyici Tedbir Kararlarının Yerine Getirilmesi

Danışmanlık tedbiri

Madde 12 – [1] Danışmanlık tedbiri, çocuğun bakımından sorumlu olan kimselere çocuk yetiştirme konusunda; çocuklara da eğitim ve gelişimleri ile ilgili sorunlarının çözümünde yol göstermeye yönelik rehberlik tedbirleridir.

[2] Danışmanlık tedbirleri, çocuğun ailesi yanında korunmasını sağlamak veya çocuk hakkında verilen tedbir kararlarının uygulanması sırasında onu desteklemek ya da uygulanması muhtemel tedbirler hakkında bilgilendirmek amacıyla uygulanır.

[3] Özel veya kamu sosyal hizmet kurum veya kuruluşlarında ya da ailesi yanında kalmakta olan ve hakkında danışmanlık tedbirine karar verilen çocukların bedensel, zihinsel, psiko-sosyal, duygusal gelişimini desteklemek, okul, aile ve sosyal çevresi ile uyumunu güçlendirmek ve yeteneklerine uygun bir meslek sahibi olarak hayata hazırlanmalarını sağlamak amacıyla okul başarısını arttırma, madde kullanımı, davranış bozukluğu, ergenlik sorunları, aile içi iletişim gibi çocuğun, ailesinin ve çocuğun bakımını üstlenen kişilerin ihtiyaçlarına uygun konularda uzmanlaşmış bir veya birden fazla kişi danışman olarak görevlendirilebilir.

[4] Çocuğun bakımından sorumlu olan kimselere; anne baba eğitimi, aile danışmanlığı, aile tedavisi gibi konularda danışmanlık hizmetleri sunulur. Ayrıca, davranış değişikliği için bu anne ve babalar aile eğitimi programlarına yönlendirilebilir.

[5] Danışmanlık hizmeti, kurumlarda görevli sosyal çalışma görevlileri ile alanında meslekî eğitim almış görevlilerce yürütülür. Danışmanlık hizmeti verecek uzman kişilerin uygulayacakları meslekî çalışmalar ve programlara ilişkin standartlar, uygulama esasları ve değerlendirme ölçütleri tedbiri yerine getirecek kurumlar tarafından belirlenir. Uzmanlar alanları da belirtilmek suretiyle tedbiri yerine getirmekle sorumlu kurumların taşra birimleri tarafından, il ve ilçelerdeki koordinasyon makamlarına, mahkeme veya çocuk hâkimlerine bildirilir.

[6] Danışmanlık hizmeti verecek olan kişilerin konularında meslekî eğitim almış olmalarının yanı sıra yeterliliklerini sertifikaları ile belirten ve alanlarında çalıştıklarını hizmet belgesi ile ispat edenler öncelikli olarak tercih edilir.

[7] Danışmanlık tedbiri, Millî Eğitim Bakanlığı, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü ve yerel yönetimler tarafından yerine getirilir. Danışmanlık tedbirini yerine getirmekle sorumlu kurumlar, bu Yönetmeliğin yayımından itibaren altı ay içinde uygulama usûl ve esaslarını oluşturarak birer örneğini il ve ilçe koordinasyon makamları ile merkezî koordinasyonun sekretarya hizmetlerini yürüten (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğüne gönderir

Eğitim tedbiri

Madde 13 – [1] Eğitim tedbiri, çocuğun bir eğitim kurumuna gündüzlü veya yatılı olarak devamına; bu şekilde eğitim alması mümkün olmayan çocukların evde eğitim almalarına, özel eğitim almaları gereken çocukların eğitsel ihtiyaçları doğrultusunda ilgili eğitim kurumuna devamına, kendilerine, ailelerine, öğretmenlerine ve okul personeline; uzman personel, araç gereç sağlanmasına yönelik tedbirler ile çocuğun iş ve meslek edinmesi amacıyla bir meslek veya sanat edinme kursuna gitmesine veya meslek sahibi bir ustanın yanına yahut kamu ya da özel sektöre ait işyerlerine yerleştirilmesine yönelik tedbirlerdir.

[2] Mahkeme veya çocuk hâkimi, eğitim tedbirine karar vermeden önce çocuğun eğitim alacağı kişi, kamu veya özel kurumlardan bu konuda bilgi isteyebilir.

[3] Halk eğitimi ve meslekî eğitim merkezleri ile Türkiye İş Kurumu il müdürlükleri, açtıkları ve açacakları kurs ya da programlar hakkında süre, konu, hedef kitle gibi hususları içeren listeleri oluşturarak periyodik olarak mahkeme veya çocuk hâkimi ile il ve ilçelerdeki koordinasyon makamlarına bilgi verir.

[4] Millî Eğitim Bakanlığı ve Çalışma ve Sosyal Güvenlik Bakanlığı ile Türkiye İş Kurumu Genel Müdürlüğü, özel eğitime gereksinim duyan engelli çocuklar için eğitim tedbirinin uygulanmasına ilişkin gerekli önlemleri alır. Bu konuda ilde yapılan faaliyet ve programlar hakkında mahkeme veya çocuk hâkimi ile il ve ilçelerdeki koordinasyon makamlarına periyodik olarak bilgi verilir.

[5] Eğitim tedbiri kararının verilmesinde onbeş yaşını doldurmamış çocuklar bakımından uluslararası sözleşmeler ve kanunların öngördüğü sınırlar dikkate alınır. Bunlar hakkında eğitimlerinin devamına ilişkin tedbir kararı verilebilir.

[6] Onbeş yaşını doldurmuş çocuk hakkında, iş ve meslek edinmesi amacıyla bir meslek veya sanat edinme kursuna gitmesine, meslek sahibi bir ustanın yanına yahut kamu ya da özel sektöre ait işyerlerine yerleştirilmesine yönelik verilen tedbir kararında; Milli Eğitim Bakanlığınca yerine getirilmesinin hükme bağlandığı hâllerde bu Bakanlığın koordinasyonunda meslekî eğitim merkezleri, Çalışma ve Sosyal Güvenlik Bakanlığınca yerine getirilmesinin hükme bağlandığı hâllerde ise Türkiye İş Kurumu Genel Müdürlüğünce geliştirilen işgücünün istihdam edilebilirliğini artırmaya yönelik işgücü yetiştirme, meslekî eğitim ve işgücü uyum programlarına yönlendirilmek suretiyle yerine getirilir. Bu eğitim programlarına erişimde güçlük yaşanıyorsa, tedbir kararı verilen çocuğun Türkiye İş Kurumuna Genel Müdürlüğüne müracaatı sonrasında vasıflarına uygun işçi arayan özel işyerleri ile bağlantısı sağlanır. Kamuda işe yerleştirme ise, kamuda işe alınacaklarla ilgili kanun hükümleri çerçevesinde yerine getirilir.

[7] Hiç eğitim almamış veya zorunlu eğitimini yarıda bırakmış, zorunlu eğitim yaşını tamamlamış olup haklarında koruyucu ve destekleyici tedbir kararı verilen çocukların; eğitimlerini sürdürebilmeleri, kapasitelerini geliştirebilmeleri, iş ve meslek edinebilmeleri amacıyla Millî Eğitim Bakanlığı ile Çalışma ve Sosyal Güvenlik Bakanlığı ve Türkiye İş Kurumu Genel Müdürlüğünce gerekli önlemler alınır.

[8] Eğitim tedbiri, Millî Eğitim Bakanlığı ile Çalışma ve Sosyal Güvenlik Bakanlığının ilgili birimleri tarafından yerine getirilir.

Bakım tedbiri

Madde 14 – [1] Bakım tedbiri, çocuğun bakımından sorumlu olan kimsenin herhangi bir nedenle görevini yerine getirememesi hâlinde, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlükleri tarafından çocuğun resmî veya özel bakım yurduna yerleştirilmesi ya da koruyucu aile hizmetlerinden veya Kurumun bu kapsamda yürüttüğü hizmet modellerinden yararlandırılmasına yönelik tedbirdir.

[2] Bakım veya barınma tedbir kararı alınan ve ihmal veya istismara uğrayan, psiko-sosyal sorunları nedeniyle uyum sorunu yaşayanlar ile olumsuz yaşam deneyimlerini devam ettirmeleri nedeniyle rehabilitasyona ihtiyacı olduğu tespit edilen çocukların, rehabilitasyonu sağlanıncaya kadar korunma ihtiyacı olan diğer çocuklarla aynı ortamda bakılmamaları esastır. Bu çocukların öncelikle (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlükleri tarafından bu amaçla kurulmuş merkezlerde rehabilitasyonları sağlanır.

[3] Sağlık ve bakım tedbirinin birlikte uygulanacağı hallerde, öncelikle suça sürüklenen veya korunma ihtiyacı olan çocuklardan tedavisi gereken ağır ruhsal hastalığı veya madde bağımlılığı nedeniyle fiziksel sorunları olanların rehabilitasyonu bu amaçla kurulmuş resmî veya özel sağlık kuruluşlarında gerçekleştirilir. Bunlardan bakım tedbirini gerektirenler, yatarak tedavileri tamamlandıktan sonra bakım amacıyla aile yanına veya bu amaçla kurulmuş resmî veya özel kuruluşa yerleştirilir.

[4] Bakım tedbiri kararı verilen çocukların kolluk kuvvetlerince (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlüklerine teslim edileceği hâllerde, çocuğun ilk sağlık kontrolü yapıldıktan sonra teslimi sağlanır. Bulaşıcı hastalığı olan çocukların tedavisi Sağlık Bakanlığınca gerçekleştirilir. Bu durumdaki çocuklar hakkında derhâl sağlık tedbiri alınması için mahkeme veya çocuk hâkimine başvurulur.

[5] Bu tedbirin uygulanmasında Kurum tarafından ilgili mevzuat çerçevesinde yabancı uyruklu çocukların vatandaşı olduğu ülkenin konsoloslukları ile irtibat sağlanır.

[6] Sağlık kontrolü ve tedaviye ilişkin hizmetlerden doğan tüm giderler Sağlık Bakanlığınca karşılanır.

[7] Bakım tedbiri, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlükleri tarafından yerine getirilir.

Barınma tedbiri

Madde 15 – [1] Barınma tedbiri, yaşamını devam ettirmek için yeterli ve sağlıklı bir barınma yeri olmayan çocuklu kimselere veya hayatı tehlikede olan hamile kadınlar ile bunların çocuklarına uygun barınma yeri sağlamaya yönelik tedbirlerdir.

[2] Barınma tedbiri uygulanan kimselerin, talepleri hâlinde kimlikleri ve adresleri gizli tutulur.

[3] Barınma tedbiri kararı verilen kimselerin, kolluk kuvvetlerince tedbir kararını uygulayacak Kuruma teslim edileceği hâllerde, bu kimselerin ilk sağlık kontrolü yapıldıktan sonra teslimi sağlanır. Bulaşıcı hastalığı olanların tedavisi Sağlık Bakanlığınca gerçekleştirilir. Bu durumdaki kimseler hakkında derhâl sağlık tedbiri alınması için mahkeme veya çocuk hâkimine başvurulur.

[4] Bu tedbirin uygulanmasında kurum tarafından ilgili mevzuat çerçevesinde yabancı uyruklu kimselerin vatandaşı olduğu ülkenin konsoloslukları ile irtibat sağlanır.

[5] Sağlık kontrolü ve tedaviye ilişkin hizmetlerden doğan tüm giderler Sağlık Bakanlığınca karşılanır.

[6] Barınma tedbiri, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlükleri, Millî Eğitim Bakanlığı ve yerel yönetimler tarafından yerine getirilir.

Sağlık tedbiri

Madde 16 – [1] Sağlık tedbiri, çocuğun fiziksel ve ruhsal sağlığının korunması ve tedavisi için gerekli geçici veya sürekli tıbbî bakım ve rehabilitasyonu ile madde bağımlısı olanların tedavilerinin yapılmasına yönelik tedbirdir.

[2] Suça sürüklenen veya korunma ihtiyacı olan akıl hastası çocuklar hakkında ruhsal sağlığının tedavisi için öncelikle sağlık tedbirine karar verilmesi esastır.

[3] Mahkeme veya çocuk hâkimi acil korunma kararı veya koruyucu ve destekleyici tedbir kararlarını vermeden önce çocuğun sağlık durumu hakkında sağlık kuruluşlarından rapor isteyebilir.

[4] Akıl hastalığı veya madde bağımlılığı sebebiyle sağlık tedbirine hükmetmeye ve kısıtlamaya resmî sağlık kurulu raporu üzerine karar verilir. Ancak, çocuğun akıl hastalığı veya madde bağımlılığının açıkça belli olduğu hallerde; kendisi veya anası, babası, vasisi, bakım ve gözetiminden sorumlu kimsenin tedavi talep etmesi üzerine veya re’sen rapor alınmadan da sağlık tedbirine karar verilebilir.

[5] Sağlık kurulunca düzenlenen rapora göre toplum açısından tehlikeli olan suça sürüklenen veya korunma ihtiyacı olan akıl hastası çocuklar hakkında sağlık tedbiri, yüksek güvenlikli sağlık kurumlarında korunma ve tedavi altına alınmak suretiyle yerine getirilir.

[6] Akıl hastası çocuk hakkında toplum açısından tehlikeliliğinin devam edip etmediği veya önemli ölçüde azalıp azalmadığı hususunda en geç üçer aylık dönemler hâlinde mahkeme veya çocuk hâkimine bilgi verilir.

[7] Yerleştirildiği kurumun sağlık kurulunca düzenlenen raporda toplum açısından tehlikeliliğinin ortadan kalktığının veya önemli ölçüde azaldığının belirtilmesi üzerine mahkeme veya çocuk hâkimi kararıyla çocuğun yüksek güvenlikli sağlık kurumunda koruma ve tedavi altına alınmasına ilişkin karar kaldırılarak çocuk serbest bırakılabilir.

[8] Sağlık kurulu raporunda akıl hastalığının ve işlenen fiilin niteliğine göre güvenlik bakımından çocuğun tıbbî kontrol ve takibinin gerekip gerekmediği, gerekiyor ise bunun süre ve aralıkları belirtilir.

[9] Tıbbî kontrol ve takip, raporda gösterilen süre ve aralıklarla, çocuğun ana, baba, vasisi, bakım ve gözetimini üstlenen kimseler ya da hakkında bakım veya barınma tedbiri verilmiş ise bu tedbiri yerine getirmekle yükümlü kurum ya da kuruluşlarca bu çocukların teknik donanımı ve yetkili uzmanı olan sağlık kuruluşuna gönderilmeleri ile sağlanır.

[10] Tıbbî kontrol ve takipte, çocuğun akıl hastalığı itibarıyla toplum açısından tehlikeliliğinin arttığı anlaşıldığında, hazırlanan rapora dayanılarak, yeniden koruma ve tedavi amaçlı olarak sağlık tedbirine hükmedilir. Bu durumda, yukarıdaki işlemler tekrarlanır.

[11] Yatarak tedavisi tamamlanan çocuklardan haklarında bakım veya barınma tedbir kararı bulunanlar, kararı uygulamakla görevli kurum tarafından aile yanına, kuruma veya bu amaçla kurulmuş resmî veya özel kuruluşlara yerleştirilir.

[12] Sağlık tedbirleri kapsamında uygulanan tedavinin özelliklerine bağlı olarak bir aile veya kurum yanında bakımı gereken çocuklar hakkında verilen sağlık ve bakım tedbirleri birlikte uygulanır. Bunun için ilgili kurum veya kuruluşlar işbirliği yapar.

[13] Alkol ya da uyuşturucu veya uyarıcı madde bağımlısı olan çocukların, koruyucu ve destekleyici sağlık tedbiri olarak, alkol ya da uyuşturucu veya uyarıcı madde bağımlılarının tedavi altına alınmasına yönelik olarak verilen kararların yerine getirilmesinde tedavi için çocuğun rızası aranmaz. Tedbirin uygulama süresince ilgili kurum uzmanı tarafından, çocuğa uyuşturucu veya uyarıcı maddenin kullanılmasının etki ve sonuçları hakkında bilgi verilir, sorumluluk bilincinin gelişmesine yönelik olarak öğütte bulunulur ve yol gösterilir.

[14] Sağlık Bakanlığı, il sağlık müdürlükleri marifetiyle sağlık tedbirinin yerine getirileceği uygun sağlık kurum veya kuruluşunu belirleyerek, çocuğun bu kuruma ilk müracaatını sağlamak zorundadır. Ayakta tedavisi uygun görülen çocukların tedavisi; ana, baba, vasisi, bakım ve gözetimini üstlenen kimseler ya da haklarında bakım ve barınma tedbiri verilmiş ise bu tedbiri yerine getirmekle yükümlü kurum ya da kuruluşlarca belirlenen sağlık kurumlarına gönderilmeleri ile sağlanır. Gerektiğinde kolluk birimlerinden güvenliğin sağlanması için yardım istenebilir.

[15] Sağlık tedbiri, Sağlık Bakanlığı tarafından yerine getirilir.

Bakım ve barınma tedbirleri ile ilgili yardım ve destek talebi

Madde 17 – [1] Bakım ve barınma tedbirlerinin yerine getirilmesi sırasında ihtiyaç duyulan kolluk hizmetleri ilgili birimlerden talep edilir. Kolluk birimleri, bu talepleri geciktirmeksizin yerine getirir.

[2] Bakım ve barınma tedbir kararı alınan kişiler ile çocukların rehabilitasyonu, eğitimi ve diğer bakanlıkların görev alanına giren hususlarla ilgili olarak (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlükleri tarafından yapılan her türlü yardım ve destek talepleri Millî Eğitim Bakanlığı, İçişleri Bakanlığı, Sağlık Bakanlığı, ilgili diğer bakanlıklar ile kamu kurum ve kuruluşları tarafından geciktirilmeksizin yerine getirilir.

Tedbir kararlarının uygulanması, takibi ve denetimi

Madde 18 – [1] Tedbir kararlarını yerine getirmekle görevli kişi, kurum veya kuruluşlarca, bu tedbir kararlarının nasıl yerine getirileceği konusunda bir plân hazırlanarak uygulamaya konulur. Bu plân çocuğun teslim edildiği ya da teslim alındığı tarihten itibaren en geç on gün içerisinde mahkeme veya çocuk hâkiminin onayına sunulur. Mahkeme veya çocuk hâkimi, gerektiğinde uygulama plânının değiştirilmesini isteyebilir.

[2] Uygulama plânı hazırlanırken çocuk hakkında düzenlenmiş sosyal inceleme raporundan da yararlanılabilir.

[3] Uygulama plânında, kararın uygulanmasından sorumlu kişi, tedbirin türü ve süresi, tedbirin uygulanmasında hangi kurumlarla işbirliği yapılacağı ve hangi hizmetlerin sağlanacağı, nelerin amaçlandığı ve ilerlemenin nasıl ölçüleceğine ilişkin bilgilere yer verilir.

[4] Tedbir kararını veren mahkeme veya çocuk hâkimi, tedbir kararlarının uygulanmasını, tedbirden beklenen gayenin gerçekleşip gerçekleşmediğini, uygulanan tedbirin çocuğun gelişimini hangi yönde etkilediğini en geç üçer aylık sürelerle incelettirir.

[5] Tedbirlerin uygulanmasına ilişkin inceleme, mahkemede görevli sosyal çalışma görevlilerine yaptırılır.

[6] Hakkında bakım ve barınma tedbiri kararı verilen ve (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlüklerindebulunan çocukla ilgili inceleme görevi öncelikle bu kurumda çalışan sosyal çalışma görevlilerine yaptırılır. Ancak, çocuğun yüksek yararının gerektirdiği durumlarda inceleme görevi mahkemeye atanan sosyal çalışma görevlilerine de yaptırılabilir.

[7] Sosyal çalışma görevlilerinin bulunmaması veya görevin bunlar tarafından yapılmasında fiili ya da hukukî bir engel bulunması hâlinde, Kanunun 33 üncü maddesinin birinci fıkrasında öngörülen nitelikleri haiz olmak şartıyla diğer kamu kurum ve kuruluşlarında çalışan veya serbest meslek icra eden sosyal çalışma görevlileri, inceleme için görevlendirilebilir.

[8] Sosyal çalışma görevlilerinin görev alanı haricinde başka bir uzmanlık dalına ihtiyaç duyulması hâlinde, Kanunun 33 üncü maddesinin birinci fıkrasında öngörülen nitelikleri haiz olmak şartıyla mahkemece, diğer kamu kurum ve kuruluşlarında çalışanlar ile serbest meslek icra edenlere de inceleme yapma görevi verilebilir.

[9] Yedinci ve sekizinci fıkralarda sayılanlar arasından temin edilemediği takdirde inceleme yaptırmak için denetimli serbestlik görevlisi olarak istihdam edilen sosyal çalışma görevlisinden de yararlanılabilir.

[10] Görevlendirme yapılırken bilirkişilerin iş durumu gözetilerek 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Ceza Muhakemesi Kanununa Göre İl Adlî Yargı Adalet Komisyonlarınca Bilirkişi Listelerinin Düzenlenmesi Hakkında Yönetmelik hükümlerine göre hazırlanan listelerden yararlanılır.

[11] Yedinci, sekizinci ve dokuzuncu fıkralara göre yapılan görevlendirmelerde, incelemeyi yapanlara mahkeme veya çocuk hâkimi tarafından bilirkişilik esasları çerçevesinde tayin edilecek ücret Cumhuriyet başsavcılığının suçüstü ödeneğinden ödenir.

[12] İncelemeyi yapan sosyal çalışma görevlisi ya da uzman, inceleme sonucunda bir rapor düzenleyerek on gün içinde mahkemeye veya hâkime verir. Gerekli görüldüğünde raporu düzenleyen uzman dinlenebilir. Rapor yeterli görülmezse yeniden inceleme yaptırılır.

[13] Kanunda yazılı tedbirlerin uygulanması amacıyla özel ve resmî kişi, kurum ve kuruluşlarca verilecek hizmetler, Kanunun ilgili tedbiri yerine getirmekle sorumlu tuttuğu Bakanlığın denetiminde yürütülür. Ancak bu tedbirlerin yerine getirilmesinde ceza infaz kurumlarına herhangi bir görev yüklenemez.

[14] Haklarında bakım veya barınma tedbiri kararı verilen ve uygulanması amacıyla kurum ve kuruluşlara teslim edilen çocuklara ilişkin nakiller, kuruluştan izinsiz ayrılan çocuklara ilişkin işlemler ile izin, ziyaret, harçlık, giyim-kuşam, kırtasiye ve benzeri işlemler, tedbiri uygulayan kurum veya kuruluşların kendi mevzuatı çerçevesinde yürütülür.

DÖRDÜNCÜ BÖLÜM
Koordinasyon

Merkezî Koordinasyon

Madde 19 – [1] Koruyucu ve destekleyici tedbirlerin yerine getirilmesinde kurumların koordinasyonu (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığınca sağlanır.

[2] Koordinasyonun sekretarya hizmetleri (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü tarafından yürütülür.

[3] Koruyucu ve destekleyici tedbirlerin yerine getirilmesinde kurumların koordinasyonunu sağlamak üzere (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Müsteşarının veya görevlendireceği bir müsteşar yardımcısının başkanlığında; (Ek ibare:RG-23/5/2012-28301) Adalet Bakanlığı,İçişleri Bakanlığı, Millî Eğitim Bakanlığı, Sağlık Bakanlığı, Çalışma ve Sosyal Güvenlik Bakanlığı müsteşar yardımcıları, (Değişik ibare:RG-23/5/2012-28301)Çocuk Hizmetleri Genel Müdürü ile (Değişik ibare:RG-23/5/2012-28301) Adalet Bakanlığı Ceza İşleri Genel Müdürünün (Mülga ibare:RG-23/5/2012-28301) (…) katılımı ile gerek görülen hâllerde toplântı düzenlenerek gündeme alınan konular görüşülür.
[4] İlgili özel veya kamu kurum ve kuruluşları ile sivil toplum kuruluşlarının konulara ilişkin görüşleri alınabileceği gibi temsilcileri de toplântıya çağrılabilir.

[5] Toplântının gündemi, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü tarafından hazırlanır ve on beş gün önce toplântıya katılacaklara bildirilir. Tedbir kararlarını uygulamakla görevli kurumlar, uygulamada karşılaştıkları sorunları ve çözüm önerilerini (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğüne yazılı olarak bildirerek, toplântı gündemine alınmasını teklif edebilirler.

[6] Toplântıda tavsiye niteliğinde alınan kararlar, tedbir kararlarını uygulamakla görevli kurumlar tarafından değerlendirilerek genelge veya duyuru hâlinde teşkilatlarına bildirilebilir.

[7] (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığınca koruyucu ve destekleyici tedbirlerin yerine getirilmesinde kurumlar arasında bağlantı, uyum, düzen sağlama ve eşgüdüm hâlinde; kanunda yazılı tedbirlere işlerlik kazandırmak ve uygulanmasını sağlamak üzere temel ilkeler ve ihtiyaçlar belirlenerek ilgili kurum ve kuruluşlara iletilir, gerekli tedbirlerin alınması sağlanır.

[8] İl ve ilçelerden gelen teklifler ve konuyla ilgili istatistikler (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı Çocuk Hizmetleri Genel Müdürlüğü tarafından değerlendirilerek koordinasyon toplântısına sunulur. Bu doğrultuda kısa ve uzun vadeli politikalar geliştirilir, yasal ve idarî tedbirlere ilişkin teklifler hazırlanır. Kurumların hazırladıkları çalışma ve projeler görüşülerek karara bağlanır.

İllerde koordinasyon

Madde 20 – [1] İllerde koruyucu ve destekleyici tedbirlerin yerine getirilmesinde kurumlar arasında bağlantı, uyum, düzen ve eşgüdüm; vali veya vali yardımcısının başkanlığında, Cumhuriyet başsavcısı veya görevlendireceği Cumhuriyet başsavcı vekili ya da Cumhuriyet savcısı ile il emniyet müdürü, il jandarma komutanı, il millî eğitim müdürü, il sağlık müdürü, büyükşehir, il ve merkez ilçe belediye başkanları, Çalışma ve Sosyal Güvenlik Bakanlığı bölge müdürü, olmadığı yerlerde Türkiye İş Kurumu il müdürü, gençlik ve spor il müdürü, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il müdürü, (Değişik ibare:RG-23/5/2012-28301) il özel idaresi genel sekreteri yada görevlendirecekleri yardımcıları veya vekilleri, denetimli serbestlik ve yardım merkezî şube müdürü ve baro temsilcisi marifetiyle yerine getirilir.

[2] Gerek görülen hâllerde toplântı düzenlenerek gündeme alınan konular görüşülür. İstekleri hâlinde üniversiteler, Kanunda yazılı tedbir kararlarını almaya yetkili mahkeme hâkimleri ile davet edilen sivil toplum kuruluşlarının temsilcileri de toplântıya katılabilirler. Toplântı gündemi valinin görüş ve direktifleri ile diğer kurum ve kuruluşların görüşleri alınarak (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il müdürlüğünce hazırlanır. Toplântı gündemi ve günü sekretarya görevini yürüten koordinatör birim tarafından bu kişilere on beş gün önceden bildirilir.

[3] Valinin ya da görevlendireceği vali yardımcısının tedbir kararının yerine getirilmesinde koordinasyona ilişkin emir ve talepleri ile toplântıda alınan kararlar; ilgili kişi, kurum ve kuruluşlarca uygulanır.

[4] İllerde koordinasyonun sekretarya hizmetleri (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il müdürlüğü tarafından yürütülür.

[5] İllerde valiliklerce;
a) Koruyucu ve destekleyici tedbirlerin eşgüdüm hâlinde yerine getirilmesini sağlamak üzere Kanunda öngörülen tedbir ve hizmetlerin hızlı, etkili, amaca uygun ve verimli yürütülmesi,
b) Tedbir kararlarının yerine getirileceği kurumların yapısı ve özellikleri ile tedbir kararlarını uygulayacak kişilerin tespit edilerek mahkemelerin bilgilendirilmesi,
c) Kanunun 6 ve 9 uncu maddelerine göre, çocuğun ihbarı ve (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il ve ilçe müdürlüklerine teslimi ile başlayan süreçte; çocuğun tedavisi ve sosyal inceleme raporu ile benzeri hizmetlerin yerine getirilmesi için mekan ve personel tahsisi dahil olmak üzere gereken tüm tedbirlerin alınması,
sağlanır.

İlçelerde koordinasyon

Madde 21 – [1] İlçelerde koruyucu ve destekleyici tedbirlerin yerine getirilmesinde kurumların koordinasyonu, 20 nci madde hükümlerine göre kaymakamlıkca yerine getirilir.

BEŞİNCİ BÖLÜM
Tedbir Kararlarının Kaydı, Tutulacak Defterler ve Kartonlar

Tedbir kararlarının kaydı ve işlemlerin başlatılması

Madde 22 – [1] Koruyucu ve destekleyici tedbir kararları, hâkim veya mahkemelerce tutulacak koruyucu ve destekleyici tedbir kararları defterine kaydedilir.

[2] Koruyucu ve destekleyici tedbir kararlarını yerine getirmekle görevli kişi, kurum veya kuruluşlar, mahkeme veya hâkim tarafından verilen kararın kendilerine bildirildiği veya tebliğ edildiği tarihten itibaren çocuğu teslim alarak derhâl gerekli işlemleri başlatır.

[3] Çocuğun bulunamaması hâlinde durum ilgili kolluk birimlerine bildirilir. Mahkeme veya çocuk hâkimi tedbir kararının yerine getirilmesi için çocuğun bulunması ve ilgili kuruma tesliminin kolluğun çocuk birimi tarafından sağlanmasına karar verebilir. 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete’de yayımlanan Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliğinin 5 inci maddesi hükmü saklıdır. Yakalanan çocuklar ilgili kurumlara teslim edilir. Tedbir kararını uygulayacak kurumlar çocuğun teslim alınması için kolluk birimleri ile işbirliği ve koordinasyon içerisinde hareket ederek gerekli önlemleri alır.

[4] Haklarında bakım veya barınmaya ilişkin tedbir kararı alınan ve tedbirin uygulanacağı kurum veya kuruluşa teslim edilen çocukların, izinsiz olarak kurum veya kuruluştan ayrılmaları durumunda tutanak tutulur. Durum, en seri iletişim araçları ile kolluk birimine bildirilir. Bildirim, en kısa sürede yazılı hâle getirilir. Ayrıca mahkeme veya çocuk hâkimine de bilgi verilir. Bu durumda yukarıdaki fıkraya göre hareket edilir.

Koruyucu ve destekleyici tedbir kararları defteri

Madde 23 – [1] Koruyucu ve destekleyici tedbir kararları defteri; koruyucu ve destekleyici tedbir kararlarının aksamayacak şekilde yerine getirilmesini sağlamak amacıyla tedbir kararını veren mahkeme veya çocuk hâkimince tutulan bir defterdir.

[2] Bu defter; sıra numarası, hakkında tedbir uygulanan çocuğun Türkiye Cumhuriyeti kimlik numarası, kimliği, kararın tarih ve numarası, tedbirin türü, süresi, kararın gönderildiği tarih, kararı uygulayacak kurum, kararın uygulanmasına başlanıldığı, bitirildiği tarih ve yapılan işlem ile düşünceler sütunlarını içerir.

[3] Bir hüküm ile aynı çocuk hakkında birden fazla koruyucu ve destekleyici tedbir kararı verilmesi hâlinde bu tedbirlere ait kararlar ayrı ayrı numaralara kaydedilir.

Koruyucu ve destekleyici tedbir kararları kartonu
Madde 24 – [1] Koruyucu ve destekleyici tedbir kararları kartonu; çocuk hâkimi veya mahkemelerce verilen, koruyucu ve destekleyici tedbir kararlarının düzenli bir şekilde tarih ve karar sırasıyla konulduğu kartondur.

[2] Bu kartonlara konulacak karar nüshâlarında ilgisine göre hâkim veya mahkeme başkanı ile zabıt katibinin imzalarının ve mahkeme mührünün bulunması zorunludur.

ALTINCI BÖLÜM
Çeşitli ve Son Hükümler

Hizmet içi eğitim

Madde 25 – [1] Korunma ihtiyacı olan veya suça sürüklenen çocuklar hakkında verilen koruyucu ve destekleyici tedbir kararlarının uygulanmasında; olumlu sonuçların alınması, çalışanların kapasitelerinin geliştirilmesi amacıyla hizmet içi eğitim programları düzenlenir. Bu programlar gerektiğinde tedbir kararlarını yerine getirmekle görevli kurumlarla işbirliği hâlinde yapılır.

[2] Çocuk birimlerinde görevli kolluk personeline, kendi kurumları tarafından çocuk hukuku, çocuk suçluluğunun önlenmesi, çocuk gelişimi ve psikolojisi, sosyal hizmet gibi konularda eğitim verilir. Kolluğun ihtiyaç duyduğu alanlarda eğitim talepleri konusunda, Adalet Bakanlığı, Millî Eğitim Bakanlığı, Sağlık Bakanlığı, (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığı il teşkilâtları ve üniversitelerden gerekli destek sağlanır.

[3] Bu eğitimlerde; mevzuat hükümleri, kurumlar arası işbirliği, meslekî uygulamalar, çocuğun psiko-sosyal durumu ve gelişimi, mülakat teknikleri, çocuğun ihmal ve istismarı gibi ihtiyaç duyulan konulara da yer verilir.

Gizlilik

Madde 26 – [1] Çocuklara ilişkin koruyucu ve destekleyici tedbir kararlarının alınması ile uygulanmasına ilişkin tüm süreçlerde çocuğun avukatı hariç olmak üzere çocuğun kimliği, adresi, fotoğrafları, yaşadığı travmalar gibi çocuğa ve yakınlarına ait her türlü bilgi ve bu bilgilerin yer aldığı rapor ve belgeler ile kayıtlar gizli tutulur. Yazışmalar gizlilik ilkesine uygun bir şekilde gerçekleştirilir.

Giderler

Madde 27 – [1] Koruyucu ve destekleyici tedbirlerin uygulanmasından doğan giderler, Kanunun 45 inci maddesinin ikinci fıkrasındaki hâller saklı kalmak kaydıyla, tedbiri yerine getirmekle yükümlü kurumlar tarafından karşılanır.

Malî hükümler

Madde 28 – [1] Kanun kapsamındaki tedbirleri uygulayan (Değişik ibare:RG-23/5/2012-28301) Aile ve Sosyal Politikalar Bakanlığında görevli sosyal çalışma görevlilerine almakta oldukları aylıklarının brüt tutarının yüzde ellisi oranında aylık ödenek verilir.

Elektronik ortamda kayıt

Madde 29 – [1] Elektronik ortamda kayıtların tutulmasına başlandığı takdirde, defterlerle birlikte tüm kayıt ve bilgiler ayrıca elektronik ortamda tutulur ve saklanır. Elektronik ortamda tutulan kayıtların ihtiyacı karşıladığının tespiti hâlinde, kayıtların yazılı olarak tutulması uygulamasından vazgeçilebilir.

Yürürlük

Madde 30 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 31 – [1] Bu Yönetmelik hükümlerini (Değişik ibare:RG-23/5/2012-28301)Adalet Bakanı ile Aile ve Sosyal Politikalar Bakanı birlikte yürütür.


Denetimli Serbestlik Hizmetleri Yönetmeliği

Resmi Gazete Yayın Tarihi : 05.03.2013 RG. Sayı: 28578

BİRİNCİ KISIM
Genel Hükümler

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı; Denetimli Serbestlik Daire Başkanlığı, denetimli serbestlik müdürlükleri, Denetimli Serbestlik Hizmetleri Danışma Kurulu ile koruma kurullarının teşkilat, görev, yetki, çalışma, toplantı usul ve esaslarını düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik; Denetimli Serbestlik Daire Başkanlığının ve denetimli serbestlik müdürlükleri ile bürolarının teşkilât, görev, çalışma ve denetimine ilişkin usul ve esaslar ile denetimli serbestlik kararlarının infaz işlemleri hakkındaki kuralları, bu sürece katılan kişilerin görev, yetki, hak ve yükümlülüklerini kapsar.
[2] Sırf askerî suçlar ile askerî disiplin suçları hariç olmak üzere, askere alınmadan önce veya askerlikleri sırasında işledikleri suçlardan dolayı aksine bir düzenleme yoksa er veya erbaşlar ile yedek subaylar hakkında mahkemelerce verilen seçenek yaptırımlar ile diğer tedbir ve denetimli serbestliğe ilişkin yükümlülüklerin yerine getirilmesi askerlik hizmetlerinin sonuna bırakılır. Bu süreler içinde zaman aşımı işlemez.
[3] 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 105/A maddesi gereğince ceza infaz kurumundan salıverilen hükümlüler, cezalarının koşullu salıverilmeye kadar olan kısmını denetimli serbestlik altında tamamladıktan sonra askere alınırlar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 3/7/2005 tarihli ve 5402 sayılı Denetimli Serbestlik Hizmetleri Kanununun 15/A ve 27 nci maddeleri, 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 105/A maddesi ile 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununun 47 nci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte yer alan;
a) Adalet komisyonu: Adli yargı ilk derece mahkemesi adalet komisyonunu,
b) Araştırma ve değerlendirme formu: Sanık veya hükümlüyü suça iten nedenleri, hükümlünün tekrar suç işleme ve başkasına zarar verme riski ile ihtiyaçlarını belirleyen değerlendirme aracını,
c) Bakanlık: Adalet Bakanlığını,
ç) Büro: Denetimli serbestlik müdürlüklerindeki bürolar ile müdürlük bulunmayan ilçelerde denetimli serbestlik hizmetlerini yürütmek üzere denetimli serbestlik müdürlüğüne bağlı olarak kurulan büroyu,
d) Daire başkanlığı: Denetimli Serbestlik Daire Başkanlığını,
e) Danışma Kurulu: Denetimli Serbestlik Hizmetleri Danışma Kurulunu,
f) Denetimli serbestlik: Şüpheli, sanık veya hükümlünün toplum içinde denetim ve takibinin yapıldığı, iyileştirilmesi ve topluma kazandırılması için ihtiyaç duyulan her türlü hizmet, program ve kaynakların sağlandığı alternatif bir ceza ve infaz sistemini,
g) Denetimli serbestlik kararı: Şüpheli, sanık veya hükümlüler hakkında verilen seçenek ceza veya tedbirler ile denetimli serbestlik müdürlüğünce belirlenen tedbir veya yükümlülükleri,
ğ) Denetimli serbestlik memuru: Denetimli serbestlik müdürlüğü veya bürosunda kadrolu veya sözleşmeli olarak görev yapan infaz ve koruma memurunu,
h) Denetimli serbestlik personeli: Denetimli serbestlik müdürünü, müdür yardımcısını, şefi, denetimli serbestlik uzmanını ve denetimli serbestlik memuruyla diğer görevlileri,
ı) Denetimli serbestlik uzmanı: Denetimli serbestlik müdürlüğünde kadrolu veya geçici olarak görev yapan psikolog, sosyal çalışmacı, sosyolog ve öğretmeni,
i) Elektronik izleme: Şüpheli, sanık veya hükümlülerin elektronik yöntem ve araçlar ile toplum içinde izlenmesini, gözetim ve denetim altında tutulmasını sağlayan, mağdurun veya toplumun korunmasını destekleyen uygulamaları,
j) Genel Müdürlük: Ceza ve Tevkifevleri Genel Müdürlüğünü,
k) Gönüllü çalışan: Denetimli serbestlik müdürlüğünde bilgi, beceri ve ilgi alanları doğrultusunda gönüllülük esasına göre çalışan kişiyi,
l) İzleme merkezi: Şüpheli, sanık veya hükümlülerin elektronik yöntem ve araçlarla toplum içinde izlenmesi, gözetimi ve denetimi için oluşturulan elektronik izleme merkezini,
m) Kamu hizmeti cezası: 5237 sayılı Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (f) bendinde öngörülen, bir kamu kurumunun veya kamu yararına hizmet veren bir özel kuruluşun belirli hizmetlerinde ücretsiz olarak çalıştırılmayı,
n) Kanun: 5402 sayılı Denetimli Serbestlik Hizmetleri Kanununu,
o) Koruma Kurulu: Adli yargı ilk derece mahkemeleri adalet komisyonlarının bulunduğu yerde oluşturulan kurulu,
ö) Komisyon: İnfaz işlemleri değerlendirme komisyonunu,
p) Mağdur: Kendisine veya birinci dereceden aile üyelerinden birine karşı işlenen suçun fiziksel, duygusal veya maddi sonuçları sebebiyle desteğe ihtiyaç duyan kişiyi,
r) Müdahale ekibi: Müdürlüklerde denetim bürosunda görevli personel içerisinden, izleme merkezi ile birebir çalışmak ve iletişimi sağlamak üzere oluşturulan elektronik izleme müdahale ekibini,
s) Müdür: Denetimli serbestlik müdürünü,
ş) Müdürlük: Adli yargı ilk derece mahkemeleri adalet komisyonlarının bulunduğu yerde kurulan denetimli serbestlik müdürlüğünü,
t) Rehberlik: Hükümlünün; yeniden suç işlemesini önlemek amacıyla iyileştirilmesini, topluma yeniden kazandırılmasını ve uyum sağlamasını, doğru seçim yapmasını, problemlerini etkili çözmesini, kapasitesini geliştirmesini sağlamak için yapılan çalışmaları,
u) Ulusal Yargı Ağı Bilişim Sistemi (UYAP): Adalet hizmetlerinin elektronik ortamda yürütülmesi amacıyla oluşturulan bilişim sistemini,
ü) Vaka sorumlusu: Yükümlülere yönelik iyileştirme ve denetime ilişkin belirlenen programlar ile kararların infazına ilişkin çalışmaların yürütülmesini koordine eden denetimli serbestlik memurunu,
v) Yükümlü: Haklarında yükümlülük kararı verilen, denetim altına alınan veya tedbir kararı verilen ve denetimli serbestlik müdürlüğünce toplum içinde denetim, takip ve iyileştirilmesi yapılan şüpheli, sanık veya hükümlüyü,
ifade eder.

İKİNCİ BÖLÜM
Temel İlkeler

Temel ilkeler

Madde 5 – [1] Denetimli serbestlik hizmetlerinde aşağıdaki ilkeler dikkate alınır:

a) İnsan onuruna saygı ve dürüstlük: Bu Yönetmeliğin uygulanmasında görev alanlar; insan haklarına saygı, dürüstlük ve kararlılık çerçevesinde hareket eder; görevlerini yerine getirirken aşağılayıcı, onur kırıcı veya küçük düşürücü davranışlarda bulunamaz.

b) Gizlilik: Bu Yönetmeliğin uygulanmasında görev alanlar; mağdur, şüpheli, sanık, hükümlü ya da bunların ailesi hakkında öğrenmiş olduğu bilgilerin veya düzenlediği raporların gizliliğini korumak zorundadır. Bu bilgiler Kanunun veya bu Yönetmeliğin zorunlu kıldığı hâller dışında hiçbir kurum ve kişiye verilemez.

c) Tarafsızlık: Bu Yönetmeliğin uygulanmasında görev alanlar; görevleri ile ilgili belgeleri inceleyebilir; ancak buradan elde ettiği bilgilerle ilgili olarak soruşturmanın gizliliği ilkesine uymak, tarafsızlığına gölge düşürecek davranış ve ilişkilerden kaçınmak ve davanın taraflarına eşit uzaklıkta olmak zorundadır.

Çocuğun yüksek yararı

Madde 6 – [1] Bu Yönetmeliğin uygulanmasında, yetişkin ve çocuklar hakkında yürütülecek işlemler ayrı ayrı yapılır ve çocukların yüksek yararının korunmasına özen gösterilir.

İKİNCİ KISIM
Teşkilat ve Personel

BİRİNCİ BÖLÜM
Teşkilat

Teşkilat

Madde 7 – [1] Denetimli serbestlik hizmetleri, Bakanlık merkez teşkilatında Daire Başkanlığı, taşra teşkilatında denetimli serbestlik müdürlükleri, müdürlüğe bağlı bürolar ve koruma kurulları tarafından yürütülür.

Daire Başkanlığı

Madde 8 – [1] Daire Başkanlığında; bir Daire Başkanı, yeterli sayıda tetkik hâkimi, şube müdürü, denetimli serbestlik uzmanı, denetimli serbestlik memuru görev yapar.

[2] Daire Başkanlığı altı şube müdürlüğünden oluşur. Şube müdürlükleri:

a) Değerlendirme ve planlamadan sorumlu şube müdürlüğü,

b) İnfaz ve iyileştirmeden sorumlu şube müdürlüğü,

c) Çocuk hizmetlerinden sorumlu şube müdürlüğü,

ç) Elektronik izlemeden sorumlu şube müdürlüğü,

d) Koruma kurulları ve mağdur destek hizmetlerinden sorumlu şube müdürlüğü,

şeklinde adlandırılır.

Daire Başkanlığının görevleri

Madde 9 – [1] Daire Başkanlığı 5402 sayılı Denetimli Serbestlik Hizmetleri Kanununun 9 uncu maddesinde sayılan ve ilgili mevzuatta verilen görevleri yerine getirir.

İKİNCİ BÖLÜM
Denetimli Serbestlik Müdürlüğü

Müdürlük

Madde 10 – [1] Müdürlüklerde; bir müdür, yeterli sayıda müdür yardımcısı, bürolarda birer şef, yeterli sayıda denetimli serbestlik uzmanı ve memuru, benzeri alanlarda eğitim almış ve denetimli serbestlik hizmetlerinde geçici olarak görevlendirilen uzman personel ile diğer hizmetleri yürütecek görevliler bulunur.

[2] Müdürlüklerin yetki alanı, adalet komisyonunun; müdürlük bulunmayan ilçelerde kurulan büroların yetki alanı, bulundukları ilçenin yargı çevresi ile sınırlıdır.

[3] Müdürlüklerde;

a) Gelen evrak bürosu,

b) Kayıt kabul bürosu,

c) Değerlendirme ve planlama bürosu,

ç) İnfaz bürosu,

d) Eğitim ve iyileştirme bürosu,

e) Denetim bürosu,

f) Mağdur destek hizmetleri bürosu,

g) Koruma kurulları bürosu,

ğ) İdari ve mali işler bürosu,

bulunur.

Müdürlüğün görevleri

Madde 11 – [1] Müdürlük 5402 sayılı Denetimli Serbestlik Hizmetleri Kanununun 11, 12, 13, 14 ve 15 inci maddesinde sayılan ve ilgili mevzuatta verilen görevleri yerine getirir.

ÜÇÜNCÜ BÖLÜM
Denetimli Serbestlik Büroları

Bürolar

Madde 12 – [1] Müdürlükler, denetimli serbestlik kararlarının infazı ile diğer işlerini bürolar aracılığı ile yürütürler. Müdür, büroların etkin, verimli ve işbirliği içinde çalıştırılmasından sorumludur.

[2] Müdür, işin gerektirdiği bilgi ve beceriye sahip, çalışacağı konuda eğitim almış denetimli serbestlik personelini işin yoğunluğunu ve özelliğini dikkate alarak bürolarda görevlendirir.

[3] Müdür gerekli görürse denetimli serbestlik uzmanlarını bürolarda işleri koordine etmek üzere görevlendirebilir.

[4] Müdür yardımcılarının iş bölümü yapılırken sorumlu oldukları bürolar belirtilir.

Gelen evrak bürosu

Madde 13 – [1] Denetimli serbestlik müdürlüğüne, mahkemelerden, Cumhuriyet başsavcılıklarından ve diğer kurumlardan gelen evrak ve tüm yazılar gelen evrak bürosuna gönderilir. Gelen evrak bürosu ilgisine göre bu yazı ve evrakı ilgili diğer bürolara dağıtır.

[2] Denetimli serbestlik müdürü, iş yoğunluğuna göre gelen evrak bürosunda yeteri kadar denetimli serbestlik memuru görevlendirir.

[3] Gelen evrak bürosunun görevleri şunlardır:

a) Evrak, yazı, dilekçe veya zarfı kabul ve kontrol etmek, açmak, ayırmak, kayıt etmek, havale etmek, dağıtmak, dosyalamak ve göndermek.

b) Fiziki olarak gelen evrakı, elektronik ortamda taramak ve UYAP bilişim sistemine aktarmak.

c) Yanlış gelen evrak ile ilgili gerekli işlemi yapmak.

ç) Gizli veya özel evrakın niteliğini korumak.

[4] Gelen evrak bürosu, denetimli serbestlik müdürüne, müdür yardımcısına veya kişiye özel gelen evrakı açmadan ilgilisine ulaştırır. Gizli kaşeli gelen evrakı doğrudan müdüre veya görevli müdür yardımcısına iletir.

[5] Denetimli serbestlik kararlarına ilişkin ilâmlar, mahkeme kararları ya da Cumhuriyet başsavcılığından gelen yazılar aynı gün kayıt kabul bürosuna gönderilir.

Kayıt kabul bürosu

Madde 14 – [1] Haklarında denetimli serbestlik kararı verilen yükümlülerin kayıt ve kabul işlemleri, kayıt kabul bürosunca yapılır.

[2] Denetimli serbestlik müdürü, iş yoğunluğuna göre kayıt kabul bürosunda yeteri kadar denetimli serbestlik memuru görevlendirir.

[3] Kayıt kabul bürosunun görevleri şunlardır:

a) Müdürlüğe infaz için gönderilen kararların kayıt işlemlerini yapmak.

b) Yükümlülerin adreslerini ve iletişim bilgilerini teyit etmek veya araştırmak.

c) Yükümlülerin ilk müracaatı için yazılı veya elektronik tebligat göndermek ya da yükümlüleri uygun araç ve yöntemlerle müdürlüğe davet etmek.

ç) Süresinde müracaat etmeyen yükümlülerin varsa mazeretini tutanakla kayıt altına alarak komisyona bildirmek.

d) Süresinde müracaat etmeyenlerin dosyalarını komisyonun onayından sonra kapatmak.

e) Denetimli serbestlik müdürlüğünün görev alanına girmeyen kararları iade etmek.

f) Müracaat eden yükümlüleri; denetimli serbestlik uygulamaları, hak ve yükümlülükler, ihlal durumları ve bunun sonuçları hakkında bilgilendirmek.

[4] Kayıt ve kabul işlemleri tamamlanan yükümlüler değerlendirme ve planlama bürosuna, adli kontrol, belli hakları kullanmaktan yoksun bırakılma ve cezanın konutta çektirilmesi kararları ile haklarında tedavi ve denetimli serbestlik kararı verilen yükümlüler ise doğrudan vaka sorumlusuna yönlendirilir.

Değerlendirme ve planlama bürosu

Madde 15 – [1] Yükümlülerin risk ve ihtiyaçlarının belirlenmesi, risk ve ihtiyaçlarına uygun olarak toplum içinde denetim ve takibi ile iyileştirilmesine yönelik yapılacak çalışmaların planlanması, değerlendirme ve planlama bürosunca yapılır.

[2] Denetimli serbestlik müdürü, işin gerektirdiği bilgi ve yeterli beceriye sahip, değerlendirme ve planlama konusunda eğitim almış, yeteri kadar denetimli serbestlik memurunu değerlendirme ve planlama bürosunda görevlendirir. Büroda danışmanlık yapmak, değerlendirme ve planlamanın uygunluğunu kontrol etmek ve gerektiğinde değerlendirme ve planlama yapmak üzere denetimli serbestlik uzmanı da görevlendirilebilir.

[3] Büroya gelen yükümlüler hakkında önce risk ve ihtiyaç değerlendirmesi yapılır, daha sonra belirlenen risk ve ihtiyaçlara uygun olarak denetim planı hazırlanır. Değerlendirme ve planlama aynı personel tarafından yapılabileceği gibi, değerlendirmeyi yapan personelle planlamayı yapan personel farklı olabilir.

[4] Büroda görevli denetimli serbestlik personeli, yükümlü hakkında denetim planı hazırlarken;

a) Toplumun ve mağdurun korunmasını,

b) Kararın infaz kabiliyetini,

c) Yükümlünün ihtiyaçlarını, uygunluğunu ve becerilerini,

ç) Kamu kurum ve kuruluşları ile kamu yararına çalışan sivil toplum kuruluşlarının katkı ve desteğini,

dikkate alır.

[5] Değerlendirme ve planlama bürosunun görevleri şunlardır:

a) Kayıt kabul bürosundan gönderilen yükümlülerin risk ve ihtiyaçlarını değerlendirmek.

b) Yükümlüler hakkında verilen denetimli serbestlik kararlarının infazını planlamak.

c) 5275 sayılı Kanunun 105/A maddesi gereğince haklarında denetimli serbestlik tedbiri uygulanarak cezanın infazı kararı verilen hükümlüler hakkında uygulanacak tedbirleri belirlemek ve bu tedbirlerin infazını planlamak.

ç) Yükümlülerin toplum içinde denetim ve takibi ile topluma kazandırılmasına ve iyileştirilmesine yönelik programları belirlemek ve planlamak.

d) Kararların infazı sırasında yükümlülerin uyması gereken kuralları belirlemek.

e) Yükümlülerin risk ve ihtiyaçlarını en geç altı ayda bir vaka sorumlusunun görüş ve önerilerini de dikkate alarak yeniden değerlendirmek ve gerekli görülmesi halinde yeni bir denetim planı hazırlamak.

[6] Hazırlanan denetim planları, büroda görevli uzman ya da memur tarafından infaz işlemleri değerlendirme komisyonunun onayına sunulur.

[7] Hakkında denetim planı hazırlanan yükümlünün infaz dosyası ve ilgili tüm belgeler denetim planının komisyon tarafından onaylanması beklenmeksizin aynı gün infaz bürosuna gönderilir.

İnfaz bürosu

Madde 16 – [1] Değerlendirme ve planlama bürosunca hazırlanan denetim planı doğrultusunda, yükümlüler hakkında belirlenen denetimli serbestlik kararlarının infazı ile yükümlülerin toplum içinde denetimine, takibine ve iyileştirilmesine yönelik çalışmaların koordinasyonu infaz bürosunca yapılır.

[2] Denetimli serbestlik müdürü, hizmetin gerektirdiği bilgiye ve yeterli beceriye sahip olan, bu konuda eğitim almış, yeteri kadar denetimli serbestlik memurunu infaz bürosunda görevlendirir.

[3] Değerlendirme ve planlama bürosu tarafından, haklarında denetim planı hazırlanan yükümlüler, infaz bürosuna yönlendirilir. Her yükümlü için büroda görevli bir denetimli serbestlik memuru, vaka sorumlusu olarak belirlenir.

[4] Vaka sorumlusu, denetim planının uygulanmasında; yükümlünün özel hayatının gizliliğini ve ihtiyaçlarını dikkate alır ve yükümlü ile iyi niyet çerçevesinde işbirliği yapar.

[5] Vaka sorumlusu;

a) Denetim planının uygulanmasından,

b) Yükümlüyü, denetim planının uygulanması, yükümlülükleri, hakları, ihlalleri ve sonuçları hakkında bilgilendirmekten,

c) Yükümlünün, iyileştirilmesine ve toplumla bütünleştirilmesine yönelik programlara katılımının sağlanmasından,

ç) Yükümlünün toplum içinde denetim ve takibinin gerçekleştirilmesinden,

d) Yükümlü hakkında verilen denetimli serbestlik kararlarının yerine getirilmesinden,

e) Kararın infazına ilişkin yazışmaların yapılmasından,

f) Yükümlülüklere uymayanlar ile denetimli serbestlik personelinin uyarı, öneri ve çağrılarını dikkate almayanların uyarılması için gerekli yazıların hazırlanmasından ve komisyon onayından sonra gerekli olanların ilgili hâkime gönderilmesinden,

g) Hâkim veya komisyon tarafından uyarılmasına karar verilen yükümlülere uyarı kararını tebliğ etmekten ve gerektiğinde yükümlünün müdürlüğe davet edilerek ihlalin sonuçlarının açıklanıp sözlü olarak uyarılmasından,

ğ) Denetim planının uygulanması için kurumlar arası yazışmaların yapılmasından,

h) Kararların infazı ile ilgili mahkemelere ve savcılıklara gönderilecek rapor ve yazıların hazırlanmasından,

ı) Denetimli serbestlik tedbiri uygulanarak cezası infaz edilen hükümlülerden, koşullu salıverilmelerine bir aydan az süre kalanlar hakkında koşullu salıverilme kararı alınması için gerekli hazırlıkların yapılmasından ve koşullu salıverme öncesi değerlendirme raporunun hazırlanmasından,

i) Denetimli serbestlik tedbiri uygulanarak cezası infaz edilen hükümlüler hakkında bir soruşturma veya kovuşturma olup olmadığının takibinden,

j) Haklarında uyuşturucu, uyarıcı veya uçucu maddeler ile alkol bağımlılığından arınmak amacıyla tedavi kararı verilen yükümlülerin sevklerinin yapılmasından ve tedavi süreçlerinin takip edilmesinden,

k) Gerektiğinde yükümlünün devam ettiği eğitim kurumu ile çalıştığı kurumun ya da işin değiştirilmesinden,

l) İnfaz dosyalarının kapatılmasına yönelik işlemlerin yapılmasından ve dosyaların Cumhuriyet başsavcılığına veya ilgili mahkemeye gönderilmesinden,

m) Risk ve ihtiyaçlarının yeniden değerlendirilmesi gereken yükümlülerin listesinin, görüş ve önerilerle birlikte değerlendirme ve planlama bürosuna gönderilmesinden,

n) İnfaz sürecinin işleyişi ve diğer çalışmaların yürütülmesini değerlendirmek üzere yükümlü ile en az ayda bir görüşme yapılmasından ve aldığı geri bildirimlerin ilgili büroya iletilmesinden,

sorumludur.

[6] İnfaz bürosu, yükümlünün denetim süreci içinde yürütülen denetim ve iyileştirme çalışmalarını düzenli olarak takip eder; yükümlünün durumu, gösterdiği gelişme ve benzeri durumlar hakkında geri bildirimler alır. Yükümlünün denetim süreci içinde, denetim planında değişiklik yapılmasını gerektiren bir durum olduğu tespit edilirse, altı aylık gözden geçirme süresi beklenmeksizin, değerlendirme ve planlama bürosundan denetim planının yeniden hazırlanması talep edilir.

[7] Müdür infaz bürosunda, kararların niteliğine göre, kamu hizmeti, adli kontrol, tedavi ve denetimli serbestlik, çocuk hizmetleri gibi özel infaz birimleri oluşturabilir.

Eğitim ve iyileştirme bürosu

Madde 17 – [1] Eğitim ve iyileştirme bürosu, vaka sorumlusu tarafından gönderilen yükümlülerin topluma kazandırılmasına, eğitim ve iyileştirilmesine yönelik denetim planında belirlenen çalışmaları yürütür. Büroda eğitim ve iyileştirme çalışmalarını yürütmek üzere yeteri kadar uzman personel görev yapar.

[2] Eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanlarının görevleri şunlardır:

a) Yükümlülere yönelik bireysel görüşmeler ile grup çalışmalarını yürütmek.

b) Müdahale programlarını uygulamak.

c) İyileştirme çalışmaları kapsamında özel hayatın gizliliğine dikkat ederek yükümlülerin aile, okul ve iş yerleriyle iş birliği yaparak çalışmalar yürütmek.

ç) Diğer kurum ve kuruluşlar ile sivil toplum kuruluşlarının işbirliğinde eğitim ve iyileştirmeye yönelik programlar hazırlamak ve yürütmek.

d) Kurumlar ile sivil toplum kuruluşlarının eğitim ve iyileştirmeye yönelik yürüttükleri sosyal, kültürel ve sportif faaliyetler ile eğitim programlarını tespit etmek; iyileştirme çalışmaları kapsamında yükümlüleri bu tür programlara yönlendirmek.

e) Haklarında çalışma yükümlülüğü veya eğitim kurumuna ya da programına devam etme tedbiri verilen yükümlülerin kuruma yerleştirilmesinde, gerektiğinde yükümlülere refakat etmek.

f) Müdür tarafından iyileştirme kapsamında verilen diğer görevleri planlamak ve yapmak.

Denetim bürosu

Madde 18 – [1] Yükümlülerin toplum içinde denetim ve takibi, gerektiğinde kollukla işbirliği içerisinde denetim bürosunda görevli denetimli serbestlik memurları tarafından yerine getirilir.

[2] Denetimli serbestlik müdürü, yükümlü sayısını ve yükümlülerin risk durumlarını göz önünde bulundurarak, yeteri kadar denetimli serbestlik memurunu denetim bürosunda görevlendirir.

[3] Denetim bürosunda görevli personel içerisinden, izleme merkezi ile birebir çalışmak ve iletişimi sağlamak üzere elektronik izleme müdahale ekibi oluşturulur.

[4] Denetimli serbestlik personeli denetim ve kontrollerde, yükümlülerin özel hayatlarının gizliliğine dikkat ederler, yükümlülere onur kırıcı ve aşağılayıcı muamelede bulunamazlar.

[5] Denetim bürosunda görevli denetimli serbestlik memurları, denetime ihtiyaç duyulan hallerde iş durumu gözetilerek müdürlüklerde mesai saatleri içinde veya mesai saatleri dışında vardiya usulü ile çalıştırılabilirler.

[6] Denetim bürosunda görevli denetimli serbestlik memurları, işin niteliğine göre üniformalı olarak da çalıştırılabilirler.

[7] Denetim bürosunda görevli denetimli serbestlik memurlarının görevleri şunlardır:

a) Yükümlülerin denetim ve takiplerini yapmak.

b) Denetim sonuçları hakkında vaka sorumlusuna bilgi vermek.

c) Yükümlülere elektronik kelepçe takmak ve elektronik izleme cihazlarını kurmak.

ç) Elektronik izleme merkezinden yükümlülerin denetim ve kontrolüne ilişkin iletilen talepleri yerine getirmek.

d) Yükümlüyü çalışacağı kuruma yerleştirmek, eğitim kurumuna ya da programına kaydettirmek.

e) Hakkında hapis cezasının konutta çektirilmesine karar verilen hükümlünün, ikametgâh adresine gidilerek infaza ilişkin işlemleri başlatmak.

f) Denetimli serbestlik tedbiri uygulanarak cezalarının infazına karar verilen hükümlülerden kendi işini kuran ve işletenler ile bir iş sözleşmesine dayalı olarak çalışanları, koşullu salıverilme tarihine kadar çalıştıkları yerlerde düzenli olarak denetlemek.

g) Görevlendirilmeleri halinde denetimli serbestlik müdürlüğünün ve denetimli serbestlik çalışanlarının güvenliğini sağlamak.

ğ) Müdürün denetime ilişkin vereceği diğer görevleri yapmak.

Mağdur destek hizmetleri bürosu

Madde 19 – [1] Denetimli serbestlik müdürlüklerinde, mağdurlara yönelik hizmetleri koordine etmek ve yürütmek üzere mağdur destek hizmetleri bürosu oluşturulur. Mümkün olması durumunda büro, müdürlüğün diğer birimlerinden ve yükümlülere yönelik çalışmaların yürütüldüğü kısımlardan ayrı bir yerde kurulur. Uygun yer tahsis edilmesi halinde mağdur destek hizmetleri bürosu adliye içerisinde görev yapabilir.

[2] Mağdurlara yönelik hizmetleri yürütmek üzere, mağdur destek hizmetleri bürosunda mağdur hizmetleri konusunda özel eğitim almış yeteri kadar denetimli serbestlik uzmanı ve memuru görevlendirilir. Müdürlüğün iş durumu uygun ise büroda görevli uzman ve memurlara mağdurlara yönelik hizmetler dışında başka görevler verilmez.

[3] Mağdur destek hizmetleri bürosunun görevleri şunlardır:

a) Mağdurların taleplerini kabul etmek ve incelemek.

b) Yardım alabileceği kişi ve kuruluşlar hakkında bilgi vermek.

c) Mağdurun talep etmesi halinde;

1) Yargılama süreci hakkında bilgilendirmek,

2) Psiko-sosyal destek programlarını uygulamak.

[4] Mağdur destek hizmetleri bürosu, müdürlüğün yetki sınırları içerisinde mağdurlara yönelik çalışma yürüten tüm kurum kuruluş ve kişilerle tam bir koordinasyon içinde çalışır. Mağdurların bilgilendirilmelerine yönelik tanıtıcı çalışmalar yürütür.

Koruma kurulu bürosu

Madde 20 – [1] Koruma kurulu bürosu, koruma kurulunun sekretarya işlerini yürütür, koruma kuruluna başvuran mağdurlar ile hükümlülerin taleplerini değerlendirir. Büroda yeteri kadar denetimli serbestlik personeli görevlendirilir.

[2] Koruma kurulu bürosunca, ceza infaz kurumlarından iş arama izni alarak çıkan hükümlülerin talep etmeleri halinde çalışabileceği işler ya da çalışacağı yerler hakkında hükümlü bilgilendirilir, koşullu salıverme sonrasında da koruma kurullarına müracaat edebileceği hükümlüye bildirilir.

İdari ve mâli işler bürosu

Madde 21 – [1] İdari ve mâli işler bürosu, müdürlüğün görevlerini etkin ve verimli bir şekilde yürütebilmesi için ihtiyaç duyduğu idari işleri planlar ve yürütür; mal ve hizmet alımlarını gerçekleştirir. Büroda yeteri kadar denetimli serbestlik memuru görevlendirilir.

[2] İdari ve mâli işler bürosu;

a) Ödeneklerin takibi ile tahakkuk iş ve işlemlerini,

b) Gerekli araç, gereç ve malzeme ile hizmet teminini,

c) Temizlik, aydınlatma, ısıtma ve güvenlik hizmetlerini,

ç) Bakım ve onarım işlerini,

d) Mutemetlik işlemlerini,

e) Personel işlemleri ile idari ve mâli işlerle ilgili diğer iş ve işlemleri,

yürütmekle görevlidir.

DÖRDÜNCÜ BÖLÜM
Denetimli Serbestlik Personeli

Denetimli serbestlik müdürünün görevleri

Madde 22 – [1] Denetimli serbestlik müdürü, müdürlüğün en üst amiri olup, görevlerinden dolayı sıralı amirlerine karşı sorumludur. Müdürün görevleri şunlardır:

a) İşlerin aksatılmadan yürütülmesini, denetimli serbestlik personelinin iş birliği içerisinde etkili ve verimli bir şekilde çalışmasını, maiyetindeki memurların yetiştirilmesini sağlamak.

b) Denetimli serbestlik personeli üzerinde mevzuatın öngördüğü şekilde gözetim ve denetim yetkisini kullanmak.

c) Mevzuat ve yetkili mercilerce verilen emirler çerçevesinde müdürlüğün genel idaresine ait hesap işlerinin yürütülmesini sağlamak ve denetimini yapmak.

ç) Müdürlüğün hizmetleriyle ilgili genel ihtiyaçları, öncelikleri, bir sonraki yılda yapılacak işleri belirlemek ve bu konularla ilgili tahmini gider verilerini hazırlayarak Genel Müdürlüğe sunmak.

d) Kamu kurumları ve sivil toplum kuruluşlarıyla işbirliğini geliştirmek ve müdürlüğü temsil etmek.

e) Komisyonun toplantı zamanı ile görüşülecek konuları belirlemek.

f) Müdürlükte görev yapan denetimli serbestlik personelinin iş bölümünü personelin görev tanımlarına uygun bir şekilde yaparak, tüm personele tebliğ etmek.

g) Asayiş, güvenlik ve benzeri konularda ortaya çıkan sorunlarla ilgili gecikmeksizin önlem almak, önlemlerin yetersiz kalması halinde, durumu derhal Cumhuriyet başsavcılığı aracılığıyla Genel Müdürlüğe bildirmek.

ğ) Mevzuatla verilen diğer görevleri yapmak.

Denetimli serbestlik müdür yardımcısının görevleri

Madde 23 – [1] Müdür yardımcısı, kendisine verilen görevlerin mevzuata uygun olarak yürütülmesinden, kendisine bağlı büro ve personelin etkin ve verimli şekilde çalışmasından müdüre karşı sorumludur.

[2] Müdür yardımcısının görevleri şunlardır:

a) Kendisine bağlı büroların koordineli bir şekilde çalışmasını sağlamak.

b) Büronun çalışmalarını izlemek, denetlemek ve sonuçlarını değerlendirmek.

c) Gerektiğinde müdürlüğü temsil etmek, müdürün yokluğunda müdüre vekâlet etmek.

ç) Müdüre ait görevlerin yürütülmesinde müdüre yardımcı olmak ve müdür tarafından verilen diğer görevleri yapmak.

Denetimli serbestlik uzmanının görevleri

Madde 24 – [1] Denetimli serbestlik uzmanı, hükümlülerin iyileştirilmesi ve topluma kazandırılmalarına yönelik denetim planında belirlenen çalışmaları yürütmekle yükümlüdür.

[2] Denetimli serbestlik uzmanının görevleri şunlardır:

a) Yükümlülerle bireysel görüşmeler yapmak ve grup çalışmalarını yürütmek.

b) Yükümlülerin boş zamanlarının yapılandırılmasına yönelik eğitsel ve sosyal çalışmaları diğer kurumlarla iş birliği içinde yürütmek.

c) Yükümlülerin; iyileştirilme süreçlerini izlemek ve yükümlünün durumu hakkında vaka sorumlusunu sözlü ya da gerektiğinde yazılı olarak bilgilendirmek.

ç) Sosyal araştırma raporu hazırlamak.

d) Gerektiğinde hizmetler listesinin oluşturulmasında görev almak.

e) Yükümlülerin risk ve ihtiyaçlarının değerlendirilmesi ile denetim planlarının hazırlanmasında danışmanlık yapmak, değerlendirme ve planlamanın uygunluğunu kontrol etmek ve gerektiğinde değerlendirme ve planlama yapmak.

f) Yükümlülerin iyileştirilmesi ve topluma kazandırılması ile mağdurların desteklenmesine yönelik projeler hazırlamak ve yürütmek.

g) İyileştirilme çalışmalarına esas olmak üzere, denetim altındaki hükümlülerle ev, okul veya iş yerinde özel hayatın gizliliğine dikkat ederek görüşmeler yapmak.

ğ) Koruma kurulları çalışmaları kapsamında, gerektiğinde denetimli serbestlik memuru ile birlikte ev ve iş yeri ziyaretlerine gitmek.

h) Ceza infaz kurumundan salıverilen hükümlüler ile suç mağdurlarına rehberlik hizmeti vermek ve müdahale programları uygulamak.

ı) Yükümlülerin iyileştirilmesi ve yeniden topluma kazandırılması ile mağdurların desteklenmesine yönelik müdür tarafından verilen diğer görevleri yapmak.

Denetimli serbestlik memurunun görevleri

Madde 25 – [1] Denetimli serbestlik memuru, müdürlüğün idari işleri ile infaz işlerinin yürütülmesinden, kalem hizmetlerinden ve yükümlülerin toplum içinde denetim ve takibinin yapılmasından sorumludur.

[2] Denetimli serbestlik memurunun görevleri şunlardır:

a) Kararların kayıt işlemleri ile dosyayla ilgili yazışmaları yapmak ve diğer kalem hizmetlerini yürütmek.

b) Araştırma ve değerlendirme formunu doldurmak.

c) Denetim planını hazırlamak.

ç) Yükümlülerin toplum içinde denetim ve takibini yapmak.

d) Hizmetler listesi, kurumsal eğitimler ve programlar listesi ile çalışma protokolünün hazırlanmasında görev almak.

e) Koruma kurulları talep ve takip formunu doldurmak, koruma kurullarınca uygun bulunan projeleri hazırlamak.

f) Denetimli serbestlik ve koruma kurulları çalışmaları kapsamında ev ve iş yeri ziyaretleri yapmak.

g) Denetimli serbestlik hizmetlerinin yerine getirilmesi ile ilgili, müdür tarafından verilen diğer görevleri yapmak.

Müdürlük dışından görevlendirilen uzmanın görev ve sorumlulukları

Madde 26 – [1] Müdürlük dışından görevlendirilen uzman en az on beş gün süre ile bir denetimli serbestlik uzmanının refakatinde çalışır. Bu süre içerisinde görevlendirilen uzmana iyileştirme ve denetim sürecinde yapılan tüm çalışmalar ile ilgili bilgi verilir.

[2] Görevlendirilen uzmanın denetimli serbestlik, yardım ve koruma hizmetleri kapsamında yetersiz olması, çalışma usul ve esaslarına uymaması, görevlerini aksatması veya görevlendirmenin gereklerinin ortadan kalkması durumunda görevine müdür tarafından son verilebilir.

[3] Görevlendirilen uzman, eğitim ve iyileştirme bürosunda çalışır.

BEŞİNCİ BÖLÜM
Denetimli Serbestlik Personelinin Çalıştırılmasına İlişkin Usul ve Esaslar

Denetimli serbestlik personelinin atanması ve görevlendirilmesi

Madde 27 – [1] Müdürlüğe, Kanunun 10 uncu maddesinin dördüncü fıkrası uyarınca, denetimli serbestlik yardım ve koruma hizmetleri için, infaz ve koruma memurluğuna ilk defa atama veya ceza infaz kurumlarından görevlendirme yapılmasında; bu hizmetlere yönelik en az iki ay süreli hizmet içi eğitimi başarı ile tamamlamış olma koşulu aranır. Müdürlüklerden ceza infaz kurumlarına veya adliyelere, ceza infaz kurumlarından veya adliyelerden müdürlüklere atama veya görevlendirmeye ilişkin adalet komisyonu kararları, ilgisine göre Genel Müdürlük veya Personel Genel Müdürlüğüne gönderilerek alınacak Bakanlık onayı ile tamamlanır.

Denetimli serbestlik personelinin çalıştırılması

Madde 28 – [1] Denetimli serbestlik personeli, bu Yönetmelikte belirlenen usul ve esaslara, yapılan iş bölümüne ve yaptıkları görevin gereklerine uygun olarak çalıştırılır.

[2] Müdürlüklerde ilk defa çalışmaya başlayan denetimli serbestlik memurları, sırasıyla gelen evrak, kayıt ve kabul, denetim bürolarında, daha sonra da diğer bürolarda çalıştırılırlar. Mevcut iş durumu ve personel sayısı ile ilk defa çalışmaya başlayan personelin niteliklerine ve eğitimine göre müdür farklı bir görevlendirme de yapabilir.

[3] Denetimli serbestlik personeli bürolarda, öncelikle aldıkları hizmet içi eğitime göre görevlendirilirler.

Farklı çalışma usulü ve süresi

Madde 29 – [1] Denetim bürosunda görevli denetimli serbestlik memurları, çalışma süresi, günlük çalışmanın başlama ve bitiş saatleri ve fazla çalışma hususlarında genel hükümlere tabidir.

[2] Yürütülen hizmetin niteliğinin, normal mesai saatleri dışında çalışmayı gerekli kılması halinde, 14/7/1965 tarihli ve 657 sayılı Devlet Memurları Kanununun 99 uncu maddesi uyarınca haftalık kırk saati geçmemek üzere farklı çalışma saatleri belirlenebilir.

[3] Denetim bürosunda görevli denetimli serbestlik memurları, 657 sayılı Devlet Memurları Kanununun 178 inci maddesi ve 19/2/1975 tarihli ve 7/9493 sayılı Bakanlar Kurulu Kararıyla yürürlüğe konulan Fazla Çalışmanın Uygulama Esaslarını Gösterir Yönetmelik uyarınca, müdürün gerekli görmesi halinde, günlük çalışma saatleri dışında fazla çalışma ücreti verilmeksizin çalıştırılabilir. Bu durumda personele yaptırılacak fazla çalışmanın her sekiz saati için bir gün izin verilir. Fazla çalışma izninin kullanımı konusunda genel hükümler uygulanır.

[4] Çalışma çizelgeleri müdürlükçe düzenlenir.

Mesai sonrası ve hafta sonları çalışma

Madde 30 – [1] Eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanları, yükümlülerin iyileştirilmeleri ve topluma kazandırılmalarına yönelik çalışmalar kapsamında, günlük çalışma saatleri dışında, mesai sonrası ve hafta sonları hükümlülerle grup çalışması veya bireysel görüşmeler kapsamında çalışabilirler.

[2] Mesai sonrası ve hafta sonları çalışma, önceden müdürlüğe yazılı olarak iletilir ve müdürün onayının ardından çalışma yapılır.

[3] Mesai sonrası ve hafta sonları çalışma yapılması halinde, gerekli güvenlik önlemlerinin alınması için yeteri kadar denetimli serbestlik memuru görevlendirilir.

[4] Mesai sonrası ve hafta sonları çalışma durumunda, denetimli serbestlik uzmanı ile güvenlik önlemlerinin alınması için görevlendirilen denetimli serbestlik memuruna fazla çalışma ücreti verilmez.

ÜÇÜNCÜ KISIM
İyileştirme ve Denetim Çalışmalarına İlişkin Genel Esaslar

BİRİNCİ BÖLÜM
İnfaz İşlemleri Değerlendirme Komisyonu

İnfaz işlemleri değerlendirme komisyonu

Madde 31 – [1] Denetimli serbestlik müdürlüğünde; şüpheli, sanık veya hükümlüler hakkında verilen kararları ve bu kararların yerine getirilmesine ilişkin hususlar ile komisyona yapılan başvuruları değerlendirmek ve bu konuda karar vermek üzere, müdürün veya müdürün görevlendireceği müdür yardımcısının başkanlığında, değerlendirme ve planlama, infaz, eğitim ve iyileştirme ile denetim bürolarında görevli birer personelin katılımıyla infaz işlemleri değerlendirme komisyonu oluşturulur.

[2] Komisyon listesi bir yıl için oluşturularak Genel Müdürlüğün onayına sunulur. Komisyon listesi onaylanana kadar eski Komisyon görevine devam eder. Üyelerden birinin yokluğunda toplantıya aynı bürodan başka bir personel katılır.

İnfaz işlemleri değerlendirme komisyonunun görevleri

Madde 32 – [1] Komisyon;

a) Yükümlüler hakkında hazırlanan denetim planının ve belirlenen yükümlülüklerin, Kanun ve bu Yönetmelik hükümleri ile yükümlünün ihtiyaçlarına uygun olup olmadığının incelenmesine, hazırlanan denetim planının onaylanmasına veya reddine,

b) Denetimli serbestlik uzmanları tarafından veya sivil toplum kuruluşlarınca ya da gönüllü kişiler tarafından grup çalışmasında uygulanacak programın onaylanmasına,

c) Vaka sorumlusu tarafından yükümlülerin uyarılmasına ilişkin yapılan taleplerin değerlendirilmesine,

ç) Elektronik izleme ile denetim ve takibi yapılacak yükümlülerin belirlenerek elektronik izleme şube müdürlüğüne önerilmesine,

d) Yükümlülüğün kaldırılmasına veya değiştirilmesine ya da yükümlülüğe ara verilmesine ilişkin taleplerin değerlendirilmesine,

e) Yükümlünün başka denetimli serbestlik müdürlüğüne nakil taleplerinin değerlendirilip karara bağlanmasına,

f) İhlal nedeniyle dosyanın kapatılarak mahkemeye gönderilmesine,

g) Yükümlüler tarafından yapılan itirazların değerlendirilmesine,

ğ) Müdürlükte gönüllü çalışmak isteyenlerin başvuru taleplerinin kabulüne, reddine ve gönüllü çalışanın görevine son verilmesine,

h) Konutta infaz kararlarının yerine getirilmesinde, konutun değiştirilmesi ile yükümlünün evden ayrılabileceği sürelere ilişkin vaka sorumlusunun önerisinin incelenerek karara bağlanmasına,

ı) Kurumsal eğitimler ve programlar listesi ile çalışılacak sivil toplum kuruluşlarının onaylanmasına veya reddine,

ilişkin işlemleri yapar.

[2] Komisyon, gerekli gördüğünde denetim planlarının bu Yönetmelikte belirlenen usul ve esaslara uygun olup olmadığını inceleyebilir. Eksik bulunan hususların, değerlendirme ve planlama bürosu tarafından tamamlanmasını ve denetim planının yeniden düzenlenmesini ister.

[3] Hazırlanan denetim planının bu Yönetmeliğe ve yükümlünün ihtiyaçlarına uygun olmadığı gerekçesiyle komisyon tarafından onaylanmaması halinde, bu süreçte yükümlülüğün ihlal edilip edilmediğinin değerlendirilmesinde onaylanmama gerekçeleri de göz önünde bulundurulur.

Komisyonun toplanması ve kararların alınması

Madde 33 – [1] Komisyonun toplantı zamanı ve gündemi diğer üyelerin de görüşü alınarak müdür tarafından belirlenir. Komisyon önüne gelen işleri yedi gün içerisinde karara bağlar.

[2] Komisyon, müdürlükte yeterli sayıda personel bulunmaması halinde başkan hariç en az iki üyeyle toplanır. Komisyon kararları, katılanların oy çokluğu ile alınır, oyların eşitliği halinde başkanın bulunduğu tarafa üstünlük tanınır. Karara muhalif olan üye muhalefetine ilişkin gerekçeyi kararın ekine yazar. Komisyon kararları, infaz işlemleri değerlendirme komisyonu karar kartonuna konulur.

[3] Müdür komisyonun sekretarya işlerini yürütmek üzere yeteri kadar denetimli serbestlik personeli görevlendirebilir.

[4] Görevlendirilen personel, gündeme alınacak talepleri inceler, araştırır, toplantı gündemini hazırlayarak müdüre sunar, komisyon kararlarını ilgilisine iletir.

İKİNCİ BÖLÜM
Yükümlülerin Değerlendirilmesi ve İyileştirme Çalışmaları

Risk ve ihtiyaçların belirlenmesi

Madde 34 – [1] Denetimli serbestlik hizmetleri kapsamında, toplum içinde denetim, takip ve iyileştirilmesine karar verilen sanık veya hükümlülerin, yeniden topluma kazandırılmalarına yönelik çalışmalara temel oluşturması amacıyla objektif bir değerlendirme sistemi ile risk ve ihtiyaçlarının belirlenmesi, denetimli serbestlik uygulamalarının temelini oluşturur.

[2] Denetimli serbestlik uygulamalarında risk değerlendirmesi; sanık veya hükümlünün kendisine, ailesine, mağdura, topluma ve denetimli serbestlik personeline karşı taşıdığı zarar verme riski ile tekrar suç işleme riskinin belirlenmesidir.

[3] Denetimli serbestlik uygulamalarında ihtiyaçların belirlenmesi; sanık veya hükümlülerin suç tekrarının ve zarar verme risklerinin en aza indirilmesi ve topluma kazandırılması amacıyla kişinin ihtiyaç duyduğu hizmet ve programların belirlenmesidir.

[4] Sanık veya hükümlüye yönelik yürütülecek iyileştirme çalışmaları, risklerinin ve ihtiyaçlarının değerlendirilmesinin ardından belirlenir. Sanık veya hükümlülerin değerlendirilmesi araştırma ve değerlendirme formu ile yapılır.

[5] Araştırma ve değerlendirme formu, sanık veya hükümlü müdürlüğe ilk başvurduğunda değerlendirme ve planlama bürosunda görevli denetimli serbestlik personeli tarafından doldurulur.

[6] Araştırma ve değerlendirme formu, en geç altı ayda bir gözden geçirilir. Yükümlünün infazının sona ermesine üç aydan daha az süre kalmışsa gözden geçirme yapılmaz.

[7] Araştırma ve değerlendirme formu doldurulduktan sonra, yükümlü hakkında denetim planı hazırlanır.

[8] Haklarında;

a) Tedavi ve denetimli serbestlik,

b) Adli kontrol,

c) Belli hakları kullanmaktan yoksun bırakılma,

ç) Cezanın konutta çektirilmesi,

kararı verilen yükümlülerin risk ve ihtiyaç değerlendirilmesi yapılmaz.

Denetim planı

Madde 35 – [1] Denetim planı; sanık veya hükümlü hakkında verilen kararların toplum içinde infazının, denetim sürecinin, hükümlünün iyileştirilmesi ve topluma kazandırılmasına yönelik çalışmaların planlandığı, denetimli serbestlik personelinin çalışma yöntemini belirleyen belgedir.

[2] Sanık veya hükümlünün belirlenen risk ve ihtiyaçları göz önüne alınarak denetim planı hazırlanır. Sanık ve hükümlüler için hazırlanan denetim planında; iyileştirme ve topluma kazandırma için belirlenen risk ve ihtiyaçlara yönelik müdahale çalışmaları, denetim ve kontrole ilişkin hususlar, uyulması gereken kural ve yükümlülükler, denetimin ve yükümlülüklerin süresi, çalışmaların yürütülmesinde iş birliği yapılacak kişi ve kuruluşlara ilişkin hususlar yer alır.

[3] Denetim planı, risk ve ihtiyaç değerlendirmesinin yapıldığı gün, bunun mümkün olmaması durumunda en geç beş iş günü içinde hazırlanır. Denetim planında, planı hazırlayan denetimli serbestlik memuruyla, denetim ve planlama bürosunda görevli uzman ile sanık veya hükümlünün imzası bulunur. İmzadan imtina halinde denetim planını imzalamamanın yükümlülükten muafiyet anlamına gelmediği sanık veya hükümlüye bildirilerek bu husus denetim planının altına yazılıp imzalanır. Çocuklar hakkında hazırlanan denetim planında öngörülen yükümlülükler ve çocuğun katılması gereken programlar kanuni temsilcisine de açıklanır.

[4] Sanık veya hükümlüye, denetim planında belirlenen yükümlülükler ile uyması gereken kurallar ve dikkat etmesi gereken hususları içeren bilgilendirme formu verilir. Yükümlünün; yükümlülüklerinin neler olduğu, hangi durumların ihlal sayılacağı ile plan süresince dikkat etmesi gereken hususları doğru ve yeterli olarak anlayıp anlamadığı teyit edilir.

[5] Denetim planı, hazırlandığı andan itibaren yürürlüğe girer ve derhal komisyonun onayına sunulur. Planın onaya sunulması yürürlüğü durdurmaz.

[6] Risk ve ihtiyaçların yeniden değerlendirilmesinden sonra, gerekli görülmesi halinde denetim planı da yenilenir.

[7] Haklarında;

a) Tedavi ve denetimli serbestlik,

b) Adli kontrol,

c) Belli hakları kullanmaktan yoksun bırakılma,

ç) Cezanın konutta çektirilmesi,

kararı verilenler için denetim planı hazırlanmaz. Bu yükümlülere yükümlülükleri ile uyması gereken kuralları ve dikkat etmesi gereken hususları içeren bilgilendirme formu tebliğ edilir. Bu form denetim planı yerine geçer.

Denetim raporu

Madde 36 – [1] Denetim raporu; sanık veya hükümlünün, denetim sürecinin, uygulanan iyileştirme programları kapsamında topluma uyumdaki başarısının, olumsuz davranışlarını değiştirmek için gösterdiği çabanın ve bu doğrultuda genel gelişiminin değerlendirildiği rapordur.

[2] Haklarında mahkemece;

a) Rehberlik çalışmalarına katılma yükümlülüğü,

b) Tedavi ve denetimli serbestlik tedbiri,

verilen yükümlüler için üç ayda bir ilgili hâkime verilmek üzere denetim raporu hazırlanır.

[3] Denetim raporu, infaz ve denetim ile iyileştirme çalışmalarının değerlendirildiği iki bölümden oluşur. Rapor, vaka sorumlusu tarafından; denetim ile eğitim ve iyileştirme bürosundan, sanık veya hükümlü hakkında bilgi alınarak hazırlanır. Raporun iyileştirme çalışmaları ile değerlendirme ve önerilerine ilişkin bölümü, ilgili denetimli serbestlik uzmanı tarafından doldurulur.

İyileştirme çalışmaları

Madde 37 – [1] Denetimli serbestlik hizmetleri kapsamında, risk ve ihtiyaç değerlendirmesi sonucunda gerek duyulması veya mahkeme tarafından rehberlik çalışmalarına hükmedilmesi halinde, sanık veya hükümlünün riskleri göz önünde bulundurularak, ihtiyaçlarına uygun iyileştirme çalışmaları yapılır. Bu çalışmalar, eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanları tarafından yürütülür.

[2] Yükümlülerin iyileştirilmesi ve topluma kazandırılmasında sivil toplum kuruluşlarıyla işbirliği yapılmasına ve toplumsal katılım sağlanmasına önem verilir.

[3] Toplum içinde denetim ve takibi yapılan sanık veya hükümlülerin iyileştirilmesi ve topluma kazandırılması; diğer kurumlarla ve sivil toplum kuruluşları ile işbirliği içerisinde, bireysel görüşme ve grup çalışması yapılması, boş zamanların yapılandırılması, yükümlülerin meslek kursları ve eğitim programlarına katılmalarının sağlanması gibi faaliyetlerle yerine getirilir.

[4] İyileştirme çalışmalarına sanık veya hükümlüleri tanımak amacıyla, bireysel görüşme yapılması ile başlanır. Sanık veya hükümlünün grup çalışmasına hazır hale gelmesi ve gerekli görülmesi halinde iyileştirme çalışmalarına grup çalışması ile devam edilebilir.

[5] Bireysel görüşme, sanık veya hükümlü ile birebir ve uygun fiziki koşullarda, önceden belirlenmiş bir amaç ve plan çerçevesinde yürütülür. Bireysel görüşme sayısı on ikiden, görüşme aralıkları üç haftadan fazla olamaz. Her bir görüşme otuz dakikadan az, kırk beş dakikadan fazla yapılamaz. Bireysel görüşmeyi planlamak ve gerçekleştirmek, eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanının sorumluluğundadır. Bireysel görüşmeler hem süreç hem de oturumlar açısından başlangıç, gelişme ve sonlandırma olmak üzere üç aşamadan oluşacak şekilde planlanır. Bireysel görüşme, denetimli serbestlik uzmanı tarafından yapılandırılarak yürütülebileceği gibi müdahale programı kapsamında da yapılabilir.

[6] Grup çalışması, uygun fiziki koşullarda, en az dört en fazla on altı kişilik gruplar halinde en fazla on beş gün arayla yapılır. Müdürlüğün grup çalışmalarına uygun fiziki mekâna sahip olmaması halinde, başka kurum ya da kuruluşlar ile sivil toplum kuruluşlarına ait uygun mekânlar, grup çalışmaları için kullanılabilir. Grupların oluşturulmasında, sanık ve hükümlülerin yaş gruplarına, benzer sorun alanlarına ve benzer risk düzeyine sahip olmalarına dikkat edilir. Sanık ve hükümlüler, haklarında verilen yükümlülük kararlarının niteliğine bakılmaksızın, rehberlik ve iyileştirme çalışmaları kapsamında aynı grup içerisinde yer alabilirler. Grup çalışması sürecinde sanık veya hükümlülerin durumu periyodik olarak değerlendirilir ve ihtiyaç duyulması halinde iyileştirme çalışmaları bireysel görüşmelerle de desteklenir. Grup çalışması, müdahale programı kapsamında yürütülebileceği gibi denetimli serbestlik uzmanı tarafından yapılandırılarak da yapılabilir. Yükümlüler, diğer kurum ve kuruluşlar ile gönüllü kişilerce yürütülen yapılandırılmış grup çalışmalarına da yönlendirilebilir.

[7] Yükümlülerle yapılan bireysel görüşmeler ile grup çalışmaları, görüşme formu ile kayıt altına alınır. Görüşme formuna, yükümlülerle ilgili tüm görüşme içeriği ve yapılan çalışmalar yazılır. Yükümlülere ilişkin bilgiler, özel hayatın gizliliği gerekçesiyle kayıt altına alınmazlık yapılamaz. Görüşmelerin içeriği ve yapılan çalışmalar denetlenebilir ve hesap verilebilir şekilde forma yansıtılır. Görüşmeler sırasında öğrenilen özel hayata ilişkin bilgilerin gizliliğine özen gösterilir ve bu bilgiler ilgili olmayan kişi veya kurumlarla paylaşılmaz.

[8] Grubun işleyişini bozabilecek özelliğe sahip olan sanık veya hükümlüler grup çalışmasına dâhil edilmezler. Bu sanık veya hükümlülerle bireysel görüşme yürütülür. Sanık veya hükümlünün grup çalışmasına hazır hale gelmesi halinde iyileştirme çalışmaları grup çalışması ile yürütülebilir.

[9] Boş zamanların yapılandırılması; sanık veya hükümlünün, toplumla bütünleşmesini desteklemek, olumlu sosyal davranışlarını, ilgi alanlarını ve becerilerini geliştirerek uyumlu bir birey olmasını sağlamak amacıyla, sanık veya hükümlünün ilgi ve ihtiyaçları doğrultusunda eğitsel, sosyal, kültürel, sanatsal ve sportif etkinliklere yönlendirilmesidir. Boş zamanların yapılandırılması çalışmaları; diğer kurumların ve sivil toplum kuruluşlarının programlarına yönlendirme şeklinde yürütülebileceği gibi müdürlük içinde de yapılabilir. Boş zamanların yapılandırılmasında kurumsal eğitimler ve programlar listesinden de yararlanılır.

[10] Yükümlüye yönelik yürütülen eğitim, iyileştirme ve rehberlik çalışmalarının, müdürlük dışında diğer kurum ve kuruluşlar ile sivil toplum kuruluşlarının veya gönüllü kişilerin yürütmüş olduğu programlara yönlendirmek suretiyle yapılmasına karar verilmesi halinde, yükümlünün bu programlara katılması bir yükümlülük olarak belirlenebilir.

[11] İyileştirme faaliyetlerinin tamamlanmasından sonra on gün içerisinde tüm süreçlerin izlenmesine imkân veren bir belge düzenlenir ve ilgili vaka sorumlusuna iletilir.

Sosyal araştırma raporu

Madde 38 – [1] Sosyal araştırma raporu; şüpheli veya sanığın geçmişi, ailesi, çevresi, eğitimi, kişisel, sosyal, ekonomik, ruhsal ve psikolojik durumu ile çevresinin sistemli bir bakış açısıyla değerlendirildiği, topluma ve mağdura karşı taşıdığı risk ile ihtiyaçlarının belirlendiği ve bu ihtiyaçlara yönelik hizmet, program ve kaynaklarla ilgili önerileri içeren hüküm öncesi rapordur.

[2] Rapor; soruşturma evresinde Cumhuriyet savcısının talep etmesi veya kovuşturma evresinde hâkim ya da mahkemenin isteği üzerine denetimli serbestlik uzmanı tarafından hazırlanır.

[3] Rapor; şüpheli veya sanık ile bunların aile ve sosyal çevreleriyle görüşülerek hazırlanır. Gerekli görülmesi halinde mağdur ile de görüşülebilir.

[4] Raporda; şüpheli veya sanığın kimlik bilgileri, varsa önceki suç bilgileri, sağlık bilgileri, ailesi, yaşadığı yer, arkadaş çevresi, eğitimi, kişisel özellikleri, sosyal ve ekonomik durumu, bilişsel ve psikolojik durumu, topluma ve mağdura karşı taşıdığı risk ile tutum ve davranışları belirtilir. Raporun sonuç bölümünde, suç işlenmesinde risk oluşturabilecek unsurlar ve kişinin topluma ve kendisine zarar verme riski değerlendirilir.

[5] Denetimli serbestlik uzmanı, kişinin hapis dışı ceza veya tedbir kararı ile toplum içinde iyileştirilmesinin mümkün olduğu kanaatinde ise hapis cezası verilmesinin kişi üzerinde oluşturabileceği olumsuz etki ve sonuçları değerlendirerek, hapis dışı ceza veya tedbir kararı verilmesi durumunda şüpheli veya sanığın iyileştirilmesi ve yeniden topluma kazandırılması için ihtiyaç duyacağı hizmet, program veya kaynakları belirtir. Raporun sonunda takdirin mahkemeye ait olduğu açıkça yazılır.

[6] Raporun hazırlanması sürecinde kişinin yanlış beyan verdiğine dair izlenim edinilmesi veya verilen cevapların çelişkili olması durumunda bu husus gerekçeleri ile birlikte raporun sonuç bölümünde açıklanır. Ayrıca raporun hazırlanmasıyla ilgili bütün kaynaklar ve bilgi toplama biçimleri ile gerekli olduğu halde yapılamayan işlemler, görüşmelerin yerine getirilememe gerekçesi ile birlikte raporda belirtilir.

[7] Rapor hazırlanırken şüpheli veya sanığın ceza infaz kurumunda bulunması hâlinde, rapor, ceza infaz kurumuna gidilerek hazırlanır. Raporu hazırlayan denetimli serbestlik uzmanı, ceza infaz kurumuna giderek şüpheli veya sanık ile konuşulanları başkalarının duymayacağı ancak görüşmenin güvenlik nedeniyle ceza infaz kurumu görevlilerince izlenebileceği bir ortamda açık görüş usulüne tabi olarak yapar. Denetimli serbestlik uzmanının talep etmesi halinde görüşmede, ceza infaz kurumu görevlisi hazır bulunur. Ceza infaz kurumu, denetimli serbestlik uzmanının şüpheli veya sanık ile görüşebilmesi için gerekli işlemleri yerine getirir.

[8] Denetimli serbestlik uzmanı tarafından iki nüsha olarak düzenlenen sosyal araştırma raporu, müdürlüğe sunulur. Bir nüshası talep eden ilgili makama iletilir, diğer nüshası sosyal araştırma raporu kartonunda ve UYAP bilişim sistemi ortamında saklanır. Sosyal araştırma raporu, kişisel bilgiler içerdiğinden bu raporun saklanmasında özel hayatın gizliliğine dikkat edilir.

[9] Şüpheli ve sanıkların sadece kişisel ve ekonomik durumlarının tespitine ilişkin talepler sosyal araştırma raporu kapsamında değerlendirilmez, bu talepler kolluk ya da ilgili birimlerce yerine getirilir.

ÜÇÜNCÜ BÖLÜM
Denetimli Serbestlik Kararlarının Yerine Getirilmesinde Genel Hükümler

Kayıt işlemleri

Madde 39 – [1] Mahkemelerce Cumhuriyet başsavcılığına gönderilen denetimli serbestlik kararları en geç üç gün içerisinde UYAP bilişim sistemine kaydedilir.

[2] Adli kontrol tedbirleri kapsamında verilen yurt dışına çıkış yasağına ilişkin kararlar, Cumhuriyet başsavcılığı tarafından aynı zamanda derhal kolluğa da gönderilir.

[3] Denetimli serbestlik tedbiri uygulanarak cezanın infazına ilişkin kararlar, ceza infaz kurumu idaresince tüm ekleri ile birlikte ilgili denetimli serbestlik müdürlüğüne gönderilir ve denetimli serbestlik müdürlüğünce bu karar, aynı gün kaydedilir.

[4] Denetimli serbestlik kararlarının kayıt işlemleri, kayıt kabul bürosunda görevli personel tarafından yapılır.

[5] (Ek:RG-3/2/2017-29968) Denetimli serbestlik personeli, UYAP bilişim sistemine veya Genel Müdürlükçe belirlenen defter ile belgelere, sorumlu oldukları işlerle ilgili kayıtları doğru, eksiksiz ve zamanında girmek, sıralı amirler ise bu kayıtları kontrol ederek hata veya eksikliklerin giderilmesini sağlamak ve eksikliklerin tespiti halinde sorumlular hakkında gerekli yasal işlemleri başlatmakla görevlidir.

Tebligat (1)

Madde 40 – [1] Denetimli serbestlik kararlarının kaydedilmesinden itibaren şüpheli, sanık veya hükümlülere üç iş günü içerisinde yapılacak yazılı veya elektronik tebligatta, tebliğden itibaren on gün içerisinde müdürlüğe başvurulması gerektiği belirtilir.

[2] Haklarında;

a) Adli kontrol tedbirine,

b) Belli hakları kullanmaktan yoksun bırakılmasına,

ilişkin karar verilen yükümlülerin müdürlüğe başvurması istenmez.

[3] Düzenlenen tebligatta, yükümlünün haklı, geçerli ve gerektiğinde belgelendirilebilen bir mazereti olmadan müdürlüğe gelmemesi veya hakkında belirlenen yükümlülüklerin gereğini yerine getirmemesi halinde, denetimli serbestlik kararının niteliğine göre kapalı ceza infaz kurumuna gönderilmesine karar verilebileceği, seçenek yaptırım veya tedbirin hapse çevrilebileceği ya da koşullu salıverilme kararının geri alınabileceği gibi gelmemenin hukuki sonuçları yükümlüye bildirilir.

[4] Usulüne uygun olarak yapılan tebligata rağmen yükümlü on gün içerisinde müdürlüğe müracaat etmezse komisyonun onayından sonra kayıt kapatılarak infaz dosyası Cumhuriyet başsavcılığına geri gönderilir.

[5] Denetimli serbestlik tedbiri uygulanarak cezanın infazına karar verilmesi halinde, hükümlüye ayrıca müdürlüğe müracaat etmesi için tebligat yapılmaz. Hükümlünün süresi içinde müdürlüğe gelmesi beklenir.

[6] Cezanın konutta çektirilmesine karar verilmesi halinde hükümlüye tebligat yapılmaz. Kayıt işlemlerinin tamamlanmasından itibaren denetim bürosunda görevli denetimli serbestlik memuru hükümlünün adresine giderek kararın infazına ilişkin çalışmaları başlatır.

[7] (Ek:RG-22/8/2015-29453) Adli para cezasını ödememesi nedeniyle haklarında kamuya yararlı bir işte çalıştırılma kararı verilen hükümlülere ilgili Cumhuriyet savcılığı tarafından on gün içinde Cumhuriyet başsavcılığına müracaat etmesi, etmediği takdirde kamuya yararlı bir işte çalıştırılma kararına uymamış sayılacağı ve hapis cezasının açık ceza infaz kurumunda infaz edileceğini belirten çağrı kağıdı gönderilir. Hükümlünün yapılan çağrıya on günlük süre içinde başvurması halinde kamuya yararlı bir işte çalıştırılma kararının yerine getirilmesi için evrak bağlı bulunan denetimli serbestlik müdürlüğüne, hükümlünün başka yerde ikamet etmesi veya başka adres bildirmesi durumunda, dosya bu yer denetimli serbestlik müdürlüğüne iletilmek üzere ilgili Cumhuriyet başsavcılığına gönderilir. Cumhuriyet savcılığınca kararın denetimli serbestlik müdürlüğüne iletilmesi sonrası müdürlük bu madde hükümlerine göre tebligat işlemini gerçekleştirir. Hakkında adli para cezasını ödememesi nedeniyle kamuya yararlı bir işte çalıştırılma kararı verilmiş hükümlünün ceza infaz kurumunda olması durumunda, hükümlü hakkında verilen denetimli serbestlik altında kamuya yararlı bir işte çalıştırılma yaptırımı hükümlünün ceza infaz kurumundan salıverilmesine müteakip infaz edilmek üzere kararı veren mahkemenin bulunduğu Cumhuriyet başsavcılığı ilamat bürosunda bekletilir.

[8] Denetimli serbestlik kararlarının yerine getirilmesi sırasında kayıt işlemlerinin tamamlanmasından sonra yükümlülerin ilk müracaatı için yapılacak tebligat işlemleri, bu madde hükümlerine göre kayıt kabul bürosunca yerine getirilir.

Risk ve ihtiyaçların değerlendirilmesi

Madde 41 – [1] Kayıt işlemlerinin tamamlanmasından sonra müdürlüğe müracaat eden yükümlülerin risk ve ihtiyaçları belirlenir. Yükümlü ile işbirliği içerisinde, risk ve ihtiyaçlara uygun iyileştirme çalışmalarını içeren bir denetim planı hazırlanır.

[2] Yapılan değerlendirme sonucunda yükümlünün iyileştirme çalışmalarına katılması gerektiğinin tespit edilmesi halinde, yükümlü iyileştirme çalışmalarına katılmaya teşvik edilir. Yükümlünün kabul etmemesi halinde denetimli serbestlik tedbiri uygulanarak cezanın infazı kapsamında belirlenen yükümlülükler ile rehberlik çalışmalarına katılma yükümlülüğü hariç olmak üzere, iyileştirme çalışmaları yapılmaz ve bu durum denetim planında belirtilir.

____________________
(1) 22/8/2015 tarihli ve 29453 sayılı resmi Gazete’de yayımlanan Denetimli Serbestlik Hizmetleri Yönetmeliğinde Değişiklik Yapılmasına Dair Yönetmelik ile bu maddeye altıncı fıkradan sonra gelmek üzere yedinci fıkra eklenmiş ve mevcut yedinci fıkra sekizinci fıkra olarak teselsül ettirilmiştir.

Yükümlülerin uyması gereken kurallar

Madde 42 – [1] Hakkında denetimli serbestlik kararı verilen yükümlü;

a) Yapılan çağrılara ve hazırlanan denetim planına,

b) İyileştirme çalışmaları kapsamında belirlenen yükümlülüklere,

c) Kararın infazı ve denetim için belirlenen kurallara,

ç) Denetimli serbestlik personelinin uyarı ve önerilerine,

uymak ve katlanmak zorundadır.

[2] Yükümlülüğün elektronik cihazlar kullanılmak suretiyle yerine getirilmesine karar verilmesi durumunda, yükümlü elektronik kelepçe ve diğer cihazlar ile ilgili üniteyi usulüne uygun olarak kullanmak ve korumak zorundadır.

[3] Yükümlü, denetimli serbestlik personeli ile cezaların infazında görev alan diğer kurumların personeline saygılı davranmak, müdürlüğün ve diğer kurumların işleyişinin bozulmaması ve güvenliğinin tehlikeye düşürülmemesi için gerekli özeni ve dikkati göstermek zorundadır.

[4] Yükümlü, müdürlüğe alkol, uyuşturucu veya uyarıcı madde etkisi altında ya da kesici, delici aletler ve ateşli silahlarla gelemez ve bu şekilde yükümlülüklerin yerine getirilmesine yönelik çalışmalara katılamaz.

[5] Yükümlü yerleşim yeri adresini değiştirir ise yeni adresini müdürlüğe bildirmekle yükümlüdür. Yeni adresin bildirilmemesi ve adres kayıt sisteminden de tespit edilememesi halinde, yükümlünün eski adresine yapılan tebligat geçerli sayılır.

[6] Askere alınan yükümlü, müdürlüğe durumunu bildirmek ve ilgili belgeleri iletmek, mahpusluk ya da askerlik durumu sona eren yükümlü on gün içerisinde denetimli serbestlik müdürlüğüne müracaat etmek zorundadır.

[7] Bu maddede belirtilen kurallar yükümlülük yerine geçer. Yükümlü bu kurallara uymak ve katlanmak zorundadır.

İzin ve nakiller

Madde 43 – [1] Yükümlü başka denetimli serbestlik müdürlüğüne nakli gerektirecek şekilde yerleşim yeri adresini değiştirmek isterse bu durumu ve yeni adresini önceden denetimli serbestlik müdürlüğüne yazılı olarak ve gerekçesiyle birlikte bildirmekle yükümlüdür.

[2] Adres değişikliği talebi komisyon tarafından değerlendirilip dosyanın başka bir denetimli serbestlik müdürlüğüne gönderilmesine karar verilene kadar yükümlülüklerin yerine getirilmesine devam edilir. Yükümlünün daha önce müdürlüğe bildirdiği eski adresine yapılan tebligat geçerli sayılır.

[3] Yükümlünün yerleşim yeri adresi değişikliği veya başka bir nedenle infazının başka bir denetimli serbestlik müdürlüğünde yapılmasına ilişkin talebi değerlendirilirken, ileri sürülen mazeretin doğruluğu ile gerekliliği araştırılır. İnfazdan kaçmak veya yükümlülüğü etkisiz kılmak amacıyla yapıldığı anlaşılan nakil talepleri reddedilir.

[4] Nakil talebi kabul edilen yükümlü, nakil kararının tebliğinden itibaren beş gün içinde yeni yerleşim yeri adresinin bulunduğu denetimli serbestlik müdürlüğüne müracaat etmek zorundadır.

[5] Yükümlü, hakkında belirlenen yükümlülükleri etkisiz kılacak ya da aksatacak şekilde müdürlüğün yetki sınırları dışına izinsiz olarak çıkamaz. Yükümlünün haklı bir mazerete dayanan talebi ve vaka sorumlusunun uygun görüşü doğrultusunda denetimli serbestlik müdürü tarafından yükümlüye beş güne kadar izin verilebilir. Denetim süresi boyunca toplam kullanılan izin süresi, yükümlünün ikinci derece dâhil kan veya kayın hısımlarından birinin ya da eşinin ölümü veya ağır hastalığı hariç olmak üzere, on beş günü geçemez. İzinde geçen süreler infazdan sayılır.

[6] İzin kullanan yükümlüye izin belgesi verilir. Yükümlü, iznini geçirdiği yerdeki denetimli serbestlik müdürlüğüne müracaat ederek izin belgesini denetimli serbestlik müdürlüğüne imzalatmak zorundadır.

[7] Haklarında adli kontrol tedbiri verilen şüpheli veya sanıkların izin ya da başka denetimli serbestlik müdürlüğüne nakil talepleri değerlendirilmek üzere ilgili Cumhuriyet savcılığına veya mahkemeye gönderilir.

Yükümlülerin uyarılması

Madde 44 – [1] Yükümlülüğün yerine getirilmesi için uyulması gereken kurallar ile karara uygun olarak hazırlanan programa ve denetimli serbestlik personelinin bu kapsamdaki uyarı ve çağrılarına uyulmaması yükümlülüğün ihlali sayılır. Yükümlülüğün ihlal edilmesi durumunda vaka sorumlusunun teklifi üzerine yükümlü, komisyon tarafından veya kanunda yazılı hallerde komisyonun önerisi üzerine ilgili hâkim tarafından uyarılır.

[2] Uyarı bir yazı ile yükümlüye tebliğ edilir. Gerektiğinde yükümlü, müdürlüğe davet edilerek yükümlülüklerine ilişkin hususlar ve ihlalin sonuçları vaka sorumlusu tarafından kendisine sözlü olarak da açıklanır. Yükümlünün gelmemesi durumunda daha önce yapılmış olan yazılı uyarı yeterli sayılır.

[3] Denetimli serbestlik kararlarının infazında, yükümlülüğün bir yıl içerisinde iki defa ihlal edilmesi yükümlülüğe uymamada ısrar etme sayılır. Yükümlünün uyarılmasının ardından bir yıl içerisinde ikinci ihlalin tespit edilmesi halinde infaza son verilerek kayıt kapatılır.

[4] Uyarı için yapılan tebligatta, bir yıl içerisinde yeni bir ihlal durumunun tespit edilmesi halinde tekrar bir uyarının yapılmayacağı, dosyanın kapatılarak gereği için mahkemeye gönderileceği yükümlüye ihtar edilir.

[5] Bu Yönetmeliğin dördüncü kısmının dördüncü bölümü ile beşinci kısmının üçüncü bölümünde düzenlenen yükümlülüklerin ihlali halinde yükümlünün uyarılmasına hâkim tarafından, diğer yükümlülüklerin ihlalinde ise komisyon tarafından karar verilir.

[6] Adli kontrol tedbirlerinin infazında tedbir kararının gereklerini mazereti olmaksızın ve kasıtlı bir şekilde ihlal eden şüpheli veya sanık uyarılmaz, varsa mazereti komisyon tarafından değerlendirilir.

Denetimli serbestlik kararlarının değiştirilmesi, durdurulması veya kaldırılması

Madde 45 – [1] Denetimli serbestlik kararının;

a) Yükümlünün elinde olmayan nedenlerle yerine getirilememesi,

b) İnfazının mümkün olmaması,

c) Yükümlünün tutuklanması, hapis cezasının infazına başlanması veya askere alınması nedeniyle infazının imkânsız hale gelmesi,

ç) 5395 sayılı Kanunun 40 ıncı maddesinin birinci fıkrası uyarınca tedbirden beklenen yararın elde edilmesi,

d) Hapis cezasından daha ağır sonuçlar doğurması,

durumunda kanunda aksine bir düzenleme yoksa, vaka sorumlusunun önerisi üzerine komisyon tarafından ilgili mahkemeden denetimli serbestlik kararının değiştirilmesi, kaldırılması veya uygun olan başka karar verilmesi talep edilebilir.

[2] Denetimli serbestlik tedbiri uygulanarak cezanın infazına karar verilen hükümlüler hakkında belirlenen yükümlülüklerin değiştirilmesine komisyon tarafından karar verilir.

[3] Bu Yönetmeliğin dördüncü kısmının ikinci ve dördüncü bölümü ile beşinci kısmının üçüncü ve dördüncü bölümünde yer alan yükümlülüklerin yerine getirilmesi sırasında yükümlünün işlediği bir suç nedeniyle; tutuklanması veya mahkûm olduğu hapis cezasının infazına başlanması ya da askere alınması durumunda mahkemece aksine bir hüküm de verilmez ise yükümlülüğün yerine getirilmesi durdurulur. Yükümlü denetim süresi içerisinde serbest bırakılır veya askerlik hizmeti sona ererse yükümlülüğün yerine getirilmesine devam edilir. Denetim süresinin sonunda yükümlünün mahpusluk halinin veya askerlik durumunun devam etmesi durumunda dosya kapatılarak mahkemesine gönderilir. Ceza infaz kurumunda veya askerlikte geçirilen süreler denetim süresinden sayılır. Bu süre içinde rehberlik kapsamında verilen yükümlülüğün yerine getirilmesinde mahkemeye verilecek raporlar ceza infaz kurumu ile işbirliği içerisinde hazırlanır. Hâkime gönderilecek rapora esas olmak üzere üç ayda bir kişinin gelişimi ve davranışları hakkında ceza infaz kurumu idaresinden bilgi istenir.

Denetim ve takip

Madde 46 – [1] Yükümlülerin toplum içinde izlenmesi, denetimi ve takibi, denetim bürosunda görevli denetimli serbestlik memurları tarafından yerine getirilir.

[2] Tehlikeli veya mükerrir suçlular ile uyuşturucu veya uyarıcı madde imal ve ticareti, uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma, cinsel saldırıda bulunma, çocukların cinsel istismarı ve cinsel taciz gibi suçlardan hüküm giyenlerin denetim ve takibinde kollukla işbirliği yapılır.

[3] Denetlenecek yükümlülerin listesi ve denetim usulü vaka sorumlularınca belirlenerek, müdürün onayına sunulur. Denetim görevlileri kendilerine verilen listeye uygun olarak denetim görevini yerine getirirler. Yapılan denetimler tarih, saat ve yer belirtilmek suretiyle tutanak altına alınır.

[4] Şüpheli, sanık veya hükümlü hakkında belirlenen tedbirin türüne, denetimin yoğunluğuna, suçun özelliğine ve yükümlünün durumuna göre, geceleri ve hafta sonlarını da kapsayacak şekilde denetim yapılır.

[5] Yükümlülerin topluma veya mağdura zarar verme durumu ile tekrar suç işleme riski açısından yoğun denetim altında tutulması söz konusu ise yükümlünün denetim ve takibinde elektronik cihazlar kullanılabilir.

[6] Hükümlülerin müdürlüklere girişlerinde gerek duyulması halinde üstleri aranabilir, alkol kontrolü yapılabilir.

Kaydın kapatılması

Madde 47 – [1] Denetimli serbestlik yükümlülüğünün;

a) Usulüne uygun tebligata rağmen yerine getirilmesine başlanmaması,

b) Uyarılara rağmen ihlal edilmesi,

c) Mahkeme tarafından kaldırılması,

ç) İnfaz edilmesi,

halinde kayıt kapatılarak durum Cumhuriyet başsavcılığı aracılığıyla mahkemeye bildirilir.

[2] Tedbir veya yükümlülüğün infazının tamamlanması ya da yükümlülüğün herhangi bir nedenle sona ermesi halinde, ilgili kurum ya da kuruluştan yükümlüyle ilgili yapılan işlemlere dair belgelerin gönderilmesi istenir.

[3] Denetimli serbestlik kararlarının infazının tamamlanması veya ihlal nedeniyle dosyanın kapatılması yükümlüye tebliğ edilerek ilgili mahkemeye itiraz hakkı olduğu bildirilir.

Şikâyet ve itiraz

Madde 48 – [1] Yükümlüler ile kanuni temsilcileri, infaz hizmetlerinin yürütülmesi sırasında müdürlükçe hazırlanan denetim planları ve raporları ile müdürlükçe yapılan uyarılar gibi işlem ve eylemlerin kanun, tüzük ve yönetmelik hükümleri ile genelgelere aykırı olduğu gerekçesiyle müdürlüğe itirazda ya da infaz hâkimliğine şikâyette bulunabilirler.

[2] Yükümlü, hakkındaki işlem ve eylemleri öğrendiği tarihten itibaren on beş gün, her halde işlem ve eylemlerin yapıldığı tarihten itibaren otuz gün içinde şikâyet yoluyla infaz hâkimliğine başvurabilir.

[3] Şikâyet, dilekçe ile doğrudan infaz hâkimliğine yapılabileceği gibi; Cumhuriyet başsavcılığı veya denetimli serbestlik müdürlüğü aracılığıyla da yapılabilir. Doğrudan infaz hâkimliğine yapılmayan başvurular hemen ve en geç üç gün içinde infaz hâkimliğine gönderilir. Sözlü yapılan şikâyet, tutanağa bağlanır ve tutanağın bir sureti başvurana verilir.

[4] Şikâyet yoluna başvurulması, yapılan işlem veya faaliyetin yerine getirilmesini durdurmaz. Ancak, infaz hâkimi giderilmesi güç veya imkânsız sonuçların doğması ve işlem veya faaliyetin açıkça hukuka aykırı olması koşullarının birlikte gerçekleşmesi durumunda işlem veya faaliyetin ertelenmesine veya durdurulmasına karar verebilir.

[5] Müdürlük işlemlerine karşı yapılan itirazlar komisyon tarafından, koruma kurulu kararlarına karşı itirazlar koruma kurulu tarafından incelenerek sonuçlandırılır. Kararlara karşı infaz hâkimliğine şikâyette bulunulabilir. Müdürlük işlemlerine ve koruma kurulu kararlarına yapılan itirazlar şikâyetteki usullere tabidir.

[6] Yükümlüyle ilgili birinci fıkra kapsamında yapılan karar ve işlemlere ilişkin yazışmalarda veya belgelerde, yükümlülerin şikâyet ve itiraz hakkı ile süresi açıkça belirtilir.

DÖRDÜNCÜ BÖLÜM
Kararların İnfazında Kişi ve Kurumlarla İşbirliği

Diğer kurumların görevleri, teşvik ve işbirliği

Madde 49 – [1] Denetimli serbestlik kararlarının infazı, diğer kurumlar ve sivil toplum kuruluşları ile işbirliği içerisinde, toplumsal katılım sağlanarak yerine getirilir. Kamu kurum ve kuruluşları, denetimli serbestlik hizmetlerinin yerine getirilmesine katkıda bulunurlar ve denetimli serbestlik personeline yardımcı olurlar.

[2] Cumhuriyet başsavcılığı aracılığı ile müdürlüklerin görevlerine ilişkin olarak iletilen istemler, kolluk görevlilerince yerine getirilir.

[3] Yükümlülerin toplum içinde denetim ve takibi gerektiğinde kollukla işbirliği içerisinde yapılır. Özellikle tehlikeli ve riskli olduğu tespit edilen yükümlülerin bilgileri kollukla paylaşılır ve gerekli önlemlerin alınması sağlanır.

[4] Psikolog, sosyal çalışmacı, sosyolog, eğitim uzmanı, öğretmen ve benzeri personeli çalıştıran kurum ve kuruluşlar ihtiyaç hâlinde müdürlüğün bu nitelikte personel istemine yardımcı olurlar.

[5] Aile veya çocuk mahkemelerinde görevli benzeri personel, müdürlüğün önerisi ve Cumhuriyet başsavcılığının talebi üzerine denetimli serbestlik hizmetlerine yardımda bulunur.

[6] Kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler, gönüllü gerçek ve tüzel kişiler denetimli serbestlik hizmetlerine katkıda bulunmaya teşvik edilir.

İş birliği protokolü

Madde 50 – [1] Kamu hizmeti cezası veya gözetim altında ya da 5275 sayılı Kanunun 105/A maddesinin beşinci fıkrasında düzenlenen kamuya yararlı bir işte ücretsiz olarak çalışma yükümlülüğü kapsamında yükümlü çalıştıracak olan kamu kurum ve kuruluşları ile kamu yararına hizmet üreten özel kuruluşlarla, yükümlünün çalıştırılması, çalışılacak işin nitelikleri, çalışma süresinin belirlenmesi ve diğer hususlarla ilgili protokol imzalanır. İş birliği protokolünü müdür ile kurum yetkilisi imzalar.

[2] İş birliği protokolünde; kurumun adı, hizmetlerin türü, çalışma saatlerinin müdürlük ve kurumun ortak kararı ile belirleneceği, takip çizelgesinin iş yerindeki yükümlünün çalışmasından sorumlu kişi tarafından doldurulacağı, protokolün yürürlük süresi, protokolün sona ereceği haller, cinsiyet ve çocuk/yetişkin ayrımı da dikkate alınarak çalıştırılabilecek yükümlü sayısı, iş yerinin yükümlüye veya çocuğa iş güvenliği ve sağlığı ile işin yapılması için gerekli olan araç ve gereçleri sağlayacağı, işveren ve diğer çalışanlar tarafından yükümlünün insan haklarına ve kişilik haklarına saygı gösterileceği gibi bilgiler yer alır.

Hizmetler listesi

Madde 51 – [1] Hizmetler listesi; kamu kurum ve kuruluşları ile kamu yararına hizmet üreten özel kuruluşların, sanık veya hükümlüleri hangi işlerde ne kadar süreyle çalıştırabileceklerine dair bilgilerin bulunduğu listedir.

[2] Hizmetler listesi kamu kurum ve kuruluşları ile kamu yararına hizmet üreten özel kuruluşların yetkilileriyle görüşmeler yapılarak hazırlanır. Sanık veya hükümlülerin toplum içinde kamuya yararlı işlerde çalıştırılmasıyla ilgili olarak kurum yetkilileri bilgilendirilir.

[3] Hizmetler listesinde; çalışmanın yapılacağı yerleşim yeri, işin türü, çalışmanın sürekli olup olmadığı, çalışma saatleri ile çalışma süresine ilişkin bilgiler yer alır. Hizmetler listesinde kurumun adı belirtilmez.

[4] Hizmetler listesi, her yıl Ocak ayının ikinci haftasına kadar yargı çevresindeki tüm ceza mahkemelerine gönderilmek suretiyle mahkemeler bilgilendirilir. Hizmetler listesi gerekli görülmesi halinde güncellenerek ceza mahkemelerine tekrar gönderilir.

Çalışma protokolü

Madde 52 – [1] Hakkında kamu hizmeti cezası, gözetim altında çalıştırma veya 5275 sayılı Kanunun 105/A maddesinin beşinci fıkrasında düzenlenen kamuya yararlı bir işte ücretsiz olarak çalışma yükümlülüğü verilen sanık veya hükümlülerin kurumda işe başlatılmalarından önce müdürlüğün, işyerinin ve hükümlünün görev ve sorumluluklarının yer aldığı çalışma protokolü, denetimli serbestlik personeli, sanık veya hükümlü ile iş yeri temsilcisi arasında imzalanır.

[2] Çalışma protokolünde; sanık veya hükümlünün çalıştırılacağı işin türü, mahiyeti ve süresi, uyması gereken güvenlik tedbirleri, yükümlülüklerine aykırı davranması durumunda yapılacak işlemler, iş yerinde kime karşı sorumlu olduğu, iş güvenliği ve sağlığı için gerekli önlemlerin işveren tarafından alınacağı gibi bilgiler yer alır.

[3] Gözetim altında çalışma protokolünde yukarıdaki bilgilere ek olarak iş, vergi ve sosyal güvenlik mevzuatına ilişkin yükümlülüklerin işverenler tarafından yerine getirileceği, sanık veya hükümlülere ücret ödeneceği bilgisine yer verilir.

[4] Çalışma protokolü, sanık veya hükümlünün dosyasında saklanır.

Kurumsal eğitimler ve programlar listesi

Madde 53 – [1] Müdürlük, eğitim programına devam etme kararlarının yerine getirilmesi, yükümlülerin topluma kazandırılması ve iyileştirme çalışmaları kapsamında, bulunduğu yargı çevresindeki kamu kurumlarının, özel sektörün ve sivil toplum kuruluşlarının yürüttükleri eğitim programları, iş ve meslek kursları ile yükümlülerin boş zamanlarının yapılandırılacağı eğitsel, sosyal, kültürel, sanatsal ve sportif etkinliklere yönelik faaliyet ve programları tespit eder.

[2] Müdürlük tarafından her yılın Aralık ayının sonuna kadar oluşturulan veya yıl içerisinde güncellenen programlar listesi, değerlendirme ve planlama bürosunda görevli personele ve vaka sorumlusuna bildirilir.

[3] Hazırlanan kurumsal eğitimler ve programlar listesi ile çalışılacak sivil toplum kuruluşları infaz işleri değerlendirme komisyonunun onayına sunulur.

Gönüllü çalışanlar

Madde 54 – [1] Denetimli serbestlik, yardım ve koruma hizmetlerinde bu Yönetmelikte belirtilen ilkeler gözetilerek gönüllü kişilerden de yararlanılabilir.

[2] Gönüllü çalışabilmek için aşağıdaki koşullar aranır:

a) Türk vatandaşı olmak,

b) Başvuru tarihinde on sekiz yaşını bitirmiş olmak,

c) 657 sayılı Devlet Memurları Kanununun 48 inci maddesinin birinci fıkrasının (A) bendinin [5] numaralı alt bendinde sayılan suçlardan hükümlü bulunmamak.

[3] Çalışmak isteyen gönüllüler müdürlüğe dilekçe ile başvurur. Gönüllülerden; gönüllü başvuru formunu doldurmaları ve yerleşim yeri belgesi istenir. Başvurana ait adli sicil belgesi müdürlük tarafından temin edilir. Başvurular, komisyon tarafından incelenerek karara bağlanır. Başvurusu kabul edilen gönüllülere müdürlükçe tanıtım kartı verilir.

[4] Gönüllü çalışanlar hakkında görev, yetki ve sorumluluk yönünden kamu görevlilerine ilişkin hükümler ile 2/12/1999 tarihli ve 4483 sayılı Memurlar ve Diğer Kamu Görevlilerinin Yargılanması Hakkında Kanunun ilgili hükümleri uygulanır. Gönüllü çalışanların görevleri sebebiyle işlemiş oldukları suçlarla ilgili olarak soruşturma izni, soruşturmaya konu eylemin gerçekleştiği yer adalet komisyonu başkanı tarafından verilir.

[5] Gönüllülerin hizmet verecekleri alana yönelik programların hazırlanması, takibi ve değerlendirilmesi müdürün görevlendirdiği uzmanın rehberliğinde olur. Gönüllüler çalışmak istedikleri alanı seçme konusunda bilgi, beceri ve ilgi alanları göz önüne alınarak yönlendirilir.

[6] Gönüllü çalışanlardan; psikolog, sosyal çalışmacı, sosyolog, pedagog, eğitim uzmanı, psikolojik danışmanlık ve rehberlik öğretmenliği unvanına sahip olanlara, sosyal araştırma raporu düzenleme ve sorumluluğunu yazılı olarak kabul etmeleri hâlinde rapor hazırlama görevi verilebilir.

[7] Gönüllülerin çalışmalarından en iyi şekilde yararlanabilmek için onları hizmete teşvik edecek ortam müdürlük tarafından sağlanır.

[8] Gönüllülerin beşinci ve altıncı fıkraya göre belirlenen çalışma programı, sorumlulukları, müdürlüğün genel işleyişi ve kuralları ile bunlara uymamanın sonuçları gönüllü çalışana yazılı olarak bildirilir. Gönüllü çalışmaya başlayanların listesi müdürlük tarafından Daire Başkanlığına bildirilir.

[9] Gönüllüler, çalıştıkları müdürlüğün genel işleyişi ile çalışma usul ve esaslarına doğrudan veya dolaylı müdahalede bulunamaz.

[10] Belirlenen kurallara ve çalışma programına uymayan gönüllülere yazılı uyarı yapılır. Uyarıya rağmen kurallara ve çalışma programına uygun davranmayan gönüllülerin görevine müdürün teklifi üzerine komisyon tarafından son verilir.

DÖRDÜNCÜ KISIM
Denetimli Serbestlik Kararlarının İnfazı

BİRİNCİ BÖLÜM
Adli Kontrol Tedbirleri ve Adli Kontrol Tedbirlerinin Yerine Getirilmesi

Adli kontrol

Madde 55 – [1] Adli kontrol, şüpheli veya sanığın tutuklanması yerine bir veya birden fazla yükümlülüğe tâbi tutularak, toplum içinde denetimini öngören bir koruma tedbiridir.

Adli kontrol tedbirleri

Madde 56 – [1] Adli kontrol tedbirlerinden;

a) Yurt dışına çıkamamak: Ülke sınırları dışına çıkamamayı,

b) Hâkim tarafından belirlenen yerlere, belirtilen süreler içinde düzenli olarak başvurmak: Şüpheli veya sanığın kararda belirlenen yerlere, belirtilen aralıklarla düzenli olarak başvurmasını,

c) Hâkimin belirttiği merci veya kişilerin çağrılarına ve gerektiğinde meslekî uğraşlarına ilişkin veya eğitime devam konularındaki kontrol tedbirlerine uymak: Şüpheli veya sanığın müdürlük ya da bir başka kişi veya merciye, kararda belirtilen usul ve esaslar çerçevesinde çağrılmasını ve bu kişiye veya mercie gerektiğinde çalıştığı iş veya meslek uğraşı hakkında ya da devam etmekte olduğu eğitim hakkında bilgi vermesini ve bu konuda denetlenmesini,

ç) Her türlü taşıtı veya bunlardan bazılarını kullanamamak ve gerektiğinde kaleme makbuz karşılığında sürücü belgesini teslim etmek: Şüpheli veya sanığın her türlü taşıtı veya bazılarını kararda belirtilen usul ve esaslar çerçevesinde kullanamamasını ve kararda öngörülmüş ise sürücü belgesinin makbuz karşılığında alınmasını,

d) Tedavi veya muayene tedbirine uymak: Özellikle uyuşturucu, uyarıcı veya uçucu maddeler ile alkol bağımlılığından arınmak amacıyla, hastaneye yatmak dâhil, tedavi veya muayene tedbirlerine tâbi olmayı ve bunları kabul etmeyi,

e) Güvence: Şüphelinin parasal durumu göz önünde bulundurularak, miktarı ve bir defada veya birden çok taksitlerle ödeme süreleri, Cumhuriyet savcısının isteği üzerine hâkimce belirlenecek bir güvence miktarını yatırmayı,

f) Silâh bulunduramamak veya taşıyamamak: Şüpheli veya sanığın mahkeme veya hâkim kararı ile silah taşımasının veya bulundurmasının yasaklanması ile gerektiğinde sahip olduğu silahların Cumhuriyet başsavcılığına bağlı adli emanet memurluğuna teslimini,

g) Suç mağdurunun haklarını güvence altına almak: Cumhuriyet savcısının istemi üzerine hâkim tarafından miktarı ve ödeme süresi belirlenecek parayı, suç mağdurunun haklarını güvence altına almak üzere aynî veya kişisel güvenceye bağlamayı,

ğ) Aile yükümlülüklerini yerine getireceğine ve adli kararlar gereğince ödemeye mahkûm edildiği nafakayı düzenli olarak ödeyeceğine dair güvence vermek: Aile yükümlülüklerini yerine getireceğine ve adli kararlar gereğince ödemeye mahkûm edildiği nafakayı düzenli olarak ödeyeceğine dair güvence vermeyi,

h) Konutunu terk etmemek: Şüpheli veya sanığın mahkeme tarafından belirlenen konutunu mazereti olmaksızın veya izin almaksızın terk etmemeyi,

ı) Belirli bir yerleşim bölgesini terk etmemek: Şüpheli veya sanığın mahkeme tarafından belirlenen yeri veya yerleşim bölgesini mazereti olmaksızın veya izin almaksızın terk etmemeyi,

i) Belirlenen yer veya bölgelere gitmemek ya da ancak bazı yerlere gidebilmek: Şüpheli veya sanığın mahkeme tarafından belirlenen yere veya yerleşim bölgesine mazereti olmaksızın veya izin almaksızın gitmemeyi ya da ancak bazı yerlere gidebilmesini,

j) Belirlenen kişi ve kuruluşlarla ilişki kurmamak: Mahkeme kararında belirtilen usul ve esaslar çerçevesinde suça sürüklenen çocuğun belirlenen kişi ve kuruluşlarla ilişki kurmamasını,

ifade eder.

Adli kontrol tedbirlerinin yerine getirilmesi

Madde 57 – [1] Adli kontrol kararı kaydedildikten sonra, infaz işlemlerinin başlatılması için karar doğrudan vaka sorumlusuna gönderilir. Hakkında adli kontrol kararı verilen şüpheli veya sanığa gönderilen tebligatta; adli kontrol tedbirinin türü, tedbirin ne şekilde ve ne zaman yerine getirileceği, uyulması gereken kurallar, tedbire uymamanın sonuçları ile adli kontrol tedbirinin gereklerinin derhal yerine getirilmesi gerektiği açıklanır. Kararın niteliğine göre gerekli ise ilgili kişi, kurum veya kuruluşa derhal yazı yazılarak adli kontrol tedbirinin içeriği açıklanır; şüpheli veya sanığın hakkındaki adli kontrol tedbirinin gereklerini süresinde yerine getirip getirmediği ve adli kontrol tedbirine devam edip etmediği hususlarında bilgi istenir.

[2] Tebligata rağmen mazereti olmaksızın ve kasıtlı olarak adli kontrol tedbirinin gereklerini yerine getirmeyen, tedbirin infazına başlandıktan sonra tedbirin gereklerini yerine getirmeye devam etmeyen veya tedbiri ihlal eden şüpheli veya sanık uyarılmaksızın hakkında karar verilmesi için dosya Cumhuriyet başsavcılığına veya mahkemesine gönderilir.

[3] Suça sürüklenen çocuklara yönelik adli kontrol kararlarının infazında çocuğun ailesi veya sosyal çevresi ile iş birliği yapılmasının gerekli olması halinde her aşamada özel hayatın gizliliğine dikkat edilir ve çocuğun ifşa olmaması için gerekli önlemler alınır.

[4] Adli kontrol tedbirlerinin yerine getirilmesinde, şüpheli veya sanık hakkında risk ve ihtiyaç değerlendirilmesi yapılmaz, denetim planı hazırlanmaz.

[5] Haklarında bu Yönetmeliğin 56 ncı maddesinin birinci fıkrasının (a), (h), (ı) ve (i) bentlerinde sayılan adli kontrol tedbirlerine karar verilen şüpheli veya sanıkların toplum içinde izlenmesi, denetim ve takibi elektronik kelepçe takılmak suretiyle yerine getirilebilir.

İKİNCİ BÖLÜM
Hükmün Açıklanmasının Geri Bırakılması Kararı Kapsamında Hükmedilen Denetimli Serbestlik Tedbirleri ve Bu Tedbirlerin Yerine Getirilmesi

Eğitim programına devam etme

Madde 58 – [1] Eğitim programına devam etme; mahkemelerce kişisel, sosyal ve eğitim durumu dikkate alınarak, meslek veya sanat sahibi olmayan sanığın bir meslek veya sanat edinmesini sağlamak amacıyla, mahkemenin belirleyeceği süreyle, bir eğitim programına devam etmesini zorunlu kılan yükümlülüktür.

[2] Eğitim programına devam etme yükümlülüğünün infazında; sanığın yaşı, eğitim ve sağlık durumu, bilgi ve becerileri ile kurumların yürüttükleri eğitim programları dikkate alınır. Bu yükümlülük kararları, örgün eğitime devam eden çocuk ve gençlerin eğitimlerine, fiziksel ve duygusal gelişimlerine engel olmayacak şekilde yerine getirilir.

[3] Eğitim programına devam etme yükümlülüğünün yerine getirilmesi kapsamında sanığın eğitim programına kayıt işlemleri gerektiğinde eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanı refakatiyle yapılır. Programlar belirlenirken kurumsal eğitimler ve programlar listesinden yararlanılır. Sanığın programlara devam etmesi ve topluma kazandırılmasına yönelik çalışmalarda programın uygulandığı kurum yetkilisi veya program yöneticisi ile iş birliği yapılır.

[4] Bu yükümlülüğün yerine getirilmesinde; sanığın durumu, kurum yetkilisi veya program yöneticisi haricinde kimseyle paylaşılamaz. Kurum yetkililerinden sanığın ifşa olmaması ve dışlanmaması için gerekli önlemlerin alınması istenir.

[5] Eğitim programına devam etme yükümlülüğünün infazı, sanığın denetim planında belirlenen programa başlaması ile başlar ve mahkeme kararında belirtilen sürenin tamamlanmasıyla sona erer.

Gözetim altında çalışma

Madde 59 – [1] Gözetim altında çalışma yükümlülüğü; bir meslek veya sanat sahibi sanığın, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasıdır.

[2] Günlük çalışma süresi, sanığın çalıştığı kurumun bu konuda tabi olduğu mevzuata göre belirlenir. Sanığın mevcut işi, eğitime devam durumu gibi hususlar dikkate alınarak kişinin çalıştırılacağı kurumla iş birliği içerisinde farklı çalışma rejimleri de uygulanabilir. Her halükarda sanık günde en az iki, en fazla sekiz saat çalıştırılır.

[3] Gözetim altında çalışma yükümlülüğünün infazı, sanığın çalışmaya başladığı tarihte başlar ve mahkemece belirlenen sürenin bitiminde sona erer.

[4] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 66 ncı maddesindeki ilgili diğer hükümler uygulanır.

Belli yerlere gitmekten yasaklama veya belli yerlere devam etme

Madde 60 – [1] Belirli yerlere gitmekten yasaklama veya belirli yerlere devam yükümlülüğü; mahkemece belirlenen süreyle sanığın kişisel, sosyal ve eğitim durumu ile suç işlemesindeki nedenler göz önüne alınarak iyileştirilmesini ve suçun tekrarını önlemeyi esas alan bir yükümlülüktür.

[2] Gidilmesi yasaklanan belli yerler; sanığın suç işlemesinde, suça yönelmesinde, zararlı alışkanlıklar edinmesinde, bağımlılık yapan maddeler kullanmasında çevresel, psikolojik, sosyal, ekonomik etkisi bulunan veya sanığın yeniden suç işlemesini tetikleyecek yerleri, devam edilmesi gereken belli yerler ise; sanığın kişisel, psikolojik, sosyal gelişimi ile eğitimine katkı sağlayacak ve diğer ihtiyaçlarına uygun nitelikteki yerleri ifade eder.

[3] Yükümlülüğün infazı, hazırlanan denetim planının sanığa tebliği ile başlar, mahkemece belirtilen sürenin tamamlanmasıyla sona erer.

Mahkeme tarafından takdir edilen diğer yükümlülükler

Madde 61 – [1] Sanık hakkında mahkeme tarafından 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 231 inci maddesinin sekizinci fıkrasının (c) bendi gereğince takdir edilen başka bir yükümlülüğün yerine getirilmesinde, yükümlülüğün içeriğine göre bu Yönetmeliğin ilgili maddeleri esas alınır ve hükmün açıklanmasının geri bırakılmasına ilişkin tedbirlerin yerine getirilmesine ilişkin hükümler uygulanır.

ÜÇÜNCÜ BÖLÜM
Kısa Süreli Hapis Cezasına Seçenek Yaptırımlar ve Bu Yaptırımların Yerine Getirilmesi

Kısa süreli hapis cezasına seçenek yaptırımlar

Madde 62 – [1] Seçenek yaptırımlar; suçlunun kişiliği, sosyal ve ekonomik durumu, yargılama sürecinde duyduğu pişmanlık ve suçun işlenmesindeki özellikler dikkate alınarak, hükümlülerin toplum içinde belli koşullar altında denetime tabi tutularak bazı yükümlülükler konulmak suretiyle hürriyetlerinin belli şekilde kısıtlanmasını öngören kısa süreli hapis cezası yerine verilen kamusal yaptırımlardır.

[2] 5237 sayılı Kanunun 50 nci maddesinin birinci fıkrasının (c), (d), (e) ve (f) bentlerindeki seçenek yaptırımların infazı müdürlükçe yerine getirilir.

[3] Kamusal cezaların yerine getirilmesi sırasında; hükümlülerin temel ihtiyaçlarına, özel hayatın gizliliğine ve toplumda rencide edilmemesine dikkat edilir.

Eğitim kurumuna devam etme

Madde 63 – [1] Eğitim kurumuna devam etme; mahkemelerce hükümlünün kişisel, sosyal ve eğitim durumu dikkate alınarak, en az iki yıl süreyle, bir meslek veya sanat edinmesini sağlamak amacıyla, gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etmeyi zorunlu kılan seçenek yaptırımdır.

[2] Eğitim kurumuna devam etme yaptırımının infazında; hükümlünün yaşı, eğitim ve sağlık durumu, yaşadığı yerde bulunan eğitim kurumlarının kapasitesi ve kuruma kabul şartları dikkate alınır.

[3] Eğitim kurumuna devam etme yaptırımının yerine getirilmesi kapsamında hükümlünün eğitim kurumuna kayıt işlemleri gerektiğinde eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanı refakatiyle yapılır.

[4] Bu yaptırımın infazı için, okul yönetimi veya rehberlik servisi ile iş birliği yapılır. Eğitim kurumundan işbirliği yapılacak rehber ya da sorumlu öğretmenin belirlenmesi istenir. İşbirliği yapılacak öğretmene; yaptırımın amacı, süresi ve yapılacak çalışmalar konusunda eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanı tarafından bilgi verilir. İşbirliği yapılacak öğretmenden; hükümlünün okuldaki durumu, davranışları, sosyal uyumu, sorumluluk bilincindeki gelişmeleri ile ailesi hakkında bilgi alınır ve yürütülecek rehberlik çalışmalarına destek vermesi istenir.

[5] Bu yaptırımın uygulanmasında; hükümlünün durumu okul idaresi ve iş birliği yapılan öğretmenler haricinde kimseyle paylaşılamaz. Okul idaresi ve iş birliği yapılan öğretmenler ifşa olmaması ve dışlanmaması için hükümlünün durumunu okul çalışanları ve diğer kişiler ile paylaşamaz. Bu konuda okul idaresi ve iş birliği yapılan öğretmenler bilgilendirilir.

[6] Eğitim kurumuna devam etme yaptırımının infazı; hükümlünün denetim planında belirlenen kurumdaki programa başlaması ile başlar ve mahkeme kararında belirtilen sürenin tamamlanmasıyla sona erer.

Belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanma

Madde 64 – [1] Belirli yerlere gitmekten veya belirli etkinlikleri yapmaktan yasaklanma; mahkemelerce hükümlünün kişisel, sosyal ve eğitim durumu ile tekrar suç işleme riski göz önüne alınarak iyileştirmeyi ve suçun tekrarını önlemeyi esas alan, hükümlünün mahkûm olduğu hapis cezasının yarısından bir katına kadar süreyle, belirli yerlere gitmesini veya belirli etkinlikleri yapmasını yasaklayan seçenek yaptırımdır.

[2] Belirli yerler veya etkinlikler; hükümlünün suç işlemesinde, suça yönelmesinde ya da zararlı alışkanlıklar edinmesinde veya bağımlılık yapan maddeler kullanmasında; çevresel, psikolojik, sosyal veya ekonomik etkisi bulunan ya da hükümlünün yeniden suç işlemesine yol açan etkenleri tetikleyecek yerler veya etkinliklerdir.

[3] Yaptırımın infazı, hazırlanan denetim planının sanığa tebliği ile başlar, mahkemece belirtilen sürenin tamamlanmasıyla sona erer.

Sürücü ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanma

Madde 65 – [1] Sürücü ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanma; sağladığı hak ve yetkiler kötüye kullanılmak suretiyle veya gerektirdiği dikkat ve özen yükümlülüğüne aykırı davranılarak suç işlenmiş olması durumunda; mahkûm olunan cezanın yarısından bir katına kadar süreyle, ilgili sürücü ve ruhsat belgelerinin geri alınması, belli bir meslek ve sanatı yapmaktan yasaklanması seçenek yaptırımıdır.

[2] Sürücü veya ruhsat belgesi ile meslek veya sanat; hükümlünün, sağladığı hak ve yetkileri kötüye kullanmak suretiyle veya gerektirdiği dikkat ve özen yükümlülüğüne aykırı davranarak suç işlemesine neden olan sürücü veya ruhsat belgesi ile meslek veya sanattır.

[3] Hükümlünün sürücü ve ruhsat belgeleri teslim alınarak dosyasında saklanır, ayrıca yasaklamaya ilişkin yükümlülük ilgisine göre ilgili meslek kuruluşuna, mahalli idareye ve kolluğa yazıyla bildirilir.

[4] Yaptırımın infazı, sürücü ve ruhsat belgelerinin teslim edilmesiyle veya belli bir meslek ve sanatı yapmaktan yasaklanmanın ilgili kurum veya kuruluşa bildirilmesiyle başlar, mahkemece belirtilen sürenin tamamlanmasıyla sona erer.

Kamu hizmeti cezası

Madde 66 – [1] Kamu hizmeti cezası; toplumsal katılım ile hükümlünün iyileştirilmesini ve topluma kazandırılmasını amaçlayan, hükümlünün topluma verdiği zararı kamu hizmetinde ücretsiz çalışarak geri ödemesini ve bu şekilde kamu düzeninin sağlanmasını esas alan bir seçenek yaptırımdır.

[2] Kamu hizmeti cezası, kamu kurumu veya kamu yararına hizmet veren bir özel kuruluşta yerine getirilir. Çalıştırılacak iş belirlenirken; hükümlünün iyileştirilmesi, kamuya verilen zararın ödetilmesi, hükümlünün becerileri, mağdurun ve toplumun güvenliği ve çalışmanın ceza niteliğinde olduğu dikkate alınır. Çalıştırılacak gün ve saatler, hükümlünün işi, aile yaşamı veya eğitimi dikkate alınarak belirlenir.

[3] Kamu hizmeti cezasının infazında dört saat çalışma bir gün sayılır. Hükümlü günde en az iki, en çok sekiz; haftada en az on dört, en çok kırk saat çalıştırılır. Kamu hizmeti cezasının infazı, toplam ceza süresinin iki katını geçemez.

[4] Kamu hizmeti cezasının yerine getirilmesinde; hükümlünün durumu, çalıştırılacağı kurum ya da kuruluş haricinde kimseyle paylaşılamaz. Kurum ya da kuruluş yetkilileri, hükümlünün ifşa olmaması ve dışlanmaması için hükümlünün durumunu diğer çalışan ve kişiler ile paylaşamaz. Bu konuda kurum ya da kuruluş yetkilileri bilgilendirilir.

[5] Suça sürüklenen çocuklar hakkında kamu hizmeti cezası kararı verilmişse, kamu hizmeti cezasının infazında hükümlünün çalışmaya başlayacağı tarihteki yaşı dikkate alınır. Hükümlünün on sekiz yaşından küçük olması halinde çalıştırılacak iş; çocuğun bedensel, zihinsel ve ahlaki gelişimi ile eğitimine engel olmayacak ve destekleyecek şekilde belirlenir. On sekiz yaşını tamamlayıncaya kadar çalışılan her iki saat bir gün sayılır. Bu şartların sağlanamaması halinde çocuk hakkında verilen bu yaptırımın değiştirilmesi mahkemesinden istenebilir.

DÖRDÜNCÜ BÖLÜM
Hapis Cezasının Ertelenmesi Halinde Hükmedilen Yükümlülüklerin Yerine Getirilmesi

Eğitim programına devam etme

Madde 67 – [1] Eğitim programına devam etme; mahkemelerce hükümlünün kişisel, sosyal ve eğitim durumu dikkate alınarak, belirlenen denetim süresince, bir meslek veya sanat edinmeyi sağlamak amacıyla, meslek veya sanat sahibi olmayan hükümlünün bir veya birden fazla eğitim programına devam etmesini zorunlu kılan yükümlülüktür.

[2] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 58 inci maddesindeki ilgili diğer hükümler uygulanır.

sGözetim altında çalışma

Madde 68 – [1] Gözetim altında çalışma yükümlülüğü; bir meslek veya sanat sahibi hükümlünün, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasıdır.

[2] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 59 uncu ve 66 ncı maddelerindeki ilgili diğer hükümler uygulanır.

Eğitim kurumuna devam etme

Madde 69 – [1] Eğitim kurumuna devam etme yükümlülüğü; suça sürüklenen çocuğun, bir meslek veya sanat edinmesini sağlamak amacıyla, gerektiğinde barınma imkânı da bulunan bir eğitim kurumuna devam etmesini zorunlu kılan yükümlülüktür.

[2] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 63 üncü maddesindeki ilgili diğer hükümler uygulanır.

Rehberlik çalışmalarına katılma yükümlülüğü

Madde 70 – [1] Rehberlik çalışmalarına katılma yükümlülüğü; yeniden suça karışmayı önleme, iyileştirme ve topluma kazandırma amacıyla denetimli serbestlik uzmanının yürüttüğü çalışma ve programlara katılma konusunda hükümlünün yükümlü kılınmasıdır.

[2] Rehberlik çalışmaları; hükümlünün suç işlemesine neden olan etkenlerin ele alınarak belirlenen risk ve ihtiyaçlar doğrultusunda hükümlünün zararlı alışkanlıklar edinebileceği çevrelerden uzak kalmasına, sorumlu ve uyumlu bir birey olmasına, kendisine ve topluma yararlı bir birey olabilmesine yönelik çalışmalardır. Bu çalışmalar, eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanı tarafından yürütülür. Bu kapsamda; bireysel görüşme, grup çalışmaları, müdahale programları, hükümlünün ailesi ve sosyal çevresiyle iş birliği yapılması ile diğer kurum ve kuruluşlar tarafından yürütülen iyileştirme niteliğindeki kurs, program, eğitim gibi çalışmalar yürütülür.

[3] Denetimli serbestlik uzmanı iyileştirme ve topluma kazandırmaya yönelik rehberlik yükümlülüğünü, bu Yönetmeliğin 37 nci maddesinde belirtilen iyileştirme çalışmalarındaki esaslara göre yerine getirir. Hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişmeler takip edilerek üçer aylık sürelerle düzenlenen rapor mahkemesine gönderilir.

Yükümlülüklerin başlaması ve sona ermesi

Madde 71 – [1] Bu bölümde düzenlenen yükümlülükler, denetim süresi içerisinde yerine getirilir. Yükümlülüklerin infazı, belirlenen yükümlülüğün fiilen yerine getirilmeye başlanmasıyla başlar, yükümlülüğün yerine getirilmesi veya denetim süresinin sona ermesiyle biter.

BEŞİNCİ BÖLÜM
Tedavi ve Denetimli Serbestlik Tedbiri ve Bu Tedbirin Yerine Getirilmesi

Tedavi ve denetimli serbestlik tedbiri ve bu tedbirin yerine getirilmesi

Madde 72 – [1] Tedavi; uyuşturucu veya uyarıcı maddeleri kullanan kişinin bağımlılık yapan maddeden vücudunun arındırılmasına, bu maddelere olan ihtiyacı sonucunda ortaya çıkan yoksunluk belirtilerinin giderilmesine yönelik resmi veya özel kurumlarca yürütülen işlemleri ifade eder.

[2] Denetimli serbestlik tedbirine ilişkin çalışmalar; uyuşturucu veya uyarıcı madde kullanan ya da kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişinin, uyuşturucu kullanmasına neden olan veya kullanma isteğine yol açan etkenlerin değerlendirilerek, kişinin maddeye olan ihtiyacını kontrol etmesi, yaşam standardını artırması, belirlenen ihtiyaçları doğrultusunda kendisine ve topluma yararlı bir birey olabilmesi amacıyla yürütülen rehberlik çalışmalarını ifade eder.

[3] Tedavi ve denetimli serbestlik kararının kayıt işlemleri tamamlandıktan sonra sanık veya hükümlünün müdürlüğe müracaat etmesi için tebligat çıkartılır. Müdürlüğe müracaat eden sanık veya hükümlü, kayıt kabul bürosunca infaz bürosunda görevli vaka sorumlusuna gönderilir. Vaka sorumlusu, tedavi tedbirinin yerine getirilmesi için aynı gün ilgili kuruma sevk işlemlerini başlatır ve yükümlüden beş iş günü içerisinde tedavi için ilgili kuruma başvurmasını ister. Sevk yazısında kişinin kuruma başvurduğu tarih ile tedavinin olumlu ya da olumsuz sonuçlandığına ilişkin nihai raporun müdürlüğe iletilmesi istenir. Rehberlik çalışmalarının takibi ile gerektiğinde rehberlik çalışmalarının planlanması ve yürütülmesi için karar eğitim ve iyileştirme bürosuna gönderilir.

[4] Tedavi tedbirinin infaz işlemleri vaka sorumlusu tarafından takip edilir. Tedavi tedbiri, uyuşturucu veya uyarıcı madde tedavisine ilişkin mevzuat hükümleri uyarınca ilgili kurum tarafından ve kurum yetkililerinin o kişi hakkında uygun görecekleri tedavi programına göre yerine getirilir. Tedavi süresince veya tedavi sona erdikten sonra sanık veya hükümlünün, uyuşturucu veya uyarıcı madde kullanıp kullanmadığını takip amacıyla tedavi kurumuna tekrar sevk edilmesi ya da kontrole gönderilmesi gibi işlemler yapılmaz.

[5] Tedavi süresince rehberlik çalışmalarının, tedavinin yürütüldüğü kurum tarafından yapılıp yapılmadığı denetimli serbestlik uzmanı tarafından takip edilir. Gerek görülmesi halinde rehberlik çalışmaları denetimli serbestlik uzmanınca yapılır. Tedaviden sonra sanık veya hükümlü hakkında uygulanan rehberlik çalışmalarına bir yıl süreyle devam olunur.

[6] Rehberlik çalışmaları, eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanı tarafından, bu Yönetmeliğin 37 nci maddesinde belirtilen iyileştirme çalışmalarındaki esaslara göre yerine getirilir. Sanığın veya hükümlünün davranışları, sosyal uyumu ve sorumluluk bilincindeki gelişmeler takip edilerek, üçer aylık sürelerle hazırlanacak denetim raporunun iyileştirme çalışmaları ile değerlendirme ve önerilere ilişkin bölümü görevli denetimli serbestlik uzmanı tarafından doldurulur ve vaka sorumlusuna gönderilir.

[7] Sanık veya hükümlü tedavi ve denetimli serbestlik tedbirinin yerine getirilmesi sırasında başka bir suçtan ceza infaz kurumunda ise; sanığın veya hükümlünün tedavi için ilgili kuruma gönderilmesi ceza infaz kurumu idaresince yerine getirilir. Bu kişilerin rehberlik çalışmaları ceza infaz kurumlarında uygulanan iyileştirme faaliyetleri kapsamında ceza infaz kurumundaki görevliler tarafından gerçekleştirilir. Mahkemeye gönderilecek rapora esas olmak üzere vaka sorumlusu tarafından, üç ayda bir, kişinin gelişimi ve davranışları hakkında ceza infaz kurumu idaresinden bilgi istenir.

[8] Sanık veya hükümlünün beş iş günü içerisinde ilgili kuruma tedavi için müracaat etmediğinin veya belirlenen tedavi programına uymadığının bildirilmesi ya da rehberlik çalışmalarına katılmaması halinde sanık veya hükümlü bu Yönetmeliğin 44 üncü maddesine göre uyarılır. Uyarılara ilişkin tebligatta ihlal durumunun tekrarı halinde bunun yükümlülüğün ihlali sayılacağı ve dosyanın kapatılarak mahkemesine gönderileceği sanık veya hükümlüye bildirilir.

[9] Tedavi ve denetimli serbestlik veya sadece denetimli serbestlik tedbiri, sanık veya hükümlünün müdürlüğe müracaat ettiği tarihte başlar. Tedavi ile birlikte verilen denetimli serbestlik tedbiri, tedavinin sona ermesinden bir yıl sonra, sadece denetimli serbestlik tedbiri ise mahkemenin belirlediği sürenin sonunda biter.

ALTINCI BÖLÜM
Diğer Denetimli Serbestlik Tedbirleri ve Bu Tedbirlerin İnfazı

Belli hakları kullanmaktan yoksun bırakılma

Madde 73 – [1] Belli hakları kullanmaktan yoksun bırakılma; hükümlünün işlediği bir suç nedeniyle mahkûmiyetin sonucu olarak, mahkeme tarafından belirlenen süreler içerisinde, 5237 sayılı Kanunun 53 üncü maddesinin birinci fıkrasında sayılan hak ve yetkilerin bir kısmının veya tamamının kullanılmasını ya da bir meslek veya sanatın icrasının yasaklanmasını veya sürücü belgesinin geri alınmasını öngören güvenlik tedbirleridir.

[2] Belli hak ve yetkinin kullanılmasının ya da belli bir meslek veya sanatın icrasının yasaklanması ile sürücü belgesinin geri alınmasına ilişkin kararlar, kayıt işlemi tamamlandıktan sonra, üç iş günü içerisinde gereği yapılmak üzere, ilgisine göre kamu kurum ve kuruluşu ile meslek kuruluşlarına bir yazıyla bildirilir. Yazılan yazıda kararın ne şekilde yerine getirileceği ve yasaklamanın veya geri almanın yürürlüğe girdiği tarih açıkça belirtilir. Bu durum hükümlüye bir tebligatla bildirilir, hükümlü ceza infaz kurumunda bulunuyor ise ayrıca ceza infaz kurumu idaresi de bilgilendirilir.

[3] Yasaklama kararlarının yerine getirilmesine başlandığı tarihten itibaren üç ayda bir ilgili kamu kurumu ile meslek kuruluşlarına yazı yazılarak yasaklama kararının yerine getirilmesine ilişkin süreçler hakkında bilgi istenir.

[4] Belli hak ve yetkinin kullanılmasının ya da belli bir meslek veya sanatın icrasının yasaklanması ile sürücü belgesinin geri alınmasına ilişkin kararların yerine getirilmesine dair işlemler infaz bürosunda görevli denetimli serbestlik memurları tarafından yapılır.

[5] 5237 sayılı Kanunun 53 üncü maddesinin beşinci veya altıncı fıkrası gereğince verilen hak ve yetkinin kullanılmasının ya da meslek veya sanatın icrasının yasaklanmasına ya da sürücü belgesinin geri alınmasına ilişkin kararların yerine getirilmesine, cezanın infazının tamamlanmasından itibaren başlanır.

[6] Bu maddede sayılan güvenlik tedbirlerinin infazı tamamlandıktan sonra dosya kapatılarak mahkemesine gönderilir. İlgili kurum ve kuruluşa, yasaklama veya geri alma süresinin sona erdiği yazıyla bildirilerek hükümlü hakkındaki kısıtlamaların kaldırılması ya da sürücü belgesinin ve ruhsatın iade edilmesi istenir. Hükümlü tedbirin sona erdiği konusunda bilgilendirilir.

Etkin pişmanlıktan yararlanan kişiler hakkında verilen denetimli serbestlik tedbirinin infazı

Madde 74 – [1] Etkin pişmanlıktan yararlanan kişiler hakkında verilen denetimli serbestlik tedbiri; örgütü dağıtan veya verdiği bilgilerle örgütün dağılmasını sağlayan, gönüllü olarak örgütten ayrılan veya teslim olan ya da yakalanan, pişmanlık duyarak örgütün dağılmasını veya mensuplarının yakalanmasını sağlayan kurucu, yönetici ve örgüt üyeleri hakkında mahkemelerce etkin pişmanlık hükümleri kapsamında verilen ve etkin pişmanlıktan yararlanan hükümlülerin toplum içinde denetim, takip ve iyileştirmesini öngören tedbirlerdir.

[2] Hükümlünün müracaatından sonra risk ve ihtiyaçları belirlenir. Değerlendirme neticesinde hükümlü ile iş birliği içerisinde hükümlünün ihtiyaçlarına uygun bir denetim planı hazırlanır. Denetim planı içeriğinde ihtiyaç duyulması halinde müdahale programları uygulanmasına ve periyodik görüşmeler yapılmasına yer verilir.

[3] Denetim planında yapılacak rehberlik çalışmaları açıkça belirtilir, hükümlünün ilgisi ve ihtiyaçları belirlenerek, hükümlü, uygun etkinliklere ve meslek edindirmeye yönelik kurs ya da programlara yönlendirilir. Bu çalışmalar kapsamında müdürlükçe, ilgili kurum ve sivil toplum kuruluşlarının yürüttükleri faaliyetler belirlenerek ve gönüllü kişilerle iş birliği yapılarak toplumda var olan tüm kaynaklardan faydalanılır ve bu hükümlülere topluma uyum konusunda destek verilir.

[4] Hükümlü belirtilen süre içerisinde müdürlüğe müracaat etmez veya denetim planında belirlenen programlara katılmaz ya da rehberlik çalışmalarını kabul etmezse, ilgili kamu kurumları, sivil toplum kuruluşları ya da gönüllü kişilerle iş birliği içerisinde etkin pişmanlıktan yararlanan hükümlünün toplum içinde denetim ve takibine devam edilir.

[5] Denetimli serbestlik tedbiri hükümlüye bildirildiği tarihte başlar, kararda belirtilen sürenin bitmesiyle sona erer. Denetimli serbestlik tedbirine ilişkin süre sona erdiğinde dosya kapatılarak mahkemesine gönderilir. Tedbirin yerine getirilmesi süresince hükümlüye yönelik yapılan çalışmalar rapor edilerek mahkemeye gönderilen dosyaya konur.

Hapis cezasının konutta infazı

Madde 75 – [1] Hapis cezasının konutta infazı;

a) Kadın veya altmış beş yaşını bitirmiş kişilerin mahkûm oldukları altı ay,

b) Yetmiş yaşını bitirmiş kişilerin mahkûm oldukları bir yıl,

c) Yetmiş beş yaşını bitirmiş kişilerin mahkûm oldukları üç yıl,

veya daha az süreli hapis cezasının tamamının veya kalan kısmının belli şartlar altında mahkeme kararıyla belirtilen bir konutta yerine getirilmesidir.

[2] Bu kararın yerine getirilmesinde konut; hükümlünün ailesiyle birlikte veya tek başına yaşamını devam ettirdiği, kendisine ait veya kiracı olarak oturduğu ve bu kararın yerine getirilmesinde mahkemeye bildirdiği veya mahkeme kararında belirtilen yeri ve eklentilerini ifade eder.

[3] Hapis cezasının konutta infazında, hükümlünün risk ve ihtiyaçları, kurallara uymadaki başarısı ve işbirliği dikkate alınarak;

a) İlk altı ay için günde bir,

b) İkinci altı ay için günde iki,

c) Üçüncü altı ay için günde üç,

ç) On sekizinci aydan sonra günde dört,

saat süreyle evden ayrılmasına vaka sorumlusunun önerisi üzerine komisyon tarafından karar verilebilir.

[4] Hapis cezasının konutta infazına ilişkin kararın kaydedilmesinden itibaren on gün içerisinde denetim bürosunda görevli denetimli serbestlik memuru hükümlünün adresine giderek konutu inceler. Hükümlünün belirlenen ihtiyaçları dikkate alınarak hükümlü ile iş birliği içerisinde hükümlünün uyması gereken kurallar belirlenir ve vaka sorumlusuna iletilir. Vaka sorumlusu üç gün içerisinde bir planlama yaparak konutta infazın ne şekilde yerine getirileceğini ve uyması gereken kuralları hükümlüye tebliğ eder.

[5] Cezanın konutta infazı sırasında hükümlüyle iletişim sağlanacak araçlar tespit edilir. İletişim araçları, hükümlünün denetlenmesine ilişkin esaslar ve denetimli serbestlik personeli ile kolluk görevlilerinin denetimle ilgili görevleri hükümlüye açıkça bildirilir.

[6] Cezanın konutta infazında, hükümlünün sağlık, eğitim, ibadet gibi temel ihtiyaçları dikkate alınır. Hükümlünün acil sağlık durumu, deprem, yangın, doğal afetler gibi öngörülemeyen nedenlerden dolayı konuttan ayrılması ihlal sayılmaz. Zaruret nedeniyle konutunu terk eden hükümlü, bu zorunluluğun ortadan kalkmasından itibaren üç gün içerisinde müdürlüğe başvurmak zorundadır. Bu durumda konut dışında geçen süreler infazdan sayılır.

[7] Hükümlü, denetim bürosunda görevli denetimli serbestlik memuru veya kolluk tarafından bizzat eve gidilmek suretiyle kontrol edilebilir. Yapılan kontroller kayıt altına alınarak vaka sorumlusuna iletilir.

[8] Hükümlü, mazereti olmaksızın infaz süresince kararın yerine getirildiği konutu değiştiremez. Hükümlü, bir mazeret nedeniyle konutunu değiştirme talebini müdürlüğe yazılı olarak iletmek zorundadır. Komisyon hükümlünün talebini değerlendirerek konutun değiştirilip değiştirilmeyeceğine karar verir.

[9] Hükümlünün haklı, geçerli ve gerektiğinde belgelendirilebilen bir mazereti olmaksızın yirmi dört saatten fazla süreyle izinsiz olarak konuttan ayrılması veya iznin bitmesinden itibaren bu süre içerisinde konuta dönmemesi halinde uyarı yapılmaksızın dosya kapatılarak mahkemesine gönderilir.

[10] Cezanın konutta infazı, cezanın konutta çektirilmesi kararına ilişkin hazırlanan planın hükümlüye tebliğinden on gün sonra başlar ve kararda belirtilen sürenin dolmasıyla sona erer.

[11] Cezanın konutta çektirilmesine ilişkin kararların infazı, elektronik kelepçe kullanılması suretiyle de yapılabilir.

Denetim altına alınan çocukların iyileştirilmesi

Madde 76 – [1] Haklarında;

a) Çocuklara özgü güvenlik tedbirleri kapsamında koruyucu ve destekleyici tedbir kararı,

b) Kamu davasının ertelenmesi kararı,

c) Hükmün açıklanmasının geri bırakılması kararı,

verilen ve 5395 sayılı Kanunun 36 ncı maddesi gereğince denetim altına alınan suça sürüklenen çocukların, toplum içinde denetimi, takibi ve iyileştirilmesine yönelik rehberlik çalışmaları, ilgili kurumlarla işbirliği içinde yerine getirilir.

[2] Haklarında;

a) Koruyucu ve destekleyici tedbir kararı verilen,

b) Suç tarihinde on iki yaşını bitirmemiş suça sürüklenen,

c) Ailesine teslim edilmesi yönünde karar verilen,

çocuklar hakkında denetim görevi; gözetim esaslarına göre 5395 sayılı Kanunun 37 nci maddesi gereğince aile ve sosyal politikalar il müdürlüğü tarafından yerine getirilir.

[3] Suça sürüklenen çocuk, müdürlüğe geldiğinde; risk ve ihtiyaçlarının belirlenmesi için değerlendirilir. Değerlendirme neticesinde suça sürüklenen çocuk ile iş birliği içerisinde, çocuğun ihtiyaçlarına uygun bir denetim planı hazırlanır. Hazırlanan denetim planı içeriğinde bu Yönetmeliğin 37 nci maddesi gereğince iyileştirme çalışmalarına yer verilir. Hazırlanan denetim planı üç gün içerisinde hâkimin onayına sunulur. Denetim planının hazırlanmasında ve iyileştirme çalışmalarının yürütülmesinde 5395 sayılı Kanunun 38 inci ve 39 uncu maddeleri dikkate alınır.

[4] Hakkında çocuklara özgü güvenlik tedbirleri kapsamında koruyucu ve destekleyici tedbir kararı verilen ve denetim altına alınan suça sürüklenen çocuğun, denetim planında belirlenen eğitim ve iyileştirme çalışmalarına katılmaması veya çalışmaları reddetmesi halinde, durum bir raporla kararı veren hâkime bildirilir. Bu durumda, ilgili kamu kurumları, sivil toplum kuruluşları ya da gönüllü kişilerle iş birliği içerisinde suça sürüklenen çocuğun toplum içinde denetim ve takibine devam edilir.

[5] Çocuğun; programlara katılımı, denetimli serbestlik personeli ile işbirliği, sosyal uyumu ve davranış değişikliği konusunda gösterdiği çaba göz önünde bulundurularak, mahkemeden denetimin kaldırılması gerekçeli bir raporla talep edilebilir. Üç ayda bir hazırlanan değerlendirme raporunda denetimin kaldırılması talebine ilişkin gerekçeler yazılarak da denetimin kaldırılması istenebilir.

[6] Denetim altına alınan çocuğun toplum içinde takibine ve iyileştirilmesine yönelik çalışmalar ile denetim altına alma kararının yerine getirilmesinde, 24/12/2006 tarihli ve 26386 sayılı Resmî Gazete’de yayımlanarak yürürlüğe giren Çocuk Koruma Kanununun Uygulanmasına İlişkin Usûl ve Esaslar Hakkında Yönetmeliğin ilgili hükümleri uygulanır.

BEŞİNCİ KISIM
Salıverme Sonrası Hükümlülerin Toplum İçinde Denetimi, Takibi ve İyileştirilmesi

BİRİNCİ BÖLÜM
Hükümlülerin Salıvermeye Hazırlanması

Değerlendirme raporu

Madde 77 – [1] Denetimli serbestlik tedbiri uygulanarak cezasının infazını talep eden hükümlü hakkında, ceza infaz kurumu psiko-sosyal ve eğitim servisinde görevli uzman veya öğretmen tarafından değerlendirme raporu düzenlenir.

[2] Hazırlanan raporda hükümlünün;

a) Eğitim ve iyileştirme programlarına katılımı ve bu konudaki çaba ve gayreti,

b) Ceza infaz kurumundaki uyumu ve iş birliği,

c) Kişisel tutum ve davranışları,

ç) Tekrar suç işleme riski,

d) Topluma veya mağdura zarar verme riski,

e) Hükümlünün toplumla bütünleşmeye hazır olup olmadığı,

f) Salıverme sonrasına kendini ne kadar hazırladığı,

g) Olası sorunlarının farkında olup olmadığı ve bunları çözmek için ne tür planlar yaptığı,

değerlendirilir.

[3] Değerlendirme raporunda hükümlünün, tekrar suç işleme, topluma veya mağdura zarar verme riskinin bulunup bulunmadığı, toplumla bütünleşmeye hazır olup olmadığı gerekçeleri ile birlikte açıkça belirtilir.

[4] (Ek:RG-20/12/2018-30631) Yabancı uyruklu hükümlünün ülkede kalmasının, siyasi, idari ve kamu güvenliği açısından, sakıncalı olup olmadığı, sınır dışı edilmesi gerekip gerekmediği hususunda Cumhuriyet başsavcılığı aracılığıyla İçişleri Bakanlığından görüş sorulur.

Hükümlünün talebinin değerlendirilmesi

Madde 78 – [1] Hükümlünün, denetimli serbestlik tedbiri uygulanarak cezasının infazını talep etmesi halinde, ceza infaz kurumu idaresi, hükümlünün 5275 sayılı Kanunun 105/A maddesinde belirtilen süre şartlarını taşıyıp taşımadığını araştırır.

[2] Mevzuatta belirtilen süre şartlarını taşımayan hükümlünün talebi, ceza infaz kurumu idaresi tarafından reddedilir. Ret kararı hükümlüye tebliğ edilir. Hükümlü; ret kararına karşı kanun veya bu Yönetmeliğe aykırı olduğu gerekçesiyle bu işlemi öğrendiği tarihten itibaren on beş gün, her halde işlemin yapıldığı tarihten itibaren otuz gün içinde şikâyet yoluyla infaz hâkimliğine başvurabilir.

[3] Süre yönünden mevzuatta belirtilen şartları taşıyan hükümlünün; iyi halli olması ve değerlendirme raporuna göre suç işleme, mağdura veya topluma zarar verme riskinin bulunmaması durumunda infaz hâkiminden talebin kabulüne, aksi halde reddine karar vermesi istenir.

[4] İnfaz hâkimi, içerisinde iyi hal kararı veya değerlendirme raporu olmayan infaz dosyalarını eksikliğin ikmali için iade eder.

Hükümlüye verilecek belgeler

Madde 79 – [1] Ceza infaz kurumu, denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen hükümlülere;

a) İnfaz hâkimliği kararının onaylı bir suretini,

b) Hükümlü bilgi formunun onaylı ve fotoğraflı bir suretini,

c) Nüfus cüzdanı, sürücü belgesi, pasaport, evlilik cüzdanı gibi kişinin kimliğini ispata yarayan belgeyi,

verir.

[2] Hükümlünün kimliğini ispata yarayan herhangi bir belgenin bulunmaması halinde ceza infaz kurumunca bunun nedenini açıklayan bir yazı hükümlüye verilir.

İnfaz dosyasının gönderilmesi

Madde 80 – [1] Denetimli serbestlik tedbiri uygulanarak cezanın infazına karar verilen hükümlülere ait infaz dosyaları, ceza infaz kurumu idaresince nakil nedeni ile tahliye evrakı düzenlenerek, hükümlünün talep ettiği denetimli serbestlik müdürlüğüne, kararın verildiği gün UYAP bilişim sistemi üzerinden gönderilir.

[2] Hükümlüye ait fiziki infaz dosyası, kararın verildiği gün, ceza infaz kurumunca ilgili denetimli serbestlik müdürlüğüne gönderilir.

İKİNCİ BÖLÜM
Denetimli Serbestlik Tedbiri Uygulanarak Cezaların İnfazı

Denetimli serbestlik tedbiri uygulanarak cezaların infazı

Madde 81 – [1] Denetimli serbestlik tedbiri uygulanarak cezaların infazı; koşullu salıverilmesine bir yıl ve daha az süre kalan iyi halli hükümlülerin dış dünyaya uyumlarını sağlamak, aileleriyle bağlarını sürdürmelerini ve güçlendirmelerini temin etmek amacıyla cezanın koşullu salıverilme tarihine kadar olan kısmının denetimli serbestlik tedbiri uygulanmak suretiyle infaz edilmesidir.

[2] Denetimli serbestlik tedbiri uygulanarak cezalarının infazına karar verilen hükümlüler hakkında;

a) Kamuya yararlı bir işte ücretsiz olarak çalıştırılma,

b) Bir konut veya bölgede denetim ve gözetim altında bulundurulma,

c) Belirlenen yer veya bölgelere gitmeme,

ç) Belirlenen programlara katılma,

yükümlülüklerinden bir veya birden fazlasına tâbi tutulmasına hazırlanan denetim planına göre komisyon tarafından karar verilir.

Hükümlünün müdürlüğe müracaat etmesi

Madde 82 – [1] Hakkında denetimli serbestlik tedbiri uygulanarak cezanın infazına karar verilen hükümlü ceza infaz kurumundan çıktıktan sonra üç gün içerisinde talebinde belirttiği denetimli serbestlik müdürlüğüne müracaat etmek zorundadır.

[2] Müdürlüğe müracaat için gereken üç günlük süre, hükümlünün ceza infaz kurumundan ayrılışını takip eden günden itibaren başlar. Son gün bir tatile rastlarsa, süre tatilin ertesi günü mesai saati bitiminde sona erer.

[3] Hükümlü müracaatında kimliğini ispata yarayan bir belgeyi ibraz etmek zorundadır. Müracaat edenin, denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen hükümlü olup olmadığı, ceza infaz kurumundan alınan fotoğraflı hükümlü bilgi formu ile de teyit edilir.

[4] Kimliğini ispata yarayan bir belgeyi ibraz edemeyen hükümlülerin kayıtları yapılmaz, müracaatları tutanakla tespit edilerek hükümlüye müdürlüğe müracaat etmesi gereken tarihin sonuna kadar kimliğini ispata yarayan bir belgeyle müracaat etmesi için süre verilir. Hükümlünün son gün içerisinde müracaat etmesi halinde nüfus cüzdanını çıkartarak müdürlüğe başvurması için üç güne kadar süre verilir. Süresi içerisinde müracaat etmeyen hükümlüler hakkında bu maddenin altıncı ve yedinci fıkralarına göre işlem yapılır.

[5] Hakkında denetimli serbestlik tedbiri uygulanarak cezanın infazına karar verilen hükümlünün, talebinde belirttiği denetimli serbestlik müdürlüğü dışında başka bir müdürlüğe müracaat etmesi halinde, hükümlü bilgilendirilir ve ilgili müdürlüğe yönlendirilir. Hükümlünün mazereti ve varsa başka talebi tutanakla tespit edilerek ilgili müdürlüğe gönderilir.

[6] Hükümlü, denetimli serbestlik müdürlüğüne üç gün içerisinde müracaat etmezse beşinci günü mesai bitimine kadar beklenir. Beşinci günden sonra kayıt kapatılarak herhangi bir işlem yapılmadan infaz hâkiminden hükümlünün kapalı ceza infaz kurumuna iadesi istenir.

[7] Hükümlünün dördüncü veya beşinci günü müracaat etmesi ve mazeret bildirmesi halinde kayıt kapatılmaz; hükümlünün beyanı, varsa mazereti ve buna ilişkin belge, bilgi veya beyan tutanak altına alınarak, hazırlanan tutanak dosyası ile birlikte karar verilmek üzere infaz hâkimine gönderilir. İnfaz hâkiminin kararına göre işlem yapılır.

[8] Denetimli serbestlik müdürlüğüne müracaat etmesi gereken sürenin bitiminden itibaren iki gün geçmiş olmasına karşın müracaat etmeyen hükümlüler hakkında 5237 sayılı Kanunun 292 nci ve 293 üncü maddeleri uyarınca işlem yapılmak üzere evrakın bir sureti Cumhuriyet başsavcılığına gönderilir.

[9] Hükümlünün kayıt işlemleri tamamlandıktan sonra infaz dosyası incelenir, dosya içeriğinden, denetimli serbestlik tedbiri uygulanarak cezanın infazına dair kararın süre yönünden ilgili mevzuata uygun olmadığı anlaşılırsa, durum bir tutanakla tespit edilerek, karar verilmek üzere infaz dosyası Cumhuriyet başsavcılığına gönderilir.

Yükümlülüklerin belirlenmesi

Madde 83 – [1] Denetimli serbestlik müdürlüğüne süresinde müracaat eden hükümlünün risk ve ihtiyaçları dikkate alınarak; toplum içinde denetimine ilişkin esaslar ile eğitim ve iyileştirilmesine yönelik programlar belirlenir, bu doğrultuda hükümlü hakkında uygulanacak yükümlülükler tespit edilir.

[2] Denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen her hükümlü hakkında kamuya yararlı bir işte ücretsiz olarak çalıştırılma yükümlülüğünün uygulanmasına karar verilir.

[3] Denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen yüksek riskli hükümlüler hakkında ayrıca bir konutta denetim ve gözetim altında bulundurulma yükümlülüğü verilir.

[4] Hakkında kamuya yararlı bir işte çalışma yükümlülüğü uygulanmayan her hükümlü hakkında belirlenen bir bölgede denetim ve gözetim altında bulundurma yükümlülüğüne karar verilir.

[5] Denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen hükümlünün risk ve ihtiyaçları dikkate alınarak, ihtiyacı olduğu belirlenen her hükümlü hakkında eğitim ve iyileştirilmeye yönelik belirlenen programlara katılmasına karar verilir.

[6] Hükümlünün risk durumu, işlediği suçun nitelikleri, özellikle çocukların ve suç mağdurlarının korunması göz önünde bulundurularak diğer yükümlülüklere ek olarak belirlenen yer veya bölgelere gitmekten yasaklama ya da belirlenen bir bölgede denetim ve gözetim altında bulundurma yükümlülüklerinden birine veya her ikisine birlikte karar verilebilir.

[7] Hükümlüler hakkında belirlenen yükümlülükler; hapis cezasından daha ağır sonuçlar doğuracak şekilde uygulanamaz. Yükümlülükler, hükümlünün denetimine, topluma kazandırılmasına ve iyileştirilmesine imkân verecek ve infazı mümkün olacak şekilde belirlenmelidir.

Kamuya yararlı bir işte ücretsiz olarak çalıştırılma

Madde 84 – [1] Kamuya yararlı bir işte ücretsiz olarak çalıştırılma; hükümlünün kurallara uyma becerisi ve çalışma disiplini kazanmasını, başkalarının haklarına saygı göstermesini, zamanı planlamasını, bir meslek edinerek kendi işini kurmasını veya bir iş edinmesini amaçlayan, iyileştirme ve topluma kazandırmayı esas alan bir yükümlülüktür.

[2] Hükümlü, denetimli serbestlik altında geçireceği toplam sürenin üçte birini kamuya yararlı bir işte çalışmak suretiyle tamamlar. Çalışma süreleri günde dört, haftada yirmi saat olarak belirlenir. Hükümlü hafta sonları da çalıştırılabilir.

[3] Yükümlülüğün infazı, hükümlünün müdürlüğe başvurmasından itibaren on gün içinde başlatılır, belirlenen sürenin sona ermesiyle, her halde koşullu salıverme süresinin tamamlanmasıyla sona erer. Kamuya yararlı bir işte çalıştırma yükümlülüğü bu Yönetmelikte düzenlenen özel nedenler hariç kesintisiz olarak uygulanır.

[4] Hükümlüler, bir kamu kurumunun veya kamu yararına hizmet veren bir özel kuruluşun belirli hizmetlerinde, bireysel olarak veya bir görevlinin nezaretinde grup halinde çalıştırılabilirler. Hükümlülerin grup halinde çalıştırılması durumunda, çalışma yapılan yerde veya grupların başında denetim bürosunda görevli yeteri kadar denetimli serbestlik memuru bulundurulur.

[5] Denetim planında, hükümlünün hangi gün ve saatlerde çalışacağı, yükümlülüğün başlayış ve bitiş tarihleri belirtilir. Yükümlülüğün başlama tarihi, hükümlünün fiilen çalışmaya başladığı tarihtir.

[6] Çalıştırılacak iş belirlenirken; hükümlünün iyileştirilmesi, mesleği, becerileri, mağdurun ve toplumun güvenliği dikkate alınır. Çalıştırılacak gün ve saatler, hükümlünün işi, aile yaşamı veya eğitimi dikkate alınarak belirlenir. Hükümlünün çalıştığı iş, kurum veya yer denetimli serbestlik müdürlüğünce değiştirilebilir.

[7] Hükümlünün;

a) Çalışmasına engel bir sağlık problemi olduğunu,

b) Örgün eğitime devam ettiğini,

c) Bir iş sözleşmesine dayanarak çalıştığını,

ç) Kendi işini kurduğunu ve işlettiğini,

belgelendirmesi ve bu nedenle kamuya yararlı işte çalışma yükümlülüğünün kaldırılmasını talep etmesi durumunda, ileri sürülen mazeretlerin doğruluğu ve haklılığı araştırılır. Gerekirse komisyon tarafından yükümlülüğün infazına ara verilir. Bu durumda, hükümlünün sağlık problemi, eğitime devam etme durumu, belirttiği işte bir iş sözleşmesine dayanarak çalışıp çalışmadığı ya da kurduğu ve işlettiği işi devam ettirip ettirmediği, koşullu salıverme süresinin sonuna kadar denetlenir. Hükümlünün, yanlış beyanda bulunduğunun anlaşılması veya mazeretin ortadan kalkması halinde yükümlülüğün kalan kısmının infazına devam edilir.

[8] Bu yükümlülük, müdürlüğe müracaat tarihi itibariyle on sekiz yaşından küçük suça sürüklenen çocuklar ile sıfır-altı yaş arasında çocuğu bulunan kadınların bu durumları devam ettiği sürece uygulanmaz. Bu durumun ortadan kalktığı tarihten itibaren, koşullu salıverilme tarihine kadar olan sürenin üçte biri kamuya yararlı bir işte çalıştırılma yükümlülüğü olarak uygulanır.

[9] Bu yükümlülük;

a) Altmış yaş ve üstü,

b) Hayatlarını yalnız başına idame ettiremeyen,

c) Doğumuna on hafta kalan hamile kadın,

hükümlüler hakkında uygulanmaz.

Bir konutta denetim ve gözetim altında bulundurulma

Madde 85 – [1] Belirlenen bir konutta denetim ve gözetim altında bulundurulma; toplumun ve mağdurun korunması için hükümlünün belirlenen bir konuttan çıkmaması suretiyle denetimini esas alan bir yükümlülüktür.

[2] Yüksek riskli hükümlüler, denetimli serbestlik altında geçirecekleri toplam sürenin en az üçte birini konuttan çıkmamak suretiyle tamamlarlar. Bu yükümlülük, günde en az on, en fazla on iki saat süreyle yerine getirilir. Bu süre, 18:00 ilâ 08:00 saatleri arasında uygulanır. Hükümlünün konutunda bulunacağı süre ile saat aralığı, hükümlünün işi, eğitimi veya aile durumu dikkate alınarak belirlenir.

[3] Elektronik yöntemlerle takip edilmeyen hükümlüler, evde bulunduğu sürenin başlangıç ve bitiş saatleri arasında belirsiz zamanlarda denetim bürosunda görevli denetim memurları tarafından denetlenir. Bu yükümlülüğün uygulandığı hükümlülerin bilgileri denetim için ilgili kolluk birimlerine de gönderilir.

[4] Hükümlünün denetimli serbestlik müdürlüğüne başvurmasından itibaren on gün içinde yükümlülüğün infazına başlanır. Bu yükümlülük belirlenen sürenin sona ermesi ile tamamlanır. Hükümlünün risk durumunun değişmesi halinde komisyon tarafından belirlenen süre tamamlanmadan da konutta bulunma yükümlülüğü kaldırılabilir.

[5] Hükümlünün tekrar suç işleme riski, topluma veya mağdura zarar verme riskine göre daha önce karar verilmese dahi hükümlü hakkında bu yükümlülüğe sonradan karar verilebileceği gibi daha önce verilmiş olan yükümlülüğün süresi de uzatılabilir.

[6] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 75 inci maddesindeki ilgili diğer hükümler uygulanır.

Bir bölgede denetim ve gözetim altında bulunma

Madde 86 – [1] Bir bölgede denetim ve gözetim altında bulunma; toplumun ve mağdurun korunması amacıyla bir bölgede bulunmayı esas alan, belirlenen yere belirlenen tarih ve saatlerde başvurma veya belirlenen bölge sınırları dışına çıkmama yükümlülüğüdür.

[2] Hükümlüden, belirlenen tarih ve saatlerde, denetimli serbestlik müdürlüğüne, kolluğa, muhtarlığa veya müdürlüğün belirleyeceği bir kamu görevlisine başvurması istenir.

[3] Belirlenen yerlere başvurma;

a) Yüksek riskli hükümlülerin denetimli serbestlik tedbiri altında geçireceği süre içerisinde;

1) İlk üç ay her gün,

2) Üç ila altı ay arası haftada üç gün,

3) Altı aydan sonra haftada iki gün,

b) Orta riskli hükümlülerin denetimli serbestlik tedbiri altında geçireceği süre içerisinde;

1) İlk üç ay haftada dört gün,

2) Üç ila altı ay arası haftada iki gün,

3) Altı aydan sonra haftada bir gün,

c) Düşük riskli hükümlülerin denetimli serbestlik tedbiri altında geçireceği süre içerisinde;

1) İlk üç ay haftada iki gün,

2) Üç aydan sonra haftada bir gün,

olarak uygulanır.

[4] Bu yükümlülük, hükümlünün denetimli serbestlik müdürlüğüne başvurmasından itibaren on gün içinde başlar, koşullu salıverme süresinin sona ermesi ile tamamlanır.

[5] Bu yükümlülük; ağır bir hastalık, sakatlık veya kocama nedeniyle hayatlarını yalnız başına idame ettiremeyen hükümlüler hakkında uygulanmaz.

[6] Bu yükümlülük, yüksek riskli hükümlüler bakımından belirlenen bölge sınırları dışına çıkmama şeklinde de belirlenebilir.

Belirlenen yer veya bölgelere gitmeme

Madde 87 – [1] Belirlenen yer veya bölgelere gitmeme; hükümlünün suç işlemesine veya suça yönelmesine etkisi bulunan yerlere gitmekten yasaklanmasını, özellikle çocukların ve suç mağdurunun korunmasını amaçlayan bir yükümlülüktür.

[2] Bu yükümlülük; hükümlünün, çocuklara, topluma ve mağdura karşı zarar verme riski ile işlediği suçun özelliklerine göre diğer yükümlülüklerle birlikte verilebilir. Yasak getirilen yer veya bölge ile yasaklama süresi denetimli serbestlik müdürlüğünce takdir edilir.

Belirlenen programlara katılma

Madde 88 – [1] Belirlenen programlara katılma; hükümlülerin iyileştirilmesi ve topluma kazandırılması için ihtiyaç duydukları ve denetimli serbestlik müdürlüğünce belirlenen, bireysel görüşme, grup çalışması, tedavi ve iyileştirme programları, diğer kurumlarca yürütülen meslek ve sanat edindirmeye yönelik faaliyetler, seminer, sosyal, kültürel ve sportif etkinlikler, sivil toplum kuruluşlarınca kamu yararına yürütülen program ve çalışmalara katılma yükümlülüğüdür.

[2] Bu yükümlülük, ihtiyacı tespit edilen her hükümlü hakkında uygulanır ve hükümlünün denetimli serbestlik müdürlüğüne başvurmasından itibaren en geç üç ay içinde başlar, belirlenen sürenin veya program ya da programların tamamlanması ile sona erer.

[3] Hükümlü hakkında yapılan risk ve ihtiyaç değerlendirmesine göre hükümlünün herhangi bir eğitim ve iyileştirme programına katılmasının gerekmediği değerlendiriliyor ise bu durum denetim planının rehberlik ve iyileştirme bölümüne açıkça yazılır.

Yabancı uyruklu hükümlüler hakkında yapılacak işlemler

Madde 89 – [1] Yabancı uyruklu hükümlüler; barınma, sağlık ve ekonomik durumları ile işledikleri suçun nitelikleri bakımından müdürlük tarafından değerlendirilir. (Mülga cümle:RG-20/12/2018-30631)(…)
[2] Ülkede kalmasında sakınca görülen, oturma izni olmayan, sabit bir ikametgâhı bulunmadığı gibi İçişleri Bakanlığı tarafından da kalacak bir yer gösterilmeyen veya yaşamını idame ettirecek bir geliri bulunmayan yabancı uyruklu hükümlüler hakkında denetimli serbestlik tedbiri olarak, koşullu salıverilme süresi sonuna kadar ülke sınırları içine girmeme yükümlülüğü verilerek durum İçişleri Bakanlığına bildirilir.

[3] Yabancı uyruklu hükümlülere ait bilgiler, Daire Başkanlığı ile yazılı olarak karşı çıkmaması halinde hükümlünün vatandaşı olduğu devletin diplomatik temsilcilik veya konsolosluğuna bildirilir.

Kapalı ceza infaz kurumuna iade

Madde 90 – [1] Hükümlünün;

a) Ceza infaz kurumundan ayrıldıktan sonra, talebinde belirttiği denetimli serbestlik müdürlüğüne üç gün içinde müracaat etmemesi,

b) Hakkında belirlenen;

1) Yükümlülüklere,

2) Denetimli serbestlik müdürlüğünün hazırladığı denetim ve iyileştirme programına,

3) Denetimli serbestlik personelinin uyarı ve önerilerine,

4) Denetim planında yükümlülüklerin infazına ilişkin belirlenen kurallara,

uymamakta ısrar etmesi,

c) Ceza infaz kurumuna geri dönmek istemesi,

hâlinde, komisyonun kararı üzerine, koşullu salıverilme tarihine kadar olan cezasının infazı için kapalı ceza infaz kurumuna gönderilmesine karar verilmesi, infaz hâkiminden talep edilir.

[2] Hükümlü hakkında;

a) İşlediği iddia olunan başka bir suçtan dolayı, 5271 sayılı Kanunun 100 üncü maddesinde sayılan nedenlerle tutuklama kararı verilmesi,

b) Denetimli serbestlik tedbiri uygulanmaya başlanmasından önce işlediği iddia olunan ve cezasının üst sınırı yedi yıldan az olmayan bir suçtan dolayı soruşturma veya kovuşturmaya devam edilmesi,

c) Denetimli serbestlik tedbiri uygulanmaya başlandıktan sonra işlediği iddia olunan ve cezasının alt sınırı bir yıl veya daha fazla olan kasıtlı bir suçtan dolayı soruşturma veya kovuşturma başlatılması,

halinde, komisyonun talebi üzerine, infaz hâkimi tarafından, hükümlünün kapalı ceza infaz kurumuna gönderilmesine karar verilir.

[3] Hükümlü hakkında soruşturma sonucunda kovuşturmaya yer olmadığı veya kovuşturma sonucunda beraat, ceza verilmesine yer olmadığı, davanın reddi veya düşme kararı verilmesi hâlinde, hükümlünün cezasının infazına denetimli serbestlik tedbiri uygulanarak devam olunmasına infaz hâkimi tarafından karar verilir.

[4] Başka bir mahkûmiyet kararı nedeniyle ceza infaz kurumuna alınan hükümlünün kaydı kapatılarak, 5275 sayılı Kanunun 107 nci maddesinin uygulanabilmesi yönünden toplama kararı alınması ve müteakip infaz işlemlerinin buna göre yapılması amacıyla dosya hükümlünün bulunduğu ceza infaz kurumuna gönderilmek üzere Cumhuriyet başsavcılığına iletilir.

Koşullu salıverilme

Madde 91 – [1] Denetimli serbestlik tedbiri uygulanarak cezasının infazına karar verilen ve koşullu salıverilmesine bir aydan az süresi kalan hükümlüler hakkında vaka sorumlusu tarafından, salıverme öncesi değerlendirme raporu hazırlanmasına başlanır. Hazırlanan raporda hükümlünün denetimli serbestlik altında geçen süre içerisinde tutum ve davranışlarıyla kurallara ve yükümlülüklere uyumundaki gayret ve çabası değerlendirilir.

[2] Salıverme öncesi değerlendirme raporunda; suçun mağduru bakımından tehlike oluşturan veya tekrar suç işleme riski yüksek bulunan hükümlüler hakkında, koşullu salıverme sonrası denetim süresi içerisinde yükümlülük belirlenmesi önerilir.

[3] Koşullu salıverme tarihine kadar olan süresini, yükümlülüklerin gereklerine ve denetim planına uygun davranarak geçiren hükümlünün salıverme öncesi değerlendirme raporu ile infaz dosyası, 5275 sayılı Kanunun 107 nci ve 108 inci maddelerine göre işlem yapılmak üzere ilgili mahkemeye gönderilir.

[4] Koşullu salıverme süresinin sonunda yükümlülüğün uygulanmasına son verilir, ilgili mahkemenin kararı üzerine kayıt kapatılır.

[5] Askerlik çağına giren ve askerliğini yapmamış hükümlülerin koşullu salıverilmeleri halinde durum, kayıtlı bulundukları askerlik şubesine bildirilir.

ÜÇÜNCÜ BÖLÜM
Koşullu Salıverilme Sonrası Denetim ve Takip

Koşullu salıvermede denetim altına alma

Madde 92 – [1] Koşullu salıvermede denetim altına alma; mahkeme tarafından koşullu salıverilmesine karar verilen hükümlü hakkında salıverme sonrası denetim süresi içerisinde tedbir veya yükümlülük uygulanmasına karar verilmesidir.

[2] Mahkemelerce koşullu salıverilen hükümlüler hakkında;

a) Bir başkasının gözetimi altında çalışmaya,

b) Eğitim kurumuna devam etmeye,

c) Rehberlik çalışmalarına katılmaya,

ilişkin yükümlülükler belirlenebilir.

[3] Hükümlüler hakkında koşullu salıverme sonrası için belirlenen tedbir veya yükümlülüklerin yerine getirilmesinde, hükümlünün toplum içinde denetimi, takibi ve iyileştirilmesine yönelik çalışmalar yürütülür.

[4] Yükümlülük kararının yerine getirilmesi sırasında; hükümlünün işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûm olması veya kendisine yüklenen yükümlülüklere, hâkimin uyarısına rağmen uymamakta ısrar etmesi hâlinde koşullu salıverilme kararının geri alınması için mahkemeden talepte bulunulur, koşullu salıverme kararının geri alınması veya yükümlülüğün kaldırılması durumunda dosya kapatılır.

Gözetim altında çalışma yükümlülüğü

Madde 93 – [1] Gözetim altında çalışma yükümlülüğü; koşullu salıverilen hükümlünün, mahkemelerce belirlenen denetim süresinde, infaz kurumunda veya denetimli serbestlikte öğrendiği meslek veya sanatı icra etmek üzere, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında, ücret karşılığında çalıştırılmasıdır.

[2] Bu yükümlülük, denetim süresi içerisinde yerine getirilir. Yükümlülük, kişinin çalışmaya başlamasıyla başlar, mahkemenin belirlediği sürenin veya denetim süresinin sona ermesiyle ya da mahkemenin yükümlülüğü kaldırmasıyla sona erer.

[3] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 59 uncu ve 66 ncı maddelerindeki ilgili diğer hükümler uygulanır.

Eğitime devam etme yükümlülüğü

Madde 94 – [1] Eğitime devam etme yükümlülüğü; on sekiz yaşından küçük hükümlülerin, örgün ve yaygın eğitim ile diğer kurs ve programlara koşullu salıverildikten sonra gerektiğinde barınma imkânı bulunan bir kurumda devam etmeleridir.

[2] Hükümlünün devam edebileceği örgün ve yaygın eğitim ile diğer kurs ve programlar, hükümlünün risk ve ihtiyaçlarının değerlendirilmesi ile ceza infaz kurumunda veya denetimli serbestlikte katıldığı programlar ve meslek edindirme kursları gibi aldığı eğitimler dikkate alınarak hükümlü ile iş birliği içerisinde belirlenir.

[3] Koşullu salıverilen hükümlünün örgün eğitime devam etme durumunun bulunması halinde öncelikle örgün eğitime yönelik bir eğitim kurumuna devam etmesi istenir. Hükümlünün örgün eğitime devam konusunda başarısız olması veya başka nedenlerle örgün eğitime devam edememesi halinde durumuna uygun başka bir meslek edindirme kursuna veya programına yönlendirilir. Belirlenen eğitim programı veya kursların hükümlünün ihtiyaçlarına cevap vermemesi veya hükümlüye uygun olmadığının tespit edilmesi durumunda vaka sorumlusu tarafından ilgili eğitim programı ya da kurs değiştirilebilir.

[4] Hükümlünün kalacak bir yerinin olmaması veya eğitimine devam edebilmesi için bir kuruma yerleştirilmesinin gerekmesi halinde çocuğun ve kanuni temsilcisinin rızası da alınarak barınma imkânı bulunan uygun bir eğitim kurumuna yerleştirilebilir.

[5] Eğitime devam yükümlülüğünün yerine getirilmesinde kurumsal eğitimler ve programlar listesi göz önünde bulundurulur.

[6] Bu yükümlülüğün uygulanmasında; hükümlünün durumu, eğitim kurumu yetkilileri ile iş birliği yapılan görevliler haricinde kimseyle paylaşılamaz. Kurum yetkilileri ve görevliler ifşa olmaması ve dışlanmaması için hükümlünün durumunu kurum çalışanları ve diğer kişiler ile paylaşamaz. Bu konuda ilgililer bilgilendirilir.

[7] Eğitime devam yükümlülüğü, hükümlü hakkında denetim planının hazırlandığı tarihte başlar. Mahkemenin belirlediği sürenin veya denetim süresinin sonunda ya da yükümlülük kararının kaldırılması ile sona erer.

Rehberlik çalışmalarına katılma yükümlülüğü

Madde 95 – [1] Rehberlik çalışmalarına katılma yükümlülüğü; koşullu salıverilme sonrası, iyileştirme ve topluma kazandırma amacıyla, denetimli serbestlik uzmanının yürüttüğü çalışma ve programlara katılma konusunda hükümlünün yükümlü kılınmasıdır.

[2] Rehberlik çalışmalarına katılma yükümlülüğü; hükümlü hakkında denetim planının hazırlandığı tarihte başlar; mahkemenin belirlediği sürenin veya denetim süresinin bitmesiyle ya da yükümlülüğün kaldırılmasıyla sona erer.

[3] Bu yükümlülüğün yerine getirilmesinde, bu Yönetmeliğin 37 nci ve 70 inci maddelerindeki ilgili diğer hükümler uygulanır.

DÖRDÜNCÜ BÖLÜM
Salıverilen Mükerrirlerin Toplum İçinde Denetim ve Takibi

Salıverilme sonrası mükerrirler hakkında verilen denetimli serbestlik tedbirinin infazı

Madde 96 – [1] Mükerrirler hakkında verilen denetimli serbestlik tedbiri; salıverilme sonrası hükümlünün, toplum içinde denetim ve takibinin yapılarak, iyileştirilmesi ve topluma yeniden kazandırılması ile yeniden suç işleme riskinin azaltılmasına yönelik rehberlik çalışmalarına katılma yükümlülüğüdür.

[2] Salıverilme sonrası mükerrir hakkındaki denetimli serbestlik tedbirine ilişkin karar, hapis cezasının infazından önce gönderilirse bu karar kaydedilmeyerek, Cumhuriyet başsavcılığına iade edilir. Kararın, 5237 sayılı Kanunun 58 inci maddesinin altıncı fıkrası ile 5275 sayılı Kanunun 108 inci maddesinin dördüncü fıkrası gereğince hapis cezasının tamamen infazından sonra gönderilmesi istenir.

[3] Salıverilme sonrası mükerrir hükümlü hakkında verilen denetimli serbestlik tedbirine ilişkin kararda, denetimli serbestlik tedbirinin süresinin belirtilmemesi durumunda, karar kaydedilmeden önce mahkemeye geri gönderilerek tedbirin süresinin belirlenmesi istenir.

[4] Salıverilme sonrası mükerrir hakkında verilen denetimli serbestlik tedbirinin kayıt işlemleri tamamlandıktan sonra hükümlüye tebligat çıkartılır. Hükümlünün, müdürlüğe müracaat etmesinden sonra risk ve ihtiyaçları belirlenir. Hükümlü ile iş birliği içerisinde hükümlünün ihtiyaçlarına uygun bir denetim planı hazırlanır. Hazırlanan denetim planı içeriğinde, hükümlünün ihtiyaçları dikkate alınarak uygun iyileştirme çalışmaları yürütülmesine yer verilir.

[5] Hükümlünün tebligatta belirtilen süre içerisinde başvuruda bulunmaması veya denetimli serbestlik tedbirlerini yerine getirmemesi ya da denetim planında belirlenen programlara katılmaması halinde; hükümlü, müdürlüğe gelmesi ve yükümlülüğe uyması konusunda uyarılır. Uyarıya rağmen hükümlünün yükümlülüğünün gereklerini yerine getirmemesi halinde ilgili kamu kurumları, sivil toplum kuruluşları ya da gönüllü kişilerle iş birliği içerisinde hükümlünün topluma yeniden kazandırılmasına, toplum içinde denetim ve takibine devam edilir.

[6] Bu madde kapsamında; yürütülecek iyileştirme çalışmaları bu Yönetmeliğin 37 nci maddesinde belirtilen esaslara göre yerine getirilir.

[7] Mükerrirlere özgü infaz rejimi kapsamında hükümlü hakkında belirlenen denetimli serbestlik tedbiri, hapis cezasının tamamen infazından sonra denetim planının hazırlanmasıyla, hazırlanamama durumunda kararın hükümlüye tebliği ile başlar, mahkemece belirtilen sürenin tamamlanması ile sona erer.

ALTINCI KISIM
Mağdurun ve Aile Bireylerinin Korunması

BİRİNCİ BÖLÜM
Mağdurlara Yönelik Destek Hizmetleri

Mağdura yönelik psiko-sosyal destek hizmetleri

Madde 97 – [1] Mağdurların yapılan destek hizmetlerini tanımaları, yürütülen programlardan haberdar edilmeleri, broşür, afiş ve diğer iletişim kanallarının kullanılması suretiyle sağlanır. Mağdurların müdürlüğe kolayca müracaat etmelerini sağlayacak tedbirler alınır. Mağdurlara yönelik yapılan hizmetleri tanıtan broşür, afiş ya da el kitapları özellikle kolluk birimlerine ve adliyelere bırakılır.

[2] Müdürlükçe mağdurlara yönelik hizmetleri yürütmek üzere, mağdurların kendilerini güvende hissetmelerini sağlayacak uygun fiziki mekânlar oluşturulur. Uygun fiziki mekânın bulunmaması durumunda mağdur ile şüpheli, sanık veya hükümlülerin karşılaşmaması için gerekli tedbirler alınır.

[3] Mağdurun müdürlüğe müracaat etmesi durumunda, kayıt işlemleri tamamlandıktan sonra mağdur destek hizmetleri bürosuna yönlendirilir. Mağdurun talebi alınarak ihtiyaçları belirlenir. Mağdur, destek alacağı ilgili kurum, kuruluş veya sivil toplum kuruluşlarına yönlendirilir. Mağdurun istemesi halinde dava ve yargılama süreci ile ilgili bilgi verilir.

[4] Mağdurun talep etmesi halinde, mağdurlara yönelik müdahale programlarından ihtiyaç duyulan program uygulanır. Müdürlükte mağdura psiko-sosyal destek verebilecek uzmanın bulunmaması veya vakanın ileri düzeyde bir müdahaleyi gerektirmesi ya da mağdurun on sekiz yaşından küçük olması durumunda, mağdur bu desteği alabileceği ilgili kurumlara veya sivil toplum kuruluşlarına yönlendirilir.

[5] Mağdura destek olunmasının gerektirmesi halinde, bazı özel bilgilerinin ilgili kurumlarla paylaşılabileceği konusunda mağdur bilgilendirilir ve rızası alınır. Denetimli serbestlik personeli, mağdur hakkında elde ettiği bilgileri mağdurun rızası olmadan üçüncü kişi, kurum ya da kuruluşlarla paylaşamaz. Elektronik ve fiziksel ortamda tutulan bilgilerin saklanması için gerekli tedbirler alınır. Ancak herhangi bir suç vakasının varlığı tespit edilmişse, mağdura bilgi verilerek, Cumhuriyet Başsavcılığına durum bildirilir.

Mağdura yönelik sosyal ve ekonomik destek verilmesi

Madde 98 – [1] Sosyal ve ekonomik destek talebiyle müdürlüğe müracaat eden mağdurun kendisine veya birinci dereceden aile üyelerinden birine karşı işlenen suçun, ekonomik kayba yol açması, sonraki yaşantısını olumsuz etkilemesi ve bu zararın başka türlü telafisinin mümkün olmaması halinde, talep kaydedildikten sonra mağdur koruma kurulları bürosuna yönlendirilir.

İKİNCİ BÖLÜM
Çocukların ve Aile Bireylerinin Korunması

Korunma altına alınması gereken çocuklarla ilgili yapılacak işlemler

Madde 99 – [1] Denetimli serbestlik hizmetleri kapsamında toplum içinde denetim ve takibi yapılan suça sürüklenen çocuğun korunma ve destek ihtiyacının olması veya sonradan böyle bir ihtiyacın ortaya çıkması halinde müdürlük, korunma ve desteğe ihtiyacı olan çocuğu, Aile ve Sosyal Politikalar Bakanlığı İl Müdürlüğüne ihbar etmekle yükümlüdür. Çocuğun korunma ve destek ihtiyacına ilişkin tespitler, ihbar yazısında açıkça belirtilir.

[2] Çocuk hakkında danışmanlık tedbiri ihtiyacı nedeniyle ihbarda bulunulmaz. Bu kapsamdaki çalışmalar iyileştirme ve topluma kazandırma çerçevesinde eğitim ve iyileştirme bürosunda görevli denetimli serbestlik uzmanları tarafından yerine getirilir.

Aile içi şiddet vakalarında yapılacak işlemler

Madde 100 – [1] Yükümlülerin, eşine veya diğer aile bireylerine karşı şiddet uygulaması veya şiddet uygulama tehlikesinin bulunması ya da yükümlünün şiddete maruz kalması veya şiddete maruz kalma ihtimalinin bulunması halinde, 8/3/2012 tarihli ve 6284 sayılı Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun gereğince koruyucu ve önleyici tedbir alınmak üzere ilgili kuruma durum bildirilir.

[2] Şiddete maruz kalan veya risk altında bulunan mağdur ya da diğer aile bireyleri ile görüşülür ve bu husus planlamada göz önünde bulundurulur. Aile içi şiddete uğrayan mağdurun talep etmesi halinde mağdur destek hizmetleri bürosunca mağdura psiko-sosyal destek verilir.

YEDİNCİ KISIM
Elektronik Cihazların Kullanılması Suretiyle Takip

BİRİNCİ BÖLÜM
Elektronik İzleme

Elektronik izleme

Madde 101 – [1] Elektronik izleme; şüpheli, sanık veya hükümlülerin elektronik yöntem ve araçlar ile toplum içinde izlenmesini, gözetim ve denetim altında tutulmasını sağlayan, mağdurun ve toplumun korunmasını destekleyen kararların infaz edilmesinde kullanılan bir yöntemdir.

Elektronik izleme merkezi

Madde 102 – [1] Şüpheli, sanık veya hükümlülerin elektronik yöntem ve araçlarla toplum içinde izlenmesi, gözetimi ve denetimi için elektronik izleme merkezi oluşturulur.

[2] İzleme merkezinde bu konuda eğitim almış yeteri kadar denetimli serbestlik memuru yirmi dört saat esasına ve vardiya usulüne göre çalışır. Elektronik izleme şube müdürlüğünce her vardiya için izleme merkezinin çalışmalarından sorumlu bir personel belirlenir.

[3] İzleme merkezinde görevli bir personelin kaç yükümlünün takibinden sorumlu olacağı elektronik izleme şube müdürlüğünce belirlenir.

[4] Genel Müdürlüğün izni olmadan görevli ve yetkililer hariç, üçüncü kişiler izleme merkezine giremez. İzleme merkezi çalışanlarının, izleme merkezine cep telefonu, bilgisayar, fotoğraf makinesi gibi araçlarla girmeleri yasaktır.

[5] İzleme merkezi çalışanları, yükümlülerle yaptıkları iletişimin ve yükümlülerin ihlal durumunun sisteme kaydedilmesini kontrol ederler ve ihlal durumlarını elektronik izleme şube müdürlüğüne aynı gün iletirler.

Elektronik izleme müdahale ekibi

Madde 103 – [1] Müdürlüklerde ihtiyaç olması halinde denetim bürosunda elektronik izleme konusunda eğitim almış yeteri kadar denetimli serbestlik memuru görevlendirilir. Elektronik izleme müdahale ekibi yirmi dört saat esasına ve vardiya usulüne göre çalıştırılabilir.

[2] Müdahale ekibi;

a) Elektronik cihazların takılmasından ve sökülmesinden,

b) İzleme merkezi ile gerekli koordinasyonun sağlanmasından,

c) İzleme merkezince iletilen taleplerin yerine getirilmesinden,

ç) Elektronik cihazlarla takip edilen yükümlülerin takip ve denetiminden,

d) Elektronik cihazlarda meydana gelen arızalara ilişkin gerekli işlemlerin yapılmasından,

e) İzleme merkezinden gelen ihlal durumunun tespit edilmesinden,

sorumludur

İKİNCİ BÖLÜM
Elektronik Cihaz ile Takip Edilecek Yükümlülerin Belirlenmesi,Elektronik Cihazların Takılması ve Sökülmesi

Elektronik cihaz ile takip edilecek yükümlülerin belirlenmesi

Madde 104 – [1] Haklarında belirli yerlere gitmekten yasaklama veya belirlenen konut, yer veya bölgeden çıkmama ya da belirlenen kişilere yaklaşmamaya dair verilen denetimli serbestlik kararları, elektronik cihaz kullanılmak suretiyle yerine getirilebilir.

[2] Mevcut risk durumu, tedbir, yükümlülük ve denetimin gereklilikleri, mağdurun veya toplumun korunma ihtiyacı dikkate alınarak, vaka sorumlusunun talebi üzerine komisyon, yükümlünün elektronik cihaz ile takibini elektronik izleme şube müdürlüğüne önerir.

[3] Elektronik cihaz takılması önerilen yükümlünün bilgileri elektronik izleme şube müdürlüğüne iletilir. Şube müdürlüğünce, izleme merkezinin kapasitesi, yükümlünün durumu, mahkeme kararının niteliği ve infaz kabiliyeti teknik yönden değerlendirilerek yükümlünün elektronik cihaz ile izlenip izlenmemesine karar verilir.

Elektronik cihazların kurulması ve kelepçe takılması

Madde 105 – [1] Elektronik cihazlar kullanılmak suretiyle izlenmesine karar verilen yükümlüler, görevli denetimli serbestlik personeli tarafından bilgilendirilir. Elektronik cihazın özelliğine göre yükümlü müdürlüğe davet edilerek veya yükümlünün evine gidilerek elektronik izleme ünitesi kurulur ve devreye sokulur. Elektronik cihazlarla takip edilecek yükümlünün kimlik bilgileri görevli personel tarafından kontrol edilir.

[2] Yükümlü, elektronik kelepçe, diğer cihazlar ve ilgili ünitenin kullanımı ile uyulması gereken kurallar ve uymamanın sonuçları konusunda yazılı olarak bilgilendirilir.

[3] Elektronik cihazlar kullanılmak suretiyle takibine karar verilen yükümlü, elektronik kelepçe takılmasına ve ilgili ünitenin kurulmasına rıza göstermek, cihazları kullanılır durumda bulundurmak, kararın infazı için gerekli olan kısıtlamalara ve cihazların kullanımına ilişkin belirlenen kurallara uygun hareket etmek zorundadır. Bu kurallara aykırı davranış yükümlülüğünün ihlali sayılır.

[4] İzleme merkezi tarafından yükümlünün kurallara aykırı davrandığının belirlenmesi halinde, müdahale ekibi durumdan derhal haberdar edilir. Elektronik izleme şube müdürlüğü, yükümlünün kurala aykırı davranışını denetimli serbestlik müdürlüğüne yazılı olarak da bildirir. Kurala aykırı davranışın vaka sorumlusu tarafından yükümlülüğün ihlali olarak değerlendirilmesi halinde durum komisyona iletilir.

Elektronik cihazların ve kelepçenin sökülmesi

Madde 106 – [1] Yükümlülüğün sona ermesi veya ihlal edilmesi, yükümlünün ceza infaz kurumuna alınması ya da yükümlünün elektronik cihazların kullanılması suretiyle takibinden vazgeçilmesi durumunda, elektronik cihazlar ve kelepçe görevli denetimli serbestlik personelince sökülür. Cihaz, gerekli kontroller yapılarak yükümlüden tutanak karşılığında teslim alınır.

[2] Elektronik cihaz ve kelepçe izleme merkezi bilgilendirilmeden sökülmez. Elektronik cihaz ve kelepçe sökülmesine ilişkin talep üzerine izleme merkezi tarafından sistemden elektronik takip sonlandırılır ve elektronik takibe ilişkin gerekli bilgiler ilgili müdürlüğe iletilir.

SEKİZİNCİ KISIM
Danışma Kurulu ve Koruma Kurulları

BİRİNCİ BÖLÜM
Danışma Kurulunun Oluşumu, Gündeminin Hazırlanması ve Toplanması

Danışma Kurulunun oluşumu

Madde 107 – [1] Denetimli serbestlik hizmetlerine ilişkin olarak danışma organı niteliğinde görev yapmak üzere Bakanlıkta, Denetimli Serbestlik Hizmetleri Danışma Kurulu kurulur.

[2] Danışma Kurulunun başkanı Adalet Bakanlığı müsteşarı, vekili müsteşar yardımcısıdır. Müsteşarın bulunmadığı zamanlarda Danışma Kuruluna müsteşar yardımcısı başkanlık eder.

[3] Danışma Kurulu aşağıdaki üyelerden oluşur:

a) Bakanlık Ceza ve Tevkifevleri Genel Müdürü.

b) Bakanlık Kanunlar Genel Müdürü.

c) Bakanlık Personel Genel Müdürü.

ç) Türkiye Barolar Birliğinin görevlendireceği bir temsilci.

d) Yükseköğretim Kurulunca görevlendirilecek, üniversitelerin hukuk fakültelerinin ceza ve ceza usul hukuku ana bilim dalından bir, sosyal hizmet, sosyoloji ve psikoloji bölümlerinden birer kişi olmak üzere profesör veya doçent unvanına sahip, öncelikle denetimli serbestlik hizmetleri alanında çalışmaları bulunan öğretim üyesi.

e) Türkiye İş Kurumu Genel Müdürü.

f) Aile ve Sosyal Politikalar Bakanlığının;

1) Çocuk Hizmetleri Genel Müdürü.

2) Kadının Statüsü Genel Müdürü.

3) Aile ve Toplum Hizmetleri Genel Müdürü.

4) Sosyal Yardımlar Genel Müdürü.

5) Özürlü ve Yaşlı Hizmetleri Genel Müdürü.

g) Milli Eğitim Bakanlığı Hayat Boyu Öğrenme Genel Müdürü.

ğ) Çalışma ve Sosyal Güvenlik Bakanlığından üst düzey bir temsilci.

h) Jandarma Genel Komutanlığı ve Emniyet Genel Müdürlüğünün Asayişten Sorumlu Genel Müdür Yardımcısı veya Daire Başkanı.

ı) Türkiye Odalar ve Borsalar Birliğinden bir temsilci.

i) Türkiye Esnaf ve Sanatkârlar Konfederasyonundan bir temsilci.

j) Denetimli Serbestlik Daire Başkanı.

[4] Danışma Kurulu toplantılarına gündeme göre, ilgili kişiler ile kurumların temsilcileri katılımcı olarak davet edilebilir.

[5] Danışma Kurulunun yazı işleri hizmetleri Daire Başkanlığı tarafından yürütülür.

Danışma Kurulunun gündeminin hazırlanması

Madde 108 – [1] Daire Başkanlığınca Danışma Kurulu toplantı tarihinden önce Danışma Kurulu üyelerine, toplantının yeri ve zamanını belirten davet yazısı yazılır. Davet yazısında toplantı tarihinden önce toplantıya katılacak kişi ile gündeme ilişkin öneri ve görüşlerin bildirilmesi istenir.

[2] Daire Başkanlığı tarafından müdürlüklerin ve koruma kurullarının yıllık faaliyet raporları ile üye kurumların öneri ve görüşleri dikkate alınarak gündem hazırlanır.

[3] Hazırlanan gündem toplantı tarihinden önce üyelere gönderilir. Müdürlükler ve koruma kurullarının görevleri ile ilgili hazırlanan kanun, tüzük ve yönetmelik taslakları gündeme eklenir.

Danışma Kurulunun toplanması

Madde 109 – [1] Danışma Kurulu her takvim yılında en az bir defa toplanır. Başkan, gerekli gördüğü hallerde Danışma Kurulunu toplantıya çağırabilir.

[2] Danışma Kurulu, Bakanlık Müsteşarının uygun göreceği yer ve tarihte toplanır.

[3] Danışma Kurulu toplantısında gündem Daire Başkanlığınca takdim edilir.

[4] Toplantıda sunulan öneriler tutanağa bağlanır ve Danışma Kurulu üyelerince imzalanır. Kararlar Genel Müdürlükçe ilgili kurum ve kuruluşlara iletilir.

İKİNCİ BÖLÜM
Danışma Kurulunun Görevleri ve Mâli Hükümler

Danışma Kurulunun görevleri

Madde 110 – [1] Danışma Kurulunun görevleri şunlardır:

a) Denetimli serbestlik hizmetlerinin geliştirilmesine, kurumlar arası işbirliğinin güçlendirilmesine, yeniden suç işlenmesinin önlenmesine ve toplumla bütünleşmeyi sağlayıcı politikaların üretilmesine ilişkin öneri niteliğinde kararlar almak.

b) Genel Müdürlük tarafından sunulan müdürlükler ve koruma kurullarının yıllık faaliyetlerini değerlendirmek ve önerilerde bulunmak.

c) Müdürlükler ve koruma kurullarının görevleri ile ilgili olarak hazırlanan kanun, tüzük ve yönetmelik taslaklarını incelemek ve önerilerde bulunmak.

ç) Kanunla verilen diğer görevleri yapmak.

Mâli hükümler

Madde 111 – [1] Kanunun 26 ncı maddesinin ikinci fıkrası uyarınca, Danışma Kurulunun toplantılarına katılan üyelere 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümlerine göre harcırah ödenir.

ÜÇÜNCÜ BÖLÜM
Koruma Kurullarının Oluşumu, Gündemin Hazırlanması, Çalışma Usul ve Esasları

Koruma kurullarının oluşumu

Madde 112 – [1] Cumhuriyet başsavcılığınca her yılın Ocak ayı içerisinde koruma kurulu oluşturulur. Koruma kurulunun kimlerden oluştuğu ve çalışma usul ve esasları üyelere bildirilir.

[2] Koruma kurulu; Cumhuriyet başsavcısı veya görevlendireceği Cumhuriyet başsavcı vekili ya da Cumhuriyet savcısının başkanlığında aşağıdakilerin katılımı ile oluşur:

a) Baro temsilcisi.

b) Belediye başkanı veya görevlendireceği yardımcısı.

c) Cumhuriyet başsavcısı tarafından belirlenecek bir ceza infaz kurumu müdürü.

ç) Denetimli serbestlik müdürü.

d) Millî eğitim müdürü.

e) Aile ve Sosyal Politikalar Bakanlığı il veya ilçe müdürü.

f) Sosyal yardımlaşma ve dayanışma vakfı temsilcisi.

g) Teşkilatı bulunan yerlerde Türkiye İş Kurumu müdürü.

ğ) Ziraat ve Halk Bankası müdürleri.

h) Ticaret ve sanayi odaları, ziraat odaları, borsalar, esnaf ve sanatkârlar birliği yöneticileri.

ı) Kamuya ait fabrikaların yönetici seviyesindeki temsilcileri.

i) Kamuya yararlı dernek veya vakıfların yönetici seviyesindeki temsilcileri.

j) Özel bankaların yönetici seviyesindeki temsilcileri.

[3] Kamuya yararlı dernek ve vakıflar ile özel banka yöneticilerinin koruma kuruluna katılımı istekleri ve Cumhuriyet başsavcısının uygun görmesiyle mümkün olur.

[4] Koruma kurulu toplantısının gündemine göre, Cumhuriyet başsavcısı; ceza infaz kurumları ve tutukevleri izleme kurulu başkanı, sağlık müdürü veya sağlık grup başkanı, özel idare müdürü, kolluk amirleri ile ilgili kişi ve kurumların temsilcilerini koruma kurulu toplantısına davet edebilir.

[5] Koruma kurulunun yetki alanı adalet komisyonunun yargı çevresi ile sınırlıdır.

[6] Koruma kurulunun yazı işleri hizmetleri, müdürlük tarafından yürütülür.

Koruma kurulu gündeminin hazırlanması

Madde 113 – [1] Koruma kurulunun gündemi, koruma kurulu başkanının görüşü alındıktan sonra müdürlük tarafından hazırlanır.

[2] Koruma kurulunun gündeminde; mağdurların sosyal ve ekonomik talepleri ile salıverilen hükümlülerin talepleri, şüpheli, sanık ve hükümlülerin toplum içinde denetim ve takibi konusunda kurumlar arası işbirliğini gerektiren durumlar, eski hükümlülere yönelik hazırlanan projeler, hizmetler listesi ile kurumsal eğitimler ve programlar listesinin güncellenmesi, koruma kurulu kararlarına itiraz gibi konular yer alır.

[3] Gündem, toplantı tarihinden en geç bir hafta önce koruma kurulu üyelerine ulaştırılır. Gündemin içerisinde toplantının nerede ve ne zaman yapılacağına dair bilgilere de yer verilir.

[4] Koruma kurulu çalışmalarına başlamadan önce müdür veya müdür yardımcısı tarafından gündem takdim edilir, müdürlük tarafından yürütülen infaz ve iyileştirme çalışmaları ve koruma kurulunca alınan kararlara ilişkin yapılan işlemler ve sonuçları hakkında koruma kurulu üyelerine bilgi verilir.

Koruma kurullarının çalışma usul ve esasları

Madde 114 – [1] Koruma kurulu üç ayda bir toplanır. Koruma kurulu başkanının gerekli görmesi hâlinde koruma kurulu her zaman toplanabilir.

[2] Koruma kurulu; üye tam sayısının salt çoğunluğu ile toplanır, toplantıya katılanların salt çoğunluğu ile karar alır. Toplantı yeter sayısına ulaşılamazsa, bu husus bir tutanakla tespit edilerek toplantı bir hafta sonra çoğunluk aranmaksızın yapılır.

[3] Koruma kurulunda alınan kararlar bir tutanakla tespit edilerek katılanlarca imzalanır ve ilgilisine bildirilir. Kararların yerine getirilmesini müdürlük takip ederek sonucu hakkında koruma kuruluna bilgi verir.

DÖRDÜNCÜ BÖLÜM
Koruma Kurulunun Görevleri ve Başvuru

Koruma kurulunun görevleri

Madde 115 – [1] Koruma kurulu, Kanunun 17 nci maddesine uygun olarak aşağıdaki görevleri yerine getirir:

a) Mağdurların suç nedeniyle karşılaştıkları sosyal ve ekonomik sorunlarının çözümünde bu kişileri ilgili kurum ve kuruluşlara yönlendirmek.

b) Ceza infaz kurumundan salıverilen hükümlülerin meslek veya sanat edinmelerinde, iş bulmalarında, bir meslek veya sanat sahibi olanlar ile tarım işletmeciliği yapmak veya işyeri açmak isteyenlere araç ve kredi sağlanmasında bu kişileri ilgili kurum ve kuruluşlara yönlendirmek.

c) Müdürlükçe hazırlanacak mesleki eğitim projeleri ile başvuru sahibinin kendi işini kurma projelerini karara bağlamak, yürütülen projeleri izlemek ve bitirilen projelerin sonuçlarını değerlendirmek.

ç) Mağdurlar ile ceza infaz kurumundan salıverilenlerin öğrenimlerine devam etmelerini sağlamaya yönelik her türlü tedbiri almak ve bu konuda müdürlük tarafından hazırlanan projeleri görüşmek ve karara bağlamak.

d) Ceza infaz kurumundan salıverilenlerin aileleri ve sosyal çevreleriyle oluşabilecek psiko-sosyal sorunlarının çözümüne yardımcı olmak.

e) Müdürlük tarafından denetim ve takibi yapılan denetimli serbestlik kararlarının yerine getirilmesinde kurumlar arası işbirliği gerektiğinde müdürlüğe yardımcı olmak.

f) İş arama izni verilen hükümlüleri çalışabilecekleri işler ve yerler konusunda bilgilendirmek.

g) Hizmetler listesi ile kurumsal eğitimler ve programlar listesinin hazırlanması ve güncellenmesinde müdürlüğe görüş ve öneride bulunmak.

ğ) Alınan kararların yürütülmesini temin etmek amacıyla kamu kurum ve kuruluşları, kamu kurumu niteliğindeki meslek kuruluşları, kamu yararına çalışan vakıf ve dernekler ile uygun görülen gönüllü gerçek ve tüzel kişilerle işbirliği yapmak.

Başvuru

Madde 116 – [1] Ekonomik ve sosyal yönden mağdurlar ile ceza infaz kurumundan salıverilen veya denetimli serbestlik altında bulunan hükümlüler ya da kanunî temsilcileri dilekçe ile koruma kurulunun yetki alanındaki müdürlüğe başvurabilirler. Sözlü başvuru halinde buna ilişkin tutanak düzenlenir.

[2] Başvuru dilekçesi ile birlikte;

a) Başvuruyu yapan kişinin kimlik bilgilerini gösterir belge,

b) Mağdurlar bakımından kesinleşmiş mahkeme kararı ya da soruşturma veya kovuşturma evresinde ilgili merciin yazısı,

c) Ceza infaz kurumundan salıverilen hükümlüler için verilen Salıverilen Hükümlüye Ait Durum Bildirme Formu,

istenir.

[3] Eksik belge ile yapılan müracaatlar kayıt altına alınır ve ilgiliden on beş gün içinde eksikleri tamamlaması istenir. Haklı, geçerli ve gerektiğinde belgelendirilebilen mazereti olmaksızın eksikliklerini tamamlamaması durumunda dilekçelerinin değerlendirilmeyeceği kişiye bildirilir.

[4] Başvuruda bulunan her kişi için bir dosya açılır. Dosyanın içerisinde, yapılan çalışmaların bulunduğu talep formu ile başvuru belgeleri yer alır. Dosya üzerine talep sahibinin adı soyadı, talep konusu ve koruma kurulu kayıt ekranındaki kayıt numarası yazılır.

[5] Koruma kurulunun yetki alanında ikamet etmeyenlerin başvuruları müdürlük muhabere defterine kaydedildikten sonra yetkili koruma kurulunun bulunduğu müdürlüğe gönderilir ve durum kişiye bildirilir.

[6] Koruma kurulunun görev alanına girmeyen başvurular müdürlük muhabere defterine kaydedildikten sonra ilgili kuruma gönderilir ve durum kişiye bildirilir.

[7] Koruma kuruluna başvuruda maddi yardım isteminde bulunma hakkı, mağdurlar için suçun işlendiği tarihten, salıverilen hükümlüler için ceza infaz kurumundan salıverilme tarihinden itibaren bir yıl geçmekle düşer.

Talep formu

Madde 117 – [1] Başvuruda bulunan mağdurlar ile salıverilen hükümlüler hakkında kendileri ile görüşme yapan denetimli serbestlik memuru tarafından talep formu düzenlenir.

[2] Talep formu, mağdurların suç nedeniyle karşılaştıkları sosyo-ekonomik sorunların çözümüne yardımcı olunmasına ilişkin bilgiler ile salıverilen hükümlülerin gerekli toplumsal kaynaklardan faydalanılarak topluma yeniden kazandırılmaları ve toplumla bütünleşmelerine olanak tanınması amacıyla yürütülecek çalışmalara temel oluşturan bilgileri içerir. Bu formda kişisel bilgiler, sağlık, aile, iş ve sosyo-ekonomik durum, sosyal çevre ve ilişkiler ile kişi hakkında görüşmelerden elde edilen izlenim ve kişinin talebine ilişkin mevcut sertifika, diploma, çalışma deneyimi ile değerlendirmeler yer alır.

[3] Talep konusu dikkate alınarak talepte bulunanın ekonomik, eğitim ve mesleki durumunu gösteren belgeler, varsa Türkiye İş Kurumu kayıt belgesi veya numarası ile müdürlükçe gerekli görülen diğer belgeler talep formuna eklenir.

[4] Talep formu, bireysel görüşmeler ve gerektiğinde ev ziyareti yapılması suretiyle düzenlenir ve kişinin dosyasında saklanır. Bu formların saklanmasında özel hayatın gizliliğine dikkat edilir.

Taleplerin değerlendirilmesi

Madde 118 – [1] Koruma kurulu tarafından talepler değerlendirilirken kişinin yapması gereken çalışmalar ile katkı sağlayacağı hususlar gözden geçirilir ve kişilerin çalışmalara aktif olarak katılımı sağlanır.

[2] Salıverilen hükümlülerin talepleri değerlendirilirken hizmetler listesi ile kurumsal eğitimler ve programlar listesi göz önünde bulundurularak bu kişilerin iş bulmalarına veya kendi işlerini kurmalarına ya da bu amaçla mesleki eğitim almalarına öncelik verilir.

[3] Koruma kurulunca, dosyanın daha ayrıntılı hazırlanmasına veya başka çalışmaların yapılmasına karar verilmesi halinde, eksikliklerin veya yapılacak çalışmaların müdürlük tarafından yerine getirilmesi istenir.

Takip formu

Madde 119 – [1] Kendi işini kuranlar veya işe yerleştirilenlerin işyerlerindeki durumları ile eğitim kurumuna yerleştirilenlerin kurumlardaki durumları denetimli serbestlik memuru tarafından belirli aralıklarla denetlenerek takip formu düzenlenir. Kendi işini kuranlar ile işe yerleştirilenler en az bir yıl süreyle takip edilir.

[2] İşe yerleştirilenlerin işyerlerindeki uyum süreçleri ile eğitim kurumuna devam edenlerin kurumlardaki uyum süreçleri denetimli serbestlik memurları tarafından işyerleri veya kurumları ziyaret edilerek kontrol edilir ve işyeri ile kurum yetkililerinin görüşleri takip formunda belirtilir.

[3] Takip formu kişinin dosyasında saklanır. Bu formların saklanmasında özel hayatın gizliliğine dikkat edilir.

Projelerin hazırlanması

Madde 120 – [1] Salıverilen hükümlülerin yeniden suç işlemelerinin önlenmesi ve topluma kazandırılmaları amacıyla iş ve meslek edinmelerine, mağdurların ise suç nedeniyle karşılaştıkları sosyo-ekonomik sorunlarının etki ve sonuçlarının azaltılmasına yönelik projeler hazırlanabilir.

[2] Projeler, ilgili kurum veya kuruluşlar ile sivil toplum kuruluşlarının iş birliğinde hazırlanır. Bu projelerde ilgili kurum veya kuruluş ya da sivil toplum kuruluşlarının mevzuatları dikkate alınır.

[3] İş ve meslek edindirme projelerinin, işgücü piyasası ihtiyaç analizleri doğrultusunda, en kısa sürede iş imkânı sağlayacak nitelikte olmasına dikkat edilir. Ayrıca mesleki eğitim projelerinde, katılımcılara sertifika verilmesi sağlanır. Projeler hazırlanırken o bölgede faaliyet gösteren kamu ve özel kurum veya kuruluşların hangi nitelikte personel ihtiyacı olduğu araştırılır ve bu doğrultuda mesleki eğitimler verilerek, istihdam konusunda ilgili kurumlarla çalışmalar yapılır.

[4] Hazırlanan projelere ilişkin koruma kurulu onayı projeye eklenir. Ayrıca onaylı projelerin bir örneği Daire Başkanlığına gönderilir.

DOKUZUNCU KISIM
Kayıt İşlemleri, Tutulacak Defter ve Kartonlar ile Çeşitli ve Son Hükümler

BİRİNCİ BÖLÜM
Kayıt İşlemleri, Tutulacak Defter ve Kartonlar

Denetimli serbestlik kararlarının kaydı

Madde 121 – [1] Denetimli serbestlik kararları UYAP bilişim sisteminde oluşturulan elektronik ortama kaydedilir.

[2] Elektronik ortamda oluşturulan kayıt ekranında; yükümlünün kimlik bilgileri, suçu, uygulanan kanun maddesi, kararın türü, konusu, tarihi ve numarası, süresi, geldiği tarih, kararı veren mahkemenin adı ve diğer hususlar ile ilgili bölümler bulunur

Dayanıklı taşınırlar ekranı

Madde 122 – [1] Müdürlüğe ait veya müdürlüğün tasarrufunda bulunan ve kullanma süresi bir yıldan fazla olan demirbaş eşyalar elektronik ortama kaydedilir.

[2] Dayanıklı taşınırlar ekranı; demirbaş sıra numarası, demirbaş eşyanın bulunduğu yer, demirbaş eşyanın türü ve özellikleri, alındığı tarih ve terkin tarihi sütunlarını içerir.

Koruma kurulu kayıt ekranı

Madde 123 – [1] Ekonomik ve sosyal yönden mağdurlar ile ceza infaz kurumundan salıverilen hükümlüler veya kanunî temsilcilerinin talepleri elektronik ortama kaydedilir.

[2] Koruma kurulu kayıt ekranında; mağdurlar ile salıverilen hükümlülerin kimlik bilgileri, talebin konusu, talep edilen ve yapılan yardımın türü ve tarihi, yardım yapan kişi veya kurum ile düşünceler bölümü bulunur.

Kütüphane kayıt ekranı

Madde 124 – [1] Müdürlüklere gönderilen veya dışarıdan temin edilerek kütüphaneye konulan kitaplar ile diğer dokümanlar elektronik ortama kaydedilir.

[2] Kütüphane kayıt ekranı; sıra numarası, kitabın adı, yazarı, yayınevi, geldiği yer ve basım tarihi sütunlarını içerir.

Mağdur kayıt ekranı

Madde 125 – [1] Denetimli serbestlik müdürlüğüne müracaat eden mağdurların talepleri ve mağdurlara yönelik destek hizmetleri elektronik ortama kaydedilir.

[2] Mağdur kayıt ekranında; mağdurun kimlik bilgileri, mağduriyeti, talebi ve düşünceler ile ilgili bölümler bulunur.

Muhabere kayıt ekranı

Madde 126 – [1] Bakanlıktan, Cumhuriyet başsavcılıklarından, mahkemelerden, diğer kurum veya kuruluşlardan gelen ya da bu kurum veya kuruluşlara gönderilen yazılar ile belgeler elektronik ortama kaydedilir.

[2] Muhabere kayıt ekranında; sıra numarası, evrakın tarih ve numarası, gönderilen veya gönderen daire, geliş ve sevk tarihi, evrakın konusu ve düşünceler ile ilgili bölümler bulunur.

Zimmet defteri

Madde 127 – [1] Zimmet defteri; müdürlüklerden diğer kurum ya da kuruluşlara elektronik ortamda gönderilemeyen evrakın kaydedildiği defterdir.

[2] Zimmet defteri; sıra numarası, evrak numarası, gönderildiği daire, alındığı tarih, evrakı alanın adı ve soyadı, evrakı alanın imzası ile düşünceler sütunlarını içerir.

Tutulacak kartonlar

Madde 128 – [1] Müdürlüklerde;

a) Müdürlüklerden Bakanlığa gönderilen yıllık iş cetveli örneklerinin konulduğu iş cetvelleri kartonunun,

b) Yıllık olarak düzenlenen çalışma raporlarının konulduğu çalışma raporları kartonunun,

c) Teftiş sonucunda düzenlenen tavsiye raporlarının konulduğu teftiş tavsiye raporları kartonunun,

ç) Müdürlük tarafından diğer kurumlarla yapılan iş birliği protokollerinin konulduğu protokoller kartonunun,

d) Komisyon tarafından alınan kararların konulduğu infaz işlemleri değerlendirme komisyonu karar kartonunun,

e) Müdürlüğün yetki alanı içindeki resmi ve özel kurum ve kuruluşlarca yürütülen eğitim programlarına, iş ve meslek kursları ile sosyal, kültürel, sanatsal ve sportif faaliyetlere ilişkin düzenlenen listelerin konulduğu kurumsal eğitimler ve programlar kartonunun,

f) Gözetim altında veya kamu yararına çalışma yaptırımının ya da yükümlülüğünün infazına ilişkin işlerin ve bu işlerin yerine getirilebileceği kurumların listesinin konulduğu hizmetler listesi kartonunun,

g) Cumhuriyet başsavcılığı veya mahkemeler tarafından soruşturma veya kovuşturma evresinde talep edilmesi halinde düzenlenen sosyal araştırma raporlarının konulduğu sosyal araştırma raporu kartonunun,

ğ) Koruma kurulu kararlarının tarih sırasıyla konulduğu koruma kurulu karar kartonunun,

h) Koruma kurulu gündemine alınan projelerin düzenli bir şekilde tarih sırasıyla konulduğu koruma kurulu proje kartonunun,

tutulması zorunludur.

İKİNCİ BÖLÜM
Çeşitli ve Son Hükümler

İş cetvelleri ile çalışma raporlarının hazırlanması

Madde 129 – [1] Her yılın Ocak ayı içerisinde; kaydedilen karar türlerine göre bir önceki yıl içerisinde gelen, kapatılan ve bir sonraki yıla devreden dosya sayısını gösterir iş cetveli hazırlanır.

[2] Çalışma raporu, bir önceki yıl gelen kararların infazına, yükümlülerin toplum içinde denetim ve takibine ve iyileştirilmesine yönelik çalışmalar ile kurumlar arası işbirliğine ilişkin tespit, değerlendirme ve önerilerden oluşur.

[3] Genel Müdürlüğe sunulacak yıllık faaliyet raporuna esas teşkil etmek üzere, müdürlükler tarafından düzenlenen iş cetveli ile çalışma raporları her yılın Şubat ayının ikinci haftasında Daire Başkanlığına gönderilir.

Elektronik ortamda kayıt

Madde 130 – [1] Müdürlükte her türlü veri, bilgi ve belge akışı ile dokümantasyon işlemleri ve bunlara ilişkin her türlü kayıt, dosyalama, saklama ve arşivleme işlemlerinde UYAP bilişim sisteminin sağladığı imkânlardan, güvenli elektronik imza da kullanılmak suretiyle yararlanılır. Güvenli elektronik imza ile oluşturulan belgeler ayrıca fizikî olarak gönderilmez.

[2] Diğer kişi, kurum veya kuruluşlara verilmek üzere elektronik ortamdan fizikî örnek çıkartılması gereken hâllerde, tutanak veya belge aslının aynı olduğu belirtilerek ad, soyad, unvan ve sicil numarası yazılmak suretiyle görevli personel tarafından imzalanır ve gerekirse mühürlenir.

[3] Müdürlüğe elektronik ortam dışında gelen evrak, taranıp elektronik ortama aktarılarak UYAP bilişim sistemine kaydedilir. Kurum ve kuruluşlardan elektronik ortam dışında gelen evrak ile fiziken muhafazası gereken diğer belgeler ayrıca mahsus kartonlarında muhafaza edilir.

[4] Kişisel verilerin kaydı ve paylaşılmasında bu verilerin yetkisiz kişilerce elde edilmesini veya hukuka aykırı kullanılmasını önlemek için her türlü tedbir alınır.

Defterlerle basılı evrakın temini

Madde 131 – [1] Elektronik ortamda kayıt için UYAP bilişim sisteminde yer alan şablonlar kullanılır, ayrıca fiziki defter ve basılı evrak kullanılmaz. Müdürlüklerde kullanılacak fiziki defter ve basılı evrakın örnekleri Bakanlıkça tespit edilerek bastırılır ve dağıtılır.

[2] Bu Yönetmelikte yer alan form, plan, rapor ve gerekli diğer dokümanlar Daire Başkanlığınca oluşturularak denetimli serbestlik müdürlüklerine gönderilir.

Büroların çalışma usul ve esasları

Madde 132 – [1] Müdürlük bulunmayan yerlerde kurulan büroların çalışma usul ve esasları hakkında bu Yönetmeliğin ilgili hükümleri uygulanır.

Atıflar

Madde 133 – [1] Daha önce diğer düzenlemelerde, 18/4/2007 tarihli ve 26497 sayılı Resmî Gazete’de yayımlanan Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Yönetmeliğine yapılan atıflar, bu Yönetmeliğe yapılmış sayılır.

Yürürlükten kaldırılan yönetmelik

Madde 134 – [1] 18/4/2007 tarihli ve 26497 sayılı Resmî Gazete’de yayımlanan Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Yönetmeliği yürürlükten kaldırılmıştır.

31/12/2015 tarihine kadar denetimli serbestlik tedbiri uygulanarak cezanın infazı kararı verilmesi şartı

GEÇİCİ Madde 1 – [1] 5275 sayılı Kanunun 105/A maddesinin birinci fıkrasının (a) bendinde ve ikinci fıkrasında belirtilen altı aylık süre şartı ile birinci fıkrasının (b) bendinde belirtilen cezanın belirli bir süre infaz edilmesine ilişkin şart 31/12/2015 tarihine kadar uygulanmaz.

Yürürlük

Madde 135 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 136 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


Ceza Muhakemesi Kanununda Öngörülen Telekomünikasyon Yoluyla Yapılan İletişimin Denetlenmesi, Gizli Soruşturmacı Ve Teknik Araçlarla İzleme Tedbirlerinin Uygulanmasına İlişkin Yönetmelik

Danıştay Onuncu Dairesinin 09/03/2017 tarihli ve Esas No:2012/1001 ; Karar No:2017/1361 sayılı kararı ile Ceza Muhakemesi Kanununda Öngörülen Telekomünikasyon Yoluyla Yapılan İletişimin Denetlenmesi, Gizli Soruşturmacı Ve Teknik Araçlarla İzleme Tedbirlerinin Uygulanmasına İlişkin Yönetmeliğin iptaline karar verilmiştir.

Ceza Muhakemesi Kanununda Öngörülen Telekomünikasyon Yoluyla Yapılan İletişimin Denetlenmesi, Gizli Soruşturmacı Ve Teknik Araçlarla İzleme Tedbirlerinin Uygulanmasına İlişkin Yönetmelik

Resmi Gazete Yayın Tarihi : 14/02/2007 RG. Sayı: 26434

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı, Ceza Muhakemesi Kanununda öngörülen telekomünikasyon yoluyla yapılan iletişimin denetlenmesi, gizli soruşturmacı ve teknik araçlarla izleme tedbirlerine ilişkin talepte bulunulması, kararların alınması ve uygulanmasında uyulacak usul ve esasları belirlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik hükümleri Ceza Muhakemesi Kanununun 164 ve 165 inci maddesinde düzenlenen adli kolluk ve bu görevi yapan diğer kolluk birimleri, kamu kurum ve kuruluşları ile telekomünikasyon alanındaki özel kurumların görev ve sorumluluklarına ilişkin hükümleri kapsar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 29/3/1984 tarihli ve 2992 sayılı Adalet Bakanlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararnamenin Değiştirilerek Kabulü Hakkında Kanunun 30 uncu maddesi ile 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 135, 136, 137, 138, 139 ve 140 ıncı maddelerine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte yer alan:

a) Aidiyet numarası: Bu Yönetmelikte belirlenen işlemleri yapmak üzere görevlendirilen adlî kolluk personeline kimliğinin belirlenmesini sağlamak amacıyla sicil numaralarından farklı olarak kurumlarınca verilen numarayı,
b) Başkanlık: 4/7/1934 tarihli ve 2559 sayılı Polis Vazife ve Salâhiyet Kanununun Ek 7 nci maddesi uyarınca kurulan Telekomünikasyon İletişim Başkanlığını,
c) Başka suretle delil elde edilmesi imkanının bulunmaması hâli: Soruşturma veya kovuşturma sırasında diğer tedbirlere başvurulmuş olsa bile sonuç alınamayacağı hususunda bir beklentinin varlığı veya başka yöntemlerden biri veya birkaçının uygulanmasına rağmen delil elde edilememesi ve delillere ancak bu Yönetmelikte düzenlenen tedbirlerle ulaşılabilecek olmasını,
ç) Gizli soruşturmacı: Gerektiğinde örgüt içine sızmak, gözetlemek, izlemek, örgüte ilişkin her türlü araştırmada bulunmak ve örgütün işlediği suçlarla ilgili iz, eser, emare ve delilleri toplamak ve muhafaza altına almakla görevlendirilen kamu görevlisini,
d) Hâkim: Yetkili sulh ceza hâkimini veya Ceza Muhakemesi Kanununun 251 inci maddesinin ikinci fıkrasına göre görevlendirilen ağır ceza mahkemesi üyesini,
e) İletişimin dinlenmesi ve kayda alınması: Telekomünikasyon yoluyla gerçekleştirilmekte olan konuşmaların dinlenmesi ve kayda alınması ile diğer her türlü iletişimin uygun teknik araçlarla dinlenmesi ve kayda alınmasına yönelik işlemleri,
f) İletişimin tespiti: İletişimin içeriğine müdahale etmeden, iletişim araçlarının diğer iletişim araçlarıyla kurduğu iletişime ilişkin arama, aranma, yer bilgisi ve kimlik bilgilerinin tespit edilmesine yönelik işlemleri,
g) İşletmeci: Türk Telekomünikasyon Anonim Şirketi de dâhil olmak üzere, Telekomünikasyon Kurumu ile yapılan görev sözleşmesi, imtiyaz sözleşmesi, bu Kurumdan alınan telekomünikasyon ruhsatı veya genel izin uyarınca telekomünikasyon hizmetleri yürüten ve telekomünikasyon alt yapısı işleten şirketleri,
ğ) Kamu görevlisi: Kamusal faaliyetin yürütülmesine atama veya seçilme yoluyla ya da her hangi bir surette sürekli, süreli veya geçici olarak katılan kişiyi,
h) Sinyal bilgisi: Bir şebekede haberleşmenin iletimi veya faturalama amacıyla işlenen her türlü veriyi,
ı) Sinyal bilgilerinin değerlendirilmesi: İletişimin içeriğine müdahale niteliğinde olmayıp yetkili makamdan alınan karar kapsamında sinyal bilgilerinin iletişim sistemleri üzerinde bıraktığı izlerin tespit edilerek, bunlardan anlamlandırılan sonuçlar çıkarmak üzere gerçekleştirilen değerlendirme işlemlerini,
i) Sorumlu kolluk görevlisi: Gizli soruşturmacının araştırmada bulunduğu operasyonun takibi, gizli soruşturmacı ile irtibat kurulması, can güvenliğinin sağlanması, hayatının tehlikeye düştüğü durumlarda operasyona son verilmesinden sorumlu olan kişiyi,
j) Telekomünikasyon: İşaret, sembol, ses ve görüntü ile elektrik sinyallerine dönüştürülebilen her türlü verinin; kablo, telsiz, optik, elektrik, manyetik, elektromanyetik, elektro kimyasal, elektro mekanik ve diğer iletim sistemleri vasıtasıyla iletilmesi, gönderilmesi ve alınmasını,
k) Teknik araçlarla izleme: Ceza Muhakemesi Kanununun 140 ıncı maddesinin birinci fıkra sında sayılan suçlar dolayısıyla yapılan soruşturmalarda, suçun işlendiğine ilişkin kuvvetli şüphe sebeplerinin bulunması ve başka suretle delil elde edilememesi hâlinde şüpheli veya sanığın kamuya açık yerlerdeki faaliyetleri ve işyerinin teknik araçlarla izlenmesi, ses veya görüntü kaydının alınması işlemini,
l) Veri taşıyıcısı: İletişimin tespiti, dinlenmesi ve kayda alınması, gizli soruşturmacı ve teknik araçlarla izleme tedbirlerinin uygulanması neticesinde elde edilecek ses ve görüntü bilgilerinin kaydedileceği araçları,
ifade eder.

İKİNCİ BÖLÜM
Telekomünikasyon Yoluyla Yapılan İletişimin Denetlenmesi

İletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi talebi ve kararı

Madde 5 – [1] Bir suç dolayısıyla yapılan soruşturma ve kovuşturmada, suç işlendiğine ilişkin kuvvetli şüphe sebeplerinin varlığı ve başka suretle delil elde edilmesi imkânının bulunmaması durumunda, şüpheli veya sanığın telekomünikasyon yoluyla iletişimi tespit edilebilir; bu Yönetmeliğin 8 inci maddesinde belirtilen bir suç dolayısıyla yapılan soruşturma ve kovuşturmalarda da dinlenebilir, kayda alınabilir veya sinyal bilgileri değerlendirilebilir.

[2] Cumhuriyet savcısı, birinci fıkradaki koşulların varlığı halinde, evrakı soruşturma defterine kaydettirip, numara verdikten sonra doğrudan doğruya veya emrindeki adlî kolluk görevlileri tarafından kendisine bildirilen iletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi istemlerine ilişkin bilgi ve belgeleri de ekleyerek hâkimden talepte bulunur.

[3] Gerekli koşulların varlığı saptandığında, gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından da iletişimin tespitine, dinlenmesine, kayda alınmasına ve sinyal bilgilerinin değerlendirilmesine karar verilebilir. Cumhuriyet savcısı kararını derhâl hâkimin onayına sunar. Hâkim, kararını en geç yirmi dört saat içinde verir. Talebi alan hâkim nöbeti sona erse de evrakı sonuçlandırmakla yükümlüdür. Yasal süresi içerisinde hâkim tarafından bir karar verilmemesi veya aksine karar verilmesi hâlinde tedbir, Cumhuriyet savcısı tarafından derhâl kaldırılır. Durum Cumhuriyet savcısı tarafından hemen Başkanlığa bildirilir. Cumhuriyet savcısı bu halde kararını verdiği saati ve hâkimden talepte bulunduğu saati belirtir. Talep veya karar, hâkim veya Başkanlığa ulaştığı anda süreler başlar. Bu işlerde görevlendirilecek katipler ağır ceza merkezlerinde komisyon tarafından, diğer yerlerde ise ceza hâkimleri ile Cumhuriyet Başsavcısı veya kıdemli Cumhuriyet savcısı tarafından birlikte belirlenir.

[4] Cumhuriyet başsavcılığı tarafından gönderilen talep yazısı, hâkim tarafından saat belirtilerek havale yapılır. Talep, istemin içeriği gösterilmeksizin, hâkim havalesinde belirtilen saat de işlenmek suretiyle, bu iş için görevlendirilen ilgili zabıt katibi tarafından mahkemenin değişik iş defterine kaydedilir. Hâkim tarafından havale saatinden itibaren 24 saat içerisinde karar verilir. Hangi mahkemenin değişik iş defterine kaydedilmişse iş o mahkemenin hâkimi tarafından sonuçlandırılır. Verilen karar, tutanakla Cumhuriyet başsavcılığına teslim edilir ve mahkeme kaleminde kalan suretinin gizli tutulması için ilgili hâkim tarafından gerekli tedbir alınır. Söz konusu kararlar tedbir süresince değişik iş kartonuna takılmaz. Tedbirin sona erdiği öğrenildiğinde ilgili kartonuna ilave edilir. Bu maddedeki tüm işlemler sırasında gizliliğe uyulur.

[5] Şüpheli veya sanığın yakalanabilmesi için, mobil telefonun yeri, hâkim veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısının kararına istinaden tespit edilebilir. Bu hususa ilişkin talep ve kararda, mobil telefon numarası ve tespit işleminin süresi belirtilir. Tespit işlemi en çok üç ay için yapılabilir ve bu süre bir defa daha uzatılabilir.

Talep ve kararda belirtilecek hususlar

Madde 6 – [1] İletişimin tespiti, dinlenmesi, kayda alınması veya sinyal bilgilerinin değerlendirilmesine ilişkin talepler ile hâkim ve Cumhuriyet savcısı kararlarında, aşağıda belirtilen hususlar yer alır:

a) Soruşturma numarası veya kovuşturmaya geçilmişse mahkeme esas numarası,
b) Kararın hangi suçun soruşturulması için istendiği, bu suça ilişkin kuvvetli şüphe sebeplerinin neler olduğu,
c) Başka suretle delil elde edilmesi imkânının bulunmadığı hakkındaki açıklama, bilgi veya belgeler,
ç) Hakkında tedbir uygulanacak kişinin kimliği,
d) İletişim aracının türü ile numarası veya iletişim bağlantısının tespitine imkân veren kodu,
e) Tedbirin türü,
f) Tedbirin kapsamı,
g) Tedbirin süresi.

[2] Şüpheli veya sanığın yakalanabilmesi için mobil telefonun yerinin tespitine ilişkin talep ve kararda mobil telefonun numarasının ve tespit işleminin süresinin belirtilmesi yeterlidir.

[3] İletişimin tespiti, dinlenmesi, kayda alınması veya sinyal bilgilerinin değerlendirilmesi hususunda uzatmaya ilişkin talep ve kararlarda ise birinci fıkradaki unsurlarla birlikte uzatılan kararı veren mahkemenin adı ile karar tarihi ve numarası da belirtilir.

Tedbirin kapsamı

Madde 7 – [1] İletişimin tespiti, dinlenmesi, kayda alınması veya sinyal bilgilerinin değerlendirilmesi tedbirine şüpheli veya sanık bakımından karar verilir.

[2] Birinci fıkrada sayılan tedbirler, hakkında tedbir uygulanacak kişinin üzerine kayıtlı veya kullanmakta olduğu iletişim araçlarının tümü hakkında uygulanabilir. Hakkında karar verilen kişi ile iletişim araç sahibinin farklı kişiler olması hâlinde bu durum talep ve kararda açıkça belirtilir.

[3] İletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi kararı kişilerin yurt dışı bağlantılı iletişimini de kapsar.

[4] Şüpheli veya sanığın tanıklıktan çekinebilecek kişilerle arasındaki iletişimi kayda alınamaz. Kayda alma gerçekleştikten sonra bu durumun anlaşılması hâlinde, alınan kayıtlar Cumhuriyet savcısının huzurunda derhâl imha edilir ve bu husus bir tutanağa bağlanır. Ceza Muhakemesi Kanununun 135 inci maddesinde belirtilen yasal şartlar varsa, suç işleme şüphesi altındaki tanıklıktan çekinme hakkı olan şahıslar hakkında da hâkim veya gecikmesinde sakınca bulunan hallerde Cumhuriyet savcısının kararıyla bu tedbire başvurulabilir.

[5] Şüpheli veya sanığa yüklenen suç dolayısıyla suç şüphelisi olmayan müdafiin bürosu, konutu ve yerleşim yerindeki telekomünikasyon araçları hakkında, Ceza Muhakemesi Kanununun 135 inci madde hükmü uygulanamaz.

[6] Dinleme ve kayda alma kararının yerine getirilmesi sırasında şüphelinin başka bir iletişim aracını kullandığı belirlendiğinde buna ilişkin verilecek karar ya da kararların süresi önceki tedbir kararında verilen sürenin bitiş tarihini geçemez.

Tedbirin uygulanabileceği suçlar

Madde 8 – [1] Telekomünikasyon yoluyla yapılan iletişimin dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi, ancak Ceza Muhakemesi Kanununun 135 inci maddesinin altıncı fıkrasında yer alan suçlarla ilgili olarak uygulanabilir. 5237 sayılı Türk Ceza Kanunu’nun 220 nci maddesinin iki, yedi ve sekizinci fıkralarında yer alan suçların bir terör örgütünün faaliyeti kapsamında işlenmesi hâlinde bu suçlar için de iletişimin dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi tedbirlerine başvurulabilir.

[2] Telekomünikasyon yoluyla yapılan iletişimin tespitinde birinci fıkra hükmü aranmaz.

İletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi işlemi

Madde 9 – [1] Dinleme, iletişimin kayda alınması suretiyle yapılır ve gizlilik kurallarına tam uyularak gerçekleştirilir.

[2] Bu Yönetmeliğin 6 ncı maddesine uygun olarak;

a) İletişimin dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi ile ilgili alınan kararlar, yerine getirilmek üzere soruşturma ve kovuşturmanın yürütüldüğü yer dikkate alınarak Cumhuriyet savcısınca ilgili kolluk birimine gönderilir. Kolluk birimi, bu tedbirlere ilişkin karar ile işlemi yapmakla görevlendirilen kolluk personelinin aidiyet numarasını Başkanlığa bildirir ve işlemler bildirilen aidiyet numaralı personel tarafından yerine getirilir.

b) İletişimin tespiti kararı ile ilgili işlemlerin icrasını Cumhuriyet savcısı doğrudan veya kolluk birimi aracılığıyla Başkanlıktan talep eder. Tedbirlere ilişkin kararlar işletmecilere gönderilmez.

c) Karar olmadan ve aidiyet numarası bildirilmeden Başkanlıkça işlem başlatılmaz.

[3] Başkanlık işletmecilerle ilgili tüm çalışmaları yaparak, bu Yönetmeliğin 6 ncı maddesine göre düzenlenmiş kararlar doğrultusunda verilere erişim ile ilgili işlemleri yürütür. İletişimin tespitine ilişkin veriler ceza muhakemesinde kullanılmak üzere 5237 sayılı Türk Ceza Kanununda belirlenen dava zamanaşımı hükümleri dikkate alınmak suretiyle Başkanlıkça arşivlenir.

[4] İşlemin başladığı, bitirildiği tarih ve saat ile işlemi yapanın kimliği bir tutanakla saptanır.

[5] İşleme kararda belirtilen süre dolmadan son verildiğinde, bu durum Cumhuriyet savcısı tarafından gereği yapılmak üzere derhal Başkanlığa bildirilir. Kolluk aracılığıyla uygulanan tedbirlerde durumdan kolluk haberdar edilir.

[6] Dinleme ve kayda alma işleminde kullanılan esas veri taşıyıcısındaki tüm veriler, Cumhuriyet savcısınca görevlendirilen adlî kolluk birimi personelince ayrı bir alt veri taşıyıcısına nakledilir ve tamamı bu Yönetmeliğin ekinde yer alan EK-1 sayılı İletişimin Dinlenmesi ve Kayda Alınmasına İlişkin Tutanağa kaydedilir. Bu kayıtların çözümünün uzun süre alacağının tespit edilmesi durumunda Cumhuriyet savcısı tarafından ilgili kolluk görevlilerine yeterli süre verilir. Bu hususta Cumhuriyet savcısı bilirkişi de görevlendirebilir.

[7] Dinleme ve kayda almaya ilişkin alt veri taşıyıcısına nakledilen tüm kayıtlar, görevlendirilen kolluk birimi personelince Cumhuriyet başsavcılığına teslim edilir.

[8] Tespit veya sinyal bilgisi değerlendirme sonuçları dökümü de, görevlendirilen kolluk birimi personelince Cumhuriyet başsavcılığına teslim edilir.

İşlemlerin niteliği

Madde 10 – [1] Ceza Muhakemesi Kanununun 135 inci maddesindeki hükümlere aykırı olarak verilen kararlar ile bu Yönetmelikte sayılan ve tanımlanan iletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi işlemleri dışındaki talepleri içerdiği açıkça anlaşılan kararlara karşı Cumhuriyet savcısı, şüpheli, sanık, katılan, suçtan zarar gören, müdafi, vekil, şüpheli veya sanığın yasal temsilcisi ve eşi ile Başkanlık tarafından itiraz edilebilir.

[2] Bir suç dolayısıyla yapılan soruşturma ve kovuşturmada Cumhuriyet savcıları veya mahkemeler tarafından; abone bilgileri, telefon numarası, elektronik cihaz bilgileri veya iletişim bağlantısının tespitine imkân veren kodu gibi iletişimin tespiti kapsamı dışındaki bilgiler işletmecilerden talep edilebilir. Bu tür istemler işletmeciler tarafından derhal yerine getirilir.

[3] Başkanlık tarafından yürütülmeyen iletişimin tespiti, dinlenmesi, kayda alınması ve sinyal bilgilerinin değerlendirilmesi işlemleri sonucu kanuna aykırı olarak elde edilmiş bulgular, hukuken değerlendirilemez ve delil olarak da kabul edilemez.

[4] Bir soruşturma sırasında delil toplama kapsamında, somut olayın özelliğine göre maddî gerçekliğin araştırılması ve adil bir yargılamanın yapılabilmesi için zorunlu olduğu takdirde, açık rızasının bulunması ve iletişim aracının kendisine ait olması şartıyla şikâyetçinin iletişiminin tespiti Cumhuriyet savcısının yazılı kararıyla Başkanlıktan istenir.

İşlem görevlileri

Madde 11 – [1] Cumhuriyet savcısınca belirlenen kolluk birimince; iletişimin dinlenmesi, kayda alınması, sinyal bilgilerinin değerlendirilmesi ve tespitle ilgili işlemlerin yerine getirilmesi amacıyla yeterli sayıda personel görevlendirilir.

[2] Yabancı dildeki kayıtlar, tercüman aracılığı ile Türkçe’ye çevrilir.

[3] Bu Yönetmelik kapsamında yapılan işlemlerin ve yapıldığı yerlerin gizliliği, düzeni ve güvenliği ile kolluk görevlilerinin aidiyet numaralarının belirlenmesine ve muhafazasına ilişkin esas ve usuller ilgili kolluğun merkez birimlerince düzenlenir.

Süre

Madde 12 – [1] İletişimin tespiti, dinlenmesi, kayda alınması, sinyal bilgilerinin değerlendirilmesi veya mobil telefonun yerinin tespitine en fazla 3 ay için karar verilir. Bu süre üç aydan fazla olmamak üzere bir defa daha uzatılabilir.

[2] Bu süre, örgütün faaliyeti çerçevesinde işlenen suçlarla ilgili olarak, gerekli görülmesi hâlinde, hâkim tarafından bir aydan fazla olmamak üzere müteaddit defalar uzatılabilir. Mobil telefonun yerinin tespitinde bu fıkra hükmü uygulanmaz.

[3] Gecikmesinde sakınca bulunan hallerde, Cumhuriyet Savcısı tarafından verilen iletişimin dinlenmesi, tespiti, kayda alınması ve sinyal bilgilerinin değerlendirilmesi kararı derhal hâkim onayına sunulur. Hâkimin 24 saat içerisinde karar vermemesi veya aksine karar vermesi hâlinde tedbir Cumhuriyet savcısınca derhal kaldırılır ve durum Başkanlığa bildirilir. Kolluk aracılığıyla uygulanan tedbirlerde durumdan kolluk haberdar edilir.

[4] Dinleme veya mobil telefonun yerinin tespiti kararlarında süre, kararın Başkanlıkta sisteme tanıtıldığı andan itibaren başlar.

[5] Dinleme kesintisiz olarak devam eder.

[6] Kararın uygulanması sırasında, hakkında tedbir uygulanan kişinin, Kanunda öngörülen suçu işlediğine ilişkin şüphe ortadan kalkarsa, tedbir Cumhuriyet savcısının yazılı emri ile derhal kaldırılır. Bu karar Cumhuriyet savcısı tarafından en kısa sürede Başkanlığa bildirilir.

İmha

Madde 13 – [1] Tedbir kararının uygulanması sırasında şüpheli hakkında kovuşturmaya yer olmadığına dair karar verilmesi ya da gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından verilen kararın hâkim tarafından onaylanmaması hâlinde, tedbirin uygulanmasına Cumhuriyet savcısı tarafından derhâl son verilir ve durum Başkanlığa bildirilir. Bu durumda yapılan tespit veya dinlemeye ilişkin kayıtlar, Cumhuriyet savcısının denetimi altında en geç 10 gün içinde yok edilir ve durum bu Yönetmeliğin ekinde yer alan EK-2 sayılı İmha Tutanağına kaydedilir.

[2] Veri taşıyıcısının Cumhuriyet başsavcılığına gönderilmesinden sonra, gerekmesi hâlinde imha işlemi Cumhuriyet savcısının belirleyeceği yöntemle gerçekleştirilir.

[3] Veri taşıyıcısının üzerindeki kayıtların silinmesi suretiyle de birinci fıkra hükümleri yerine getirilebilir.

[4] Tespit veya dinlemeye ilişkin kayıtların yok edilmesi hâlinde, soruşturmanın sona ermesinden itibaren en geç 15 gün içinde Cumhuriyet başsavcılığı tedbirin nedeni, kapsamı, süresi ve sonucu hakkında ilgilisine yazılı olarak bilgi verir.

Tesadüfen elde edilen deliller

Madde 14 – [1] Telekomünikasyon yoluyla yapılan iletişimin denetlenmesi sırasında, yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmayan ve ancak, bu Yönetmeliğin 8 inci maddesinde belirtilen suçlardan birinin işlendiği şüphesini uyandırabilecek bir delil elde edilirse bu delil muhafaza altına alınır ve durum Cumhuriyet başsavcılığına derhâl bildirilir.

ÜÇÜNCÜ BÖLÜM
Teknik Araçlarla İzleme

Teknik araçlarla izleme talebi ve kararı

Madde 15 – [1] Bu Yönetmeliğin 18 inci maddesinde belirtilen suçlardan biri dolayısıyla yapılan soruşturmalarda, suçun işlendiğine ilişkin kuvvetli şüphe sebeplerinin bulunması ve başka suretle delil elde edilememesi hâlinde, şüpheli veya sanığın kamuya açık yerlerdeki faaliyetleri ve işyeri teknik araçlarla izlenebilir, ses veya görüntü kaydı alınabilir.

[2] Cumhuriyet savcısı, birinci fıkradaki koşulların varlığı halinde, doğrudan doğruya veya emrindeki adlî kolluk görevlileri tarafından kendisine bildirilen teknik araçlarla izlemeye ilişkin bilgi ve belgeleri de ekleyerek karar vermesi için hâkimden talepte bulunur.

[3] Cumhuriyet savcısı gerekli koşulların varlığını saptadığında, gecikmesinde sakınca bulunan hâllerde teknik araçlarla izlemeye karar verebilir ve kararını 24 saat içinde hâkimin onayına sunar. Bu talebi sırasında kararını verdiği saat ile hâkimden talepte bulunduğu saati belirtir. Talebi alan hâkim nöbeti bitse de evrakı sonuçlandırmakla yükümlüdür. Hâkim tarafından aksine karar verilmesi halinde tedbir kararı Cumhuriyet savcısı tarafından derhâl kaldırılır.

[4] Bu işlerde görevlendirilecek katipler ağır ceza merkezlerinde komisyon tarafından, diğer yerlerde ceza hâkimleri ile Cumhuriyet Başsavcısı veya kıdemli Cumhuriyet savcısı tarafından birlikte belirlenir. Cumhuriyet başsavcılığınca gönderilen talebin üzerine hâkim tarafından havale yapılır. Talep, mahkemenin değişik iş defterine içeriği gösterilmeksizin bu iş için görevlendirilen ilgili zabıt katibi tarafından kaydedilir. Hangi mahkemenin değişik iş defterine kaydedilmişse iş o mahkemenin hâkimi tarafından sonuçlandırılır. Verilen kararlar tutanakla Cumhuriyet başsavcılığına teslim edilir ve mahkeme kaleminde kalan suretinin gizli tutulması için ilgili hâkim tarafından gerekli tedbir alınır. Söz konusu kararlar tedbir süresince değişik iş kartonuna takılmaz. Tedbirin sona erdiği öğrenildiğinde ilgili kartonuna ilave edilir.

[5] Bütün bu işlemler sırasında gizliliğe uyulur.

[6] Teknik araçlarla izlemeye ilişkin kararlar kolluğa yazılı olarak bildirilir.

Teknik araçlarla izlemeye ilişkin talep ve kararların içeriği

Madde 16 – [1] Teknik araçlarla izlemeye ilişkin talep ve kararlarda aşağıda belirtilen hususlar yer alır:

a) Soruşturma numarası,
b) İzlenecek şüpheli veya sanığın kimliği,
c) Kararın hangi suçun soruşturulması için istendiği, bu suça ilişkin kuvvetli şüphe sebeplerinin neler olduğu,
ç) İzleme süresi,
d) Başka suretle delil elde edilmesi imkânının bulunmadığı hakkındaki açıklama, bilgi veya belgeler.

Tedbirin kapsamı

Madde 17 – [1] Teknik araçlarla izlemeye ait talep ve kararlar aynı soruşturmayla ilgili olmak üzere birden fazla kişiyi kapsayabilir.

[2] Karar süresince, izlenecek kişilerin işyeri veya kamuya açık yerlerdeki tüm faaliyetleri izlenebilir, görüntülenebilir ve kayda alınabilir. Kişilerin konut olarak kullandığı yerlerde teknik araçlarla izleme yapılamaz.

[3] İzlemeden maksat, belirli bir süre devam eden ve kişilerin hareket veya ilişkilerinin görüntülenmesi ya da yaptıkları konuşmalarının tespiti amacını güden işlemlerdir.

[4] Kişilerin işledikleri suçların delil, iz, emare ve eserlerinin tespiti maksadıyla yapılmış bireysel saptamalar izleme sayılmaz.

Tedbirin uygulanabileceği suçlar

Madde 18 – [1] Teknik araçlarla izleme tedbiri ancak Ceza Muhakemesi Kanununun 140 ıncı maddesinin birinci fıkrasında yer alan suçlarla ilgili olarak uygulanabilir. 5237 sayılı Türk Ceza Kanununun 220 nci maddesinin iki, yedi ve sekizinci fıkralarında yer alan suçların bir terör örgütünün faaliyeti kapsamında işlenmesi hâlinde bu suçlar için de teknik araçlarla izleme tedbirine başvurulabilir.

Teknik araçlarla izleme işlemi

Madde 19 – [1] İzlenen kişinin iş yeri ve kamuya açık yerlerdeki her türlü faaliyeti teknik araçlarla gizli olarak gözetlenebilir, izlenebilir, ses ve görüntü kaydı alınabilir.

[2] Ses kayıtları bu Yönetmeliğin ekinde yer alan EK-3 sayılı Teknik Araçlarla İzleme Sonucu Elde Edilen Konuşmaların Çözümüne İlişkin Tutanak ile yazılı metin haline getirilir. Görüntü kayıtları belge haline getirilebilir. Ses ve görüntü kayıtlarının belgelendirilmeleri sırasında uzmanlardan yararlanılabilir. Belgelendirme işlemleri bir tutanağa bağlanır.

[3] Ses ve görüntü kayıtlarının tümü mühürlenerek Cumhuriyet savcısına teslim edilir.

Süre

Madde 20 – [1] Teknik araçlarla izlemeye en fazla dört haftalık süre için karar verilebilir. Bu süre gerektiğinde bir defaya mahsus olmak üzere dört haftadan fazla olmamak kaydıyla uzatılabilir.

[2] Bu süre, örgütün faaliyeti çerçevesinde işlenen suçlarla ilgili olarak, gerekli görülmesi hâlinde, hâkim tarafından bir haftadan fazla olmamak üzere müteaddit defalar uzatılabilir.

[3] Teknik araçlarla izlemede süre, kararın ilgili kolluk birimine yazılı olarak tebliğinden itibaren başlar. Karar en geç 24 saat içerisinde kolluk birimine ulaştırılır. Aksi hâlde süre 24 saatin sonunda işlemeye başlar.

[4] İzleme süresi kesintisiz olarak devam eder. Bu süre içinde gerçekleştirilen işlemler ve ara vermeler yazılı olarak kayda alınır.

[5] Kararın uygulanması sırasında, Kanunda öngörülen suçların işlendiğine ilişkin şüphe ortadan kalkarsa, tedbir Cumhuriyet savcısının yazılı emri ile derhâl kaldırılır.

İmha

Madde 21 – [1] Tedbir kararının uygulanması sırasında şüpheli hakkında kovuşturmaya yer olmadığına dair karar verilmesi ya da gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından verilen kararın hâkim tarafından onaylanmaması hâlinde, tedbirin uygulanmasına Cumhuriyet savcısı tarafından derhâl son verilir. Bu durumda elde edilen deliller Cumhuriyet savcısının gözetiminde uygun görülen şekilde derhal imha edilir ve bu hususta bir tutanak düzenlenir.

[2] Teknik izleme sürecinde elde edilen deliller ceza kovuşturması bakımından gerekli olmadığı takdirde Cumhuriyet savcısının gözetiminde derhâl yok edilir ve durum bu Yönetmeliğin ekinde yer alan EK-2 sayılı İmha Tutanağına kaydedilir.

[3] Veri taşıyıcısının üzerindeki kayıtların silinmesi suretiyle de birinci fıkra hükümleri yerine getirilebilir. Başka bir kopyanın da kalmadığı açıkça belirtilerek silme işlemi tutanağa bağlanır.

[4] Veri taşıyıcısının Cumhuriyet başsavcılığına gönderilmesinden sonra gerekmesi hâlinde imha işlemi Cumhuriyet savcısının belirleyeceği yöntemle gerçekleştirilir.

Teknik araçlarla izleme sırasında tesadüfen elde edilen deliller

Madde 22 – [1] Teknik araçlarla izleme sırasında yapılmakta olan soruşturmayla ilgisi olmayan ancak, 18 inci maddede belirtilen suçlardan birinin işlendiği şüphesini uyandırabilecek bir delil elde edilmesi hâlinde; bu delil muhafaza altına alınır ve durum Cumhuriyet başsavcılığına derhâl bildirilir.

DÖRDÜNCÜ BÖLÜM
Gizli Soruşturmacı

Gizli soruşturmacı talebi ve kararı

Madde 23 – [1] Bu Yönetmeliğin 26 ncı maddesinde belirtilen suçlardan biri dolayısıyla yapılan soruşturmalarda, soruşturma konusu suçun işlendiği hususunda kuvvetli şüphe sebeplerinin bulunması ve başka suretle delil elde edilememesi hâlinde kamu görevlileri gizli soruşturmacı olarak görevlendirilebilir.

[2] Cumhuriyet savcısı, birinci fıkradaki koşulların varlığı halinde, doğrudan doğruya veya emrindeki adlî kolluk görevlileri tarafından kendisine bildirilen gizli soruşturmacı görevlendirilmesine ilişkin bilgi ve belgeleri de ekleyerek karar vermesi için hâkimden talepte bulunur.

[3] Gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısı tarafından da gizli soruşturmacı görevlendirilmesine karar verilebilir.

[4] Gizli soruşturmacı kullanılmasına ilişkin kararlar yazılı olarak kolluğa bildirilir.

Gizli soruşturmacı kullanılmasına ilişkin talep ve kararın içeriği

Madde 24 – [1] Gizli soruşturmacı kullanılmasına ilişkin talep ve kararlarda aşağıdaki hususlar yer alır:

a) Soruşturma numarası,
b) Aidiyet numarası,
c) Kararın hangi suçun soruşturulması için istendiği, bu suça ilişkin kuvvetli şüphe sebeplerinin neler olduğu,
ç) Gizli soruşturmacının araştırmada bulunacağı örgüt veya kişilerle ilgili bilgiler,
d) Başka suretle delil elde edilmesi imkânının bulunmadığı hakkındaki açıklama, bilgi veya belgeler.

[2] Verilen karar Cumhuriyet başsavcılığına teslim edilir ve mahkeme kaleminde kalan suretinin gizli tutulması için ilgili hâkim tarafından gerekli tedbir alınır. Söz konusu kararlar tedbir süresince değişik iş kartonuna takılmaz. Tedbirin sona erdiği öğrenildiğinde ilgili kartonuna ilave edilir.

[3] Soruşturmacı görevlendirilmesine ilişkin karar ve diğer belgeler ilgili Cumhuriyet başsavcılığında muhafaza edilir.

Tedbirin kapsamı

Madde 25 – [1] Aynı soruşturmayla ilgili olarak birden fazla gizli soruşturmacı görevlendirilebilir.

[2] Soruşturmacının kimliği değiştirilebilir. Bu kimlikle hukukî işlemler yapılabilir. Kimliğin oluşturulması ve devam ettirilmesi için zorunlu olması durumunda gerekli belgeler hazırlanabilir, değiştirilebilir ve kullanılabilir.

Tedbirin uygulanabileceği suçlar

Madde 26 – [1] Gizli soruşturmacı tedbiri ancak, Ceza Muhakemesi Kanununun 139 uncu maddesinin yedinci fıkrasında yer alan suçlarla ilgili olarak uygulanabilir. 5237 sayılı Türk Ceza Kanununun 220 nci maddesinin iki, yedi ve sekizinci fıkralarında yer alan suçların bir terör örgütünün faaliyeti kapsamında işlenmesi hâlinde bu suçlar için de gizli soruşturmacı tedbirine başvurulabilir.

Gizli soruşturmacının yetki ve sorumlulukları

Madde 27 – [1] Gizli soruşturmacı; gerektiğinde örgüte sızmak, gözetlemek, izlemek, örgüte ilişkin her türlü araştırmada bulunmak ve suçlarla ilgili diğer delil, iz, eser ve emareleri toplamakla yükümlüdür.

[2] Görevine başlamadan önce gizli soruşturmacıya, örgütün işlemekte olduğu suçlardan sorumlu tutulmayacağı, ancak görevini yerine getirirken suç işleyemeyeceği ile diğer hak ve yükümlülükleri anlatılır ve bu hususta Yönetmeliğin ekinde yer alan EK-4 sayılı Gizli Soruşturmacı Bilgilendirme Tutanağı düzenlenerek dosyasında saklanır.

Gizli soruşturmacının çalışma ilkeleri

Madde 28 – [1] Gizli soruşturmacının operasyonla ilgili işlemleri soruşturmayı yürüten kolluk kuvvetince, diğer işlemleri ilgili kolluk kuvvetinin bu konuya ilişkin görevlendireceği birimi tarafından yürütülür.

[2] Gizli soruşturmacı olarak kullanılacak kişi, soruşturmayı yürüten kolluk kuvvetinin talebi üzerine bu konuya ilişkin görevlendirilen birimi tarafından saptanır. Ancak, görevlendirilecek kişinin bu hususta rızasının alınması şarttır. Bu kişiye, ilgili kolluk birimi tarafından aidiyet numarası verilir. İlgili kolluk birimince yürütülecek işlemler ile suçun soruşturma ve kovuşturması sırasında bu aidiyet numarası kullanılır.

[3] Gizli soruşturmacıya ilişkin tüm bilgi ve belgeler ilgili kolluk biriminde saklanır.

[4] Gizli soruşturmacıya, görevinin gerektirdiği belgelerin temin edilmesi, özlük haklarının korunması ve benzeri işlemler ilgili kolluk birimi tarafından yerine getirilir. İlgili kolluk birimine, belgelerin temini ve işlemlerin gerçekleştirilmesi hususunda, kendilerinden talepte bulunulan kişi, kurum ve kuruluşlar gerekli yardımı yaparlar.

[5] Bir suç soruşturması nedeniyle görevlendirilen gizli soruşturmacının takibi, can güvenliğinin sağlanması ve hayatının tehlikeye düştüğü durumlarda, bu kişinin operasyondan çekilmesi ile kollukla irtibatını sağlamak üzere, ilgili kolluk birimi tarafından sorumlu kolluk görevlisi belirlenir.

[6] Gizli soruşturmacı görevi sırasında ilgili kolluk birimine gerektikçe rapor verir. Bu raporların ne şekilde verileceği gizli soruşturmacı ve sorumlu kolluk görevlisi tarafından belirlenir. Bu raporlarda gizli soruşturmacının elde ettiği bilgiler ile topladığı delil, iz, eser ve emarelere yer verilir. Düzenlenen rapor kolluk tarafından Cumhuriyet başsavcılığına sunulur.

İmha

Madde 29 – [1] Gizli soruşturmacı tedbirinin kullanılması sonucunda suç işlendiğine ilişkin bilgi elde edilmemişse, elde edilen tüm veriler, kovuşturmaya yer olmadığına dair karar verilmesinden sonra Cumhuriyet savcısı ve sorumlu kolluk görevlisi tarafından, toplam süre 10 günü geçmemek kaydı ile imha edilir. İmha işlemi bu Yönetmeliğin ekinde yer alan EK-2 sayılı İmha Tutanağına kaydedilmek suretiyle belirlenir.

Tesadüfen elde edilen deliller ve kişisel bilgiler

Madde 30 – [1] Gizli soruşturmacı görevlendirilmesi suretiyle elde edilen kişisel bilgiler, görevlendirildiği ceza soruşturması ve kovuşturması dışında kullanılamaz.
[2] Yapılmakta olan soruşturma veya kovuşturmayla ilgisi olmayan ve ancak, bu Yönetmeliğin 26 ncı maddesinde belirtilen suçlardan birinin işlendiği şüphesini uyandırabilecek bir delil elde edilirse bu delil muhafaza altına alınır ve durum Cumhuriyet başsavcılığına derhâl bildirilir.

Gizlilik

Madde 31 – [1] Gizli soruşturmacının kimliği ile ilgili tüm bilgiler talep ve kararda gösterilemeyeceği gibi görevinin sona ermesinden sonra da tüm bilgi ve belgeler gizli tutulur. Ayrıca bütün bu işlemler sırasında gizliliğe uyulur.

BEŞİNCİ BÖLÜM
Son Hükümler

Yürürlük

Madde 32 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 33 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.
EK-1

İLETİŞİMİN DİNLENMESİ VE KAYDA ALINMASINA İLİŞKİN TUTANAK

..................Mahkemesi hakimi/savcısı tarafından verilen ...............tarihli ve ............soruşturma sayılı iletişimin tespiti, dinlenmesi ve kayda alınması kararının uygulanması sonucunda ......... adlı kişiye ait .............. adlı kişinin kullandığı ....................numaralı/ ...............................iletişim aracının .......................... tarihleri arasında yapılan dinlenmesi esnasında aşağıdaki konuşma/konuşmalar tespit edilmiştir.

Kayıt Sıra No(*) :
Tarih saat ve süre :
Arayan ve Aranan İletişim Aracının Numaraları :
Arayan ve Aranan Kişiler :
Konuşma Dili/Lehçesi :
Konuşmanın İçeriği :

Bu iletişimin dinlenmesi sırasında ..................dillerindeki konuşmalar .................tarafından tercüme edilmiştir.
Bu Tutanak ............tarihinde saat............’da tanzim edilmiş ve tarafımızdan imzalanmıştır.
Kolluk Görevlisinin:
Aidiyet Numarası
İmza 		Varsa Çeviren
Adı Soyadı
İmza
(*) Bu bölümdeki bilgiler, suçla ilgili her konuşma için ayrı ayrı doldurulacak ve 1’den başlayarak birer kayıt numarası verilecektir.
EK-2

İMHA TUTANAĞI

.................... Mahkemesi hakimi/savcısı tarafından karar verilen ......... tarihli ve ............. soruşturma sayılı ......................................... tedbirinin ........................... tarihleri arasında uygulanması sonucunda elde edilen aşağıda cins ve miktarları yazılı bilgi ve belgeler ............................ günü saat ............’te, karşılığında belirtildiği şekilde imha edilmiştir.

Sıra No: Türü-Cinsi : Adedi : İmha Şekli* İmha Nedeni

Bu tutanak ............ tarihinde saat .............’da tanzim edilmiş ve tarafımızdan imzalanmıştır.

C.Savcısı
İMZA 		Kolluk Görevlisi
İMZA 		Kolluk Görevlisi
İMZA

* İmha işlemi, sebebi de belirtilerek Cumhuriyet savcısının denetiminde yapılır.
*Yakma, Silme, Kırma, Kıyma vb.
EK-3

TEKNİK ARAÇLARLA İZLEME SONUCU ELDE EDİLEN KONUŞMALARIN ÇÖZÜMÜNE İLİŞKİN TUTANAK

..................hakim/ savcı tarafından verilen ...............tarihli ve ............soruşturma sayılı teknik araçlarla izleme kararının uygulanması sonucunda..................... adlı kişinin yapmış olduğu konuşmalarda aşağıdaki veriler tespit edilmiştir.

Kayıt Sıra No (*) :
Tarih ve saat :
Konuşmayı Yapan Kişiler :
Konuşma Dili/Lehçesi :
Konuşmanın İçeriği :

Bu izleme sırasında ..................dillerindeki konuşmalar .................tarafından tercüme edilmiştir.
Bu Tutanak ............tarihinde saat............’da tanzim edilmiş ve tarafımızdan imzalanmıştır.
Kolluk Görevlisinin:
Aidiyet Numarası
İmza
Varsa Çeviren
Adı Soyadı
İmza

(*) Bu bölümdeki bilgiler, suçla ilgili her konuşma için ayrı ayrı doldurulacak ve 1’den başlayarak birer kayıt numarası verilecektir
EK-4

GİZLİ SORUŞTURMACI BİLGİLENDİRME TUTANAĞI

..................Mahkemesi hakimi/savcısı tarafından verilen...............tarihli ve ............soruşturma sayılı gizli soruşturmacı kullanılması kararının uygulanmasında kendi rızanız ile .........kod numaralı gizli soruşturmacı olarak görevlendirildiniz.
Bu görevinizi yerine getirirken ve görev sonunda aşağıdaki haklara ve sorumluluklara sahip bulunmaktasınız:
1. Bundan sonra sizinle ilgili tüm resmi yazışmalarda yukarıdaki kod numarası kullanılacaktır.
2. Görevlendirildiğiniz suç örgütünün işlemekte olduğu suçlardan sorumlu tutulmayacaksınız. Ancak göreviniz sırasında suç işlemeyeceksiniz.
3. Kimliğiniz soruşturmanın hiçbir aşamasında ve hiçbir şekilde açıklanmayacaktır.
4. Görevinizi yerine getirirken, yalnızca .......... aidiyet numaralı kolluk görevlisi ile irtibat kuracak, toplayacağınız bilgileri yalnızca bu görevliye verecek, bu görevliden alacağınız talimatlara göre hareket edeceksiniz.
5. Görev sırasında ve sonunda, göreviniz gereği ihtiyaç duyacağınız tüm belgelerin temini, haklarınızın takibi ve koruma tedbirlerinin uygulanması ……………… tarafından sağlanacaktır. Ancak bu işlemler için de yalnızca sizden sorumlu kolluk görevlisi ile irtibat kuracaksınız.
6. Göreviniz sırasında elde edeceğiniz tüm delil, iz, eser, emare ve diğer bulguları, periyodunu ve yöntemini sizden sorumlu kolluk görevlisi ile birlikte belirleyeceğiniz raporlarla ileteceksiniz.
7. Göreviniz sırasında karşılaştığınız tüm sorunları sizden sorumlu kolluk görevlisine bildireceksiniz.
8. Göreviniz sırasında veya sonunda karşılaşacağınız tehlike durumlarında siz ve aile bireyleriniz hakkında…………………………..tarafından gerekli koruma tedbirleri uygulanacaktır.
Kimliğiniz ve göreviniz hakkındaki bilgilerin tarafınızdan sızdırılması veya yetkilerinizi suiistimal ederek başka suçları işlemeniz durumunda da hakkınızda ilgili kanun hükümleri uygulanacaktır.
Sorumlu Kolluk Görevlisi
Aidiyet No
İmza 		Gizli Soruşturmacı
Kod No
İmza


Ceza Muhakemesi Kanunu Gereğince Müdafi Ve Vekillerin Görevlendirilmeleri İle Yapılacak Ödemelerin Usul Ve Esaslarına İlişkin Yönetmelik

Resmi Gazete Yayın Tarihi : 02/03/2007 RG. Sayı: 26450

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – [1] Bu Yönetmeliğin amacı, Ceza Muhakemesi Kanunu gereğince soruşturma ve kovuşturma makamlarının talebi üzerine müdafi veya vekillerin görevlendirilmeleri ile bu kişilere yapılacak ödemelere ilişkin usul ve esasları düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, Ceza Muhakemesi Kanunu gereğince müdafi veya vekil görevlendirilmesi ile bu kişilere yapılacak ödemeleri kapsar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 150, 234 ve 239 uncu maddeleri ile 23/3/2005 tarihli ve 5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 13 üncü maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte yer alan;

a) Baro: Hukukî yardımın yapılacağı yerin bağlı bulunduğu baroyu,

b) Kovuşturma: İddianamenin kabulüyle başlayıp hükmün kesinleşmesine kadar geçen evreyi,

c) Soruşturma: Yetkili mercilerce suç şüphesinin öğrenilmesinden; kovuşturmaya yer olmadığı kararı verilen hâllerde bu kararın kesinleşmesine, kamu davası açılan hâllerde ise iddianamenin kabulüne kadar geçen evreyi,

ç) Tarife: Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 13 üncü maddesi gereğince Türkiye Barolar Birliğinin görüşü alınarak her yıl Adalet ve Maliye Bakanlıklarınca hazırlanan ve müdafi veya vekillere ödenecek meblâğları gösteren tarifeyi,

d) Ücret: (Değişik:RG-10/6/2011-27960) Ceza Muhakemesi Kanunu gereğince baro tarafından görevlendirilen müdafi veya vekile Tarife gereğince ödenecek meblâğı, 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümleri uyarınca mutat olan taşıta göre gerçek masraf üzerinden yapılan zorunlu yol giderlerini, acele ve zorunlu hâllerde ise, bu Yönetmeliğin 11 inci maddesinde sayılan mercilerin kabûlü üzerine mutat taşıt dışındaki araçlarla yapılan zorunlu yol giderlerini ve müdafi veya vekil tarafından ödenen temyiz, istinaf ve itiraz harçlarını,

ifade eder.

İKİNCİ BÖLÜM
Müdafi veya Vekillere İlişkin Hükümler

Müdafi veya vekillerin görevlendirilmesi

Madde 5 – [1] Şüpheli veya sanıktan kendisine bir müdafi seçmesi istenir. Müdafi seçebilecek durumda olmadığını beyan ederse, görevlendirilecek müdafie yapılacak ödemelerin yargılama giderlerinden sayılacağı ve mahkûmiyeti hâlinde kendisinden tahsil edileceği hususu hatırlatılarak talep ettiği takdirde barodan bir müdafi görevlendirmesi istenir.

[2] Şüpheli veya sanık; çocuk, kendisini savunamayacak derecede malûl veya sağır ve dilsiz ise ya da hakkında alt sınırı beş yıldan fazla hapis cezasını gerektiren bir suçtan dolayı soruşturma ya da kovuşturma yapılıyorsa istemi aranmaksızın barodan bir müdafi görevlendirmesi istenir. Ancak bunun için şüpheli veya sanığın müdafiinin olmaması şarttır.

[3] İkinci fıkrada sayılan hâllerde kovuşturma aşamasında sanığa iddianamenin tebliği için çıkarılan çağrı kâğıdına ayrıca "tebliğ tarihinden itibaren yedi gün içinde müdafii bulunup bulunmadığını bildirmesi, bildirimde bulunmadığı takdirde barodan bir müdafi görevlendirmesinin isteneceği, görevlendirilen müdafie ödenecek ücretin yargılama giderlerinden sayılacağı ve mahkûmiyeti hâlinde kendisinden tahsil edileceği" hususunu hatırlatan meşruhat verilir. Sanığın tutuklu olması hâlinde Ceza Muhakemesi Kanununun 176 ncı maddesinin üçüncü fıkrası gereğince yapılan işlemler sırasında yukarıda belirtilen meşruhat hatırlatılır. Sanık tarafından bildirimde bulunulmadığı, tebligat yapılamadığı veya tutuklu sanığın müdafii olmadığını bildirmesi hâlinde duruşma günü beklenmeksizin barodan bir müdafi görevlendirmesi istenir.

[4] Vekili bulunmayan mağdur, şikâyetçi veya katılanın talep etmesi hâlinde, barodan bir vekil görevlendirmesi istenir.

[5] Ceza Muhakemesi Kanunu gereğince mağdur veya suçtan zarar gören için zorunlu olarak vekil görevlendirilmesi gereken hâllerde istemi aranmaksızın barodan bir vekil görevlendirmesi istenir. Ancak bunun için mağdur veya suçtan zarar görenin vekilinin olmaması şarttır.

[6] Müdafi veya vekil görevlendirilmesi; soruşturma evresinde ifadeyi alan merci veya sorguyu yapan hâkim, kovuşturma evresinde ise mahkeme tarafından barodan talep edilir.

Görevlendirme esasları

Madde 6 – [1] Soruşturma evresinde görev yapan müdafi veya vekil, engel bulunmadığı takdirde kovuşturma evresinde de öncelikle görevlendirilir.

[2] Soruşturma veya kovuşturma makamlarınca aralarında menfaat çatışması bulunduğu bildirilmediği takdirde birden fazla şüpheli, sanık, mağdur, şikâyetçi, suçtan zarar gören veya katılan için aynı müdafi veya vekil görevlendirilebilir.

[3] Baro tarafından müdafi veya vekil olarak atanan avukat, haklı mazereti hâlinde görevlendirilmesine ilişkin yazıya dayanarak başka bir avukata yetki verebilir.

[4] Müdafi veya vekilin mesleği bırakması ya da kanunî engellerle davadan çekilmesi hâlinde, baro tarafından yeni bir müdafi veya vekil görevlendirilir.

[5] Dosyada görevli müdafi veya vekilin, istinaf veya temyiz kanun yolu muhakemesinde yapılacak duruşmaya katılmayacağını bildirmesi durumunda, zorunlu müdafi veya vekil gerektiren hâllerde görevlendirme, kanun yolu incelemesini yapacak mahkeme tarafından o yer barosundan istenir.

[6] Müdafi veya vekil, soruşturma evresinde ya da duruşmada hazır bulunmaz veya vakitsiz olarak duruşmadan çekilir veya görevini yerine getirmekten kaçınırsa, Cumhuriyet savcısı, hâkim veya mahkeme derhal başka bir müdafi veya vekil görevlendirilmesi için gerekli işlemi yapar.

Görevin sona ermesi

Madde 7 – [1] Müdafi veya vekilin görevi;

a) Soruşturma evresinde; kovuşturmaya yer olmadığına dair kararın kesinleşmesi, yetkisizlik veya görevsizlik kararı, kamu davası açılması hâlinde ise iddianamenin kabulü kararı verilmesi,

b) Kovuşturma evresinde; yargılamanın yapıldığı il veya ilçe dışında yargılamayı gerektirir görevsizlik veya yetkisizlik kararı, esasa ilişkin hükmün kesinleşmesi ya da davanın nakline karar verilmesi,

c) Müdafi, vekil veya kendisine müdafi ya da vekil görevlendirilen kişinin ölmesi,

ç) Kişinin kendisine bir müdafi veya vekil seçmesi,
hâllerinde sona erer.

[2] Ceza Muhakemesi Kanunu gereğince soruşturma ve kovuşturma makamlarının talebi üzerine görevlendirilen müdafi veya vekil azledilemez.

ÜÇÜNCÜ BÖLÜM
Ödeme Usul ve Esasları

Ücret

Madde 8 – [1] Ceza Muhakemesi Kanunu gereğince baro tarafından görevlendirilen müdafi veya vekile Avukatlık Asgari Ücret Tarifesinden ayrık olarak hazırlanacak "Ceza Muhakemesi Kanunu Gereğince Görevlendirilen Müdafi ve Vekillere Yapılacak Ödemelere İlişkin Tarife" gereğince ödenecek meblâğ Adalet Bakanlığı bütçesinde bu amaçla ayrılan ödenekten karşılanır.

[2] (Değişik:RG-10/6/2011-27960) Müdafi veya vekilin görevi gereği yaptığı zorunlu yol giderleri ile kendisi tarafından karşılanması durumunda temyiz, istinaf ve itiraz harçları ayrıca ödenir

[3] (Değişik:RG-10/6/2011-27960) Müdafi veya vekile Tarife gereğince ödenen meblâğ, zorunlu yol giderleri ve müdafi veya vekil tarafından ödenen temyiz, istinaf ve itiraz harçları yargılama giderlerinden sayılır.

Tarife

Madde 9 – [1] Ceza Muhakemesi Kanunu gereğince baro tarafından görevlendirilen müdafi veya vekile ödenecek meblâğ, Türkiye Barolar Birliğinin görüşü de alınmak suretiyle Adalet ve Maliye Bakanlıkları tarafından her yıl Aralık ayında hazırlanan ve 1 Ocak tarihinden geçerli olmak üzere düzenlenen Tarifede gösterilir. Tarife ayrıca Resmî Gazete’de yayımlanır.

Ödemeye ilişkin esaslar

Madde 10 – [1] Ceza Muhakemesi Kanunu gereğince görevlendirilen müdafi veya vekile soruşturma ve kovuşturma evreleri için ayrı ayrı olmak üzere Tarifede belirlenen ücret ödenir.

[2] Soruşturma evresinde kolluk görevlileri, Cumhuriyet savcısı ve mahkeme huzurunda yapılan ifade alma veya sorgu için farklı avukatların görevlendirilmesi hâlinde tek bir ücret ödenir ve bu ücret görevli avukatlara katkıları oranında paylaştırılır.

[3] Aynı soruşturma veya kovuşturma evresinde bir kişi için aynı avukata birden fazla ücret ödenmez.

[4] Aralarında menfaat çatışması bulunmayan birden fazla şüpheli, sanık, mağdur, şikâyetçi, suçtan zarar gören veya katılan için görevlendirilen aynı müdafi ya da vekile bu kişilerin her biri için ayrı, ancak en fazla on kişi ücreti ödenir.

[5] Yetki belgesi ile görevlendirilen avukata ayrıca ücret ödenmez.

[6] Müdafi veya vekil olarak görevlendirilen avukatın mesleği bırakması ya da kanunî engellerle davadan çekilmesi hâlinde baro tarafından yeniden görevlendirilen müdafi veya vekile de Tarifede yazılı ücret ödenir.

[7] Bu Yönetmeliğin 7 nci maddesinin birinci fıkrasının (a) ve (b) bentlerinde belirtilen görevsizlik ile yetkisizlik veya davanın nakli sebebiyle müdafilik ya da vekillik görevinin sona ermesi hâllerinde Tarifede yazılı ücret ödenir.

[8] Kovuşturma evresinde görevsizlik kararı verilerek dosyanın yargılamanın yapıldığı il veya ilçe içindeki üst dereceli mahkemeye gönderilmesi hâlinde Tarifede yazılı ücretler arasındaki fark ilâveten ödenir.

[9] Kişinin kendisine bir müdafi veya vekil seçmesi nedeniyle görevi sona eren müdafi ya da vekile Tarifede yazılı ücret ödenir.

[10] Cumhuriyet savcılığı veya mahkemenin talebi üzerine istinabe işlemi sırasında görevlendirilen müdafi veya vekile Tarifede yazılı ücretin yarısı ödenir.

[11] (Değişik:RG-21/05/2007-26528) Müdafi veya vekillik ücretinin belirlenmesinde ücrete hak kazanılan hukukî yardımın yapıldığı tarihte yürürlükte bulunan Tarife esas alınır.

Ücretin ödenme usulü (Değişik:RG-21/05/2007-26528)

Madde 11 – [1] Müdafi veya vekil; soruşturma evresinde ifade alma ve sorguya, kovuşturma evresinde ise bir oturuma katılmakla Tarifede belirlenen meblâğı almaya hak kazanır.

[2] Zorunlu yol giderlerine de buna ilişkin belge, gider pusulası veya avukatın rayice uygun yazılı beyanı üzerine hak kazanılır.

[3] Müdafi veya vekilin; görevlendirme yazısı, katıldığı soruşturma veya kovuşturma evresine ilişkin tutanağın onaylı örneği, evrakın çok sayıda olması hâlinde ilk ve son sayfası ve varsa yapmış olduğu zorunlu yol giderlerine ilişkin belge, gider pusulası veya rayice uygun yazılı beyanı ile serbest meslek makbuzunu (Ek ibare:RG-10/6/2011-27960) , kendisi tarafından karşılanması durumunda temyiz, istinaf ve itiraz harçlarının ödendiğine ilişkin belgeyi baroya vermesi üzerine, baro tarafından bu Yönetmelik ve Tarife hükümlerine göre gerekli incelemeler yapılıp hukukî yardımın yapıldığı Cumhuriyet başsavcılığı veya mahkemelere göre gruplandırılmış ayrıntılı ödeme listeleri geliş tarihi esas alınmak suretiyle en geç on gün içinde hazırlanır ve ekindeki dayanak belgeler ile birlikte soruşturma veya kovuşturmanın yapıldığı yer Cumhuriyet başsavcılığına teslim edilir.

[4] Müdafi veya vekil sigortalı olarak çalışmakta ise yanında çalıştığı avukatın, avukatlık bürosu ya da avukatlık ortaklığı şeklinde çalışmakta ise büro veya ortaklığın serbest meslek makbuzunu kullanır.

[5] (Değişik:RG-10/6/2011-27960) Cumhuriyet başsavcılığınca listeler ve ekindeki dayanak belgeler incelendikten sonra, müdafi veya vekile ödenmesi gereken Tarifede yazılı meblağ ile varsa zorunlu yol giderlerini de kapsayan toplam ücret, ödeme emri belgesiyle, serbest meslek makbuzunu düzenleyen müdafi veya vekilin bildireceği banka hesabına ödenir.

[6] (Ek:RG-10/6/2011-27960) Cumhuriyet başsavcılığınca, müdafi veya vekil tarafından karşılanması durumunda temyiz, istinaf ve itiraz harçlarına ilişkin dayanak belgeler incelendikten sonra ödenmesi gereken meblağ, 31/12/1960 tarihli ve 193 sayılı Gelir Vergisi Kanununun 67 nci maddesinin ikinci fıkrası gereğince herhangi bir kesintiye tabi olmaksızın müdafi veya vekilin bildireceği banka hesabına ödenir.

[7] ) (Ek:RG-10/6/2011-27960) Beşinci ve altıncı fıkra gereğince yapılan ödemeler,yargılama giderlerinin hesabında dikkate alınmak üzere soruşturma ya da kovuşturma dosyasına bildirilir

[8] Ödeme emri belgeleri, soruşturma veya kovuşturmanın yapıldığı yer Cumhuriyet başsavcılığınca gecikmeksizin düzenlenir.

DÖRDÜNCÜ BÖLÜM
Geçici ve Son Hükümler

Yürürlük tarihinden öncesine ilişkin uygulama

Geçici Madde 1 – [1] 19/12/2006 tarihi ile bu Yönetmeliğin yürürlüğe girdiği tarih arasında Ceza Muhakemesi Kanunu uyarınca soruşturma ve kovuşturma makamlarının talebi üzerine görevlendirilmiş müdafi veya vekillere ilişkin hususlarda da bu Yönetmelik hükümleri ile 2007 yılı Tarifesi uygulanır.

[2] (Değişik:RG-21/05/2007-26528) Birinci fıkrada belirtilen döneme ilişkin olarak barolar tarafından hazırlanan ayrıntılı ödeme listeleri ve eki belgelerin Cumhuriyet başsavcılığına teslim edilmesi üzerine ödeme emri belgeleri gecikmeksizin düzenlenir.

Yürürlük

Madde 12 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 13 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


Sahte Banknotların İncelenmesi ve Değerlendirilmesinde Uyulacak Usul ve Esaslar Hakkında Yönetmelik

Resmi Gazete Yayın Tarihi : 09/08/2005 RG. Sayı: 25901

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1. - Bu Yönetmeliğin amacı, sahtecilik suçlarından dolayı el konulan banknotlar ve bunlara ilişkin bilgilerin oluşturulan sistemde izlenmesi ve değerlendirilmesinde uyulacak usul ve esasları düzenlemektir.

Kapsam

Madde 2. - Bu Yönetmelik, mahkemelerin ve Cumhuriyet başsavcılıklarının, adlî kolluk görevini ifa eden bütün kolluk birimlerinin ve Türkiye Cumhuriyet Merkez Bankasının sahte banknot izleme sistemi ile ilgili yapacağı işlemleri kapsar.

Dayanak

Madde 3 — Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu, 23/3/2005 tarihli ve 5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanuna dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 — Bu Yönetmelikte geçen;

Adlî kolluk: 4/6/1937 tarihli ve 3201 sayılı Emniyet Teşkilâtı Kanununun 8, 9, 10 ve 12 nci maddeleri, 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanununun 7 nci maddesi, 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 8 inci maddesi ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanununun 4 üncü maddesinde belirtilen soruşturma işlemini yapan güvenlik görevlilerini,

Banknot: Yeni Türk Lirası, Türk Lirası ve yabancı ülke banknotlarını,

Gecikmesinde sakınca bulunan hâl: Derhâl işlem yapılmadığı takdirde suçun, iz, eser, emare ve delillerinin kaybolması veya şüphelinin kaçması veya kimliğinin saptanamaması ihtimalinin ortaya çıkması hâlini,

Kovuşturma: İddianamenin kabulü ile başlayıp, hükmün kesinleşmesine kadar geçen evreyi,

Kod numarası: Sahte olduğundan şüphe edilen banknotların yakalandığı anda sisteme girişte kullanılan ve yargılama sürecinde bildirilmesine ihtiyaç duyulan, ilgili kolluk birimlerinin yetkilileri ve Türkiye Cumhuriyet Merkez Bankası tarafından geliştirilen, harf ve rakamlardan oluşan sahte banknot olay kimlik numarasını,

Sahte banknot: Sahteliği mahkeme kararı ile tespit edilen banknotu,

Sahte Banknot İzleme Sistemi: Türkiye’deki banknot sahteciliğinin gerçek boyutunun belirlenmesi, sahte banknota ait miktar, değer, bölge ve üretim yönteminin tespit edilmesi ve sahte banknot ile etkin mücadelenin sağlanması amacıyla oluşturulacak veri sistemini,

Sahteliğinden Şüphe Edilen Banknot: Gerçekliğinden şüphe edilen banknotu,

Sanık: Kovuşturmanın başlamasından itibaren hükmün kesinleşmesine kadar, suç şüphesi altında bulunan kişiyi,

Sistem: Sahte Banknot İzleme Sistemini,

Soruşturma: Kanuna göre yetkili mercilerce suç şüphesinin öğrenilmesinden iddianamenin kabulüne kadar geçen evreyi,

Şüpheli: Soruşturma evresinde, suç şüphesi altında bulunan kişiyi,

Türkiye Cumhuriyet Merkez Bankası merkez birimi: Türkiye Cumhuriyet Merkez Bankası Banknot Matbaası Genel Müdürlüğünü,

Türkiye Cumhuriyet Merkez Bankası taşra birimleri: Türkiye Cumhuriyet Merkez Bankasının tüm şubelerini,

ifade eder.

İKİNCİ BÖLÜM
Sahteliğinden Şüphe Edilen Banknotların İncelettirilmesinde Uyulacak Usul ve Esaslar

Ön rapor aldırılması

Madde 5 — Kolluk birimleri tarafından ele geçirilen ve sahteliğinden şüphe edilen banknotlar, sayımı ve dökümü yapıldıktan sonra derhâl Cumhuriyet başsavcılıklarına tevdi edilir.

Sahteliğinden şüphe edilen banknotlar hakkında gecikmesinde sakınca bulunan hâllerde, Cumhuriyet savcısının yazılı veya en kısa sürede yazılı hâle dönüştürülecek olan sözlü emri üzerine ya da doğrudan ilgili kolluk birimlerince, banknotların özellikleri hakkında bu konuda uzman kişilerden veya Emniyet Genel Müdürlüğü ya da Jandarma Genel Komutanlığı kriminal lâboratuvarlarından en seri şekilde inceleme yaptırılıp görüş alınabilir.

İnceleme ve değerlendirme yaptırmaya yetkili merci

Madde 6 — Sahteliğinden şüphe edilen banknotların, Cumhuriyet başsavcılıkları veya mahkemelere en yakın olan veya en kolay ulaşılabilen Türkiye Cumhuriyet Merkez Bankası merkez veya taşra birimleri tarafından inceleme ve değerlendirme yapılmak üzere gönderilmesine Cumhuriyet başsavcılığı, hâkim veya mahkeme tarafından karar verilir.

İnceleme ve değerlendirme yapma yetkisi

Madde 7 — Soruşturma veya kovuşturma evresinde, ele geçirilen sahteliğinden şüphe edilen banknotları inceleme ve değerlendirmeye Türkiye Cumhuriyet Merkez Bankası merkez ve taşra birimleri yetkilidir.

Yabancı devletlerin banknotları hakkında da birinci fıkra hükmü uygulanır.

Sahteliğinden şüphe edilen banknotları inceleme ve değerlendirmeye yetkili Türkiye Cumhuriyet Merkez Bankası taşra birimlerine ilişkin bilgiler, Türkiye Cumhuriyet Merkez Bankası tarafından Adalet Bakanlığına yazılı olarak bildirilir.

Devlet tarafından çıkarılan tahvil ve Hazine bonosu gibi değerler üzerinde işlenen sahtecilik suçlarında, el konulan değerler üzerindeki inceleme ve değerlendirmeler, bunları tedavüle çıkaran kurumdan istenilir.

Sahteliğinden şüphe edilen banknotların gönderilme usulü

Madde 8 — Soruşturma veya kovuşturma evresinde ele geçirilen ve sahteliğinden şüphe edilen banknotların hepsinin gönderilmesi suretiyle, Türkiye Cumhuriyet Merkez Bankası merkez veya taşra birimlerinden inceleme ve değerlendirilme yapılması istenir.

Sahteliğinden şüphe edilen banknotların Türkiye Cumhuriyet Merkez Bankası merkez veya taşra birimlerine gönderilmesinde Yönetmeliğe ekli Ek-A’daki Sahte Banknotların İncelenme ve Değerlendirilme Yapılmak Üzere Gönderilmesinde Kullanılacak Form kullanılır.

ÜÇÜNCÜ BÖLÜM
Sistemin Oluşumu

Sistemin oluşturulması

Madde 9 — Sistem, ilgili kolluk birimleri ile Türkiye Cumhuriyet Merkez Bankası yetkili birimleri arasında bilgisayar ortamında bilgi girişini, takibini ve paylaşımını sağlayacak şekilde oluşturulur.

Sistemden yararlanacak birimler

Madde 10 — Sistemdeki bilgilerden, ilgili kolluk birimlerinin ve Türkiye Cumhuriyet Merkez Bankasının faydalanması sağlanır. Bu konuda soruşturmanın gizliliğine yetkililerce uyulur.

Sistem kullanıcı eğitimi

Madde 11 — Sistemi kullanacak olan, ilgili kolluk birimleri ile Türkiye Cumhuriyet Merkez Bankası personelinin, kullanıcı eğitimi Türkiye Cumhuriyet Merkez Bankası tarafından verilir ve bu eğitim ihtiyaç duyulması hâlinde tekrarlanır.

DÖRDÜNCÜ BÖLÜM
Kod Numarası

Kod numarasının verilmesi

Madde 12 — Sahteliğinden şüphe edilen banknotların yakalandığı veya ulaştığı yer olan ilgili kolluk birimleri ve Türkiye Cumhuriyet Merkez Bankası birimlerince her bir olay için kod numarası verirler.

Bu kod numarasının teknik ayrıntılarına ilişkin hususlar kurumlar arası işbirliği ile belirlenir.

Kod numarasının ilgili kolluk birimleri ve Türkiye Cumhuriyet Merkez Bankası tarafından kullanılması

Madde 13 — Kolluk veya Türkiye Cumhuriyet Merkez Bankası birimlerinin adlî makamlara yapacağı olay bildirimine ait yazışmalarda, bu Yönetmeliğin 12 nci maddesine göre verilen kod numarası kullanılır.

Kod numarasının adlî makamlarca kullanılması

Madde 14 — Cumhuriyet başsavcılıkları veya mahkemelerce Türkiye Cumhuriyet Merkez Bankası merkez veya taşra birimlerinden istenecek inceleme talep yazılarında, ilgili kolluk veya Türkiye Cumhuriyet Merkez Bankası birimlerinin olay bildirimi için kullandıkları kod numarası kullanılır.

Cumhuriyet savcıları tarafından sahteliğinden şüphe edilen banknotlarla ilgili bir suça doğrudan el konulması hâlinde, kod numarası Türkiye Cumhuriyet Merkez Bankası birimlerinden alınır.

Cumhuriyet başsavcılıklarının veya mahkemelerin bu Yönetmeliğin 16 ncı maddesine göre gönderecekleri sahte banknotların imhasına ilişkin yazılarda da olaya ait kod numarası kullanılır.

Müsaderesine karar verilen sahte banknotların, imha edilmek üzere Türkiye Cumhuriyet Merkez Bankasına gönderilmesinde bu Yönetmeliğe ekli Ek-B’deki Müsaderesine Karar Verilen Sahte Banknotların İmha Edilmek Üzere Türkiye Cumhuriyet Merkez Bankasına Gönderilmesinde Kullanılacak Form kullanılır.

Kod numarasının Türkiye Cumhuriyet Merkez Bankası tarafından kullanılması

Madde 15 — Türkiye Cumhuriyet Merkez Bankası merkez veya taşra birimleri tarafından hazırlanacak inceleme raporlarında ve Cumhuriyet başsavcılıkları veya mahkemelerle yapılan yazışmalarda da olaya ait kod numarası kullanılır.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Sahte banknotların imhası

Madde 16 — Sahteliği mahkeme kararı ile kesinleşen sahte banknotlar, kararın kesinleşmesinden itibaren imha edilmek üzere en kısa sürede Türkiye Cumhuriyet Merkez Bankası merkez (Değişik ibare:RG-6/4/2017-30030 "veya taşra.. birimlerine" ibaresi metinden çıkarılmıştır. ) birimine gönderilir.

Bu maddenin birinci fıkrasına göre gönderilen sahte banknotlar içerisinden Türkiye Cumhuriyet Merkez Bankası merkez birimi tarafından üretim özelliği bakımından önemli bulunan sahte banknotlar ayrılarak saklanabilir. Diğer sahte banknotlar ise imha edilir.

(Ek fıkra:RG-6/4/2017-30030) Saklanan sahte banknotlar eğitim, test, adaptasyon ve benzeri amaçlarla kullanılabileceği gibi, bu amaçlarla yurt içi ve yurt dışındaki kurum ve kuruluşlara da gönderilebilir.

Yürürlük

Madde 17 — Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 18 — Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

Ek-A:
Sahte Banknotların İncelenme ve Değerlendirilme Yapılmak Üzere Gönderilmesinde Kullanılacak Form

1- Sahte Banknotların;

Yakalandığı Yer ve Tarihi:

Türü (Yeni Türk Lirası/Türk Lirası/Yabancı Banknot):

Sayısı:

2- Şüpheli veya Sanığın;

Ad ve Soyadı:

Ana-Baba Adı:

Nüfusa Kayıtlı Olduğu Yer:

T.C. Kimlik Numarası:

Yabancı İse:

Uyruğu:

Pasaport Numarası:

3- Soruşturmanın Yapıldığı Yer Cumhuriyet Başsavcılığı:

Soruşturma Numarası:

Emanet Sıra Numarası:

Muhabere Numarası:

4- Kovuşturmanın Yapıldığı Yer Mahkemesi:

Mahkeme Esas Numarası:

Muhabere Numarası:

5- Sahte Banknot Kod Numarası:

Ek-B:
Müsaderesine Karar Verilen Sahte Banknotların İmha Edilmek Üzere Türkiye Cumhuriyet Merkez Bankasına Gönderilmesinde Kullanılacak Form

1- Müsadere Kararı Veren Mahkeme:

Esas Numarası:
Karar Numarası:
Kararının Kesinleştiği Tarih:
Muhabere Numarası:

2- Hükümlünün:

Adı ve Soyadı:
Ana-Baba Adı:
Nüfusa Kayıtlı Olduğu Yer:
T.C. Kimlik Numarası:
Yabancı İse:
Uyruğu:
Pasaport Numarası:

3- Müsaderesine Karar Verilen Banknotların:

Sayısı:
Türü:

4- Sahte Banknot Kod Numarası


Sahte Madenî Paraların Ve Sikkelerin İncelenmesi Ve Değerlendirilmesinde Uyulacak Usul Ve Esaslar Hakkında Yönetmelik

Resmi Gazete Yayın Tarihi : 09/05/2006 RG. Sayı: 26163

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak, Tanımlar

Amaç

Madde 1. - [1] Bu Yönetmeliğin amacı, sahtecilik suçlarından dolayı el konulan madenî paralar ve sikkelerin ve bunlara ilişkin bilgilerin oluşturulan sistemde izlenmesi ve değerlendirilmesinde uyulacak usul ve esasları düzenlemektir.

Kapsam

Madde 2. - [1] Bu Yönetmelik, mahkemelerin ve Cumhuriyet başsavcılıklarının, adlî kolluk görevini ifa eden bütün kolluk birimlerinin ve Başbakanlık Hazine Müsteşarlığı Darphane ve Damga Matbaası Genel Müdürlüğünün sahte madenî para ve sikkeleri izleme sistemi ile ilgili yapacağı işlemleri kapsar.

Dayanak

Madde 3 — [1] Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 73 üncü maddesi ile, 23/3/2005 tarihli ve 5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 17 nci maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte geçen;

a) Darphane: Başbakanlık Hazine Müsteşarlığı Darphane ve Damga Matbaası Genel Müdürlüğünü,

b) Madenî para: 28/5/1970 tarihli ve 1264 sayılı Madenî Ufaklık ve Hatıra Para Bastırılması Hakkında Kanun ve 8/6/1984 tarihli ve 234 sayılı Kanun Hükmünde Kararname ile basım ve dağıtım görevi Darphane ve Damga Matbaası Genel Müdürlüğüne verilmiş olan, Yeni Kuruş (YKR), Yeni Türk Lirası (YTL) ve Türk Lirası (TL) madenî para ile yabancı ülke madenî paralarını,

c) Sahte madenî para ve sikke: Sahteliği mahkeme kararı ile tespit edilen madenî paralar ve sikkeleri,

ç) Sahte madenî paralar ve sikkeler izleme sistemi: Türkiye’deki madenî paralar ve sikkelerin sahteciliğinin gerçek boyutunun belirlenmesi, sahte madenî para ve sikkelere ait miktar, değer, bölge ve üretim yönteminin tespit edilmesi ve sahte madenî para ve sikkelerle etkin mücadelenin sağlanması amacıyla oluşturulacak veri sistemini,

d) Sikke: 8/8/1951 tarihli ve 7879 sayılı Resmî Gazete’de yayımlanmış olan 1/8/1951 tarihli ve 1738 sayılı Türkiye Büyük Millet Meclisi kararında tarif edilen Cumhuriyet altın sikkeleriyle Cumhuriyet ziynet altınlarını

ifade eder.

İKİNCİ BÖLÜM

Sahteliğinden Şüphe Edilen Madenî Para ve Sikkelerin İncelettirilmesinde Uyulacak Usul ve Esaslar

Ön rapor aldırılması

Madde 5 – [1] Kolluk birimleri tarafından ele geçirilen ve sahteliğinden şüphe edilen madenî para ve sikkeler sayımı ve dökümü yapıldıktan sonra derhâl Cumhuriyet başsavcılıklarına tevdi edilir.

[2] Sahteliğinden şüphe edilen madenî para ve sikkeler hakkında gecikmesinde sakınca bulunan hâllerde, Cumhuriyet savcısının yazılı veya en kısa sürede yazılı hâle dönüştürülecek olan sözlü emri üzerine ya da doğrudan ilgili kolluk birimlerince, madenî para ve sikkelerin özellikleri hakkında bu konuda uzman kişilerden veya Emniyet Genel Müdürlüğü ya da Jandarma Genel Komutanlığı kriminal laboratuvarlarından en seri şekilde ön inceleme yaptırılıp görüş alınabilir.

İnceleme ve değerlendirme yaptırmaya yetkili merci

Madde 6 – [1] Sahteliğinden şüphe edilen madenî para ve sikkelerin inceleme ve değerlendirme yapılmak üzere Darphaneye gönderilmesine Cumhuriyet başsavcılığı, hâkim veya mahkeme tarafından karar verilir.

İnceleme ve değerlendirme yapma yetkisi

Madde 7 – [1] Soruşturma veya kovuşturma evresinde, ele geçirilen sahteliğinden şüphe edilen madenî para ve sikkeleri inceleme ve değerlendirmeye Darphane yetkilidir.

[2] Yabancı devletlerce çıkarılan madenî para ve sikkeler hakkında da birinci fıkra hükmü uygulanır.

Sahteliğinden şüphe edilen madenî para ve sikkelerin gönderilme usulü

Madde 8 – [1] Soruşturma veya kovuşturma evresinde ele geçirilen ve sahteliğinden şüphe edilen madenî para ve sikkelerin hepsinin gönderilmesi suretiyle, Darphaneden inceleme ve değerlendirme yapılması istenir.

[2] Sahteliğinden şüphe edilen madenî para ve sikkelerin Darphaneye gönderilmesinde Yönetmeliğe ekli Ek-1 formu kullanılır.

ÜÇÜNCÜ BÖLÜM
Sistemin Oluşumu

Sistemin oluşturulması

Madde 9 – [1] Sistem, ilgili kolluk birimleri ve Darphane yetkili birimleri arasında bilgisayar ortamında bilgi girişini, takibini ve paylaşımını sağlayacak şekilde oluşturulur.

Sistemden yararlanacak birimler

Madde 10 – [1] Sistemdeki bilgilerden; ilgili Cumhuriyet başsavcılığı ile kolluk birimlerinin, Türkiye Cumhuriyet Merkez Bankasının ve Darphanenin faydalanması sağlanır. Soruşturmanın gizliliği ilkesine yetkililerce uyulur.

Sistem kullanıcı eğitimi

Madde 11 – [1] Sistemi kullanacak ilgili kolluk birimleri, Türkiye Cumhuriyet Merkez Bankası ve Darphane personelinin kullanıcı eğitimleri Darphane tarafından verilir ve bu eğitim değişik illerde ihtiyaç duyulması hâlinde tekrarlanır.

DÖRDÜNCÜ BÖLÜM
Kod Numarası

Kod numarasının verilmesi

Madde 12 – [1] Sahteliğinden şüphe edilen madenî para ve sikkelerin yakalandığı veya ulaştığı yer kolluk ve Darphane birimlerince, her olay için ayrı bir kod numarası verilir.

[2] Bu kod numarasının teknik ayrıntılarına ilişkin hususlar kurumlararası işbirliği ile belirlenir.

Kod numarasının ilgili kolluk birimleri ve Darphane tarafından kullanılması

Madde 13 – [1] Kolluk veya Darphane birimlerinin adlî makamlarla yapacağı olay bildirimine ait yazışmalarda, bu Yönetmeliğin 12 nci maddesine göre verilen kod numarası kullanılır.

Kod numarasının adlî makamlarca kullanılması

Madde 14 – [1] Cumhuriyet başsavcılıkları veya mahkemelerce Darphaneden istenecek inceleme talep yazılarında, ilgili kolluk veya Darphanenin olay bildirimi için kullandıkları kod numarası kullanılır.

[2] Cumhuriyet savcıları tarafından sahteliğinden şüphe edilen madenî para ve sikkelerle ilgili bir suça doğrudan el konulması hâlinde, kod numarası Darphane sahtecilik biriminden alınır.

[3] Cumhuriyet başsavcılıklarının veya mahkemelerin bu Yönetmeliğin 16 ncı maddesine göre gönderecekleri sahte madenî para ve sikkelerin imhasına ilişkin yazılarda da olaya ait kod numarası kullanılır.

[4] Müsaderesine karar verilen sahte madenî para ve sikkelerin imha edilmek üzere Darphaneye gönderilmesinde bu Yönetmeliğe ekli “Ek-2” formu kullanılır.

Kod numarasının Darphane tarafından kullanılması

Madde 15 – [1] Darphane tarafından hazırlanacak inceleme raporlarında ve Cumhuriyet başsavcılıkları veya mahkemelerle yapılan yazışmalarda da olaya ait kod numarası kullanılır.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Sahte madenî para ve sikkelerin imhası

Madde 16 – [1] Sahteliği mahkeme kararı ile kesinleşen sahte madenî para ve sikkeler, imha edilmek üzere kesinleşmiş karar örneğinin onaylı bir sureti ile birlikte en kısa sürede Darphane sahtecilik birimine gönderilir.

[2] Bu maddenin birinci fıkrasına göre gönderilen sahte madenî para ve sikkelerin içerisinden inceleme raporunda gösterilen ve Darphane tarafından üretim özelliği bakımından önemli bulunan sahte madenî para ve sikkeler ayrılarak saklanabilir. Diğer sahte madenî para ve sikkeler ise imha edilir veya para olarak kullanılmayacak hale getirilir.

Yürürlük

Madde 17 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 18 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

Ek-1
Sahte Madenî Para ve Sikkelerin İnceleme ve Değerlendirme Yapılmak Üzere Gönderilmesinde Kullanılacak Form

1- Sahte madenî para ve sikkelerin;
Yakalandığı Yer ve Tarihi:
Türü üzerindeki simge ve yazıları içeren
madenî para veya sikke adı/Yabancı
madenî para veya sikke adı:
Sayısı :
2- Şüpheli veya Sanığın;
Ad ve Soyadı :
Ana-Baba Adı:
Nüfusa Kayıtlı Olduğu Yer;
İl:
İlçe:
Mahalle:
Köy:
T.C Kimlik Numarası:
Yabancı İse:
Uyruğu:
Pasaport Numarası:
3- Soruşturmanın Yapıldığı Yer Cumhuriyet
Başsavcılığı;
Soruşturma Numarası:
Emanet Sıra Numarası:
Muhabere Numarası:
4- Kovuşturmanın Yapıldığı Yer Mahkemesi;
Mahkeme Esas Numarası:
5- Sahte madenî para ve sikkelerin kod numarası:(Madde 12 geçerlidir)

EK-2
Müsaderesine Karar Verilen Sahte Madenî Para ve Sikkelerin İmha Edilmek Üzere Darphane ve Damga Matbaası Genel Müdürlüğüne Gönderilmesinde Kullanılacak Form

1- Müsadere Kararı Veren Mahkeme;
Esas Numarası :
Karar Numarası:
Kararın Kesinleştiği Tarih:
2- Hükümlünün;
Adı ve Soyadı :
Ana-Baba Adı:
Nüfusa Kayıtlı Olduğu Yer;
İl:
İlçe:
Mahalle:
Köy:
T.C. Kimlik Numarası
Yabancı İse:
Uyruğu :
Pasaport Numarası:
3- Müsaderesine Karar Verilen madenî para ve
sikkelerin;
Sayısı:
Türü:
4- Sahte madenî para ve sikkelerin Kod Numarası:
(Madde 12 geçerlidir).


Suç Eşyası Yönetmeliği

23 Mart 2016 T. 29662 S. RG.

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç ve kapsam

Madde 1 – [1] Bu Yönetmelik, suç eşyası ve suçla ilgili ekonomik kazancın, muhafaza altına alınması, elkonulması, gönderilmesi, elden çıkarılması, iadesi, müsaderesi, imhası ve bu işlemlerde Ulusal Yargı Ağı Bilişim Sisteminin (UYAP) kullanılmasına dair usul ve esasları kapsar.

Dayanak

Madde 2 – [1] Bu Yönetmelik, 29/3/1984 tarihli ve 2992 sayılı Adalet Bakanlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararnamenin Değiştirilerek Kabulü Hakkında Kanunun 2 ve 30 uncu maddeleri ile 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 38/A maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 3 – [1] Bu Yönetmelikte geçen;

a) Adalet komisyonu: Adlî yargı ilk derece mahkemesi adalet komisyonu ile bölge adliye mahkemesi adalet komisyonunu,

b) Bakanlık: Adalet Bakanlığını,

c) Cumhuriyet başsavcılığı: Adlî yargı ilk derece ceza mahkemeleri Cumhuriyet başsavcılığı ile bölge adliye mahkemesi Cumhuriyet başsavcılığını,

ç) Daire: Bölge adliye mahkemesi ceza dairelerini,

d) Dış birim: UYAP’a dâhil olmayan kamu kurumları ile özel kuruluşları,

e) Emanet bürosu: Cumhuriyet başsavcılığı nezdinde suç eşyasının muhafazası ile ilgili faaliyetleri yerine getiren birimi,

f) Güvenli elektronik imza: Münhasıran imza sahibinin tasarrufunda olan güvenli elektronik imza oluşturma aracı ile oluşturulan, nitelikli elektronik sertifikaya dayanarak imza sahibinin kimliğinin ve imzalanmış elektronik veride sonradan herhangi bir değişiklik yapılıp yapılmadığının tespitini sağlayan, elle atılan imza ile aynı hukukî sonucu doğuran imzayı,

g) Kayıt: Fizikî veya elektronik ortamda üretilen ya da bu ortama aktarılan veya taşınan, bilgi, belge ve verinin saklanmasını,

ğ) Kazanç: Suçun işlenmesi ile elde edilen veya suçun konusunu oluşturan ya da suçun işlenmesi için sağlanan maddî menfaatler ile bunların değerlendirilmesi veya dönüştürülmesi sonucu ortaya çıkan yahut bunların karşılığını oluşturan ekonomik malvarlığı değerlerini,

h) Mahkeme: Adlî yargı ilk derece ceza mahkemeleri ile bölge adliye mahkemelerini,

ı) Suç eşyası: İspat aracı olarak yararlı görülen, suçta kullanılan veya suçun işlenmesine tahsis edilen ya da suçun işlenmesinde kullanılmak üzere hazırlanan, suçtan meydana gelen ya da üretimi, bulundurulması, kullanılması, taşınması, alım ve satımı suç oluşturan eşyayı,

i) UYAP: Adalet hizmetlerinin elektronik ortamda yürütülmesi amacıyla oluşturulan Ulusal Yargı Ağı Bilişim Sistemini,

j) Veri: Elektronik cihaz kullanılarak üzerinde işlem yapılabilen her türlü değeri,

ifade eder.

İKİNCİ BÖLÜM
Emanet Bürosu

Emanet bürosunun kurulması, işlemlerinin denetim ve gözetimi

Madde 4 – [1] Suç eşyası ile ilgili işlemler, Cumhuriyet başsavcılığının sürekli gözetim ve denetimi altında emanet bürosunca yürütülür.

[2] Cumhuriyet başsavcılığı nezdinde bir emanet bürosu bulunur. Emanet bürosunda emanet memuru görev yapar. Emanet memurunun atanmasına lüzum görülmeyen hâllerde bu görev, ilgili yer Cumhuriyet başsavcısının teklifi üzerine adalet komisyonunca, adalet komisyonu bulunmayan yerlerde bu yer Cumhuriyet başsavcısınca belirlenecek yazı işleri müdürü veya zabıt kâtiplerinden birine geçici olarak verilir. Ağır ceza mahkemesi Cumhuriyet başsavcılıklarında emanet bürosu işlerine bakmak üzere ayrıca müdür görevlendirilir. Görevlendirilen müdür ya da zabıt kâtibi kefalet altında değil ise, 2/6/1934 tarihli ve 2489 sayılı Kefalet Kanununa göre kefalete bağlanır.

[3] (Değişik:RG-17/5/2017-30069) UYAP bilişim sisteminde belirlenen kayıtlara, sorumlu oldukları işlerle ilgili bilgi ve verileri tahsis amaçlarına uygun şekilde doğru, eksiksiz ve zamanında girmek, bu kayıtları kontrol ederek hata veya eksikliklerin giderilmesini sağlamak ve emanet bürosundaki diğer iş ve işlemleri yerine getirmekten, emanet bürosu personeli sorumludur. Eksikliklerin tespiti halinde ise ilgililer hakkında yasal işlem başlatılır.

[4] Adalet dairelerinin bulunduğu binalarda suç eşyasının muhafazası maksadıyla, mümkün ise penceresiz, değil ise dışarıdan sökülemeyecek biçimde demir parmaklıklı pencereli, çift kilitli çelik ya da demir kapılı, rutubet almayan, havalandırması süreklilik arz eden ve yangına karşı her türlü tedbirin alındığı muhkem bir yer tahsis edilir. Bu yerler kamera sistemi ile kontrol edilir.

[5] Devlet sırrı niteliğindeki bilgileri içeren belge, CD, DVD, harici bellek ve benzeri aygıtlar yüksek güvenlikli kasada saklanır.

ÜÇÜNCÜ BÖLÜM
Suç Eşyası ve Suçla İlgili Ekonomik Kazancın Muhafaza Altına Alınması, Elkonulması, Başka Yere Gönderilmesi, Elden Çıkarılması, İadesi, Müsaderesi ve İmhasına Dair İşlemler

Suç eşyasının muhafaza altına alınması ve elkonulması

Madde 5 – [1] İspat aracı olarak yararlı görülen ya da eşya veya kazanç müsaderesinin konusunu oluşturan malvarlığı değerleri, muhafaza altına alınır. Yanında bulunduran kişinin rızasıyla teslim etmediği bu tür eşyaya elkonulabilir.

[2] Hâkim kararı üzerine veya gecikmesinde sakınca bulunan hâllerde Cumhuriyet savcısının, Cumhuriyet savcısına ulaşılamadığı hâllerde ise kolluk amirinin yazılı emri ile elkoyma işlemini yapan kolluk görevlilerince, suç eşyasına elkonulduğuna dair bir tutanak düzenlenir.

[3] Elkoyma tutanağına; elkonulan eşyanın cinsi, miktarı, üzerindeki işaret, yazı ve numaraları, tür, marka, model ve ölçü gibi benzerlerinden ayırt etmeye elverişli bütün nitelikleri, takdir ettirilen değeri, hangi suçtan dolayı kimden, nereden ve ne suretle alınmış olduğu, soruşturma evrakı numarası, hazır olan mağdur, suçtan zarar gören, şüpheli veya sanık ile bunların vekil ya da müdafiinin, bilirkişi ve tanıklar ile huzurda bulunan diğer kişilerin ve elkoyma işlemini yapan kolluk görevlilerinin açık kimlikleri, işlemin yeri, tarihi ve saati yazılır; ilgililerin imzası, imza bilmeyenlerin parmak izi alınır; okuma ve yazma bilen şahısların ad, soyadı ve adresleri kendi el yazıları ile yazdırılır, bu şekilde düzenlenen tutanak, soruşturma evrakına eklenir.

[4] Elkonulan eşya, fiziksel özelliklerine uygun şekilde tasnifi yapılarak naylon torba, bez torba, zarf, şişe, kavanoz veya madeni kutu gibi temiz bir yere yerleştirilir, ambalaj içine konulur ve dikişsiz ya da içten makine dikişli torba, yekpare bez, sandık, zarf veya kutulara yerleştirilir. Bu şekilde ambalajlandıktan sonra, ambalajın ebadına, delillerin mahiyetine göre, tel, sicim, ip veya uygun görülen benzerleri ile bağlanıp açıldığında yeniden kullanılamayacak derecede bozulan ve açıldığı belli olan mühür bandı, kurşun veya mum ile mühürlenir; ayrıca, suç eşyasına bağlanan etiket üzerine eşyanın cinsi, miktarı, kimden alındığı ve soruşturma evrakının numarası yazılmak suretiyle Cumhuriyet başsavcılığına tevdi edilir.

[5] Hâkim kararı olmaksızın yapılan elkoyma işlemi yirmi dört saat içinde görevli hâkimin onayına sunulur. Hâkim, kararını elkoymadan itibaren kırk sekiz saat içinde açıklar; aksi hâlde elkoyma kendiliğinden kalkar. Elkonulan eşyanın bu süre içerisinde muhafazası için gerekli tedbirler, Cumhuriyet başsavcılığınca alınır.

[6] Elkoyma işlemi, suçtan zarar gören mağdura Cumhuriyet başsavcılığınca gecikmeksizin bildirilir.

[7] Elkonulan eşyanın teslim alınmasına dair işlemler Cumhuriyet savcısının talimatı doğrultusunda emanet memurunca yerine getirilir. Bulunmadığı takdirde Cumhuriyet başsavcılığınca görevlendirilecek personel tarafından tutanakla teslim alınarak en kısa zamanda emanet bürosuna teslim edilir.

[8] Elkoyma tutanağındaki bilgilerin doğruluğundan tereddüt edilir ise teslim alan görevli veya emanet memuru eşyayı getiren ile birlikte suç eşyasına ve delil özelliğine zarar vermeyecek şekilde mührü sökerek veya ambalajı açarak eşyayı inceleyip, bu hususu tutanakla tespit edip, mutabakat sağlandıktan sonra yeniden mühürler.

[9] Zilyetliğinde bulunan eşya veya diğer malvarlığı değerlerine elkonulan kimse, hâkimden her zaman elkoymanın kaldırılması konusunda bir karar verilmesini isteyebilir.

(10) Cumhuriyet savcıları tarafından bizzat yapılan soruşturma kapsamında elkoyma işlemi gerçekleştirildiğinde veya kovuşturma aşamasında tevdi edilen suç eşyası bakımından da yukarıdaki işlemler aynen yerine getirilir.

Emanet kayıt işlemleri

Madde 6 – [1] Teslim alınan suç eşyası, emanet makbuzu tanzim edildikten sonra, etiketi üzerine, soruşturma veya kovuşturma esas kaydının sıra numarası yazılmak suretiyle suç eşyası esas kaydına kaydedilir.

[2] Suç eşyası esas kaydında; sıra numarası, Cumhuriyet başsavcılığı soruşturma numarası, mahkeme veya daire esas numarası, muhafaza altına alma veya elkoyma tarihi, elkoyma kararını veren makam ile kararın tarihi ve sayısı, eşyanın geldiği tarih ile cinsi, adeti ve vasıfları, eşya sahibinin kimlik ve adres bilgileri, emanet parasına ilişkin bilgiler, eşyanın mahkeme veya Cumhuriyet başsavcılığına teslim ve iade tarihleri, eşya elden çıkarılmış, iade ya da müsadere edilmiş veya satılmış ise; kararın tarihi ve sayısı, teslim tarihi ile teslim alanın kimlik bilgileri, câri hesap defteri ve mal memurluğu makbuz numarası ile düşünceler sütunları bulunur.

[3] Elkonulan suç eşyasına mahsus makbuz düzenlenir. Emanet makbuzunda; Cumhuriyet başsavcılığı soruşturma numarası, mahkeme veya daire esas numarası, muhafaza altına alma veya elkoyma tarihi, elkoyma kararını veren makam ile kararın tarihi ve sayısı, eşyanın geldiği tarih ile cinsi, adedi, miktarı ve vasıfları, eşya sahibinin kimlik ve adres bilgileri, emanet parasına ilişkin bilgiler yer alır.

[4] Makbuzun bir nüshası soruşturma evrakına eklenir, bir nüshası ilgili kolluk birimine verilir ve diğer nüshası kartonunda saklanır. Eşyasına elkonulanın talebi hâlinde makbuzun bir örneği kendisine verilir.

Teslim alınmayacak suç eşyası

Madde 7 – [1] Emanet memuru, 5 inci maddedeki usule göre ambalajlanmamış veya mühürlenmemiş olan suç eşyasını teslim alamaz.

Suç eşyasının muhafazası

Madde 8 – [1] Emanet bürosunda muhafaza altına alınan suç eşyasının; vasfının, maddî değerinin ve delil oluşturan özelliklerinin tamamen veya kısmen kaybının engellenmesi, böylece hak kayıplarının önüne geçilmesi ve delil değeri taşıyan olguların kaybının önlenmesi amacıyla, nitelik ve yıllarına göre tasnifinin yapılması ve buna uygun şekilde muhafaza edilmesi sağlanır.

[2] Emanet memuru, büronun imkânları ölçüsünde suç eşyasının depoda muhafaza edildiği yeri, sırayı, rafı, depoya giriş ve çıkış tarihleri de dâhil olmak üzere yapılan tüm işlemleri gösterir şekilde barkod sistemiyle kaydeder ve buna göre yerleştirir.

[3] Bilgisayar, bilgisayar kütükleri ve bu sisteme ilişkin verilerin asıl ya da kopyaları, ses ve görüntü kayıtlarının bulunduğu depolama aygıtları gibi elektronik eşya, bozulmalarını engelleyecek, nem, ısı, manyetik alan ve darbelerden korunmalarını sağlayacak müstakil uygun alanlarda muhafaza edilir.

[4] 11 inci maddenin ikinci fıkrası kapsamı dışında kalan ve emanete kabul edilebilecek olan kimyasal ve biyolojik eşya için müstakil alanların oluşturulması sağlanır.

Mahkeme ve diğer resmî mercilerce incelenmek üzere istenilen suç eşyasının teslimi, emanet bürosuna iadesi, başka yere gönderilmesi işlemleri

Madde 9 – [1] Emanet memuru, mahkeme ve diğer resmî daireler tarafından incelenmek üzere UYAP üzerinden veya yazılı olarak istenilen suç eşyasını, üzerindeki etiketlerde yazılı bilgiyi kapsayan bir yazı ile isteyen makama, Cumhuriyet savcısının onayıyla zimmet kaydına görevlinin imzasını almak suretiyle teslim eder ve teslim işlemini suç eşyası kaydına derhâl kaydeder. Mahkemelerin ve Cumhuriyet başsavcılıklarının isteklerini UYAP üzerinden güvenli elektronik imzalı olarak yapmaları zorunludur.

[2] Zorunluluk bulunmadıkça eşyanın mührü sökülmez. Ancak inceleme sırasında mühür bozulur veya sökülür ise eşya yeniden usulüne uygun olarak ambalajlanıp mühürlenir, bu durumda en az iki nüsha tutanak tutulması zorunlu olup incelenen eşya değişikliğe uğrar ise iade tutanağında bu husus belirtilir. Söz konusu tutanaklarla birlikte eşya emanet bürosuna gönderilir. Emanet memuru, eşyada meydana gelen değişikliği esas kaydının düşünceler sütununa işler.

[3] Emanet memuru, teslim alınmaya engel bir durumu yoksa iade edilen suç eşyasını kabul ederek derhâl suç eşyası esas kaydına işleyip ilgili deposuna yerleştirir. Mühürlü, etiketli, emanet makbuzu olmayan veya açma-kapama-iade tutanağı bulunmayan suç eşyası kabul edilmez. Gönderen makamın tespit edilen eksikliği gidermesinden sonra tekrar emanet bürosuna iade etmesi zorunludur.

[4] İade edilmeyen suç eşyasının iade edilmeme sebebi, ilgili merciden üçer aylık fasılalarla sorulur.

[5] Yetkisizlik, görevsizlik, kamu davasının açılması, dava nakli veya diğer kararlar üzerine görevli mahkeme veya Cumhuriyet başsavcılığı tarafından emanette bulunan eşyasının istenilmesi hâlinde suç eşyası evrakın bulunduğu yere gönderilmek üzere Cumhuriyet başsavcılığına tevdi olunur. Bu hâlde de suç eşyasının sayı veya ebat olarak fazlalığı veyahut da niteliği gereği nakli büyük maliyetler gerektirdiği ya da taşınması sırasında da suç eşyasının zarar görmesi muhakkak ise gönderilmeyerek ilk bulunduğu yerde muhafaza edilir.

Kıymetli eşya ve evrak ile bozulacak, değerini kaybedecek veya muhafazası zor olan suç eşyası hakkında yapılacak işlemler

Madde 10 – [1] Cumhuriyet başsavcılığı, emanet bürosuna tevdi edilen eşyadan, kıymetli maden veya taşlardan mamul, antika ve sair vasıfları dolayısıyla fazla değerde oldukları bilirkişi tarafından tespit olunanlar, memleket dâhilinde tedavül etmeyen paralar ile emre veya hâmile yazılı kambiyo senetleri, emtiayı temsil eden belgeler, hisse senetleri, tahviller ve aynen muhafazası gerekmeyen mütedavil paralara ait tutanakların, emanet bürosunda mevcut kasada iyi bir şekilde muhafazası için gereken tedbirleri alır. Bu maksatla bankada kasa kiralamak zorunluluğu doğarsa durum derhâl Adalet Bakanlığına bildirilir ve alınacak talimat dairesinde hareket edilir. Adalet Bakanlığının kasa kiralanmasına ilişkin talimatı üzerine bankada kasa kiralanması ile kasanın açılıp kapanmasına ilişkin işlemler Cumhuriyet savcısının havalesini içeren onaylanmış bir yazı ile mümkündür. Her iki hâlde de emanet bürosunca kasaya giren ve kasadan çıkan eşya için giriş ve çıkış tarihlerini ve çıkış sebeplerini gösterir bir defter tutulur. Bu defter kasa içerisinde durur, kasa en az iki kişi tarafından açılır, kapanır. Bu göreve emanet memurundan başka kimin katılacağı Cumhuriyet başsavcılığınca tayin edilir.

[2] Fikri ve sınai mülkiyet hukuku kapsamında işlenen suçlar sebebiyle elkonulan CD, DVD, giyim ve kitap gibi suç eşyasının sayı ve ebatları nedeniyle emanet bürosunda muhafaza edilemeyecek olması hâlinde, Cumhuriyet savcısının talimatı doğrultusunda numune alınması mümkün olan eşyadan yeteri kadar numune alınmasına müteakip geri kalan suç eşyası mahallin en büyük mal memurluğuna gönderilir. Numunelerle birlikte elkonulan eşyanın sayı, ebat gibi tüm bilgilerini içeren tutanak Cumhuriyet başsavcılığına teslim edilir.

[3] Emanet bürosunda, soruşturma ve kovuşturma sonuna kadar saklanması sırasında bozulacak veya değerlerini açık bir şekilde kaybedecek olan yahut nitelik, ebat ve sayı itibarıyla muhafazaları zor olması nedeniyle saklanması mümkün olmayan eşya hakkında; özel düzenleme bulunmayan hâllerde, soruşturma evresinde hâkimden ve kovuşturma evresinde yargılamayı yapan mahkemeden; soruşturma veya kovuşturma sonu beklenmeksizin satılmalarına veya 18 nci maddede yazılı mercilerden birine yahut uygun görülen başka bir mercie teslim edilmelerine karar verilmesi istenir.

[4] Bu kabilden eşya, verilecek karar doğrultusunda ve kararda gösterilen mercilere teslim edilir veya satılır. Satış ve tevdi için yapılan masraflar cezaya veya güvenlik tedbirine mahkûm edilen sanıktan alınmak üzere kovuşturma giderlerinden karşılanır. Eşyanın satılması hâlinde satış bedeli, 14 üncü madde hükümleri doğrultusunda emanet bürosunca saklanır.

Emanet bürosundaki suç eşyasının başka yere gönderilmesi

Madde 11 – [1] Emanet memurunca teslim alınan suç eşyasının, bu Yönetmelikte yazılı hâller dışında başka bir yere nakli, Cumhuriyet savcısının yazılı emriyle mümkündür.

[2] 10/7/1953 tarihli ve 6136 sayılı Ateşli Silâhlar ve Bıçaklar ile Diğer Aletler Hakkında Kanun kapsamına giren ve elkonulan ateşli silâhlar ve miktar itibarıyla emanet bürolarında muhafazası Cumhuriyet başsavcılığınca sakıncalı görülen bu silâhlara ait mermilerle her türlü patlayıcı maddeler, cins, tür, marka, model, numara ve çap gibi benzerlerinden ayırmaya yeterli bütün nitelikleri ve değerleriyle, kullanılmaya elverişli olup olmadıkları, soruşturma sırasında Cumhuriyet savcısı tarafından bilirkişi marifetiyle belirlendikten ve hangi suçtan dolayı kimden ve nereden, ne suretle elkonulmuş olduğu tespit edildikten sonra, mahkemece haklarında bir karar verilinceye kadar Cumhuriyet başsavcılığının yazılı emri ile mahallî jandarma birlik komutanlıklarına ait mahfuz bina ve depolarda muhafaza altına alınırlar. Bu madde kapsamına giren suç eşyasının emanet bürolarına giriş ve bu konu ile ilgili kayıt işlemleri, 6 ncı madde gereğince yapıldıktan sonra, jandarma birlik komutanlığına ait bina ve depolarında görevli adli emanet depo sorumlusu veya sorumlularına, ilgili Cumhuriyet başsavcılıkları veya mahkemelerce yazılı olarak istendiğinde iade edilmek üzere, tüm bilgileri içeren bir tutanakla derhâl teslim edilir. Bu tutanak üç nüsha olarak düzenlenir. Bir nüshası teslim alana verilir; diğer nüshalarından biri emanet bürosunda, biri de Cumhuriyet başsavcılığında saklanır.

[3] Jandarma birlik komutanlığına teslim olunan eşyanın, Cumhuriyet başsavcılığı ve mahkemelerce istenmesi hâlinde, depodan alınma ve depoya iade işlemi; jandarma birlik komutanlığına hitaben yazılıp, emanet memuru ile birlikte Cumhuriyet savcısının imzalarını taşıyan ve eşyanın emanet memuruna teslimini öngören bir yazıya müsteniden yapılır. Jandarma birlik komutanlığına teslim edilen eşya ile ilgili bilgiler, suç eşyası esas kaydındaki özel sütununa da işaret olunur.

[4] Jandarma birlik depolarına teslim olunan bu kabil suç eşyasına ilişkin kamu davaları ile ilgili dosyaların, başka mahal mahkemelerine, görevsizlik ve yetkisizlik gibi nedenlerle gönderilmeleri hâlinde; suç eşyasının adalet emanet depolarından geri alınarak, yetkili mahkeme nezdindeki Cumhuriyet başsavcılıklarına bu Yönetmelik esaslarına uygun şekilde yollanmaları emanet bürosunca sağlanır.

[5] Soruşturma ve kovuşturmanın her safhasında, jandarma birlik depolarında muhafazaları, miktar itibarıyla mümkün görülmeyen ateşli silâhlar ve bunlara ait mermilerle patlayıcı maddeler, birlik komutanının başvurusu üzerine; Cumhuriyet başsavcılıklarınca, ilgili hâkim veya mahkemeden alınacak kararla, gerektiği kadar numune jandarma birlik deposunda alıkonularak, jandarma birlik komutanlığınca Kara Kuvvetleri Komutanlığı tarafından görevlendirilen ilgili birlik, bakım merkezi ile mühimmat ana depo ve bölüklerine teslim olunur.

Kara, deniz ve hava araçlarına ilişkin işlemler

Madde 12 – [1] Özel düzenleme bulunmayan hâllerde fiilen elkonulması gereken kara, deniz ve hava araçlarının teslim alınmasına dair işlemler Cumhuriyet savcısının talimatı doğrultusunda emanet bürosunca yerine getirilir.

[2] Elkonulan kara, deniz ve hava araçlarının, emanet bürosuna girişi ve bu konu ile ilgili kayıt işlemleri, 6 ncı madde gereğince yapıldıktan sonra, mahallin en büyük mal memurluğuna, ilgili mahkemelerce ve Cumhuriyet başsavcılıklarınca yazılı olarak istendiğinde iade edilmek üzere, tüm bilgileri içeren bir tutanakla derhâl teslim edilir. Bu tutanak üç nüsha olarak düzenlenir. Bir nüshası teslim alana verilir, diğer nüshalarından biri emanet bürosunda, biri de Cumhuriyet başsavcılığında saklanır. Mahallin en büyük mal memurluğuna teslim olunan eşyanın, Cumhuriyet başsavcılığı ve mahkemelerce istenmesi hâlinde, depodan alınma ve depoya iade işlemi; mahallin en büyük mal memurluğuna hitaben yazılıp, emanet memuru ile birlikte Cumhuriyet savcısının imzalarını taşıyan ve eşyanın emanet memuruna teslimini öngören bir yazıya müsteniden yapılır. Mahallin en büyük mal memurluğuna teslim edilen eşya ile ilgili bilgiler, suç eşyası esas kaydındaki özel sütununa da işlenir.

Parası emanete alınan kimseye verilen makbuzla ilgili işlemler

Madde 13 – [1] Emanet memuru, emanete parası alınan kimseye verilen makbuzun tarih ve sayısını kasa kaydının tahsilât hanesine günü gününe işler ve kaydın düşünceler hanesinde de esas kaydının numarası gösterilir.

Paraların bankaya yatırılması işlemleri

Madde 14 – [1] Emanet memuru, miktarı ne olursa olsun kasa kaydına kaydettiği memleket dâhilinde tedavül eden ve aynen muhafazası gerekmeyen paraları, suç eşyası esas kaydındaki numarasını da belirtmek suretiyle, Cumhuriyet başsavcılığı emanet bürosu adına faiz getirecek bir hesap ile millî bankalardan birine ayrı ayrı derhal yatırır. Bu hesapta emanet kayıt numarası gösterilir.

[2] Emanet bürosunun bulunduğu mahaldeki bankalar tarafından miktarının az olması nedeniyle vadeli hesaba kabul edilmeyen paralar, millî bir bankada açılacak vadesiz hesaba yatırılır.

[3] Hesaptan para çekilmesi, Cumhuriyet savcısının havalesini içeren onaylanmış bir yazı ile mümkündür.

Bankaya yatırılmış olan paraların faizlerine ilişkin esaslar

Madde 15 – [1] 14 üncü maddenin birinci fıkrasına göre bankaya yatırılan paraların faizleri, anapara ile birlikte bu Yönetmeliğin iade veya müsadereye ilişkin hükümlerine tâbidir.

Hükmün kesinleşmesinden önce iadesine veya elden çıkarılmasına karar verilen suç eşyasına ilişkin işlemler

Madde 16 – [1] Cumhuriyet savcısı, hâkim veya mahkeme tarafından emanet eşyasının iadesine veya elden çıkarılmasına ilişkin verilen kararlar, dosyadaki emanet makbuzu ile birlikte en geç iki gün içerisinde Cumhuriyet başsavcılığına tevdi edilir.

[2] Cumhuriyet başsavcılığınca bu kararlar, suç eşyasının iadesi ya da elden çıkarılmasını temin amacıyla emanet bürosuna gönderilir.

[3] Suç eşyasının iadesine veya elden çıkarılmasına, teminat ya da rayiç değerinin ödenmesi karşılığında karar verilmiş ise, bunun mahallin en büyük mal memurluğuna yatırıldığına dair makbuz ya da belge evraka eklenir.

[4] Emanet memuru, bu kararların tarih ve numaraları ile niteliklerini suç eşyası esas kaydındaki özel sütunlarına işler ve kararları kartonlarında saklar.

Müsaderesine veya sahibine iadesine karar verilmiş suç eşyasına ilişkin işlemler

Madde 17 – [1] Mahkemelerce, emanet eşyasının müsaderesine veya sahibine iadesine ilişkin kesinleşen karar örneklerinden biri, dosyadaki emanet makbuzu ve kesinleşme şerhi ile birlikte bir hafta içerisinde UYAP’tan Cumhuriyet başsavcılığına gönderilir.

[2] Mahkemelerce verilecek müsadere ve iade kararlarında emanet eşyanın vasfı ve emanet numarasının belirtilmesi zorunludur.

[3] Müteakip işlemler suç eşyasının tasfiyesinin gerçekleştirilmesi amacıyla 16 ncı maddenin ikinci ve dördüncü fıkraları gereğince yerine getirilir.

Tedavül etmeyen paralarla suç eşyası ve kazanç müsaderesinin konusunu oluşturan malvarlığı değerleri hakkında verilen müsadere ve iade kararlarının yerine getirilmesine ilişkin işlemler

Madde 18 – [1] Tedavül etmeyen paralarla suç eşyası ve malvarlığı değerleri hakkında verilen müsadere ve iade kararları aşağıdaki şekilde yerine getirilir:

a) Sahibine iadesine karar verilen eşya, kimliğini ispatlamaya yeterli bir belgeye dayanılarak suç eşyası esas kaydındaki hanesine işaret olunarak imza, mühür veya parmak izi alınmak suretiyle sahibine, yasal temsilcisine veya vekiline teslim ve tesellüm tutanağı ile teslim olunur.

b) Bu işlemler, Cumhuriyet savcısının huzurunda yerine getirilir ve düzenlenen teslim ve tesellüm tutanağına Cumhuriyet savcısı ve emanet memurunun imzaları ile şerh verilir.

c) Eşyanın verileceği yer resmî bir kuruluş ise yazı ile o dairenin amirine yahut yetkili memuruna alındı karşılığında teslim edilir.

ç) İadesine karar verilen suç eşyası yabancı uyruklu bir kimseye ait ise müracaatı hâlinde kendisine veya yabancının uyruğu bulunduğu devletin sefaret veya konsolosluklarına gönderilir. Belgesi kartonunda saklanır.

d) Emanete alınmakla birlikte mahiyetleri itibarıyla müsadereye konu edilemeyen eşya, yargılama sonunda verilen bu yöndeki karar doğrultusunda, ilgili dosyasında delil olarak muhafaza edilmek üzere mahkemesine gönderilir. Mahkemeden alınacak alındı yazısının gün ve sayısı suç eşyası kaydına işlenir. Alındı yazısı kartonda saklanır.

e) Müsadere konusu eşya veya maddî menfaatlere elkonulamadığı veya merciine teslim edilemediği hâllerde, bunların karşılığını oluşturan değerlerin müsaderesine ilişkin verilen kesinleşmiş karar örneği mahkemesince doğrudan bulunduğu yerin en büyük mal memurluğuna gönderilir. Bu kararların infazı, 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre yapılır.

f) Müsaderesine karar verilen uyuşturucu maddelerle ilgili işlemler, 21/11/1982 tarihli ve 17875 sayılı Resmî Gazete'de yayımlanan 2313 Sayılı Uyuşturucu Maddelerin Murakabesi Hakkında Kanunun Uygulanmasına İlişkin Yönetmelik ile 18/4/1988 tarihli ve 88/12850 sayılı Bakanlar Kurulu Kararı ile yürürlüğe konulan Haşhaşın Ekimi, Kontrolü, Toplanması, Değerlendirilmesi, İmhası, Satınalınması, Satılması, İhracı ve İthali Hakkında Yönetmelik hükümlerine göre yapılır.

g) Müsaderesine karar verilen ve 11 inci maddede sayılan eşya hakkında, 15/2/1984 tarihli ve 18313 sayılı Resmî Gazete'de yayımlanan Mahkemelerce Zoralımına Karar Verilen veya Güvenlik Kuvvetlerince Herhangi Bir Şekilde Ele Geçirilen Ateşli Silah, Mermi, Her Türlü Patlayıcı Madde, Bıçak, Kesici ve Öldürücü Alet ile Benzerlerinin Milli Savunma Bakanlığına Teslimi İşlerine Ait Yönetmelik hükümlerine göre işlem yapılır.

ğ) Müsaderesine karar verilen diğer bilumum eşya, mahallin en büyük mal memurluğuna veya ilgileri dolayısıyla ait olduğu dairelere gönderilir.

[2] Bu maddeye göre yapılacak teslim işlemleri sonucunda, ilgili merci ve dairelerden alınacak alındı yazısının gün ve sayıları suç eşyası kaydına işlenerek kayıt kapatıldıktan sonra sözü geçen alındı yazıları kartonunda saklanır.

Bankaya yatırılmış paraların müsadere ve iadesine ilişkin işlemler

Madde 19 – [1] Bankaya yatırılmış olan para hakkında verilen müsadere ve iade kararları aşağıdaki şekilde yerine getirilir:

a) Paranın sahibine iadesi, ilgilinin müracaatı hâlinde Cumhuriyet başsavcılığınca bu hususta bankaya yazılacak yazı üzerine banka tarafından yapılır. Banka tarafından gönderilecek iade işlemini gösteren dekonta istinaden reddiyat makbuzu düzenlenerek kaydı kapatılır.

b) Müsadere hâlinde, yine reddiyat makbuzu düzenlenerek, para, imza karşılığında mahallin en büyük mal memurluğuna yatırılır; alınacak makbuzun numarası, suç eşyası esas kaydındaki özel hanesine işlenir ve makbuz ilgili kartonunda saklanır.

Suç eşyası ve malvarlığı değerleri ile ilgili işlem sonuçlarının takibi

Madde 20 – [1] Suç eşyası ve malvarlığı değerleri ile ilgili işlem sonuçlarının araştırılması, takibi ve kontrolü aşağıdaki şekilde yerine getirilir:

a) Emanet memuru, emanet bürosuna teslimi tarihinden itibaren bir yıl içerisinde, hakkında herhangi bir karar verilmemiş olan eşya veya paraları, ilgili mahkemeden sorulmak üzere, Cumhuriyet başsavcılığı soruşturma veya esas kaydı sayısını ihtiva eden bir yazı ile Cumhuriyet başsavcılığına bildirir. Mahkeme veya daire yazı işleri müdürü ile Cumhuriyet başsavcılığı yazı işleri müdürü en geç on beş gün içinde bu eşya ve paraların ilgili bulundukları iş veya davaların karara bağlanıp bağlanmadıklarını, hakkında bir karar verilmiş ise, kararın bir suretini de eklemek suretiyle aynı yoldan durumu emanet bürosuna bildirirler.

b) İlgili oldukları iş veya davalar karara bağlanmış olup da eşya, mal varlığı değerleri veya paralar hakkında müsadere yahut iadeye ilişkin bir karar verilmemiş olduğunun anlaşılması hâlinde, ilgilisi veya Cumhuriyet savcısı, davayı gören ya da görmeye yetkili mahkemeden eşya, malvarlığı değerleri ve paralar hakkında bir karar verilmesini ister.

c) Müsaderesine, iadesine ya da elden çıkarılmasına karar verilen eşyanın tür, cins, nitelik, marka, sayı ve sair vasıflarında tereddüt doğduğu takdirde, Cumhuriyet savcısı ilgili mahkemeden bu konuda ek bir karar verilmesini ister; müteakip işlemler bu Yönetmelik hükümlerine göre yapılır.

ç) Her yıl sonunda suç eşyası esas kaydında hâlen emanet bürosu uhdesinde ve sorumluluğunda görülen eşyanın depolardaki mevcutları ile kayıtların uyumlu olup olmadığının tespiti için sayım ve kontrolleri yapılır, yapılacak bu işlemler bir tutanak ile kayıt altına alınır.

Sahipleri tarafından alınmayan ve sahibi belli olmayan eşya hakkında yapılacak işlemler

Madde 21 – [1] İadesine karar verilmiş olup usulüne uygun meşruhatlı tebligata rağmen sahipleri tarafından bir ay içinde alınmayan veya kendilerine tebligat yapılamayan kimselere ait eşya en geç iki ay içerisinde satılarak bedeli millî bankalardan birinde ilgilisi adına açılacak vadeli hesaba yatırılır. Satışa karar verecek merci suç eşyasının bulunduğu yer sulh ceza hâkimidir.

[2] İadesine karar verilen eşyanın, sahibinin tespit edilememesi hâlinde 22/11/2001 tarih ve 4721 sayılı Türk Medeni Kanununun bulunmuş eşyaya ilişkin hükümlerine göre işlem yapılır.

[3] Satılacak suç eşyasının değerinin, satış masraflarını karşılamayacağının belli olması hâlinde, satışa karar veren hâkimin kararı üzerine 24 üncü madde uyarınca işlem yapılır.

[4] Teslim alınmayan kıymetli evrakın ilgili kanunlardaki zamanaşımı süresince emanet bürosunda muhafazasına devam olunur.

Satış işlemleri

Madde 22 – [1] Bu Yönetmelik uyarınca satışına karar verilen eşya satış işlemleri gerçekleştirilmek üzere mahallin en büyük mal memurluğuna teslim edilir.

[2] Satış için yapılan bütün masraflar satış bedelinden karşılanır.

Gaip veya ölmüş olanlara ait suç eşyası

Madde 23 – [1] İadesine karar verilmiş olup da sahibi ölmüş veya hakkında gaiplik kararı alınmış bulunanlara ait eşya, yetkili sulh hukuk hâkimine tevdi olunur.

Değeri olmayan eşyanın imhası işlemleri

Madde 24 – [1] İadesine karar verilmiş olup da mahkeme kararı kendilerine tebliğ edildiği hâlde sahipleri tarafından 21 inci maddede yazılı süre içerisinde alınmayan ve ekonomik değeri bulunmayan eşyanın, Cumhuriyet savcısı başkanlığında, emanet memuru ve bir zabıt kâtibinden oluşan komisyonca imhasına karar verilir. İmha, komisyon huzurunda yapılır ve buna dair bir tutanak tanzim olunur.

[2] Birinci fıkrada belirtilen imha komisyonuna hangi zabıt kâtibinin katılacağı, adalet komisyonlarınca, bulunmayan yerlerde kıdemli hâkim tarafından belirlenir.

DÖRDÜNCÜ BÖLÜM
Kayıtlar ve Denetim

Emanet bürosunda tutulacak kayıtlar

Madde 25 – [1] Emanet bürosunda aşağıda belirtilen kayıtların UYAP’ta tutulması zorunludur:

a) Suç eşyası esas kaydı,

b) Kasa kaydı,

c) Muhabere kaydı,

ç) Zimmet kaydı,

d) Kıymetli eşya kaydı.

[2] Bu kayıtların içerdiği sütunlar, tahsis amaçlarına uygun şekilde eksiksiz olarak işlenir.

[3] Kayıtlar takvim yılına göre tutulur.

[4] Bu kayıtlar UYAP’a emanet memuru tarafından güvenli elektronik imza ile onaylanarak işlenir.

Kayıtların düzeni ve sorgulanması ile yeni kayıt ve sütun ekleme

Madde 26 – [1] Emanet bürosunca, kayıtlar UYAP’ta; tarih, sıra numarası, suç eşyasının türü, hazırlayan veya onaylayan kişiye göre sorgulanabilir bir şekilde tutulur.

[2] Bu kayıtlardaki verilerin bir veya birkaçı bir arada sorgulanıp raporlanabilir.

[3] (Değişik:RG-17/5/2017-30069) UYAP bilişim sisteminde belirlenen kayıtlara, sorumlu oldukları işlerle ilgili bilgi ve verileri tahsis amaçlarına uygun şekilde doğru, eksiksiz ve zamanında girmek, bu kayıtları kontrol ederek hata veya eksikliklerin giderilmesini sağlamaktan emanet bürosu personeli sorumludur. Eksikliklerin tespiti halinde ise ilgililer hakkında yasal işlem başlatılır.

[4] Bu Yönetmelikte düzenlenen kayıtlara gerek görüldüğünde Bakanlık tarafından yeni kayıtlar ve mevcut kayıtlara yeni sütunlar eklenebilir.

Emanet bürosunda tutulacak kartonlar

Madde 27 – [1] Emanet bürosunda aşağıda belirtilen karar ve işlemlerin kartonunun UYAP’ta tutulması zorunludur. Ayrıca aşağıdaki (ç), (d) ve (e) bentlerinde belirtilen kartonlar fizikî olarak da tutulur.

a) Suç eşyasının müsaderesine dair kararlar kartonu,

b) Suç eşyasının elden çıkarılmasına, iadesine dair kararlar kartonu,

c) Emanet makbuzlarının saklanmasına dair karton,

ç) Müsaderesine karar verilen mal varlığı değerleri ve paraların mahallin en büyük mal memurluğuna yatırıldığına dair makbuzlar kartonu,

d) Dış birimlerle yapılan yazışmaların saklanacağı karton,

e) UYAP üzerinden gönderilemeyen evrakın ve eşyanın teslimine ilişkin belgelerin konulduğu ve saklandığı zimmet kartonu.

Adalet müfettişlerince yapılacak denetim

Madde 28 – [1] Adalet müfettişleri teftiş sırasında, suç eşyasının alınması, saklanması, iadesi, müsaderesi ve tasfiyesi işlemlerinde, bu ve ilgili diğer Yönetmelik hükümlerine uyulup uyulmadığını incelerler.

[2] Adalet müfettişleri tarafından yapılan teftişte tespit edilmiş olan aksaklıklara ve bunların düzeltilmesine ilişkin öneriler listesinin emanet bürosuna ilişkin kısmı Adalet Bakanlığı Ceza İşleri Genel Müdürlüğüne gönderilir.

Denetim

Madde 29 – [1] Emanet memurları, hesaplarını ve buna ilişkin belgelerini 17/12/2011 tarihli ve 28145 sayılı Resmî Gazete’de yayımlanan Belgelerin Sayıştaya Gönderilmesi, İadesi, Saklanması ve Yok Edilmesine İlişkin Yönetmelik hükümleri uyarınca işlem yapar.

BEŞİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Yürürlükten kaldırılan mevzuat

Madde 30 – [1] 1/6/2005 tarihli ve 25832 sayılı Resmî Gazete'de yayımlanan Suç Eşyası Yönetmeliği yürürlükten kaldırılmıştır.

Emanet bürosunda bulunan ancak suç eşyası kaydı ile bağlantısı kurulamayan eşyanın tasfiyesi işlemleri

Geçiçi Madde 1 – [1] Bu Yönetmeliğin yürürlüğe girdiği tarih itibarıyla suç eşyası kaydı olmayan, üzerinde herhangi bir soruşturma veya kovuşturma ile ilgisini gösteren etiket ya da yazı bulunmayan ve yapılan tüm inceleme ve araştırmalara rağmen sahibi tespit edilemeyen suç eşyasının tür, nitelik, miktar ve sair evsafını gösteren listeleri Cumhuriyet savcısı ve emanet memuru tarafından hazırlanır.

[2] Bu listeler o yer adliyesinde herkesin görebileceği bir yerde on beş gün süreyle asılır. Askı süresini müteakip, üzerinde herhangi bir hak talep edilmeyen eşyanın, sulh ceza hâkimliğinden alınacak karar doğrultusunda bu Yönetmelik hükümlerine göre tasfiyesi gerçekleştirilir.

[3] Bu işlemler, bu Yönetmeliğin yürürlüğe girdiği tarihten itibaren bir yıl içerisinde tamamlanır.

Yürürlük

Madde 31 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 32 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.


CMK.na Göre Uzlaştırmanın Uygulanmasına İlişkin Yönetmelik

CEZA MUHAKEMESİNDE UZLAŞTIRMA YÖNETMELİĞİ

Yayımlandığı Resmi Gazete Tarihi: 05.08.2017 Yayımlandığı Resmi Gazete Sayısı: 30145

BİRİNCİ BÖLÜM:
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 - [1] Bu Yönetmeliğin amacı, uzlaştırmaya ilişkin usul ve esaslar ile uzlaştırma büroları ve Alternatif Çözümler Daire Başkanlığının çalışma usul ve esaslarını düzenlemektir.

Kapsam

Madde 2 – [1] Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 253, 254 ve 255 inci maddelerinde düzenlenen uzlaştırmanın uygulama alanı, uzlaştırmacıların nitelikleri, eğitimi, sınavı, görev ve sorumlulukları, denetimi, uymak zorunda oldukları etik ilkeler, uzlaştırmacı eğitimi verecek kişi, kurum ve kuruluşların nitelikleri ve denetimleri, uzlaştırmacı sicilinin düzenlenmesi, uzlaştırmacılar ve eğitim kurumlarının listelerinin oluşturulması, Cumhuriyet başsavcılığı bünyesinde kurulan uzlaştırma bürolarının çalışma usul ve esasları, uzlaşma teklifi ile müzakere usulü, uzlaşma belgesi ve uzlaştırma raporunda yer alacak konular, uygulamaya dair diğer hususlar ile Alternatif Çözümler Daire Başkanlığının çalışma usul ve esaslarını kapsar.

Dayanak

Madde 3 – [1] Bu Yönetmelik, 5271 sayılı Kanunun 253 üncü maddesi ile 29/3/1984 tarihli ve 2992 sayılı Adalet Bakanlığının Teşkilat ve Görevleri Hakkında Kanun Hükmünde Kararnamenin Değiştirilerek Kabulü Hakkında Kanunun 9 uncu maddesine dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – [1] Bu Yönetmelikte geçen;
a) Bakanlık: Adalet Bakanlığını,
b) Büro: Cumhuriyet başsavcılığı bünyesinde kurulan uzlaştırma bürosunu,
c) Daire Başkanlığı: Alternatif Çözümler Daire Başkanlığını,
ç) Eğitim kuruluşları listesi: Daire Başkanlığında tutulan uzlaştırma eğitimi verme izni alan eğitim kuruluşlarının kaydedildiği listeyi,
d) Elektronik liste: Uzlaştırma eğitimi verme izni alan eğitim kuruluşlarının isimlerinin elektronik ortamda tutulduğu listeyi,
e) Elektronik ortam: Bilişim sistem ve bilişim ağından oluşan toplam ortamı,
f) Genel Müdürlük: Ceza İşleri Genel Müdürlüğünü,
g) Kanun: 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununu,
ğ) Kayıt: Fiziki veya elektronik ortamda üretilen ya da bu ortama aktarılan veya taşınan, bilgi, belge ve verinin saklanmasını,
h) Sicil: Uzlaştırmacı sicilini,
ı) Tarife: Alternatif Çözümler Daire Başkanlığı tarafından yıllık olarak hazırlanan Uzlaştırmacı Asgari Ücret Tarifesini,
i) UYAP: Adalet hizmetlerinin elektronik ortamda yürütülmesi amacıyla oluşturulan Ulusal Yargı Ağı Bilişim Sistemini,
j) Uzlaşma: Uzlaştırma kapsamına giren bir suç nedeniyle, şüpheli veya sanık ile mağdur veya suçtan zarar görenin Kanun ve bu Yönetmelikteki usul ve esaslara uygun olarak anlaşmış olmalarını,
k) Uzlaştırma: Uzlaştırma kapsamına giren bir suç nedeniyle şüpheli veya sanık ile mağdur, suçtan zarar gören veya kanuni temsilcisinin, Kanun ve bu Yönetmelikteki usul ve esaslara uygun olarak uzlaştırmacı tarafından anlaştırılmaları suretiyle uyuşmazlığın giderilmesi sürecini,
l) Uzlaştırmacı: Şüpheli veya sanık ile mağdur veya suçtan zarar gören arasındaki uzlaştırma müzakerelerini yöneten, Cumhuriyet savcısının onayıyla görevlendirilen avukat veya hukuk öğrenimi görmüş kişiyi,
m) Uzlaştırma raporu: Uzlaştırma işlemleri sonuçlandırıldığında uzlaştırmacı tarafından düzenlenen raporu,
n) Uzlaşma belgesi: Uzlaştırmacı görevlendirilmeden önce veya uzlaşma teklifinin reddedilmesinden sonra tarafların uzlaşmaları sonucunda aralarında düzenlemiş oldukları belgeyi,
o) Yazılı sınav: Uzlaştırma eğitiminin bitiminde yapılan sınavı,
ifade eder.

İKİNCİ BÖLÜM
Uzlaştırmaya İlişkin İlkeler

Temel ilkeler

Madde 5 – [1] Uzlaştırma, şüpheli veya sanık ile mağdur veya suçtan zarar görenin özgür iradeleri ile kabul etmeleri ve karar vermeleri hâlinde gerçekleştirilir. Bu kişiler anlaşma yapılana kadar iradelerinden vazgeçebilirler.
[2] Uzlaştırma, şüpheli veya sanık ile mağdur veya suçtan zarar görenin temel hak ve hürriyetlerine uygun olarak, menfaatlerinin korunması esası gözetilerek yürütülür.
[3] Uzlaştırmaya katılan şüpheli, sanık, mağdur veya suçtan zarar gören ile kanunî temsilcileri müzakereler sırasında, Kanunun tanıdığı temel güvencelere sahiptir.
[4] Şüpheli, sanık, mağdur, suçtan zarar gören veya bu kişilerin kanunî temsilcileri Türkçe bilmiyorsa veya engelli ise Kanunun 202 nci maddesi hükmü uygulanır.
[5] Uzlaştırma sürecine başlanmadan önce şüpheli veya sanık ile mağdur veya suçtan zarar gören; hakları, uzlaşmanın mahiyeti ve verecekleri kararların hukukî sonuçları hakkında bilgilendirilir.
[6] Şüpheli veya sanık ile mağdur veya suçtan zarar görenin yaşı, olgunluğu, eğitimi, sosyal ve ekonomik durumu gibi belirgin farklılıklar, uzlaştırma sürecinde göz önüne alınır.
[7] Uzlaştırmacı görevi sebebiyle kendisine verilen bilgi ve belgelerin gizliliğini korur. Taraflardan birinin verdiği gizli bilgi ve belgeleri verenin iznini almadan veya kanunen zorunlu olmadıkça diğer tarafa açıklayamaz. Gizliliği koruma yükümlülüğü uzlaştırmacının görevi sona erdikten sonra da devam eder.
[8] Uzlaştırmacı müzakerelere başlamadan önce taraflara; uzlaştırmanın temel ilkelerini, kendisinin tarafsızlığını, uzlaştırma süreci ve sonuçlarını, uzlaştırmacı ile tarafların uzlaştırmadaki işlevlerini, gizlilik yükümlülüğünü açıklar ve onların süreci anlamalarını sağlar.
[9] Uzlaştırmacı tarafların, hüküm ve sonuçlarını bilerek ve özgür iradeleriyle uzlaşmalarını sağlayacak uygun tedbirleri alır.

Etik ilkeler

Madde 6 – [1] Uzlaştırmacı görevini aşağıdaki etik ilkelere uygun olarak yerine getirmek zorundadır:
a) Görevini dürüstlük kuralları çerçevesinde bağımsız ve tarafsız olarak yerine getirir, tarafların ortak yararlarını gözetir, tarafların müzakerelerde yeterli ve eşit fırsatlara sahip olmasına özen gösterir.
b) Adalete hizmet etme bilinciyle, görevini etkin, zamanında ve verimli biçimde yerine getirmeyi, sunduğu hizmet kalitesini yükseltmeyi hedefler.
c) Görevini yerine getirirken taraflara nazik ve saygılı davranır. Tarafların birbirlerine saygılı davranmaları ve müzakerelere iyi niyetle katılmaları konusunda tarafları bilgilendirir.
ç) Masumiyet karinesi gereğince şüpheli ya da sanığın suçluluğu hakkında ön yargılı olamaz, şüpheli ya da sanığa karşı bir tavır takınamaz.
d) Görevini yerine getirirken taraflar arasında dil, ırk, renk, cinsiyet, siyasi düşünce, felsefi inanç, din, mezhep ve benzeri sebeplerle ayrım yapamaz, itibar ve güveni sarsıcı davranışlarda bulunamaz.
e) Taraflardan biriyle herhangi bir kişisel veya iş ilişkisinin bulunması, uzlaştırmanın sonucuna yönelik doğrudan veya dolaylı, malî veya diğer menfaatinin bulunması ya da taraflardan biri için uzlaştırma dışında bir yetkiyle görev yapması gibi bağımsızlığı veya taraflarla arasındaki menfaat çatışmasını etkileyebilecek ya da bu izlenimi verebilecek durumları açıklamadan görev yapamaz veya göreve devam edemez.
f) Görev yaptığı olayla ilgili olarak daha sonra vekil veya müdafii olarak görev üstlenemez.
g) Tarafsızlığından kuşku duyulmasına yol açacak şekilde kendisine veya bir başkasına doğrudan ya da dolaylı olarak herhangi bir menfaat temin edemez.
ğ) Görevinin saygınlığını ve kişilerin adalete olan güvenini zedeleyen veya şüpheye düşüren her türlü davranıştan kaçınır.

Genel hükümler

Madde 7 – [1] Uzlaştırma yoluna gidilebilmesi için mağdur ya da suçtan zarar görenin gerçek kişi veya özel hukuk tüzel kişisi olması gerekir.
[2] Aralarında iştirak ilişkisi olsun veya olmasın birden çok kişi tarafından işlenen suçlarda uzlaştırma hükümleri her bir şüpheli ya da sanık için ayrı ayrı değerlendirilir, ancak uzlaşan kişi uzlaşmadan yararlanır.
[3] Birden fazla kişinin mağduriyetine veya zarar görmesine sebebiyet veren bir suçtan dolayı uzlaştırma yoluna gidilebilmesi için, mağdur veya suçtan zarar görenlerin hepsinin uzlaşmayı kabul etmesi gerekir.
[4] Birden fazla suç olmasına rağmen kanunda tek ceza öngörülen hâllerde her suç için ayrı ayrı uzlaştırma yapılır.
[5] Uzlaştırmanın sonuçsuz kalması hâlinde tekrar uzlaştırma yoluna gidilemez.
[6] Uzlaşmanın sağlanması hâlinde, soruşturma veya kovuşturma konusu suç nedeniyle tazminat davası açılamaz; açılmış olan davadan feragat edilmiş sayılır.
[7] Soruşturma evresinde mağdur veya suçtan zarar görenin ölümü hâlinde uzlaştırma işlemi sonlandırılır. Kovuşturma evresi için Kanunun 243 üncü maddesi hükmü saklıdır.
[8] Uzlaşma teklifinde bulunulması veya teklifin kabul edilmesi, soruşturma ya da kovuşturma konusu suça ilişkin delillerin toplanmasına ve koruma tedbirlerinin uygulanmasına engel değildir.
[9] Uzlaştırmaya tâbi suçlarda, uzlaştırma girişiminde bulunulmadan, kamu davasının açılmasının ertelenmesi veya hükmün açıklanmasının geri bırakılması kararı verilemez.
(10) Şüpheli, sanık, mağdur ya da suçtan zarar görene Cumhuriyet savcısının onayı ile görevlendirilen uzlaştırmacı uzlaşma teklifinde bulunur.
(11) Uzlaştırmacı kendisine tevdî edilen görevi bizzat yerine getirmekle yükümlü olup, görevinin icrasını kısmen veya tamamen başka bir kimseye bırakamaz.
(12) Resmî mercilere beyan edilmiş olup da soruşturma veya kovuşturma dosyasında yer alan adreste bulunmama veya yurt dışında olma ya da başka bir nedenle mağdura, suçtan zarar görene, şüpheliye, sanığa veya kanunî temsilcisine ulaşılamaması hâlinde soruşturma veya kovuşturma konusu suçla ilgili uzlaştırma yoluna gidilmez.

Uzlaştırma kapsamındaki suçlar ve istisnaları

Madde 8 – [1] Kanunun 253 üncü maddesinin birinci fıkrasında sayılan suçlarda, şüpheli, sanık, suça sürüklenen çocuk ile mağdur veya suçtan zarar gören gerçek kişi veya özel hukuk tüzel kişisinin uzlaştırılması girişiminde bulunulur.
[2] Suça sürüklenen çocuklar bakımından mağdurun veya suçtan zarar görenin gerçek veya özel hukuk tüzel kişisi olması koşuluyla ayrıca üst sınırı 3 yılı geçmeyen hapis veya adlî para cezasını gerektiren suçlarda da uzlaştırma girişiminde bulunulur.
[3] Soruşturulması ve kovuşturulması şikâyete bağlı olanlar hariç olmak üzere; diğer kanunlarda yer alan suçlarla ilgili olarak uzlaştırma yoluna gidilebilmesi için, kanunda açık hüküm bulunması gerekir.
[4] Soruşturulması ve kovuşturulması şikâyete bağlı olsa bile, cinsel dokunulmazlığa karşı suçlarda, uzlaştırma yoluna gidilemez.
[5] Şüpheli ya da sanık tarafından uzlaştırma kapsamına giren bir suçun, bu kapsama girmeyen bir başka suçla birlikte işlenmesi hâlinde, uzlaştırma yoluna gidilemez.

ÜÇÜNCÜ BÖLÜM
Soruşturma Evresinde Uzlaştırma

Delillerin toplanması

Madde 9 – [1] Soruşturmasına başlanılan ve uzlaştırma kapsamında kalan suçlara ilişkin gerekli araştırma ve soruşturma işlemleri, soruşturmayı yürüten Cumhuriyet savcısı tarafından yapılır.
[2] Soruşturmayı yürüten Cumhuriyet savcısı Kanunun 160 ve devamı maddeleri uyarınca toplanması gereken tüm delilleri toplar.
[3] Çocuk bürosunda görevli Cumhuriyet savcısı, soruşturma sırasında gerekli gördüğünde çocuk hakkında 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununda yer alan koruyucu ve destekleyici tedbirlerin uygulanmasını çocuk hâkiminden isteyebilir.

Dosyanın büroya gönderilmesi ve kayıt

Madde 10 – [1] Yapılan soruşturma neticesinde kamu davasının açılması için yeterli şüphe oluşturacak delil elde edilememesi veya kovuşturma imkânının bulunmaması hâlinde soruşturmayı yürüten Cumhuriyet savcısı dosyayı büroya göndermeksizin sonuçlandırır.
[2] Soruşturmaya konu suçun uzlaştırmaya tâbi olması ve iddianame düzenlenmesi için yeterli şüphenin bulunması hâlinde, soruşturmayı yürüten Cumhuriyet savcısı dosyayı Ek-1’de yer alan gönderme kararı ile büroya gönderir.
[3] Uzlaştırma kapsamına giren bir suçun, bu kapsama girmeyen bir başka suçla birlikte işlenmiş olduğu ve kapsama girmeyen suç hakkında kovuşturmaya yer olmadığı kararının verildiği hâllerde dosya, bu karara karşı itiraz süresinin geçmesi veya itirazın reddedilmesi üzerine büroya gönderilir.
[4] Soruşturmayı yürüten Cumhuriyet savcısı tarafından gönderme kararı verildikten sonra Cumhuriyet başsavcısı veya görevlendirilen Cumhuriyet başsavcı vekilinin görüldü işlemini müteakip uzlaştırma bürosu tevzi havuzuna düşen dosya, Cumhuriyet başsavcısı veya görevlendirilen Cumhuriyet başsavcı vekili tarafından uzlaştırma bürosuna tevzi edilmesi ile kendiliğinden büro kayıt numarası alır.

Dosyanın incelenmesi ve iade kararı

Madde 11 – [1] Uzlaştırmadan sorumlu Cumhuriyet savcısı tarafından yapılan inceleme sonucunda;
a) Büroya gönderme kararında kabul edilen fiilin uzlaştırma kapsamında olmadığının anlaşılması,
b) Gönderme kararına konu olan dosya içeriğinden şüpheli hakkında kamu davası açılması için yeterli şüphenin tespitine yönelik, suçun sübutuna etki edeceği mutlak sayılan deliller toplanmadan dosyanın büroya gönderildiğinin anlaşılması,
hâllerinde dosya, Ek-2’de yer alan iade kararı ile soruşturma bürosuna geri gönderilir.

Uzlaştırmacı görevlendirilmesi

Madde 12 – [1] Uzlaştırma bürosuna gönderilen dosyanın uzlaştırmadan sorumlu Cumhuriyet savcısı tarafından incelenmesi sonucunda, gönderme kararına esas suçun uzlaştırma kapsamında kaldığının anlaşılması hâlinde uzlaştırmacı görevlendirmesi, Daire Başkanlığı tarafından belirlenen listeye göre ilgili Cumhuriyet savcısının onayıyla yapılır.
[2] Ağır ceza mahkemesi Cumhuriyet başsavcılığı yargı çevresinde yeteri kadar uzlaştırmacı bulunmaması hâlinde, en yakın ağır ceza mahkemesi Cumhuriyet başsavcılığı listesinden görevlendirme yapılabilir.
[3] Dosya uzlaştırmacıya tevdi edildikten sonra taraflara bu husus telefon, SMS veya diğer elektronik araçlarla bildirilir.
[4] Uzlaştırma evrakı uzlaştırmacıya tutanakla teslim edilir ve alındı belgesi dosyasına eklenir.
[5] Uzlaşma teklifi suçun işlendiği tarihten itibaren bir aylık süre geçmeden yapılamaz.

Uzlaştırmacı görevlendirilmesinde dosya tevzi kıstasları

Madde 13 – [1] Tevzide;
a) Uzlaştırmaya konu suçun niteliği ve sayısı,
b) Taraf sayısı ve tarafların bulunduğu yer,
c) Uzlaştırma raporunun verilme süresi,
ç) Uzlaşma teklifinin sonucu,
d) Uzlaştırma sonucu,
gibi hususlar esas alınır.

Uzlaştırma bürolarında tevzi

Madde 14 – [1] Uzlaştırmacılara verilecek dosya Cumhuriyet savcısı veya onun gözetiminde büro personeli tarafından UYAP tevzi esaslarına göre otomatik olarak belirlenir.

Uzlaştırmacıya verilebilecek dosya sayısı

Madde 15 – [1] Uzlaştırmacıya verilecek aylık azami dosya sayısını Daire Başkanlığı; büroya gelen dosya ve ağır ceza mahkemesi Cumhuriyet başsavcılığı listesinde kayıtlı uzlaştırmacı sayısı gibi hususları dikkate almak suretiyle belirleyebilir.

Belgelerin verilmesi ve gizlilik bildirimi

Madde 16 – [1] Soruşturma dosyasında yer alan uzlaştırma konusu suç ya da suçlara ilişkin belgelerden uzlaştırma için gerekli olup da Cumhuriyet savcısı tarafından uygun görülenlerin birer örneği büro personeli tarafından uzlaştırmacıya verilir.
[2] Hangi belgelerin verildiği, verilme tarihi ile soruşturmanın gizliliği konusundaki bildirim, büro personelinin ve uzlaştırmacının imzasını içeren bir tutanakla tespit edilir.

Uzlaştırma süresi

Madde 17 – [1] Uzlaştırmacı, uzlaştırma evrakını teslim aldıktan sonra otuz gün içinde uzlaştırma işlemlerini sonuçlandırır. Bu süre içerisinde sonuçlandıramazsa durumu açıklayan bir dilekçeyle büroya başvurması hâlinde bürodan sorumlu Cumhuriyet savcısının onayını almak koşuluyla uzlaştırma bürosu bu süreyi en çok yirmi gün daha uzatabilir.
[2] Uzlaşma teklifinin reddedilmesine rağmen, şüpheli ile mağdur veya suçtan zarar gören uzlaştıklarını gösteren belge ile en geç iddianamenin düzenlendiği tarihe kadar Cumhuriyet savcısına başvurarak uzlaştıklarını beyan edebilirler.

Uzlaştırma raporu

Madde 18 – [1] Uzlaştırmacı, uzlaştırma işlemlerini sonuçlandırdığında Ek-3’te yer alan Uzlaştırma Raporu Örneği’ne uygun, tarafların edimlerini ayrı ayrı, şüphe ve tereddüte yer vermeyecek ve mümkünse sıra numarası içerecek şekilde taraf sayısından bir fazla olarak hazırladığı raporu, kendisine verilen belge örneklerini ve varsa yapmış olduğu masrafları gösteren belge, gider pusulası veya rayice uygun yazılı beyanı UYAP’ta düzenlenecek tutanak ile uzlaştırma bürosuna teslim eder.
[2] Uzlaşmanın gerçekleşmesi hâlinde, tarafların imzalarını da içeren raporda, ne suretle uzlaşıldığı ayrıntılı biçimde açıklanır. Ancak uzlaştırma müzakereleri sırasında suçun işlenmesine ilişkin olarak yapılan açıklamalara raporda yer verilmez.
[3] Büro, soruşturma dosyasını, raporu ve varsa yazılı anlaşmayı uzlaştırma bürosundan sorumlu Cumhuriyet savcısına gecikmeksizin sunar.
[4] Cumhuriyet savcısı, uzlaşmanın tarafların özgür iradelerine dayandığını ve edimin hukuka ve ahlaka uygun olduğunu belirlerse raporu veya belgeyi mühür ve imza altına almak suretiyle onaylar, soruşturma dosyasında muhafaza eder.
[5] Cumhuriyet savcısı raporu veya belgeyi, uzlaşmanın tarafların özgür iradelerine dayanmaması, edimin hukuka ve ahlaka uygun olmaması nedeniyle onaylamadığı takdirde gerekçesini rapora yazar. Edimin hukuka ve ahlaka uygun olmaması nedeniyle raporu onaylamaması durumunda bu Yönetmeliğin 17 nci maddesindeki süreye uyulması koşuluyla edimin değiştirilmesini uzlaştırmacıdan isteyebilir.

Uzlaşma belgesi

Madde 19 – [1] Uzlaştırmacı görevlendirilmeden önce veya uzlaşma teklifinin reddedilmesinden sonra, şüpheli ile mağdur veya suçtan zarar görenin aralarında uzlaşmaları hâlinde; taraflarca niteliğine uygun düştüğü ölçüde Ek-3’te yer alan Uzlaştırma Raporu Örneği'ne uygun bir uzlaşma belgesi düzenlenir. Cumhuriyet savcısı, bu belgeyi 18 inci maddenin dördüncü ve beşinci fıkralarında belirtilen kıstaslara göre inceler ve değerlendirir.

Soruşturma evresinde uzlaşmanın hukukî sonuçları

Madde 20 – [1] Uzlaşma sonucunda şüphelinin edimini def’aten yerine getirmesi hâlinde, şüpheli hakkında uzlaştırmadan sorumlu Cumhuriyet savcısı tarafından kovuşturmaya yer olmadığı kararı verilir. Suça sürüklenen çocuk hakkında gerekli görüldüğünde 5395 sayılı Çocuk Koruma Kanununda yer alan koruyucu ve destekleyici tedbirlerin uygulanması çocuk hâkiminden istenir.
[2] Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi hâlinde, Kanunun 171 inci maddesindeki şartlar aranmaksızın, şüpheli hakkında kamu davasının açılmasının ertelenmesi kararı verilir. Bu hâlde, edimin yerine getirilip getirilmediğinin takibi büro tarafından yapılır. Erteleme süresince zamanaşımı işlemez.
[3] Kamu davasının açılmasının ertelenmesi kararı verildikten sonra, uzlaşmanın gereklerinin yerine getirilmesi hâlinde, kovuşturmaya yer olmadığı kararı verilir.
[4] Kamu davasının açılmasının ertelenmesi kararından sonra, uzlaşmanın gereklerinin yerine getirilmemesi hâlinde, Kanunun 171 inci maddesinin dördüncü fıkrasındaki şart aranmaksızın, kamu davası açılır.
[5] Şüphelinin, edimini yerine getirmemesi hâlinde uzlaştırma raporu veya uzlaşma belgesi, 9/6/1932 tarihli ve 2004 sayılı İcra ve İflâs Kanununun 38 inci maddesinde yazılı ilâm mahiyetine haiz belgelerden sayılır.

İddianame düzenlenmesi

Madde 21 – [1] Uzlaştırma işlemleri neticesinde uzlaştırmanın sonuçsuz kalması hâlinde şüpheli hakkındaki iddianame uzlaştırmadan sorumlu Cumhuriyet savcısı tarafından düzenlenir.
[2] Suça sürüklenen çocuk hakkında uzlaştırma süreci sonunda iddianame düzenlenmesi hâlinde, uzlaştırmadan sorumlu Cumhuriyet savcısı gerekli gördüğünde, 5395 sayılı Çocuk Koruma Kanununda yer alan koruyucu ve destekleyici tedbirlerin uygulanmasını mahkemeden ister.

DÖRDÜNCÜ BÖLÜM
Kovuşturma Evresinde Uzlaştırma

Uzlaştırma usulü

Madde 22 – [1] Kamu davası açıldıktan sonra aşağıdaki durumların varlığı hâlinde, uzlaştırma işlemleri mahkemenin talebi doğrultusunda Kanunun 253 üncü maddesinde belirtilen esas ve usule göre uzlaştırma bürosunca yerine getirilir:
a) Kovuşturma konusu suçun hukukî niteliğinin değişmesi nedeniyle uzlaşma kapsamında olduğunun anlaşılması,
b) Soruşturma evresinde uzlaşma teklifinde bulunulması gerektiğinin ilk olarak kovuşturma evresinde anlaşılması,
c) Cumhuriyet savcısı tarafından iddianame düzenlenmeksizin, iddianame yerine geçen belge ile doğrudan mahkeme önüne gelen uzlaşmaya tâbi bir suçun varlığı,
ç) Kovuşturma evresinde kanun değişikliği nedeniyle suçun uzlaşma kapsamına girmesi.
[2] Mahkeme tarafından gönderilen dosya büroya kaydedildikten sonra büro numarası alır.
[3] Uzlaştırma konusu suç ya da suçlara ilişkin belgelerden uzlaştırma için gerekli olup da hâkim tarafından uygun görülenler büroya gönderilir. Gönderme ara kararında uzlaştırma işlemlerinin yapılacağı kişiler ile uzlaştırmaya tabi suçlar açıkça belirtilir.
[4] Büro personeli tarafından kayıt işlemleri tamamlandıktan sonra dosya bürodan sorumlu Cumhuriyet savcısına tevdi edilir.
[5] Cumhuriyet savcısı mahkemenin gönderme ara kararında uzlaştırma işleminin yapılacağı kişilerin veya uzlaştırmaya tabi suçların açıkça belirtilmemesi durumunda bu eksikliklerin giderilmesini mahkemeden talep edebilir.
[6] Cumhuriyet savcısı tarafından suçun açıkça uzlaşma kapsamında olmadığının tespit edilmesi hâlinde, mahkemeden ara kararın yeniden değerlendirilmesi istenebilir.
[7] Uzlaştırmacı görevlendirilmesi, Cumhuriyet savcısının onayıyla yapılır.
[8] Dosya uzlaştırmacıya tevdi edildikten sonra taraflara bu husus telefon, SMS veya diğer elektronik araçlarla bildirilir.

Belgelerin verilmesi

Madde 23 – [1] Mahkeme tarafından gönderilen dosya büro personelince uzlaştırmacıya tutanakla teslim edilir ve alındı belgesi dosyasına eklenir.
[2] Hangi belgelerin verildiği ve verilme tarihi büro personelinin ve uzlaştırmacının imzasını içeren bir tutanakla tespit edilir.

Uzlaştırma süresi

Madde 24 – [1] Uzlaştırmacı, uzlaştırma evrakını teslim aldıktan sonra otuz gün içinde uzlaştırma işlemlerini sonuçlandırır. Bu süre içerisinde sonuçlandıramazsa durumu açıklayan bir dilekçeyle büroya başvurması hâlinde bürodan sorumlu Cumhuriyet savcısının onayı alınmak koşuluyla büro bu süreyi en çok yirmi gün daha uzatabilir.

Uzlaştırma raporu

Madde 25 – [1] Uzlaştırmacı, uzlaştırma işlemlerinin sonuçlandırıldığı tarihten itibaren Ek-3’te yer alan Uzlaştırma Raporu Örneği'ne uygun, tarafların edimlerini ayrı ayrı, şüphe ve tereddüte yer vermeyecek ve mümkünse sıra numarası içerecek şekilde taraf sayısından bir fazla olarak hazırladığı raporu, kendisine verilen belge örneklerini ve varsa yapmış olduğu masrafları gösteren belge, gider pusulası veya rayice uygun yazılı beyanı UYAP’ta düzenlenecek tutanak ile uzlaştırma bürosuna teslim eder.
[2] Uzlaşmanın gerçekleşmesi hâlinde, tarafların imzalarını da içeren raporda, ne suretle uzlaşıldığı ayrıntılı biçimde açıklanır. Ancak uzlaştırma müzakereleri sırasında suçun işlenmesine ilişkin olarak yapılan açıklamalara raporda yer verilmez.
[3] Bürodan sorumlu Cumhuriyet savcısı dosyayı ve raporu üst yazıyla mahkemeye gönderir.
[4] Mahkeme, uzlaşmanın tarafların özgür iradelerine dayandığını ve edimin hukuka ve ahlaka uygun olduğunu belirlerse raporu mühür ve imza altına alarak kovuşturma dosyasında muhafaza eder.
[5] Mahkeme, raporu veya belgeyi, uzlaşmanın tarafların özgür iradelerine dayanmaması, edimin hukuka ve ahlaka uygun olmaması nedeniyle onaylamadığı takdirde gerekçesini rapora yazar. Edimin hukuka ve ahlaka uygun olmaması nedeniyle raporu onaylamaması durumunda bu Yönetmeliğin 24 üncü maddesindeki süreye uyulması koşuluyla edimin değiştirilmesi için dosyayı büroya gönderebilir.
[6] Bürodan sorumlu Cumhuriyet savcısı uzlaştırmacıya ödenecek ücrete ilişkin sarf kararını raporun onaylanması ya da reddi sonrası düzenler ve mahkemeye gönderir.

Uzlaşma belgesi

Madde 26 – [1] Kovuşturma evresinde uzlaştırmanın uygulanabileceği hâllerde, yapılan uzlaşma teklifinin reddedilmesine rağmen hüküm verilinceye kadar sanık ile mağdur, katılan veya suçtan zarar görenin aralarında uzlaşmaları halinde; taraflarca niteliğine uygun düştüğü ölçüde Ek-3’te yer alan Uzlaştırma Raporu Örneği'ne uygun bir uzlaşma belgesi düzenlenir ve mahkemeye sunulursa, hâkim bu belgeyi 25 inci maddenin dördüncü ve beşinci fıkralarında belirtilen kıstaslara göre inceler ve değerlendirir.

Kovuşturma evresinde uzlaşmanın hukukî sonuçları

Madde 27 – [1] Uzlaşma gerçekleştiği takdirde, mahkeme, uzlaşma sonucunda sanığın edimini def’aten yerine getirmesi hâlinde, davanın düşmesine karar verir.
[2] Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi hâlinde; sanık hakkında, Kanunun 231 inci maddesindeki şartlar aranmaksızın, hükmün açıklanmasının geri bırakılmasına karar verilir. Geri bırakma süresince zamanaşımı işlemez.
[3] Hükmün açıklanmasının geri bırakılmasına karar verildikten sonra, uzlaşmanın gereklerinin yerine getirilmesi hâlinde, açıklanması geri bırakılan hüküm ortadan kaldırılarak davanın düşmesine karar verilir.
[4] Hükmün açıklanmasının geri bırakılmasına karar verildikten sonra, uzlaşmanın gereklerinin yerine getirilmemesi hâlinde, mahkeme tarafından, Kanunun 231 inci maddesinin on birinci fıkrasındaki şartlar aranmaksızın hüküm açıklanır.
[5] Sanığın, edimini yerine getirmemesi hâlinde uzlaştırma raporu 2004 sayılı Kanunun 38 inci maddesinde yazılı ilâm mahiyetini haiz belgelerden sayılır.

BEŞİNCİ BÖLÜM
Ortak Hükümler

Uzlaştırmacının çekinmesi veya reddi

Madde 28 – [1] Kanunda belirlenen hâkimin davaya bakamayacağı hâller ile reddi sebepleri, uzlaştırmacı görevlendirilmesi ile ilgili olarak dikkate alınır.

Uzlaşma teklifi

Madde 29 – [1] Uzlaştırmacı; şüpheli, sanık, katılan, mağdur veya suçtan zarar görene uzlaşma teklifinde bulunur. Şüpheli, sanık, katılan, mağdur veya suçtan zarar görenin reşit olmaması ya da kısıtlı olması hâli ile mağdur veya suçtan zarar görenin ayırt etme gücü bulunmaması durumunda, uzlaşma teklifi kanunî temsilcilerine yapılır.
[2] Müştekinin veya suçtan zarar görenin özel hukuk tüzel kişisi olması hâlinde vekâletnamede özel yetki var ise vekile de uzlaşma teklifinde bulunulabilir.
[3] Uzlaştırmacı, uzlaşma teklifini büro aracılığıyla açıklamalı tebligat, istinabe veya Ses ve Görüntü Bilişim Sistemi (SEGBİS) yoluyla da yapabilir.
[4] Uzlaşma teklif formunun istinabe suretiyle imzalatılması gereken hâllerde, teklif formu tarafın bulunduğu yer Cumhuriyet başsavcılığı istinabe bürosu aracılığıyla imzalatılır.
[5] Uzlaştırmacı tarafından yapılacak uzlaşma teklifi, Ek-4’te yer alan uzlaşmanın mahiyeti ile uzlaşmayı kabul veya reddetmenin hukukî sonuçlarının bulunduğu Uzlaşma Teklif Formu’nda yer alan bilgilerin açıklanması ve teklif formunun hazır bulunan ilgiliye imzalatılarak verilmesi suretiyle yapılır. Uzlaştırmacı tarafından bilgilendirme yükümlülüğünün yerine getirildiğine ve uzlaşma teklifinde bulunulduğuna ilişkin formun imzalı örneği uzlaştırma evrakı içine konulur.
[6] Uzlaştırmacının uzlaşma teklifinde bulunacağı şüpheli, sanık, katılan, mağdur veya suçtan zarar gören ya da kanunî temsilcilerine iletişim araçlarıyla ulaşılamaması hâlinde açıklamalı uzlaşma teklifi büro aracılığıyla yapılır. Bu işlem uzlaştırmacının, büroya başvurarak teklif formunu vermesi üzerine gerçekleştirilir.
[7] Uzlaşma teklifinde bulunmak için çağrı; telefon, telgraf, faks, elektronik posta gibi araçlardan yararlanılmak suretiyle de yapılabilir. Ancak, bu çağrı uzlaşma teklifi anlamına gelmez.

Uzlaşma teklifini kabul süresi

Madde 30 – [1] Uzlaşma teklifinde bulunulanlardan herhangi biri üç gün içinde teklifi yapan uzlaştırmacıya kararını bildirmediği takdirde, uzlaşma teklifi reddedilmiş sayılır. Bu durumda, Kanunun 255 inci maddesi hükmü saklı kalmak üzere, ayrıca diğerlerine uzlaşma teklifinde bulunulmaz.

Uzlaştırma müzakereleri

Madde 31 – [1] Uzlaştırma müzakerelerine şüpheli, sanık, katılan, mağdur, suçtan zarar gören, kanunî temsilci, müdafi ve vekil katılabilir. Şüpheli, sanık, katılan, mağdur veya suçtan zarar görenin kendisi veya kanunî temsilcisi, müdafi ya da vekilinin haklı bir mazereti olmaksızın müzakerelere katılmaktan imtina etmesi hâlinde, ilgili taraf uzlaşmayı kabul etmemiş sayılır.
[2] Uzlaşma sağlanabilmesi için birden fazla müzakere yapılabilir. Uzlaştırmacı, müzakereler sırasında izlenmesi gereken yöntemle ilgili olarak Cumhuriyet savcısıyla görüşebilir; Cumhuriyet savcısı, uzlaştırmacıya uzlaştırma müzakerelerinin kanuna uygun yürütülmesi amacıyla talimat verebilir.
[3] Müzakereler, taraflarla birlikte veya ayrı ayrı gerçekleştirilecek toplantılarla yürütülebilir.
[4] Müzakereler, görüntülü ve sesli iletişim tekniğinin kullanılması suretiyle de yapılabilir.
[5] Uzlaştırmacı, raporu taraflara imzalatır.
[6] Uzlaştırma raporunun istinabe suretiyle imzalatılması gereken hâllerde, rapor tarafın bulunduğu yer Cumhuriyet başsavcılığı istinabe bürosu aracılığıyla imzalatılır.
[7] Resmî mercilere beyan edilmiş olup da soruşturma veya kovuşturma dosyasında yer alan adreste bulunmama veya yurt dışında olma ya da yapılan araştırmaya rağmen adresin belirlenememesi gibi başka bir nedenle mağdura, suçtan zarar görene, şüpheliye, sanığa, katılana veya bunların kanunî temsilcisine ulaşılamaması hâlinde bu hususun tutanakla tespit edilmesinin ardından uzlaştırmacı tarafından uzlaştırma işlemlerine son verilir.

Uzlaştırma müzakerelerinin gizliliği

Madde 32 – [1] Uzlaştırma müzakereleri gizli olarak yürütülür. Uzlaştırmacı, uzlaştırma sürecinde yapılan açıklamaları, kendisine aktarılan veya diğer bir şekilde öğrendiği olguları gizli tutmakla yükümlüdür.
[2] Aksi kararlaştırılmamışsa, taraflar, müdafi ve vekiller de birinci fıkrada belirtilen gizlilik kuralına uymakla yükümlüdür.
[3] Uzlaştırma sürecinde yapılan açıklamalar herhangi bir soruşturma, kovuşturma ya da davada delil olarak kullanılamaz. Müzakerelere katılanlar bu bilgilere ilişkin olarak tanık olarak dinlenemez.
[4] Daha önce mevcut olan bir belge veya olgunun, uzlaştırma müzakereleri sırasında ileri sürülmüş olması, bunların soruşturma ve kovuşturma sürecinde ya da bir davada delil olarak kullanılmasına engel teşkil etmez.

Edimin konusu

Madde 33 – [1] Taraflar uzlaştırma sonunda belli bir edimin yerine getirilmesi hususunda anlaşmaya vardıkları takdirde aşağıdaki edimlerden bir ya da birkaçını veya bunların dışında belirlenen hukuka ve ahlaka uygun başka bir edimi kararlaştırabilirler:
a) Fiilden kaynaklanan maddî veya manevî zararın tamamen ya da kısmen tazmin edilmesi veya eski hâle getirilmesi,
b) Mağdurun veya suçtan zarar görenin haklarına halef olan üçüncü kişi ya da kişilerin maddî veya manevî zararlarının tamamen ya da kısmen tazmin edilmesi veya eski hâle getirilmesi,
c) Bir kamu kurumu veya kamu yararına hizmet veren özel bir kuruluş ile yardıma muhtaç kişi ya da kişilere bağış yapmak gibi edimlerde bulunulması,
ç) Mağdur, suçtan zarar gören, bunların gösterecekleri üçüncü şahıs veya bir kamu kurumu ya da kamu yararına hizmet veren özel bir kuruluşun belirli hizmetlerinin geçici süreyle yerine getirilmesi,
d) Topluma faydalı birey olmayı sağlayacak bir programa katılımın sağlanması,
e) Mağdurdan veya suçtan zarar görenden özür dilenmesi.
[2] Taraflar uzlaştırma süreci sonunda edimsiz olarak da uzlaşabilirler.

Zamanaşımı

Madde 34 – [1] Şüpheli, sanık, katılan, mağdur veya suçtan zarar görenden birine ilk uzlaşma teklifinde bulunulduğu tarihten itibaren, uzlaştırma girişiminin sonuçsuz kaldığı ve en geç uzlaştırmacının raporunu düzenleyerek büroya verdiği tarihe kadar dava zamanaşımı ile kovuşturma koşulu olan dava süresi işlemez.
[2] Uzlaşma teklifine süresi içerisinde cevap verilmemesi ya da teklifin reddedilmesi hâlinde uzlaştırma girişimi sonuçsuz kalmış sayılır.
[3] Tarafların veya kanunî temsilcisi ya da vekilinin uzlaştırma müzakerelerine katılmaktan imtina etmesi, müzakereler sırasında taraflardan birinin yazılı veya sözlü olarak uzlaşmadan vazgeçtiğini bildirmesi üzerine düzenlenen raporun büroya verildiği tarihten itibaren dava zamanaşımı ve kovuşturma koşulu olan dava süresi yeniden işlemeye başlar.

ALTINCI BÖLÜM
Uzlaştırmanın Yapılacağı Yer, Zaman, Uzlaştırmacı Ücreti ve Giderler

Uzlaştırmanın yapılacağı yer ve zaman

Madde 35 – [1] Uzlaştırma müzakereleri;
a) Adliye binalarında uzlaştırma müzakereleri için oda tahsis edilmişse bu yerlerde,
b) Kamu kurum ve kuruluşlarında bu amaçla ayrılan yerlerde,
c) Tarafların kabul etmesi şartıyla uzlaştırmacının faaliyetlerini yürüttüğü büroda,
ç) Tarafların menfaatlerine uygun, kendilerini huzurlu hissedecekleri güvenli bir ortamda veya taraflarca kabul edilen bu işe uygun başka yerlerde,
gerçekleştirilebilir.
[2] Uzlaştırma müzakerelerinin adliye binalarında gerçekleştirilmesi hâlinde toplantı odalarının düzenlenmesi, gerekirse güvenliğinin sağlanması, uzlaştırma toplantıları için tahsis sıra ve saatlerinin belirlenmesi Cumhuriyet başsavcılığı tarafından yerine getirilir.

Uzlaştırmacı ücreti

Madde 36 – [1] Uzlaştırmacıya her yıl Adalet Bakanlığınca hazırlanan Tarifeye göre ücret ödenir.
[2] Uzlaştırmacı ücreti, uzlaştırmacının şüpheli veya sanık ile mağdur veya suçtan zarar görenin yaşı, eğitimi, sosyal ve ekonomik durumu gibi belirgin farklılıklarını değerlendirmede ve tarafları uzlaştırmadaki becerisi, süreçte gösterdiği gayret, taraf sayısı, uyuşmazlığın kapsam ve niteliği dikkate alınarak tarifedeki alt ve üst sınırlar arasında belirlenir.
[3] Birden fazla uzlaştırmacının görevlendirildiği hâllerde uzlaştırmacı ücreti bu kişilere ayrı ayrı ve eşit olarak ödenir.

Uzlaştırmacı ücretinin ödenmesi

Madde 37 – [1] Görevlendirilen uzlaştırmacıya belirlenen ücret uzlaştırma sonunda düzenlenecek raporun ibrazından sonra makul süre içinde uzlaştırmadan sorumlu Cumhuriyet savcısı tarafından sarf kararı ile ödenir.
[2] Uzlaştırmacı ücretinin takdirinde uzlaştırma raporunun tamamlandığı tarihte yürürlükte olan Tarife esas alınır.

Uzlaştırmacı giderleri

Madde 38 – [1] Uzlaştırmacı tarafından zorunlu yol giderleri dâhil olmak üzere yapılan masraflar, ilgili yıl Uzlaştırmacı Asgari Ücret Tarifesinin 8 inci maddesinin birinci fıkrasının (b) bendinin (1) numaralı alt bendinde belirlenen miktarın alt sınırını geçmeyecek şekilde ayrıca ödenir.
[2] Uzlaştırmacı ücreti ve diğer uzlaştırma giderleri, yargılama giderlerinden sayılır ve bu giderler ilgili ödenekten karşılanır.
[3] Uzlaştırmanın gerçekleşmemesi hâlinde uzlaştırmacı ücreti ve diğer uzlaştırma giderleri hakkında Kanunun yargılama giderlerine ilişkin hükümleri uygulanır.
[4] Uzlaşmanın gerçekleşmesi hâlinde uzlaştırmacı ücreti ve diğer uzlaştırma giderleri Devlet Hazinesi tarafından karşılanır.
[5] Uzlaştırmacının çalışması karşılığında ücret talep etmediği hâllerde bu madde hükümleri uygulanmaz.

YEDİNCİ BÖLÜM
Uzlaştırma Bürosunun Kurulması, Görev ve Sorumlulukları

Büronun kurulması

Madde 39 – [1] Her Cumhuriyet başsavcılığı bünyesinde uzlaştırma bürosu kurulur ve yeteri kadar Cumhuriyet savcısı ile personel görevlendirilir.
[2] Büro iş ve işlemleri Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya Cumhuriyet savcısının denetimi altında yazı işleri müdürünün yönetiminde zabıt kâtibi ve diğer görevliler tarafından yürütülür.

Büro personelinin görev ve sorumlulukları

Madde 40 – [1] Yazı işleri müdürünün görev ve sorumlulukları şunlardır:
a) Uzlaştırma iş ve işlemlerine ilişkin hizmetlerin yürütülmesini sağlamak ve denetlemek.
b) Zabıt kâtibi ve diğer görevliler arasında iş bölümü yapmak,
c) Uzlaştırma iş ve işlemlerinin verimli ve düzenli bir şekilde yürütülmesi için her türlü tedbiri almak.
ç) Cumhuriyet savcısının onayıyla uzlaştırmacı görevlendirmesi yapmak.
d) Cumhuriyet savcısının uygun göreceği evrakın havalesini yapmak.
e) Uzlaştırmacıya Cumhuriyet savcısının onayı doğrultusunda ek süre vermek.
f) Mevzuattan kaynaklanan veya Cumhuriyet savcısı tarafından verilen diğer görevleri yapmak.
[2] Zabıt kâtibinin görev ve sorumlulukları şunlardır:
a) İş bölümüne göre kendisine verilen işleri biriktirmeden zamanında yapmak.
b) Dosyaları ve evrakı doğru, eksiksiz ve zamanında UYAP bilişim sistemine kaydetmek.
c) Uzlaştırma dosyalarını eksiksiz ve düzenli bir şekilde muhafaza etmek.
ç) Cumhuriyet savcısının onayıyla uzlaştırmacı görevlendirmesi yapmak.
d) Dosya uzlaştırmacıya tevdi edildikten sonra taraflara bu hususta SMS yoluyla bilgi vermek.
e) Uzlaştırma konusu suç veya suçlara ilişkin uygun görülen evrakı uzlaştırmacıya vermek.
f) Uzlaştırmacıya Cumhuriyet savcısının onayı doğrultusunda ek süre vermek.
g) Uzlaştırmacı tarafından hazırlanan uzlaşma teklifini içerir açıklamalı tebligat veya istinabe evrakını göndermek.
ğ) Uzlaştırmacı tarafından düzenlenen raporu ve dosyayı tutanakla teslim almak.
h) Raporu ve dosyayı gerekli iş ve işlemlerin yapılabilmesi için Cumhuriyet savcısına sunmak.
ı) Her türlü tebligat evrakını hazırlamak.
i) İşi biten dosyaları arşive kaldırmak.
j) Mevzuattan kaynaklanan veya Cumhuriyet savcısı ya da yazı işleri müdürü tarafından verilen diğer görevleri yapmak.

İş bölümü

Madde 41 – [1] Zabıt kâtipleri ve diğer personel arasındaki iş bölümünü; Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya Cumhuriyet savcısının onayını almak suretiyle yazı işleri müdürü yapar.
[2] Yazı işleri müdürü ve ilgili personel verilerin UYAP’a doğru, eksiksiz ve zamanında girilmesinden birlikte sorumludur.

Büroların gözetimi ve denetimi

Madde 42 – [1] Uzlaştırma bürosu ilgisine göre Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya Cumhuriyet savcısının gözetimi ve denetimi altındadır.
[2] Denetim;
a) Kayıtların düzenli tutulması,
b) Uzlaştırmacı görevlendirmelerinin usulüne uygun yapılması,
c) Evrak havalesinin süresinde yapılması,
ç) Fiziki ortamda teslimi gereken evrakla ilgili işlemlerin usulüne uygun yapılması,
d) Kararların ilgililere tebliğinin sağlanması,
e) Mevzuattan kaynaklanan veya Cumhuriyet savcısı tarafından verilen diğer görevlerin usulüne uygun yapılması,
hususlarını kapsar.

SEKİZİNCİ BÖLÜM
Tutulacak Kayıt ve Kartonlar

Kayıtlar

Madde 43 – [1] Cumhuriyet başsavcılığı uzlaştırma bürosunda aşağıda gösterilen kayıtların UYAP’ta; tarih, sıra numarası, hazırlayan veya onaylayan kişiye göre sorgulanabilir şekilde tutulması zorunludur:
a) Uzlaştırma kaydı,
b) Denetim ve performans kaydı.
[2] Bu kayıtlardaki verilerin bir veya bir kaçı bir arada sorgulanıp raporlanabilir.
[3] Bu maddede düzenlenen kayıtlara gerek görüldüğünde Bakanlık tarafından yeni kayıtlar ve mevcut kayıtlara yeni sütunlar eklenebilir.

Uzlaştırma kaydı

Madde 44 – [1] Cumhuriyet başsavcılığınca soruşturma ve kovuşturma evresinde yapılan uzlaştırma işlemleri için tek bir kayıt tutulur.
[2] Uzlaştırma kaydı; sıra numarası, soruşturma numarası, mahkeme adı ve esas numarası, mağdur, şikâyetçi, katılan, şüpheli, sanık, müdafi, vekil veya kanunî temsilci ile uzlaştırmacının kimlik bilgileri, uzlaştırmacının görevi ve mesleği, suçun türü, kararlaştırılan edimin türü ve süresi, dosyanın uzlaştırmacıya verildiği tarih, uzlaştırma raporunun teslim edildiği tarih, uzlaştırma işleminin sonucu ve uzlaştırmacıya ödenen ücret ile düşünceler sütunundan oluşur.

Denetim ve performans kaydı

Madde 45 – [1] Uzlaştırmacılar hakkında Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya Cumhuriyet savcısı tarafından yapılacak denetim ve performans değerlendirmeleri ile sonuçlarının tutulduğu kayıttır.
[2] Bu kayıt; dosyanın uzlaştırmacıda kaldığı süre, uzlaşma teklifi ve uzlaştırma raporunun sonucu, etik ve temel ilkelere uyma, uzlaştırma raporunun eksiksiz düzenlenmesi, müzakerelerin gizliliğine riayet edilmesi, raporun süresi içinde verilmesi ile düşünceler sütunundan oluşur

Kartonlar

Madde 46 – [1] Cumhuriyet başsavcılığı uzlaştırma bürosunda aşağıda gösterilen kartonların UYAP bilişim sisteminde tutulması zorunludur.
a) Uzlaştırmacı listesi kartonu: Ağır ceza merkezi Cumhuriyet başsavcılığı yargı alanında görevli uzlaştırmacıların isim listesinin saklandığı kartondur.
b) Sarf kararı kartonu: Cumhuriyet başsavcılığınca uzlaştırma ücreti ve giderleri için düzenlenen kararların saklandığı kartondur.

DOKUZUNCU BÖLÜM
Uzlaştırmacı Sicili, Eğitim, Sınav ve Denetim

Uzlaştırmacı sicilinin tutulması

Madde 47 – [1] Uzlaştırmacı olma yetkisini kazanmış kişilerin sicilleri, sicil numarası verilmek suretiyle Daire Başkanlığınca tutulur.
[2] Sicilde; kişinin ad ve soyadı, doğum yılı, mesleği, iş adresi, uzmanlık alanı ve akademik unvanı gibi şahsî bilgileri yer alır. Bu bilgiler Daire Başkanlığı tarafından Genel Müdürlüğün internet sitesinde duyurulur.
[3] Uzlaştırmacı, sicilde yer alan kendisine ait bilgilerde meydana gelen her türlü değişikliği bir ay içinde varsa belgesiyle birlikte Daire Başkanlığına bildirmek zorundadır. Bu değişiklikler ile ilgili olarak Daire Başkanlığı tarafından elektronik ortamda gerekli düzeltmeler yapılır.
[4] Daire Başkanlığı uzlaştırmacılar hakkında ayrıca şahsî sicil dosyası tutar. Bu dosyaya uzlaştırmacının kimliği, öğrenim ve meslek durumu, bildiği yabancı dil, mesleki eserleri ve yazıları, disiplin ve ceza soruşturması ve sonuçları gibi hususlara ilişkin belgeler ile diğer belgeler konulur.

Uzlaştırmacı siciline kayıt olma şartları

Madde 48 – [1] Sicile kayıt başvurusu, Daire Başkanlığına elektronik ortamda başvurmak suretiyle yapılır.
[2] İlgilinin, uzlaştırmacı olarak görev yapmak istediği ağır ceza mahkemesi Cumhuriyet başsavcılığı ile iletişim bilgilerini içerir başvuru dilekçesine;
a) Türkiye Cumhuriyeti Kimlik Numarası,
b) Mezuniyet belgesi ile hukuk fakültesi mezunları dışındakiler için not dökümüne ilişkin belgenin onaylı örneği,
c) Son altı ay içerisinde çekilmiş vesikalık fotoğraf,
ç) Varsa kayıtlı olunan oda, çalışılan kurum ve kuruluşun isimleri,
d) Uzlaştırmacı eğitiminin tamamlandığını gösterir katılım belgesinin aslı veya onaylı örneği,
eklenir.
[3] Uzlaştırmacı siciline kaydedilebilmek için;
a) Türk vatandaşı olmak,
b) Tam ehliyetli olmak,
c) Avukatlar yönünden baroya kayıtlı olmak,
ç) Hukuk öğrenimi görmüş kişiler yönünden üniversitelerin hukuk fakültelerinden mezun olmak veya hukuk ya da hukuk bilgisine programlarında yeterince yer veren siyasal bilgiler, idari bilimler, iktisat veya maliye alanlarında en az dört yıllık yüksek öğrenim yapmış olmak,
d) Kasten işlenmiş bir suçtan mahkûm olmamak,
e) Terör örgütleriyle iltisaklı veya irtibatlı olmamak,
f) Uzlaştırmacı eğitimini tamamlamak ve yazılı sınavda başarılı olmak,
g) Disiplin yönünden meslekten veya memuriyetten çıkarılmamış ya da geçici olarak yasaklanmamış olmak,
gerekir.
[4] Sicile kayıt için başvuruda bulunacak kişinin fiilen yürütmekte olduğu asıl mesleğinin ilgili mevzuatında, uzlaştırma faaliyetini yürütmesine engel bir hüküm bulunmamalıdır.
[5] Üçüncü fıkrada sayılan sicile kayıt şartlarını taşıdığı anlaşılan ve belgelerinde eksiklik bulunmayan başvuru sahipleri uzlaştırmacı siciline kaydedilir. İlgililerden, şartları taşımadığı anlaşılan veya verilen bir aylık süreye rağmen eksik belgelerini sunmayan başvuru sahiplerinin sicile kaydı yapılmaz.
[6] Başvurular hakkında geliş tarihinden veya eksik belgenin ikmalinden itibaren iki ay içinde karar verilerek ilgilisine de tebliğ edilir.
[7] Belge eksikliği nedeniyle sicile kayıt talebi reddedilen kişiler eksik belgeleri ikmal ederek yeniden sicile kayıt için başvuruda bulunabilirler.
[8] Uzlaştırmacı, üçüncü fıkrada sayılan şartlarla ilgili olarak, kendisine ait bilgilerde meydana gelen her türlü değişikliği bir ay içinde, varsa belgesi ile birlikte Daire Başkanlığına bildirmek zorundadır.
[9] Sınavda başarılı olanların sınav sonuçları, yenileme eğitimlerini de tamamlamak şartıyla, sicile kayıt yaptırıncaya kadar geçerliliğini korur.

Uzlaştırmacı sicilinden ve listeden çıkarılma

Madde 49 – [1] Uzlaştırmacı olabilmek için aranan koşulları taşımadığı hâlde sicile kaydedilen veya daha sonra bu koşulları kaybeden ya da uzlaştırma göreviyle bağdaşmayan tutum ve davranışlarda bulunan, Kanunun öngördüğü yükümlülükleri önemli ölçüde veya sürekli yerine getirmeyen, performans değerlendirmeleri sonucunda yeterli bulunmayan, etik ilkelere aykırı davranan, yenileme eğitimini tamamlamayan uzlaştırmacı Daire Başkanlığınca sicilden ve listeden çıkarılır.
[2] Etik ilkelere aykırı hareket edilmesi halinde ihlalin niteliğine göre sicilden ve listeden çıkarma yaptırımı yerine uyarma veya bir yıla kadar geçici süreyle listeden çıkarma yaptırımı uygulanabilir.
[3] Sicil ve listeden çıkarılma işleminden önce, uzlaştırmacının yazılı savunması alınır. Uzlaştırmacı, yazılı savunmada bulunması için kendisine yapılan yazılı bildirimin tebliğinden itibaren on günlük süre içinde savunmasını vermek zorundadır. Tebliğden imtina eden veya bu süre içinde savunmada bulunmayan uzlaştırmacı savunma hakkından vazgeçmiş sayılır.
[4] Etik ilkelere aykırı hareket edilmesi nedeniyle hakkında uyarma yaptırımı uygulanan uzlaştırmacı, Daire Başkanlığınca yazılı olarak uyarılır, uyarıya uyulmaması halinde üçüncü fıkra gereğince savunması alındıktan sonra sicil ve listeden çıkartılmasına karar verilir ve bu karar ilgilisine tebliğ edilir.
[5] Uzlaştırmacı, sicilden ve listeden çıkarılmasını her zaman isteyebilir. Bu durumda olanlar, sınav şartları dışındaki şartları haiz ise yeniden sicile kayıt yaptırabilirler.

Uzlaştırmacı eğitimi

Madde 50 – [1] Uzlaştırmacı olarak görevlendirilecek kişilerin görevlerine başlamadan önce eğitim almaları ve görev yaptıkları sürece eğitime tâbi tutulmaları sağlanır.
[2] Eğitim; alternatif uyuşmazlık çözümü, iletişim ve müzakere becerileri ile yöntemlerini geliştirmeyi; mağdur, suçtan zarar gören, şüpheli ya da sanık ile birlikte çalışmanın özel koşulları ve ceza adaleti sistemi hakkında bilgi sahibi olma hususlarında yeterlilik kazandırmayı amaçlar.
[3] Eğitimin konusu; görev yapacak kişilerin sahip olmaları gereken asgarî nitelikler, bilgi düzeyi ve kişisel yeteneklerinin geliştirilmesinden oluşur. Uzlaştırmacı olarak görevlendirilecek kişilere, Daire Başkanlığınca belirlenen konularda teorik ve uygulamalı eğitim verilir.
[4] Uzlaştırmacı olacak kişilere otuz altı saati teorik ve on iki saati uygulamalı olmak üzere en az kırk sekiz ders saati eğitim verilir. Günlük eğitim sekiz saatten fazla olamaz ve eğitim grupları en fazla otuz kişiden oluşur. Bu sayıdan daha fazla kişiden oluşan gruplar için Daire Başkanlığından ayrıca izin alınır.
[5] Uygulamalı eğitim; adayların, bireysel ve gruplar hâlinde iletişim ve müzakere tekniklerini kullanma becerilerini geliştirmelerini sağlayacak örnek uyuşmazlık çözüm çalışmaları ile uygulama gözetimi faaliyetlerini içerir. Uzlaştırmacı eğitimi alan kişilerden örnek bir uyuşmazlık senaryosu ortaya koymaları, uzlaştırma yöntemini kullanarak sonuçlandırmaları ve eğitmenlerle birlikte grup değerlendirmeleri yapmaları beklenir.
[6] Uzlaştırmacılara, uzlaştırmacı eğitim izni verilen kuruluşlarca teorik ve uygulamalı, toplam sekiz ders saatinden az olmamak üzere iki yılda en az bir defa yenileme eğitimi verilir. Uzlaştırmacılar iki yılda bir verilen bu eğitime katılmak zorundadırlar.
[7] Eğitime katılanların, belgeye dayalı ve eğitim kuruluşlarınca kabul edilen haklı bir mazeretleri olmadıkça uzlaştırmacı eğitimi süresince verilen ders ve çalışmalara katılımları zorunludur. Eğitim kuruluşlarınca, adayların derslere devam durumunu gösteren çizelge düzenlenir ve kabul edilebilir haklı bir mazereti bulunmaksızın derslerin 1/12’sine devam etmeyenlerin eğitim programıyla ilişiği kesilir.
[8] Eğitim kuruluşları, eğitimlerini başarı ile tamamlayan kişilere en geç bir ay içinde uzlaştırmacı eğitimini tamamladıklarına dair katılım belgesi verirler.

Eğitim kuruluşlarına izin verilmesi

Madde 51 – [1] Uzlaştırmacı eğitimi; üniversitelerin hukuk fakülteleri, Türkiye Barolar Birliği veya Türkiye Adalet Akademisi tarafından verilir. Bu kuruluşlar Bakanlıktan izin alarak eğitim verebilirler. İzin verilen eğitim kuruluşlarının listesi elektronik ortamda yayımlanır.
[2] İzin için yazılı olarak başvurulur. Başvuruda; eğitimin içeriği ve sürelerini kapsar şekilde eğitim programı, eğiticilerin sayısı, unvanları ve uzmanlıkları ile yeterlilikleri ve eğitim verilecek mekânlar hakkında gerekçeli ve yeterli bilgiler verilir.
[3] Başvuruda sunulan belgelere dayalı olarak, eğitimin amacına ulaşacağı, eğitimin yapılacağı mekânların uygunluğu ve eğitim kuruluşlarında eğitim faaliyetinin devamlılığının sağlanacağı tespit edilirse, ilgili eğitim kuruluşuna en çok beş yıl için geçerli olmak üzere izin verilir ve eğitim kuruluşları listesine kaydedilir.
[4] İki ve üçüncü fıkralarda belirtilen nitelikleri taşımadığı anlaşılan eğitim kuruluşunun başvurusu, başvuru talebinin Bakanlığa ulaştığı tarihten itibaren iki ay içinde incelenerek reddedilir ve karar ilgilisine tebliğ edilir. Bakanlıkça iki ay içinde karar verilemediği takdirde talep reddedilmiş sayılır.
[5] İzin süresi uzatılmayan veya izni iptal edilen eğitim kuruluşu, eğitim kuruluşları listesi ile elektronik listeden silinir. Bu eğitim kuruluşuna ait belgeler, dosyasında saklanır.

İzin süresinin uzatılması

Madde 52 – [1] Eğitim kuruluşları listesine kayıtlı olan bir eğitim kuruluşu kayıt süresinin bitiminden en erken bir yıl ve en geç üç ay önce, eğitim kuruluşları listesindeki kaydın geçerlilik süresinin uzatılmasını yazılı olarak talep edebilir. Eğitim kuruluşunun 53 üncü maddeye göre sunduğu raporlardan, uzlaştırmacı eğitiminin başarılı şekilde devam ettiğinin anlaşıldığı ve 54 üncü maddede belirtilen sebeplerin bulunmadığı hâllerde, verilmiş bulunan iznin geçerlilik süresi her defasında beş yıl uzatılabilir. Eğitim kuruluşu, süresi içinde yaptığı başvuru hakkında karar verilinceye kadar listede kayıtlı kalır.
[2] İzin süresinin uzatılmasına ilişkin talepler, talebin Bakanlığa ulaştığı tarihten itibaren iki ay içinde incelenerek karara bağlanır ve karar ilgilisine tebliğ edilir.

Daire başkanlığına bilgi verme yükümlülüğü

Madde 53 – [1] Eğitim kuruluşları, her yıl ocak ayında bir önceki yıl içinde gerçekleştirdikleri eğitim faaliyetinin kapsamı, içeriği ve başarısı konusunda Daire Başkanlığına bir rapor sunar.
[2] Rapor sunmayan eğitim kuruluşuna yazılı ihtarda bulunularak bir aylık süre verilir. İhtarda, raporun verilen süreye rağmen sunulmaması hâlinde eğitim verme izninin iptal edileceği hususu belirtilir.

Eğitim kuruluşuna verilen iznin iptali

Madde 54 – [1] Aşağıdaki hâllerde eğitim kuruluşuna verilmiş olan izin Bakanlık tarafından iptal edilir:
a) İzin verilebilmesi için aranan şartlardan birinin ortadan kalkması veya mevcut olmadığının tespiti.
b) Eğitimin Yönetmeliğe uygun şekilde verilmediğinin tespiti.
c) Uzlaştırmacı eğitimi katılım belgesi düzenlenmesinde sahtecilik veya önemli hatalar yapılması.
ç) 53 üncü maddedeki rapor verme yükümlülüğünün yapılan ihtara rağmen yerine getirilmemesi.
d) Eğitim faaliyetinin devamlılığının sağlanmadığının tespiti.
[2] Eğitim kuruluşunun yazılı talebi üzerine Bakanlıkça her zaman eğitim izninin iptaline karar verilebilir.

Sınav, yeri, şekli, günü ve konusu

Madde 55 – [1] Uzlaştırmacı eğitimini tamamlayanların sicile kayıt olabilmeleri için yazılı sınavda başarılı olmaları zorunludur.
[2] Sınav yılda en fazla iki kez yapılır. Sınavın yapılacağı yer, tarih ile saati Daire Başkanlığınca belirlenir ve Genel Müdürlüğün internet sayfasından yayımlanmak suretiyle duyurulur.
[3] Sınav, uzlaştırmacı eğitimi sırasında verilen konuları kapsar.

Sınav başvuru mercii ve şekli

Madde 56 – [1] Yazılı sınava başvuru Daire Başkanlığına son başvuru günü mesai bitimine kadar elektronik ortamda başvurmak suretiyle yapılır.
[2] İlgilinin başvurusuna; T.C. kimlik numarası ve uzlaştırmacı eğitimini tamamladığını gösteren katılım belgesi ile mezuniyet belgesi asılları veya onaylı suretleri eklenir. [3] Başvuru ile ilgili diğer hususlar sınav ilânı ile belirtilir.

Sınav başvuru formunun incelenmesi

Madde 57 – [1] Başvuru formu, ilgilinin yazılı sınava girebilme hakkını taşıyıp taşımadığının tespiti açısından incelenir.
[2] Başvuru formundaki soruların bir veya birkaçını cevapsız bırakanlar ile sınava girebilme hakkını taşımadığı tespit edilenlerin başvuruları reddedilip, bu durum kendilerine bildirilir.
[3] Yazılı sınava girebilme hakkını taşıyanlara ilişkin gerekli bilgiler, sınavı yapacak kuruma iletilir. Sınava giriş ve kimlik belgesi ilgili kurumca başvurana gönderilir.

Sınavın yapılışı

Madde 58 – [1] Yazılı sınav, test yöntemi ile fizikî veya elektronik ortamda yapılır.
[2] Bu sınav, Ölçme, Seçme ve Yerleştirme Merkezi Başkanlığı veya yükseköğretim kurumları arasından Bakanlıkça belirlenecek bir kuruluşa yaptırılabilir.

Sınavda başarı puanı

Madde 59 – [1] Yazılı sınavda yüz üzerinden en az yetmiş puan alanlar başarılı sayılırlar.

Sınav sonuçlarının açıklanması ve itiraz

Madde 60 – [1] Daire Başkanlığı, yazılı sınav sonuçlarını, sınav sonuçlarının kendisine intikâl ettiği tarihten itibaren bir ay içinde ilân eder.
[2] İlgililer, sınav sonuçlarının ilânından itibaren yedi gün içinde Daire Başkanlığına yazılı olarak itiraz edebilirler.
[3] Sınava yapılan itirazlar sınavı yapan kuruma Başkanlık tarafından yedi gün içinde bildirilir. İtiraz sonuçları da ilgililere aynı süre zarfında Başkanlıkça yazılı olarak bildirilir.
[4] Sınava yapılan itirazlar, sınavı yapan kurum tarafından karara bağlanır.
[5] Yapılan sınavlarda hatalı sorulara tekabül eden puanlar eşit şekilde diğer sorulara dağıtılır. Ancak, soruların yüzde beşinden fazlasının hatalı olduğunun ikinci fıkrada belirtilen süre içinde yapılan itirazlar üzerine veya herhangi bir şekilde tespit edilmesi hâlinde, sınav iptal edilir ve en kısa sürede yeni sınav yapılır.

Sınavın geçersiz sayılması

Madde 61 – [1] Sınava girenlerden;
a) İzin almadan sınav salonu veya yerini terk edenler,
b) Sınavlarda kopya çekenler veya kopya çekmeye teşebbüs edenler,
c) Sınavlarda kopya verenler veya kopya vermeye teşebbüs edenler,
ç) Kendi yerine başkasının sınavlara girmesini sağlayanlar,
d) Sınavların düzenine aykırı davranışta bulunanlar,
hakkında tutanak düzenlenir ve bunların sınavları geçersiz sayılır.
[2] Sınavı kazananlardan başvuru formunda gerçeğe aykırı beyanda bulunduğu tespit edilenlerin sınavları da geçersiz sayılır. Bu durumda olanlar hiçbir hak talebinde bulunamazlar. Ayrıca gerçeğe aykırı beyanda bulunduğu tespit edilenler hakkında idarî ve yasal işlemler yapılır.

Sınavda başarısız kabul edilme

Madde 62 – [1] Sınava başvuranlardan;
a) Yapılan sınavda yetmiş puandan daha düşük puan alanlar,
b) Sınavı geçersiz sayılanlar,
c) Sınava katılmayanlar,
başarısız kabul edilirler.

Tekrar sınav hakkı

Madde 63 – [1] 61 inci maddenin birinci fıkrasının (a) bendi gereğince sınavı geçersiz sayılanlar ile 62 nci maddenin birinci fıkrasının (a) ve (c) bentleri gereğince sınavda başarısız kabul edilenler, sınava tekrar girebilme hakkına sahiptirler.

Sınav evrakının saklanması ve imhası

Madde 64 – [1] Sınavda başarılı olanlara ait sınav başvuru evrakı, ilgili olduğu şahsî sicil dosyasına konulur. Sınavda başarısız olanlara ait sınav başvuru evrakı ise sınav sonuçlarının ilânından itibaren altı ay içinde talep etmeleri hâlinde iade edilir. Belirtilen sürede iade edilmeyen evrak tutanak ile imha edilir. Ancak, idarî yargı yoluna başvuranlar hakkındaki evrakın muhafazasına dava sonuçlanıncaya kadar devam edilir.

Denetim usulü

Madde 65 – [1] Eğitim kuruluşları; Kanun ve bu Yönetmelik hükümlerinin yerine getirilip getirilmediğini tespit etmek amacı ile Daire Başkanlığınca denetlenir.
[2] Uzlaştırmacılar; görev yaptıkları yerin Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya görevlendirilen Cumhuriyet savcısı tarafından denetlenir.
[3] Eğitim izni verilen kuruluşların ve uzlaştırmacıların denetimi her yıl yapılır.
[4] İhbar veya şikâyet üzerine uzlaştırmacılar ve eğitim izni verilen kuruluşlar her zaman denetlenebilir.

Denetim görevlileri

Madde 66 – [1] Uzlaştırmacı eğitim kuruluşlarının denetim işlerinde görevlendirilmek üzere Daire Başkanlığında yeterli sayıda denetim görevlisi istihdam edilir.

Denetimin kapsamı

Madde 67 – [1] Eğitim kuruluşları;
a) Eğitim hizmetlerinin Kanun ve bu Yönetmelik hükümlerine ve amacına uygun olarak yürütülmesi,
b) Faaliyet izinlerinin ve eğitim görevlilerinin çalışma izinlerinin mevcut ve geçerli olması,
c) Eğitim programlarının usulüne uygun olarak hazırlanması, bu programların eğitim süresince gerektiği şekilde ve eksiksiz olarak uygulanması,
ç) Kayıtların usulüne uygun olarak tutulması,
yönlerinden denetlenir.
[2] Uzlaştırmacılar;
a) Yönetmelikte belirtilen temel ve etik ilkelere uygun hareket edilmesi,
b) Uzlaşma teklifi ve uzlaştırma raporunun usulüne uygun düzenlenmesi,
c) Uzlaştırma işlemlerinin süresi içinde tamamlanması,
ç) Uzlaştırma müzakerelerinin gizliliğine riayet edilmesi,
d) Kanun ve bu Yönetmeliğin öngördüğü yükümlülüklere uygun hareket edilmesi,
yönlerinden denetlenir.

Denetim sonucunun izlenmesi

Madde 68 – [1] Denetim sonucunda eğitim kuruluşları yönünden denetim görevlileri, uzlaştırmacılar yönünden ise ilgili Cumhuriyet başsavcısı, Cumhuriyet başsavcı vekili veya Cumhuriyet savcısı tarafından bir rapor düzenlenir.
[2] Düzenlenen raporun bir sureti denetlenen kuruluşun veya ilgili Cumhuriyet başsavcılığının arşivinde muhafaza edilir, diğer sureti de Daire Başkanlığına sunulur.
[3] Denetim sonucunda tespit edilen eksiklikler Daire Başkanlığınca ilgili eğitim kuruluşlarına yazılı şekilde bildirilerek bu eksikliklerin giderilmesi için uygun bir süre verilir. Verilen süre sonunda eksiklikler giderilmediği takdirde veya denetim sonucu konusu suç teşkil eden uygulamalar tespit edildiğinde adlî ve idarî işlemlere başlanır.
[4] Suç işlediği tespit edilen uzlaştırmacı veya eğitim kuruluşları hakkında bu Yönetmeliğin 49 ve 54 üncü maddeleri uyarınca işlem yapılır.

ONUNCU BÖLÜM
Daire Başkanlığı

Daire Başkanlığı

Madde 69 – [1] Daire Başkanlığı, bir daire başkanı, yeteri kadar tetkik hâkimi ve diğer personelden oluşur.

Daire Başkanlığının görevleri

Madde 70 – [1] Daire Başkanlığının görevleri şunlardır:
a) Ön ödeme, uzlaştırma ve kamu davasının açılmasının ertelenmesi gibi alternatif usullerin etkin şekilde uygulanmasını sağlamak.
b) Görev alanıyla ilgili olarak uygulamayı takip etmek ve ortaya çıkan sorunların nedenlerini araştırarak çözüm önerilerini Bakanlığa sunmak.
c) Uzlaştırmacı temel eğitimine ilişkin usul ve esaslar ile eğitim verecek kurum ve kuruluşların niteliklerini belirlemek ve bunlara izin verilmesini Bakanlığın onayına sunmak, bu kurum ve kuruluşları listelemek ve elektronik ortamda yayımlamak.
ç) Uzlaştırmacı eğitimi sonunda yapılacak sınavın usul ve esaslarını belirlemek ve sınavları yapmak.
d) Yazılı sınavın süresi, soru sayısı ve konulara göre ağırlıkları ile puanlama esaslarını belirlemek.
e) Yazılı sınav ile ilgili soruları uzlaştırmacı eğitimi veren eğitim kuruluşlarına hazırlattırmak.
f) Uzlaştırmacı siciline kabule ilişkin usul ve esasları belirlemek, uzlaştırmacıların sicile kabulüne ve sicilden çıkarılmasına karar vermek, sicile kayıtlı uzlaştırmacıları, görev yapmak istedikleri Cumhuriyet başsavcılıklarına göre listelemek.
g) Uzlaştırmacılara verilecek dosyaların tevzi esasları ile aylık olarak verilebilecek azami dosya sayısını belirlemek.
ğ) Uzlaştırmacıların denetimine ve performansına ilişkin usul ve esasları belirlemek.
h) Alternatif uyuşmazlık çözüm yolları konusunda kamuoyunu bilgilendirici çalışmalar yapmak.
ı) Ulusal veya uluslararası düzeyde bilimsel toplantılar düzenlemek, yayınlar yapmak, bu nitelikteki çalışmaları teşvik etmek ve desteklemek.
i) Görev alanına giren istatistiklerin derlenmesi ve yayımı konusunda Bakanlığın ilgili birimleriyle iş birliği hâlinde çalışmak.
j) Görev alanıyla ilgili kamu ya da özel kurum veya kuruluşlarla iş birliği yapmak.
k) Uzlaştırmacı Asgari Ücret Tarifesini hazırlamak.

Uzlaştırmacı listelerinin oluşturulması ve ilânı

Madde 71 – [1] Daire Başkanlığınca bu Yönetmeliğin 47 ve 48 inci maddeleri uyarınca sicildeki kayıt sırası, ilgilinin görev yapmak istediği ağır ceza mahkemesi Cumhuriyet başsavcılığı yargı çevresi ve uzlaştırmacı ihtiyacı esas alınmak suretiyle uzlaştırmacı listeleri oluşturulur.
[2] Uzlaştırmacı listeleri, UYAP bilişim sistemine Daire Başkanlığınca eklenir.
[3] Uzlaştırmacı görevlendirilmesi Cumhuriyet başsavcılıkları tarafından Daire Başkanlığınca belirlenen listelere göre yapılır.
[4] Daire Başkanlığınca oluşturulan uzlaştırmacı listeleri Bakanlıkça ilân edilir.

ON BİRİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Geçiş hükmü

Geçici Madde 1 – [1] Bu Yönetmeliğin yürürlüğe girdiği tarihten itibaren en geç altı ay içinde Daire Başkanlığınca uzlaştırmacı listeleri oluşturulur. Bakanlık tarafından bu listelere uygun uzlaştırmacı görevlendirmesi amacıyla bir ilân yapılır. İlân yapılıncaya kadar Kanunun 253 üncü maddesinde 6763 sayılı Ceza Muhakemesi Kanunu ile Bazı Kanunlarda Değişiklik Yapılmasına Dair Kanun ile yapılan değişiklik öncesinde öngörülen usule göre belirlenen uzlaştırmacılardan görevlendirme yapılmasına devam olunur ve bu uzlaştırmacılar görevlerini tamamlar.

Yürürlükten kaldırılan yönetmelik

Madde 72 – [1] 26/7/2007 tarihli ve 26594 sayılı Resmî Gazete’de yayımlanan Ceza Muhakemesi Kanununa Göre Uzlaştırmanın Uygulanmasına İlişkin Yönetmelik yürürlükten kaldırılmıştır.

Yürürlük

Madde 73 – [1] Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 74 – [1] Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

Ekleri için tıklayınız


Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliği

1 Haziran 2005 T. 25832 S. RG.

BİRİNCİ BÖLÜM
Amaç, Kapsam, Dayanak ve Tanımlar

Amaç

Madde 1 – Bu Yönetmeliğin amacı, bütün adlî kolluk görevlileri ile gerektiğinde veya Cumhuriyet savcısının talebi üzerine adlî kolluk görevini ifa eden diğer kolluk görevlilerinin, Cumhuriyet savcılarının bilgi ve emirleri doğrultusunda yürütecekleri adlî soruşturma sırasında kolluk tarafından gerçekleştirilen yakalama, gözaltına alma, muhafaza altına alma ve ifade alma işlemlerinin yürütülmesinde uyulacak usul ve esasları düzenlemektir. Gerekçe

Kapsam

Madde 2 – Bu Yönetmelik yakalama, gözaltına alma, muhafaza altına alma ve ifade alma işlemleri ile adlî kolluk görevlileri ile gerektiğinde veya Cumhuriyet savcısının talebi üzerine adlî kolluk görevini ifa eden bütün kolluk birimlerini kapsar.

Dayanak

Madde 3 – Bu Yönetmelik, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu, 7/11/1979 tarihli ve 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanun, 4/7/1934 tarihli 2559 sayılı Polis Vazife ve Salahiyet Kanunu, 10/3/1983 tarihli ve 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanunu, 9/7/1982 tarihli ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanunu, 2/7/1993 tarihli ve 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnameye dayanılarak hazırlanmıştır.

Tanımlar

Madde 4 – Bu Yönetmelikte geçen;
Adlî kolluk: 04/06/1937 tarihli ve 3201 sayılı Emniyet Teşkilâtı Kanununun 8, 9, 10 ve 12 nci maddeleri, 2803 sayılı Jandarma Teşkilât, Görev ve Yetkileri Kanununun 7 nci maddesi, 485 sayılı Gümrük Müsteşarlığının Teşkilât ve Görevleri Hakkında Kanun Hükmünde Kararnamenin 8 inci maddesi ve 2692 sayılı Sahil Güvenlik Komutanlığı Kanununun 4 üncü maddesinde belirtilen soruşturma işlemini yapan güvenlik görevlilerini,
Bilgi alma: Bir suçun tespiti veya aydınlatılmasına yönelik olarak, müşteki ve suçtan zarar gören ile suç işleme şüphesi altında bulunmayan diğer kişilerin dinlenmesini ve tutanağa geçirilmesini,
İfade alma: Şüphelinin kolluk görevlileri veya Cumhuriyet savcısı tarafından soruşturma konusu suçla ilgili olarak dinlenmesini,
Gecikmesinde sakınca bulunan hâl: Derhâl işlem yapılmadığı takdirde suçun iz, eser, emare ve delillerinin kaybolması veya şüphelinin kaçması veya kimliğinin saptanamaması ihtimalinin ortaya çıkması hâlini,
Gözaltına alma: Kanunun verdiği yetkiye göre, yakalanan kişinin hakkındaki işlemlerin tamamlanması amacıyla, yetkili hâkim önüne çıkarılmasına veya serbest bırakılmasına kadar kanunî süre içinde sağlığına zarar vermeyecek şekilde özgürlüğünün geçici olarak kısıtlanıp alıkonulmasını,
Gözaltı birimi: Yakalanan kişinin hakkındaki işlemlerin tamamlanarak adlî mercilere sevk edilmesine veya serbest bırakılmasına kadar, kanunî süre içinde onu gözaltında tutmakla yetkili ve görevli kolluk kuvveti birimlerini,
Gözaltı ve nezarethane sorumlusu: Gözaltına veya muhafaza altına alınan kişilere haklarının okunmasını, kayıtların tutulmasını ve kanunlara uygun davranılmasını sağlamak
amacıyla ilgili karakol, birim veya bot komutanı, âmiri veya büro âmiri tarafından görevlendirilen personeli,
Kovuşturma: İddianamenin kabulüyle başlayıp, hükmün kesinleşmesine kadar geçen evreyi,
Mâlen sorumlu: Yargılama konusu işin hükme bağlanması ve bunun kesinleşmesinden sonra, maddî ve malî sorumluluk taşıyarak hükmün sonuçlarından etkilenecek veya bunlara katlanacak kişiyi,
Muhafaza altına alma: Kanunun yetki verdiği hâllerde yetkili merci önüne çıkarılması gereken kişilerin ilgili kurumlar veya kişilerce teslim alınana kadar sağlıklarına zarar vermeyecek şekilde ve zorunlu olduğu ölçüde özgürlüklerinin kısıtlanıp alıkonulmasını,
Müdafi: Şüpheli veya sanığın ceza muhakemesinde savunmasını yapan avukatı,
Nezarethane: Şüpheli veya sanıkların haklarındaki işlemlerin tamamlanıp adlî mercilere sevk edilinceye kadar bekletilmesi amacıyla yapılmış yerleri,
Sanık: Kovuşturmanın başlamasından itibaren hükmün kesinleşmesine kadar, suç şüphesi altında bulunan kişiyi,
Sorgu: Şüpheli veya sanığın, hâkim veya mahkeme tarafından soruşturma veya kovuşturma konusu suçla ilgili olarak dinlenmesini,
Soruşturma: Kanuna göre yetkili mercilerce suç şüphesinin öğrenilmesinden iddianamenin kabulüne kadar geçen evreyi,
Suçüstü: İşlenmekte olan suçu, henüz işlenmiş olan fiil ile fiilin işlenmesinden hemen sonra kolluk, suçtan zarar gören veya başkaları tarafından takip edilerek yakalanan kişinin işlediği suçu, fiilin pek az önce işlendiğini gösteren eşya veya delille yakalanan kimsenin işlediği suçu,
Şüpheli: Soruşturma evresinde, suç şüphesi altında bulunan kişiyi,
Toplu suç: Aralarında iştirak iradesi bulunmasa da üç veya daha fazla kişi tarafından işlenen suçu,
Vekil: Katılan, suçtan zarar gören veya mâlen sorumlu kişiyi ceza muhakemesinde temsil eden avukatı,
Yakalama: Kamu güvenliğine, kamu düzenine veya kişinin vücut veya hayatına yönelik var olan bir tehlikenin giderilmesi için denetim altına alınması gereken veya suç işlediği yönünde hakkında kuvvetli iz, eser, emare ve delil bulunan kişinin gözaltına veya muhafaza altına alma işlemlerinden önce özgürlüğünün geçici olarak ve fiilen kısıtlanarak denetim altına alınmasını,
ifade eder.

İKİNCİ BÖLÜM
Yakalama, Gözaltına Alma ve Muhafaza Altına Alma

Yakalama, gözaltına alma ve muhafaza altına alma yetkisi

Madde 5 – Kolluk görevlileri;
a) Gecikmesinde sakınca bulunan ve Cumhuriyet savcısına veya derhâl âmirlerine müracaat imkânı olmayan hâllerde; hakkında yakalama emri düzenlenmesi veya tutuklama kararı verilmesi gereken kişileri ya da suçüstü hâlinde veya gecikmesinde sakınca bulunan diğer hâllerde suç işlendiğine veya suça teşebbüs edildiğine dair haklarında kuvvetli iz, eser, emare ve delil bulunan şüphelileri,
b) Kolluk kuvvetinin kanun ve usul dairesinde verdiği emre itaatsizlik edenleri ve aldığı tedbirlere uymayanları,
c) Görev yaparken mukavemette bulunan veya görevinden alıkoymak maksadıyla kolluk kuvvetine zorla karşı koyan ve yakalanmadıkları taktirde hareketlerine devam etmeleri ihtimali bulunan kişileri,
d) Haklarında yetkili mercilerce verilen yakalama emri, yakalama ve tutuklama kararı bulunanları veya kanunla istenilen bir mükellefiyeti yerine getirmedikleri için yakalanması gerekenleri,
e) Uyuşturucu ve uyarıcı maddeleri alan, satan, bulunduran veya kullananları,
f) Halkın rahatını bozacak veya rezalet çıkaracak derecede sarhoş olanları veya sarhoşluk hâlinde başkalarına saldıranları,
g) Halkın huzur ve sükûnunu bozanlardan, yapılan uyarılara rağmen bu hareketlerine devam edenlerle, başkalarına saldırıya yeltenenleri ve kavga edenleri,
h) Bir kurumda tedavi, eğitim ve ıslahı için kanunlarla belirtilen esaslara uygun olarak, alınan tedbirlerin yerine getirilmesi amacıyla toplum için tehlike teşkil eden akıl hastası, uyuşturucu ve uyarıcı madde veya alkol tutkunu, serseri veya hastalık bulaştırabilecek kişileri,
ı) Haklarında mahkemece çocuk bakım ve yetiştirme yurtlarına veya benzeri resmî veya özel kurumlara yerleştirilmesine veya yetkili merci önüne çıkarılmasına karar verilen çocukları,
i) Usulüne aykırı şekilde ülkeye girmek isteyen veya giren veya hakkında sınır dışı etme veya geri verme kararı alınan kişileri,
yakalayabilir.
Kimliğini bir belgeyle veya kolluk kuvvetince tanınmış veya güvenilir kişilerin tanıklığı ile ispat edemeyenlerle, gösterdikleri belgelerin doğruluğundan şüphe edilen kişileri, aranan kişilerden olup olmadıkları anlaşılıncaya veya gerçek kimliği ortaya çıkıncaya kadar yirmidört saati geçmemek üzere, yakalama ve muhafaza altına almaya yetkilidir. Bu kişilere kimliklerini ispatlamaları hususunda gerekli kolaylık gösterilir.
Aşağıda belirtilen hâllerde, herkes tarafından geçici olarak yakalama yapılabilir:
a) Kişiye suçu işlerken rastlanması,
b) Suçüstü bir fiilden dolayı izlenen kişinin kaçması ihtimalinin bulunması veya hemen kimliğini belirleme imkânının bulunmaması.
Soruşturma ve kovuşturması şikâyete bağlı olmakla birlikte, beden veya akıl hastalığı, malûllük veya güçsüzlükleri nedeniyle kendilerini idareden aciz bulunanlara karşı işlenen suçüstü hâllerinde kişinin yakalanması şikâyete bağlı değildir.
Soruşturma ve kovuşturması şikâyete bağlı olan suç hakkında 5271 sayılı Ceza Muhakemesi Kanununun 90 ıncı maddesinin üçüncü fıkrasına göre şikâyetten önce şüpheli yakalanmış olursa şikâyete yetkili olan kimseye ve bunlar birden fazla ise hiç olmazsa birine yakalama bildirilir.

Yakalama işlemi

Madde 6 – Yakalama 5 inci maddede belirtilen yetkiler çerçevesinde, hâkim kararı veya Cumhuriyet savcısının emriyle veya doğrudan kolluk kuvveti veya suçüstü hâlinde herkes tarafından yapılabilir.
Yakalanan kişinin kaçmasını, kendisine veya başkalarına zarar vermesini önlemek amacıyla kaba üst araması yapılarak, silâh ve bunun gibi unsurlardan arındırılması sağlanır.
Yakalama sırasında suçun iz, emare, eser ve delillerinin yok edilmesini veya bozulmasını önleyecek tedbirler alınır.
Yakalanan kişiye, suç ayrımı gözetilmeksizin yakalama sebebi ve hakkındaki iddialar ile susma ve müdafiden yararlanma, yakalanmaya itiraz etme hakları ile diğer kanunî hakları ve itiraz hakkını nasıl kullanacağı, herhâlde yazılı, bunun hemen mümkün olmaması hâlinde sözlü olarak derhâl bildirilir.
Kolluk kuvveti tarafından yapılan yakalama hâlinde işlem, yakalanan kişi ve uygulanan tedbirler derhâl Cumhuriyet savcısına bildirilir.
Yakalamadan ve gözaltı süresinin uzatılmasına ilişkin emirden, yakalananın bir yakınına veya belirlediği bir kişiye Cumhuriyet savcısının emriyle gecikmeksizin haber verilir.
Yakalama işlemi bir tutanağa bağlanır. Bu tutanağa yakalananın, hangi suç nedeniyle, hangi koşullarda, hangi yer ve zamanda yakalandığı, yakalamayı kimlerin yaptığı, hangi kolluk mensubunca tespit edildiği, haklarının tam olarak anlatıldığı açıkça yazılır, bu tutanağın bir sureti yakalanan kişiye verilir. Bu kişiye ayrıca haklarının yazılı olarak bildirildiğini ve kendisi tarafından da bu hususun anlaşıldığını belirten bu Yönetmeliğe ekli "Yakalama ve Gözaltına Alma Tutanağı Şüpheli ve Sanık Hakları Formu" (EK-A) tanzim edilerek imzalı bir örneği verilir.
Suç işlerken rastlanması veya suçüstü bir fiilden dolayı izlenen kişinin kaçması ihtimalinin bulunması veya hemen kimliğini belirleme imkânının bulunmaması nedeniyle başkaları tarafından yakalanıp kolluk görevlilerine teslim edilen veya bu hâllerde kolluk görevlilerince yakalanan ya da haklarında tutuklama kararı veya yakalama emri düzenlenmesini gerektiren ve gecikmesinde sakınca bulunan hâllerde; Cumhuriyet savcısına veya âmirlerine derhâl başvurma imkânı bulunmaması sebebiyle kolluk görevlilerince yakalanan kişi ve olay hakkında Cumhuriyet savcısına hemen bilgi verilerek, emri doğrultusunda işlem yapılır. Cumhuriyet savcısı tarafından verilen sözlü emir, en kısa zamanda yazılı hâle dönüştürülerek mümkün olması hâlinde en seri iletişim vasıtasıyla ilgili kolluğa bildirilir; aksi hâlde ilgili kolluk görevlilerince alınmasına hazır edilir. Ancak, kolluk görevlisi emrin yazılı hâle getirilmesini beklemeden sözlü emrin gereğini yerine getirir.
Yakalanan kişi, Cumhuriyet savcısının emri ile serbest bırakılmazsa, soruşturmanın tamamlanması için gözaltına alınır.
Muhafaza altına alınmak amacıyla yakalanan kişiler hakkında da bu maddenin ikinci fıkrası hükmü uygulandıktan sonra, yakalama sebebi, yakalamaya itiraz etme hakkı ve bu hakkı nasıl kullanılacağı derhâl bildirilir. Bu kişilerden ıslah veya tedavi kurumuna götürülmesi gerekenlerin ilgili kurumlarca teslim alınmaları sağlanır. Teslim alınmaması hâlinde, durum bir tutanakla tespit edilir ve tutanağın bir sureti mülkî amire gönderilir.

Yakalanan ve nakledilecek şahıslara uygulanacak tedbirler

Madde 7 – Yakalanan veya tutuklanarak bir yerden diğer bir yere nakledilen kişilere, kaçacaklarına ya da kendisi veya başkalarının hayat ve beden bütünlükleri bakımından tehlike arz ettiğine ilişkin belirtilerin varlığı hâllerinde kelepçe takılabilir.

Yakınlarına haber verme

Madde 8 – Yakalanan kişinin;
a) Kendisi ile birlikte bir kişi varsa bu kişi vasıtasıyla,
b) Suçun işlendiği veya yakalandığı yerde ikâmet ediyorsa ve haber vereceği yakınının telefon numarasını biliyorsa ya da kolluk vasıtasıyla sair suretle tespit edilebiliyorsa, telefon ile,
c) Haber vereceği yakınının telefon numarasını bilmiyorsa ilgili yer kolluğu vasıtasıyla,
d) Konutu suç yeri dışında ise telefonla veya kişinin adresinin bulunduğu yerle ilişki kurulmak suretiyle,
yakalandığı, gözaltına alındığı veya gözaltı süresinin uzatıldığı Cumhuriyet savcısının emriyle gecikmeksizin bir yakınına veya belirlediği bir kişiye haber verilir.
Yakalanan veya gözaltına alınan kişi yabancı ise, yazılı olarak karşı çıkmaması hâlinde, durumu vatandaşı olduğu ülkenin büyükelçiliği veya konsolosluğuna haber verilir.
Muhafaza altına alınmak amacıyla kişinin yakalandığı, istediği kanunî yakınlarına derhâl bildirilir.

Sağlık kontrolü

Madde 9 – Yakalanan kişinin gözaltına alınacak olması veya zor kullanılarak yakalanması hâllerinde hekim kontrolünden geçirilerek yakalanma anındaki sağlık durumu belirlenir.
Gözaltına alınan kişinin herhangi bir nedenle yerinin değiştirilmesi, gözaltı süresinin uzatılması, serbest bırakılması veya adlî mercilere sevk edilmesi işlemlerinden önce de sağlık durumu hekim raporu ile tespit edilir.
Gözaltına alınanlardan herhangi bir nedenle sağlık durumu bozulanlar ile sağlık durumundan şüphe edilenler, derhâl hekim kontrolünden geçirilerek gerekiyorsa tedavileri yaptırılır. Bu durumdaki kişilerden kronik bir rahatsızlığı olanların, istekleri hâlinde varsa kendi hekimi nezaretinde resmî hekim tarafından muayene ve tedavi edilmeleri sağlanır.
Gözaltına alınan kişinin ifadesini alan veya soruşturmayı yürüten kolluk görevlisi ile bu kişiyi tıbbî muayeneye götüren kolluk görevlisinin farklı olması zorunludur. Ancak personel yetersizliği nedeniyle farklı kolluk görevlisinin bulunmaması hâlinde bu durum belgelendirilir.
Tıbbî muayene, kontrol ve tedavi, adlî tıp kurumu veya resmî sağlık kuruluşlarınca yapılır.
Hekim raporu üç nüsha hâlinde düzenlenir. Kolluk görevlileri tarafından, hekim raporunu verecek birime, yakalananın nezarethaneye giriş raporu mu, yoksa çıkış raporu için mi getirildiği yazılı olarak bildirilir.
Yakalama veya nezarethaneye giriş raporunun bir nüshası raporu tanzim eden sağlık kuruluşunda saklanır, ikinci nüshası gözaltına alınana, üçüncü nüsha ise soruşturma dosyasına eklenmek üzere ilgili kolluk görevlisine verilir.
Gözaltı süresinin uzatılması veya yer değişikliği ya da nezarethaneden çıkış sırasında düzenlenen hekim raporlarından; bir nüshası sağlık kuruluşunda saklanır, iki nüshası ise raporu düzenleyen sağlık kuruluşunca kapalı ve mühürlü bir zarf içerisinde ilgili Cumhuriyet başsavcılığına en seri şekilde gönderilir. Bunlardan bir nüshası Cumhuriyet savcısı tarafından gözaltına alınanın kendisine veya vekiline verilir, bir nüshası ise soruşturma dosyasına eklenir. Bu raporların düzenlenmesinde ve Cumhuriyet başsavcılığına gönderilmesinde 5271 sayılı Ceza Muhakemesi Kanununun 157 nci maddesinde belirtilen gizlilik kurallarına uyulur ve bu amaçla gerekli tedbirler ilgili sağlık kuruluşunca alınır.
Hekim muayene esnasında 5237 sayılı Türk Ceza Kanununun 94 üncü maddesinde belirtilen işkence, 95 inci maddesinde belirtilen neticesi sebebiyle ağırlaşmış işkence ve 96 ncı maddesinde belirtilen eziyet suçlarının işlendiği yolunda herhangi bir bulguya rastlaması hâlinde, keyfiyeti derhâl Cumhuriyet savcısına bildirir. Bu durumda Ceza Muhakemesinde Beden Muayenesi, Genetik İncelemeler ve Fizik Kimliğin Tespiti Hakkında Yönetmeliğin 7 ve 8 inci maddesine göre işlem yapılır.
Hekim ile muayene edilen şahsın yalnız kalmaları, muayenenin hekim hasta ilişkisi çerçevesinde yapılması esastır. Ancak, hekim kişisel güvenlik endişesini ileri sürerek muayenenin kolluk görevlisinin gözetiminde yapılmasını isteyebilir. Bu istek belgelendirilerek yerine getirilir. Bu durumda gözaltına alınan kişinin talebi hâlinde müdafiî de muayene sırasında gecikmeye neden olmamak kaydıyla hazır bulunabilir.
Kadının muayenesi, talebi hâlinde ve olanaklar elverdiğinde bir kadın hekim tarafından yapılır. Muayene edilecek kadının talebine rağmen kadın hekimin bulunmaması halinde, muayene sırasında hekim ile birlikte sağlık mesleği mensubu bir kadın personelin bulundurulmasına özen gösterilir.

Güvenlik araması

Madde 10 – Gözaltı birimine getirilen kişi hakkında aşağıdaki hükümler uygulanır:
a) Nezarethaneye veya zorunlu hâllerde bu amaca tahsis edilen yerlere konulmadan önce usulünce aranır. Kadının üst veya vücudunun aranması, bir kadın görevli veya bu amaçla görevlendirilecek diğer bir kadın tarafından yapılır.
b) Kendisine zarar verebilecek kemer, kravat, ip, kesici ve delici alet gibi nesnelerden arındırılır.
c) Üzerinden çıkan eşya ve para muhafaza altına alınır. Paranın nev’i, seri numarası ve miktarı, eşyanın vasıfları ve markasını belirten bir tutanak düzenlenir ve bu tutanağın bir sureti üstü aranan kişiye verilir.

Nezarethane işlemleri

Madde 11 – Üst araması yapılan kişinin nezarethaneye girişi, bu Yönetmeliğe ekli "Nezarethaneye Alınanların Kaydına Ait Defter"e (EK-B) kaydedilerek sağlanır.
Nezarethane işlemlerinde;
a) Aynı suçla ilgisi olanlar, birbirine hasım olanlar, erkek ve kadınlar bir araya konulmazlar, çocuklar yetişkinlerden ayrı tutulurlar.
b) Nezarethanede zarurî hâller dışında beşten fazla kişi bir arada bulundurulmaz.
c) Tuvalet, temizlik gibi zorunlu ihtiyaçların giderilmesi görevli memurun gözetiminde sağlanır.
d) Yiyecek ve içecekler önceden kontrol edilir.
e) Gözaltına alınan kişi saldırgan bir tutum sergilemeye başladığı veya kendisine zarar vermeye kalkıştığı takdirde önce sözle kontrol altına alınmaya çalışılır. Bu mümkün olmadığı takdirde, hareketini giderecek derecede kuvvet kullanılabilir. Ancak zarurî olmadıkça gerek kendisinin gerek başkasının hayatı, vücut bütünlüğü veya sağlığı tehlikeye girmedikçe kuvvet kullanılmaz.
f) Saldırgan tutum ve davranışları kontrol altına alınamayan kişiler tıbbî müdahalede bulunulması için sağlık kuruluşlarına gönderilir.
g) Gözaltına alınan kişilerin yaşama haklarını koruyucu gerekli önlemler alınarak, bu amaçla ilgili gözetlenebilir. Gözetleme işlemi teknik imkânlar ölçüsünde kayda alınabilir.
h) Gözaltındaki kişinin beslenme, nakil, sağlığının korunması ve gerektiğinde tedavisi, yakalandığının yakınlarına haber verilmesi giderleri ilgili birimin bağlı olduğu Bakanlığın bütçe ödeneklerinden karşılanır.

Nezarethaneye alınanların kaydına ait defter

Madde 12 – Gözaltı işlemleri nezarete alınanların kaydına ait deftere yazılmak suretiyle tespit edilir. Denetime tâbi olan bu defterde:
a) Kimlik bilgileri;
1) Adı ve soyadı,
2) Anne ve baba adı,
3) Cinsiyeti,
4) Doğum yeri ve tarihi,
5) Nüfusa kayıtlı olduğu yer,
6) Cilt, aile sıra ve kayıt numarası,
7) Yabancılar için pasaport numarası,
8) İkâmet adresi, iş adresi ve telefon numaraları,
9) Türkiye Cumhuriyeti kimlik numarası,
b) Gözaltına alınmasına esas bilgiler;
1) İsnat edilen suç, gözaltına alınma nedeni,
2) Suç yeri ve tarihi,
3) Kimin emri ile yakalandığı ve nezarete alındığı,
4) Haber verilen Cumhuriyet savcısının adı ve soyadı,
5) Cumhuriyet savcısına haber verildiği tarih ve saat,
6) Bilgi toplama işlem kısmı kaydı,
c) Giriş işlemleri;
1) Yakalamanın yeri, tarihi ve saati,
2) Giriş tarihi ve saati,
3) Girişte alınan hekim raporunun verildiği makam, tarihi, sayısı ve özeti,
4) Üst aramasında teslim alınan malzemeler, teslim eden ve teslim alanın imzası,
5) Giriş işlemini yapan görevlinin adı, soyadı, rütbesi ve imzası,
d) Şüpheli ile ilgili işlemler;
1) Haber verilen yakını veya belirlediği kişi, adres ve telefon numarası,
2) Haber verilen diplomatik temsilciliğin adı ve telefon numarası,
3) Haber veren personelin adı, soyadı, sicili ve imzası,
4) Haber verme tarihi ve saati,
5) Şüphelinin, hakkında haber verildiğine dair imzası,
6) Tercüman temin edilip edilmediği, tercümanın adı, soyadı ve imzası,
7) Müdafi istediği hakkındaki beyanı ve imzası,
8) Müdafi talep etmiş ise baronun adı veya kendi avukatının adı ve soyadı,
9) Gelen müdafiîn adı ve soyadı, sicil numarası, geliş saati ve imzası,
10) Süre uzatımına karar veren makam, kararının tarihi, sayısı ve uzatılan süre,
e) Çıkış işlemleri;
1) Çıkarıldığı tarih ve saat,
2) Sevk edildiği makam,
3) Sevk evrakının tarihi ve sayısı,
4) Teslim alan görevlinin adı, soyadı ve imzası,
5) Kişinin kendisine teslim edilen malzemeler ve imzası,
6) Görevliye teslim edilen malzemeler ve imzası,
7) Geçici ayrılışlar,
8) İlân, işlemler ve sonuç,
9) Çıkış işlemini yapan görevlinin adı, soyadı, rütbesi ve imzası,
10) Kontrol eden âmirin adı, soyadı, rütbesi ve imzası,
belirtilir.
Bu defterde, yukarıda belirtilen zorunlu bilgilerin dışında gerekli görülen diğer bilgilere de yer verilebilir.

ÜÇÜNCÜ BÖLÜM
Gözaltı Süresi, Salıverme ve Adlî Mercilere Sevk

Gözaltı süresi

Madde 13 – 5271 sayılı Ceza Muhakemesi Kanununun 90 ıncı maddesine göre yakalanan kişi Cumhuriyet savcısı tarafından bırakılması emredilmezse, soruşturmanın tamamlanması için gözaltına alınır.
Gözaltı süresi, yakalama yerine en yakın hâkim veya mahkemeye gönderilmesi için zorunlu süre hariç, yakalama anından itibaren yirmidört saati geçemez. Yakalama yerine en yakın hâkim veya mahkemeye gönderilme için zorunlu süre oniki saatten fazla olamaz.
5271 sayılı Ceza Muhakemesi Kanununun 250 nci maddesinin birinci fıkrasında yer alan suçlara bakmakla görevli olan ağır ceza mahkemelerinin görev alanına giriyorsa bu süre kırksekiz saattir.

Gözaltı süresinin uzatılması

Madde 14 – Toplu olarak işlenen suçlarda, delillerin toplanmasında güçlük veya şüpheli sayısının çokluğu nedeniyle Cumhuriyet savcısı gözaltı süresini her defasında bir günü geçmemek üzere, üç gün süreyle uzatılmasına yazılı olarak emir verebilir. Gözaltı süresinin uzatılması emri, gözaltına alınana derhâl tebliğ edilir. Kimse, bu süreler geçtikten sonra hâkim kararı olmaksızın hürriyetinden mahrum bırakılamaz.
5271 sayılı Ceza Muhakemesi Kanununun 250 nci maddesinin birinci fıkrasında yer alan suçlara bakmakla görevli olan ağır ceza mahkemelerinin görev alanına giren suçlardan; Anayasanın 120 nci maddesi gereğince olağanüstü hâl ilân edilen bölgelerde yakalanan kişiler hakkında, aynı Kanununun 91 inci maddesinin bir ve üçüncü fıkralarında dört gün olarak belirlenen süre, Cumhuriyet savcısının talebi ve hâkim kararı ile yedi güne kadar uzatılabilir. Hâkim karar vermeden önce yakalanan ve gözaltına alınan kişiyi dinler.

Yakalama ve gözaltı işlemlerine karşı hâkime başvurma

Madde 15 – Yakalama, gözaltına alma işlemine veya gözaltı süresinin uzatılmasına ilişkin Cumhuriyet savcısının yazılı emrine karşı, yakalanan kişi, müdafi veya kanunî temsilcisi, eşi ya da birinci veya ikinci derecede kan hısımı hemen serbest bırakılmasını sağlamak için sulh ceza hâkimine başvurabilir. Yakalanan kişinin dilekçesi yetkili hâkime en seri şekilde ulaştırılır.

Yakalanan kişinin yetkili mahkemeye götürülmesi

Madde 16 – Hâkim veya mahkeme tarafından verilen yakalama emri üzerine soruşturma veya kovuşturma evresinde yakalanan kişi, en geç yirmidört saat içinde yetkili hâkim veya mahkeme önüne çıkarılamıyorsa, aynı süre içinde en yakın sulh ceza hâkimi önüne çıkarılır; serbest bırakılmadığı takdirde, yetkili hâkim veya mahkemeye en kısa zamanda gönderilmek üzere tutuklanır.

Yetkili mercilere sevk veya serbest bırakma

Madde 17 – Yakalanan kişi, gözaltına alınmasını gerektirecek bir nedenin tespit edilememesi veya yakalama sebebinin ortadan kalkması hâlinde Cumhuriyet savcısının emri ile kolluk kuvvetince derhâl salıverilir.
Yakalanan kişi, hakkında ıslah veya tedavi tedbiri alınması gereken kişilerden ise ilgili kuruma teslim edilir.
Gözaltı süreleri azamî süreler olup, gözaltına alınan kişilerin işlemlerinin en kısa sürede bitirilmesi esastır.
Gözaltına alınanlar, işlemleri bitirildikten sonra gözaltı süresinin dolması beklenmeksizin kolluk kuvvetince ilgili Cumhuriyet başsavcılığına derhâl sevk edilir.
Yakalama, gözaltına alma işlemine veya gözaltı süresinin uzatılmasına ilişkin Cumhuriyet savcısının emrine karşı, hâkime yapılan başvuru üzerine verilen serbest bırakma kararı derhâl uygulanır.
Emanete alınan şahsî eşya ve para eksiksiz olarak ilgilisine teslim edilerek ve girişte tanzim edilen güvenlik araması tutanağına şerh düşülerek kendisine imzalatılır.
Sevk veya serbest bırakma işlemi ve sebebi, bu Yönetmeliğe ekli "Sevk/Serbest Bırakma Tutanağı"na (EK-C) bağlanır, bunun bir sureti gözaltından çıkarılan kişiye verilir.

Yeniden yakalama yasağı

Madde 18 – Gözaltı süresinin dolması veya sulh ceza hâkiminin kararı üzerine, gözaltına alınıp da serbest bırakılan kişi hakkında yakalamaya neden olan fiille ilgili yeni ve yeterli delil elde edilmedikçe ve Cumhuriyet savcısının kararı olmadıkça bir daha aynı nedenle yakalama işlemi uygulanamaz.

Çocuklarla ilgili özel hüküm

Madde 19 – Çocuklar bakımından yakalama ve ifade alma yetkileri aşağıdaki şekilde sınırlandırılmıştır:
a) Fiili işlediği zaman oniki yaşını doldurmamış olanlar ile onbeş yaşını doldurmamış sağır ve dilsizler;
1) Suç nedeni ile yakalanamaz ve hiçbir suretle suç tespitinde kullanılamaz.
2) Kimlik ve suç tespiti amacı ile yakalama yapılabilir. Kimlik tespitinden hemen sonra serbest bırakılır. Tespit edilen kimlik ve suç, mahkeme başkanı veya hâkimi tarafından tedbir kararı alınmasına esas olmak üzere derhâl Cumhuriyet başsavcılığına bildirilir.
b) Oniki yaşını doldurmuş, ancak onsekiz yaşını doldurmamış olanlar suç sebebi ile yakalanabilirler. Bu çocuklar, yakınları ile müdafiye haber verilerek derhâl Cumhuriyet başsavcılığına sevk edilirler; bunlarla ilgili soruşturma Cumhuriyet başsavcısı veya görevlendireceği Cumhuriyet savcısı tarafından bizzat yapılır ve aşağıdaki hükümlere göre yürütülür:
1) Çocuğun gözaltına alındığı ana-baba veya vasisine bildirilir.
2) Kendi talebi olmasa bile müdafiden yararlandırılır, ana-baba veya vasisi müdafi seçebilir.
3) Müdafi hazır bulundurulmak şartı ile şüpheli çocuğun ifadesi alınır.
4) Kendisinin yararına aykırı olduğu saptanmadığı veya kanunî bir engel bulunmadığı durumlarda ana-babası veya vasisi ifade alınırken hazır bulunabilir.
5) Yetişkinlerden ayrı yerlerde tutulur.
6) 2253 sayılı Çocuk Mahkemelerinin Kuruluşu, Görev ve Yargılama Usulleri Hakkında Kanunda yazılı suçlar büyüklerle beraber işlendiği takdirde soruşturma evresinde çocuklarla ilgili evrak ayrılır, soruşturmaları ayrı ayrı yürütülür.
7) Çocukların kimlikleri ve eylemleri mutlaka gizli tutulur.
8) Suçun mağduru çocuksa, bunlara karşı işlenen suçüstü hâllerinde, kovuşturulması suçtan zarar gören kimsenin şikâyetine bağlı olan fiillerde şüphelinin yakalanması ve soruşturma yapılması için şikâyet şartı aranmaz.
9) Çocuklarla ilgili işlemler mümkün olduğu ölçüde sivil kıyafetli görevliler tarafından yerine getirilir.
10) Çocuklara kelepçe ve benzeri aletler takılamaz. Ancak, zorunlu hâllerde çocuğun kaçmasını, kendisinin veya başkalarının hayat veya beden bütünlükleri bakımından doğabilecek tehlikeleri önlemek için kolluk tarafından gerekli önlemler alınır.

DÖRDÜNCÜ BÖLÜM
Müdafi ile İlgili Hususlar

Müdafi tayini

Madde 20 – Şüpheli veya sanık, soruşturma ve kovuşturmanın her aşamasında bir veya birden fazla müdafiîn yardımından yararlanabilir; kanunî temsilcisi varsa, o da şüpheliye veya sanığa müdafi seçebilir.
Soruşturma evresinde, ifade almada en çok üç müdafi hazır bulunabilir.
Soruşturma ve kovuşturma evrelerinin her aşamasında müdafiîn, şüpheli veya sanıkla görüşme, ifade alma veya sorgu süresince yanında olma ve hukukî yardımda bulunma hakkı engellenemez, kısıtlanamaz.
Şüpheli veya sanık, müdafi seçebilecek durumda olmadığını beyan ederse, talebi hâlinde baro tarafından bir müdafi görevlendirilir.
Şüpheli veya sanık onsekiz yaşını doldurmamış ya da sağır veya dilsiz veya kendisini savunamayacak derecede malûl olur ve bir müdafiî de bulunmazsa talebi aranmaksızın bir müdafi görevlendirilir.
Üst sınırı en az beş yıl hapis cezasını gerektiren suçlardan dolayı yapılan soruşturma ve kovuşturmada şüpheli veya sanığın talebi aranmaksızın bir müdafi görevlendirilir.

Müdafi ile görüşme

Madde 21 – Şüpheli veya sanık vekâletname aranmaksızın müdafi ile her zaman ve konuşulanları başkalarının duyamayacağı bir ortamda görüşebilir. Bu kişilerin müdafiî ile yazışmaları denetime tâbi tutulamaz.
Müdafiî ile görüşmesinden önce ve görüşmesi sırasında, talebi hâlinde yakalanan kişiye kalem ve kâğıt verilir.
Soruşturmayı geciktirmemek kaydıyla ve yakalanan kişi isterse, vekâletname aranmaksızın en çok üç müdafi ifadede hazır bulunabilir.
Her kolluk biriminde görüşme için uygun şartları haiz görüşme odası ayrılır.

Müdafiîn soruşturma evrakını incelemesi

Madde 22 - Müdafi, soruşturma evresinde dosya içeriğini inceleyebilir ve istediği belgelerin bir örneğini harçsız olarak alabilir.(Devamındaki ibare Danıştay Onuncu Dairesi 22/05/2008 tarih ve 2005/5845 esas, 2008/3450 karar sayılı ilamı ile iptal edildi:Kollukta bulunan soruşturma dosyası için yetkili Cumhuriyet savcısının yazılı emri gerekir.)
Müdafiîn dosya içeriğini incelemesi veya belgelerden örnek alması, soruşturmanın amacını tehlikeye düşürebilecek ise, Cumhuriyet savcısının talebi üzerine, sulh ceza hâkiminin kararıyla bu yetkisi kısıtlanabilir.
Yakalanan kişinin veya şüphelinin ifadesini içeren tutanak ile bilirkişi raporları ve adı geçenlerin hazır bulunmaya yetkili oldukları diğer adlî işlemlere ilişkin tutanaklar hakkında, ikinci fıkra hükmü uygulanmaz.
Müdafi, Cumhuriyet başsavcılığınca iddianamenin mahkemeye verildiği tarihten itibaren dosya içeriğini ve muhafaza altına alınmış delilleri inceleyebilir; bütün tutanak ve belgelerin örneklerini harçsız olarak alabilir.
Bu maddenin içerdiği haklardan suçtan zarar görenin vekili de yararlanır.

BEŞİNCİ BÖLÜM
İfade Alma

İfade almanın esasları

Madde 23 – Şüphelinin ifadesinin alınmasında aşağıdaki hususlara uyulur:
a) Şüphelinin kimliği saptanır. Şüpheli, kimliğine ilişkin soruları doğru olarak cevaplandırmakla yükümlüdür.
b) Kendisine yüklenen suç anlatılır.
c) Müdafi seçme hakkının bulunduğu ve onun hukukî yardımından yararlanabileceği, müdafiîn ifade sırasında hazır bulunabileceği kendisine bildirilir. Müdafi seçecek durumda olmadığı ve bir müdafi yardımından faydalanmak istediği takdirde, kendisine baro tarafından bir müdafi görevlendirilir.
d) Müdafi sadece hukukî yardımda bulunabilir, şüphelinin ifadesi alınırken şüpheliye sorulan soruya doğrudan cevap veremez, onun yerini aldığı izlenimi veren herhangi bir müdahalede bulunamaz. Hukukî yardım maddî olayı karartabilecek müdahalelerin yapılması anlamına gelmez. Müdafi şüpheliye bütün kanunî haklarını hatırlatabilir ve müdafiîn her türlü müdahalesi tutanağa geçirilir.
e) 5271 sayılı Ceza Muhakemesi Kanununun 95 inci maddesi hükmü saklı kalmak üzere, yakalanan kişinin yakınlarından istediğine yakalandığı derhâl bildirilir.
f) Yüklenen suç hakkında açıklamada bulunmamasının kanunî hakkı olduğu söylenir.
g) Şüpheden kurtulması için somut delillerin toplanmasını isteyebileceği hatırlatılır ve kendisi aleyhine var olan şüphe nedenlerini ortadan kaldırmak ve lehine olan hususları ileri sürmek imkânı tanınır.
h) İfade verenin kişisel ve ekonomik durumu hakkında bilgi alınır.
i) İfade işlemlerinin kaydında, teknik imkânlardan yararlanılabilir.
j) İfade bir tutanağa bağlanır. Bu tutanakta şunlar yer alır:
1) İfade alma işleminin yapıldığı yer ve tarih,
2) İfade alma sırasında hazır bulunan kişilerin isim ve sıfatları ile ifade veren kişinin açık kimliği,
3) İfade alma sırasında, yukarıdaki işlemlerin yerine getirilip getirilmediği, bu işlemler yerine getirilmemiş ise nedenleri,
4) Tutanak içeriğinin ifade veren ile hazır olan müdafi tarafından okunduğu ve imzaları,
5) İmzadan çekinme hâlinde bunun nedenleri.
İfade esasları bu Yönetmeliğe ekli İfade Tutanağı (EK-D) formatına uygun olarak yerine getirilir.

İfade almada yasak yöntemler

Madde 24 – İfade veren şüphelinin beyanı, özgür iradesine dayanmalıdır. Bunu engelleyici nitelikte kötü davranma, işkence, ilâç verme, yorma, aldatma, cebir veya tehditte bulunma, bazı araçları kullanma gibi bedensel veya ruhsal müdahaleler yapılamaz.
Kanuna aykırı bir yarar vaat edilemez.
Yasak usullerle elde edilen ifadeler rıza ile verilmiş olsa da delil olarak değerlendirilemez.
Şüphelinin aynı olayla ilgili olarak yeniden ifadesinin alınması ihtiyacı ortaya çıktığında, bu işlem ancak Cumhuriyet savcısı tarafından yapılabilir.
Hiç kimse, kendisini veya kanunda gösterilen yakınlarını suçlayan bir beyanda bulunmaya veya bu yolda delil göstermeye zorlanamaz.

ALTINCI BÖLÜM
Nezarethane ve İfade Alma Odası

Nezarethane ve ifade alma odası

Madde 25 – Nezarethaneler en az 7 metrekare genişliğinde, 2,5 metre yüksekliğinde ve duvarlar arasında en az 2 metre mesafe olacak şekilde düzenlenir. Yeterli doğal ışıklandırma ve havalandırma imkânları sağlanır. Ancak, şüpheli sayısının çokluğu sebebiyle nezarethane imkânlarının yetersiz olması durumunda, nezarethaneler için öngörülen fizikî şartlara sahip başka yerler de kullanılabilir.
Nezarethanelerde gözaltına alınan kişilerin yatmaları ve oturmaları için yeteri kadar sabit ve dayanıklı oturma yerleri bulundurulur.
Mevsim ve gözaltı yerlerinin maddî şartları da dikkate alınarak, geceyi gözaltında geçirecek şahıslar için yeterli miktarda battaniye ve yatak temin edilir.
Tuvalet, banyo ve temizlik ihtiyaçlarının giderilmesi için gerekli tedbirler alınır.
Nezarethane girişine, onaylanmış nezarethane talimatı asılır.
İç ve dış emniyeti sağlanmış, özel surette hazırlanmış, teknik donanımlı, bağımsız yerlerin ifade alma odası olarak kullanılmasına özen gösterilir.
Mevcut nezarethane ve ifade alma odalarının standartlara uygun hâle getirilmesi bütçe imkânları çerçevesinde sağlanır.

Nezarethane ve ifade alma odalarının denetimi

Madde 26 – Nezarethane ve ifade alma odalarının standartlara uygunluğunu sağlamak amacı ile kolluk kuvvetlerinin yetkili birimleri tarafından denetleme yapılır.
Cumhuriyet başsavcıları veya görevlendirecekleri Cumhuriyet savcıları, adlî görevlerinin gereği olarak, gözaltına alınan kişilerin bulundurulacakları nezarethaneleri, varsa ifade alma odalarını, bu kişilerin durumlarını, gözaltına alınma neden ve sürelerini, gözaltına alınma ile ilgili tüm kayıt ve işlemleri denetler; sonucunu Nezarethaneye Alınanların Kaydına Ait Deftere kaydederler.
Yetkili ve görevli mercilerin mevzuatta öngörülen denetim yetkileri saklıdır.

YEDİNCİ BÖLÜM
Çeşitli ve Son Hükümler

Soruşturmanın gizliliğinin uygulanması

Madde 27 – Suçluluğu bir yargı hükmüne bağlanana kadar kişinin masumiyeti esastır ve soruşturma evresi gizlidir. Bu nedenle, soruşturma evresinde gözaltındaki bir kişinin "suçlu" olarak kamuoyuna duyurulmasına, basın önüne çıkartılmasına, kişilerin basınla sorulu cevaplı görüştürülmelerine, görüntülerinin alınmasına, teşhir edilmelerine sebebiyet verilmez ve soruşturma evrakı hiçbir şekilde yayımlanamaz.

Yer gösterme işlemi

Madde 28 – Cumhuriyet savcısı, kendisine yüklenen suç hakkında açıklamada bulunmuş olan şüpheliye yer gösterme işlemi yaptırabilir. 5271 sayılı Ceza Muhakemesi Kanununun 250 nci maddesinin birinci fıkrası kapsamına giren suçlar söz konusu olduğunda, adlî kolluk âmiri de yer gösterme işlemi yaptırmaya yetkilidir. Bu suçlar dışında yer gösterme işlemi kolluk âmirleri tarafından yaptırılamaz.
Yer gösterme işlemi soruşturmanın gizliliği ilkesine uygun olarak yerine getirilir.
Soruşturmayı geciktirmemek kaydıyla, müdafi de yer gösterme işlemi sırasında hazır bulunabilir.
Yer gösterme işlemi tutanağa bağlanır.
Bu tutanakta aşağıdaki hususlar yer alır:
a) Müdafi veya vekil sıfatıyla hazır bulunduğu işlemlerle ilgili tutanakta avukatın isim ve imzasına da yer verilir.
b) Tutanak, işlemin yapıldığı yeri, zamanı ve işleme katılan veya ilgisi bulunan kimselerin isimlerini içerir.
c) İşlemde hazır bulunan ilgililerce onanmak üzere tutanağın kendilerini ilgilendiren kısımları okunur veya okumaları için kendilerine verilir. Bu husus tutanağa yazılarak ilgililere imza ettirilir.
d) İmzadan kaçınma hâlinde nedenleri tutanağa geçirilir.

Sorumluluk

Madde 29 – Yakalama, muhafaza altına alma, gözaltına alma ve ifade almada görevli bulunan kolluk kuvvetleri katıldıkları işlemlerle ilgili olarak bu Yönetmelik hükümlerinin uygulanmasından sorumludur.

Personelin niteliği

Madde 30 – Bu Yönetmelikle kolluk kuvvetine verilen görevleri yerine getiren personelin eğitim görmüş olması gerekir.

Personelin eğitimi

Madde 31 – Eğitime, tecrübeli, suçluluk psikolojisinden anlayan, sabırlı, soğukkanlı, kavrama kabiliyeti yüksek, tercihan psiko-teknik testten geçirilmiş personel katılabilir.
Eğitim süresi ve müfredatı Adalet Bakanlığının görüşü alınarak ilgisine göre Jandarma Genel Komutanı veya Emniyet Genel Müdürü veya Gümrük Müsteşarı ya da Sahil Güvenlik Komutanının onayı ile belirlenir.
Adalet Bakanlığı temsilcileri de ilgili personelin eğitimine katılabilir.
Eğitimi başarı ile bitiren personele, ilgisine göre şekli ve ebadı Jandarma Genel Komutanlığı veya Emniyet Genel Müdürlüğü veya Gümrük Müsteşarlığı ya da Sahil Güvenlik Komutanlığının eğitim birimlerince belirlenen sertifika verilir.
Eğitimde başarı gösteremeyen personel hakkında Hizmet İçi Eğitim Yönergelerinin ilgili hükümleri uygulanır.
Tekerrür ve tazeleme gibi özel eğitimlere iştirak ettirilen personele ayrıca sertifika verilmez.

Yürürlükten kaldırılan mevzuat

Madde 32 – 1/10/1998 tarihli ve 23480 sayılı Resmî Gazete’de yayımlanan Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliği yürürlükten kaldırılmıştır.

Yürürlük

Madde 33 – Bu Yönetmelik yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 34 – Bu Yönetmelik hükümlerini Adalet Bakanı yürütür.

Not: Ek A, Ek B, Ek C ve Ek D için www.cigm.adalet.gov.tr adresinde yönetmeliğe bakınız.


5560 Sayılı Kanun

ÇEŞİTLİ KANUNLARDA DEĞİŞİKLİK YAPILMASINA İLİŞKİN KANUN
Kanun No. 5560 Kabul Tarihi : 6.12.2006 Yayın Tarihi 19/12/2006

MADDE 1.- 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 61 inci maddesine sekizinci fıkrasından sonra gelmek üzere aşağıdaki fıkra eklenmiş ve diğer fıkra numaraları buna göre teselsül ettirilmiştir.
“[9] Adlî para cezasının seçimlik ceza olarak öngörüldüğü suçlarda bu cezaya ilişkin gün biriminin alt sınırı, o suç tanımındaki hapis cezasının alt sınırından az; üst sınırı da, hapis cezasının üst sınırından fazla olamaz.”
Gerekçe

MADDE 2.- 5237 sayılı Kanunun 73 üncü maddesinin başlığında yer alan “,uzlaşma” ibaresi metinden çıkarılmıştır.
Gerekçe

MADDE 3.- 5237 sayılı Kanunun 80 inci maddesinin birinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[1] Zorla çalıştırmak, hizmet ettirmek, fuhuş yaptırmak veya esarete tâbi kılmak ya da vücut organlarının verilmesini sağlamak maksadıyla tehdit, baskı, cebir veya şiddet uygulamak, nüfuzu kötüye kullanmak, kandırmak veya kişiler üzerindeki denetim olanaklarından veya çaresizliklerinden yararlanarak rızalarını elde etmek suretiyle kişileri ülkeye sokan, ülke dışına çıkaran, tedarik eden, kaçıran, bir yerden başka bir yere götüren veya sevk eden ya da barındıran kimseye sekiz yıldan oniki yıla kadar hapis ve onbin güne kadar adlî para cezası verilir.”
Maddenin önceki hali Gerekçe

MADDE 4.- 5237 sayılı Kanunun 87 nci maddesinin üçüncü fıkrası aşağıdaki şekilde değiştirilmiştir.
“[3] Kasten yaralamanın vücutta kemik kırılmasına veya çıkığına neden olması halinde, yukarıdaki maddeye göre belirlenen ceza, kırık veya çıkığın hayat fonksiyonlarındaki etkisine göre, yarısına kadar artırılır.”
Maddenin önceki hali Gerekçe

MADDE 5.- 5237 sayılı Kanunun 89 uncu maddesinin beşinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[5] Taksirle yaralama suçunun soruşturulması ve kovuşturulması şikâyete bağlıdır. Ancak, birinci fıkra kapsamına giren yaralama hariç, suçun bilinçli taksirle işlenmesi halinde şikâyet aranmaz.”
Maddenin önceki hali Gerekçe

MADDE 6.- 5237 sayılı Kanunun 142 nci maddesine aşağıdaki fıkra eklenmiştir.
“[4] Hırsızlık suçunun işlenmesi amacıyla konut dokunulmazlığının ihlâli veya mala zarar verme suçunun işlenmesi halinde, bu suçlardan dolayı soruşturma ve kovuşturma yapılabilmesi için şikâyet aranmaz.”
Gerekçe

MADDE 7.- 5237 sayılı Kanunun 191 inci maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 191- [1] Kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi, bir yıldan iki yıla kadar hapis cezası ile cezalandırılır.
[2] Bu suçtan dolayı açılan davada mahkeme, birinci fıkraya göre hüküm vermeden önce uyuşturucu veya uyarıcı madde kullanan kişi hakkında, tedaviye ve denetimli serbestlik tedbirine; kullanmamakla birlikte, kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi hakkında, denetimli serbestlik tedbirine karar verebilir.
[3] Hakkında tedaviye ve denetimli serbestlik tedbirine karar verilen kişi, belirlenen kurumda uygulanan tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranmakla yükümlüdür. Hakkında denetimli serbestlik tedbirine hükmedilen kişiye rehberlik edecek bir uzman görevlendirilir. Bu uzman, güvenlik tedbirinin uygulama süresince, kişiyi uyuşturucu veya uyarıcı maddenin kullanılmasının etki ve sonuçları hakkında bilgilendirir, kişiye sorumluluk bilincinin gelişmesine yönelik olarak öğütte bulunur ve yol gösterir; kişinin gelişimi ve davranışları hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.
[4] Tedavi süresince devam eden denetimli serbestlik tedbirine, tedavinin sona erdiği tarihten itibaren bir yıl süreyle devam olunur. Denetimli serbestlik tedbirinin uygulanma süresinin uzatılmasına karar verilebilir. Ancak, bu durumda süre üç yıldan fazla olamaz.
[5] Tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranan kişi hakkında açılmış olan davanın düşmesine karar verilir. Aksi takdirde, davaya devam olunarak hüküm verilir.
[6] Uyuşturucu veya uyarıcı madde kullanan kişi, hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı cezaya hükmedildikten sonra da iki ilâ dördüncü fıkralar hükümlerine göre tedaviye ve denetimli serbestlik tedbirine tâbi tutulabilir. Bu durumda, hükmolunan cezanın infazı ertelenir. Ancak, bunun için kişi hakkında bu suç nedeniyle önceden tedavi ve denetimli serbestlik tedbirine karar verilmemiş olması gerekir.
[7] Kişinin mahkûm olduğu ceza, tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranması halinde, infaz edilmiş sayılır; aksi takdirde, derhal infaz edilir.”
Maddenin önceki hali Gerekçe

MADDE 8.- 5237 sayılı Kanunun 221 inci maddesine aşağıdaki fıkra eklenmiştir.
“[6] Kişi hakkında, bu maddedeki etkin pişmanlık hükümleri birden fazla uygulanmaz.”
Gerekçe

MADDE 9.- 5237 sayılı Kanunun 227 nci maddesinin sekizinci fıkrasında yer alan “tedavi veya terapiye tâbi tutulur.” ibaresi “tedaviye veya psikolojik terapiye tâbi tutulabilir.” olarak değiştirilmiştir.
Maddenin önceki hali Gerekçe

MADDE 10.- 5237 sayılı Kanunun 234 üncü maddesine aşağıdaki fıkra eklenmiştir.
“[3] Kanunî temsilcisinin bilgisi veya rızası dışında evi terk eden çocuğu, rızasıyla da olsa, ailesini veya yetkili makamları durumdan haberdar etmeksizin yanında tutan kişi, şikâyet üzerine, üç aydan bir yıla kadar hapis cezası ile cezalandırılır.”
Gerekçe

MADDE 11.- 5237 sayılı Kanunun 245 inci maddesine aşağıdaki fıkra eklenmiştir.
“[5] Birinci fıkra kapsamına giren fiillerle ilgili olarak bu Kanunun malvarlığına karşı suçlara ilişkin etkin pişmanlık hükümleri uygulanır.”
Gerekçe

MADDE 12.- 4/11/2004 tarihli ve 5252 sayılı Türk Ceza Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 4 üncü maddesinin birinci fıkrasında yer alan “alt ve üst sınırları veya bunlardan birinin gösterildiği veya hiç gösterilmediği veya sabit bir rakam olarak” ibaresi madde metninden çıkarılmıştır.
Maddenin önceki hali Gerekçe

MADDE 13.- 5252 sayılı Kanunun 5 inci maddesinin ikinci fıkrasında yer alan “birinci fıkrada belirtilen kanunlarda alt ve üst sınırlarından birisi veya bunlardan her ikisi gösterilmemiş olmakla birlikte,” ibaresi madde metninden çıkarılmıştır.
Maddenin önceki hali Gerekçe

MADDE 14.- 5252 sayılı Kanunun 6 ncı maddesinin ikinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[2] 1 Haziran 2005 tarihinden önce yürürlüğe girmiş kanunlarda;
a) Ağır hapis iken, birinci fıkra uyarınca hapse dönüştürülen cezalar, kanunlarında aksine bir hüküm yoksa alt sınır bir yıl, üst sınır yirmidört yıl olarak,
b) Hapis cezalarında kanunlarında aksine bir hüküm yoksa alt sınır bir ay, üst sınır beş yıl olarak,
uygulanır.”
Maddenin önceki hali Gerekçe

MADDE 15.- 5252 sayılı Kanunun geçici 1 inci maddesinde yer alan “31 Aralık 2006” ibaresi “31 Aralık 2008” olarak değiştirilmiştir.
Gerekçe

MADDE 16.- 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 6 ncı maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 6- [1] Duruşmada suçun hukukî niteliğinin değiştiğinden bahisle görevsizlik kararı verilerek dosya alt dereceli mahkemeye gönderilemez.”
Maddenin önceki hali Gerekçe

MADDE 17.- 5271 sayılı Kanunun 100 üncü maddesinin üçüncü fıkrasının (a) bendine, (2) ve (5) numaralı alt bentlerinden sonra gelmek üzere, sırasıyla aşağıdaki alt bentler eklenmiş ve diğer alt bent numaraları buna göre teselsül ettirilmiştir.
“3. Silahla işlenmiş kasten yaralama (madde 86, fıkra 3, bent e) ve neticesi sebebiyle ağırlaşmış kasten yaralama (madde 87),”
“7. Hırsızlık (madde 141, 142) ve yağma (madde 148, 149),”
Gerekçe

MADDE 18.- 5271 sayılı Kanunun 102 nci maddesinin birinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[1] Ağır ceza mahkemesinin görevine girmeyen işlerde tutukluluk süresi en çok bir yıldır. Ancak bu süre, zorunlu hallerde gerekçeleri gösterilerek altı ay daha uzatılabilir.”
Maddenin önceki hali Gerekçe

MADDE 19.- 5271 sayılı Kanunun 109 uncu maddesine aşağıdaki fıkra eklenmiştir.
“[7] Kanunlarda öngörülen tutukluluk sürelerinin dolması nedeniyle salıverilenler hakkında birinci fıkradaki süre koşulu aranmaksızın adlî kontrole ilişkin hükümler uygulanabilir.”
Gerekçe

MADDE 20.- 5271 sayılı Kanunun 146 ncı maddesinin başlığı “Zorla getirme” şeklinde; birinci, dördüncü ve beşinci fıkraları aşağıdaki şekilde değiştirilmiş ve maddeye aşağıdaki fıkra eklenmiştir.
“[1] Hakkında tutuklama kararı verilmesi veya yakalama emri düzenlenmesi için yeterli nedenler bulunan veya 145 inci maddeye göre çağrıldığı halde gelmeyen şüpheli veya sanığın zorla getirilmesine karar verilebilir.”
“[4] Zorla getirme kararı ile çağrılan şüpheli veya sanık derhal, olanak bulunmadığında yol süresi hariç en geç yirmidört saat içinde çağıran hâkimin, mahkemenin veya Cumhuriyet savcısının önüne götürülür ve sorguya çekilir veya ifadesi alınır.
[5] Zorla getirme, bunun için haklı görülecek bir zamanda başlar ve hâkim, mahkeme veya Cumhuriyet savcısı tarafından, sorguya çekilmenin veya ifade almanın sonuna kadar devam eder.”
“[7] Çağrıya rağmen gelmeyen tanık, bilirkişi, mağdur ve şikâyetçi ile ilgili olarak da zorla getirme kararı verilebilir.”
Maddenin önceki hali Gerekçe

MADDE 21.- 5271 sayılı Kanunun 150 nci maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 150- [1] Şüpheli veya sanıktan kendisine bir müdafi seçmesi istenir. Şüpheli veya sanık, müdafi seçebilecek durumda olmadığını beyan ederse, istemi halinde bir müdafi görevlendirilir.
[2] Müdafii bulunmayan şüpheli veya sanık; çocuk, kendisini savunamayacak derecede malul veya sağır ve dilsiz ise, istemi aranmaksızın bir müdafi görevlendirilir.
[3] Alt sınırı beş yıldan fazla hapis cezasını gerektiren suçlardan dolayı yapılan soruşturma ve kovuşturmada ikinci fıkra hükmü uygulanır.
[4] Zorunlu müdafilikle ilgili diğer hususlar, Türkiye Barolar Birliğinin görüşü alınarak çıkarılacak yönetmelikle düzenlenir.”
Maddenin önceki hali Gerekçe

MADDE 22.- 5271 sayılı Kanunun 171 inci maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 171- [1] Cezayı kaldıran şahsî sebep olarak etkin pişmanlık hükümlerinin uygulanmasını gerektiren koşulların ya da şahsî cezasızlık sebebinin varlığı halinde, Cumhuriyet savcısı kovuşturmaya yer olmadığı kararı verebilir.
[2] 253 üncü maddenin ondokuzuncu fıkrası hükümleri saklı kalmak üzere, Cumhuriyet savcısı, soruşturulması ve kovuşturulması şikâyete bağlı olup, üst sınırı bir yıl veya daha az süreli hapis cezasını gerektiren suçlardan dolayı, yeterli şüphenin varlığına rağmen, kamu davasının açılmasının beş yıl süreyle ertelenmesine karar verebilir. Suçtan zarar gören, bu karara 173 üncü madde hükümlerine göre itiraz edebilir.
[3] Kamu davasının açılmasının ertelenmesine karar verilebilmesi için, uzlaşmaya ilişkin hükümler saklı kalmak üzere;
a) Şüphelinin daha önce kasıtlı bir suçtan dolayı hapis cezası ile mahkûm olmamış bulunması,
b) Yapılan soruşturmanın, kamu davası açılmasının ertelenmesi halinde şüphelinin suç işlemekten çekineceği kanaatini vermesi,
c) Kamu davası açılmasının ertelenmesinin, şüpheli ve toplum açısından kamu davası açılmasından daha yararlı olması,
d) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle tamamen giderilmesi,
koşullarının birlikte gerçekleşmesi gerekir.
[4] Erteleme süresi içinde kasıtlı bir suç işlenmediği takdirde, kovuşturmaya yer olmadığına karar verilir. Erteleme süresi içinde kasıtlı bir suç işlenmesi halinde kamu davası açılır. Erteleme süresince zamanaşımı işlemez.
[5] Kamu davasının açılmasının ertelenmesine ilişkin kararlar, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.”
Maddenin önceki hali Gerekçe

MADDE 23.- 5271 sayılı Kanunun 231 inci maddesinin başlığı “Hükmün açıklanması ve hükmün açıklanmasının geri bırakılması” şeklinde değiştirilmiş ve maddeye aşağıdaki fıkralar eklenmiştir.
“[5] Sanığa yüklenen suçtan dolayı yapılan yargılama sonunda hükmolunan ceza, bir yıl veya daha az süreli hapis veya adlî para cezası ise; mahkemece, hükmün açıklanmasının geri bırakılmasına karar verilebilir. Uzlaşmaya ilişkin hükümler saklıdır. Hükmün açıklanmasının geri bırakılması, kurulan hükmün sanık hakkında bir hukukî sonuç doğurmamasını ifade eder.
[6] Hükmün açıklanmasının geri bırakılmasına karar verilebilmesi için;
a) Sanığın daha önce kasıtlı bir suçtan mahkûm olmamış bulunması,
b) Mahkemece, sanığın kişilik özellikleri ile duruşmadaki tutum ve davranışları göz önünde bulundurularak yeniden suç işlemeyeceği hususunda kanaate varılması,
c) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hale getirme veya tazmin suretiyle tamamen giderilmesi,
gerekir.
[7] Açıklanmasının geri bırakılmasına karar verilen hükümde, mahkûm olunan hapis cezası ertelenemez ve kısa süreli olması halinde seçenek yaptırımlara çevrilemez.
[8] Hükmün açıklanmasının geri bırakılması kararının verilmesi halinde sanık, beş yıl süreyle denetim süresine tâbi tutulur. Bu süre içinde bir yıldan fazla olmamak üzere mahkemenin belirleyeceği süreyle, sanığın denetimli serbestlik tedbiri olarak;
a) Bir meslek veya sanat sahibi olmaması halinde, meslek veya sanat sahibi olmasını sağlamak amacıyla bir eğitim programına devam etmesine,
b) Bir meslek veya sanat sahibi olması halinde, bir kamu kurumunda veya özel olarak aynı meslek veya sanatı icra eden bir başkasının gözetimi altında ücret karşılığında çalıştırılmasına,
c) Belli yerlere gitmekten yasaklanmasına, belli yerlere devam etmek hususunda yükümlü kılınmasına ya da takdir edilecek başka yükümlülüğü yerine getirmesine,
karar verilebilir. Denetim süresi içinde dava zamanaşımı durur.
[9] Altıncı fıkranın (c) bendinde belirtilen koşulu derhal yerine getiremediği takdirde; sanık hakkında mağdura veya kamuya verdiği zararı denetim süresince aylık taksitler halinde ödemek suretiyle tamamen gidermesi koşuluyla da hükmün açıklanmasının geri bırakılması kararı verilebilir.
[10] Denetim süresi içinde kasten yeni bir suç işlenmediği ve denetimli serbestlik tedbirine ilişkin yükümlülüklere uygun davranıldığı takdirde, açıklanması geri bırakılan hüküm ortadan kaldırılarak, davanın düşmesi kararı verilir.
[11] Denetim süresi içinde kasten yeni bir suç işlemesi veya denetimli serbestlik tedbirine ilişkin yükümlülüklere aykırı davranması halinde, mahkeme hükmü açıklar. Ancak mahkeme, kendisine yüklenen yükümlülükleri yerine getiremeyen sanığın durumunu değerlendirerek; cezanın yarısına kadar belirleyeceği bir kısmının infaz edilmemesine ya da koşullarının varlığı halinde hükümdeki hapis cezasının ertelenmesine veya seçenek yaptırımlara çevrilmesine karar vererek yeni bir mahkûmiyet hükmü kurabilir.
[12] Hükmün açıklanmasının geri bırakılması kararına itiraz edilebilir.
[13] Hükmün açıklanmasının geri bırakılması kararı, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi halinde, bu maddede belirtilen amaç için kullanılabilir.
[14] Bu maddenin hükmün açıklanmasının geri bırakılmasına ilişkin hükümleri, soruşturulması ve kovuşturulması şikâyete bağlı suçlarla ilgili olarak uygulanabilir.”
Gerekçe

MADDE 24.- 5271 sayılı Kanunun 253 üncü maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 253- [1] Aşağıdaki suçlarda, şüpheli ile mağdur veya suçtan zarar gören gerçek veya özel hukuk tüzel kişisinin uzlaştırılması girişiminde bulunulur:
a) Soruşturulması ve kovuşturulması şikâyete bağlı suçlar.
b) Şikâyete bağlı olup olmadığına bakılmaksızın, Türk Ceza Kanununda yer alan;
1. Kasten yaralama (üçüncü fıkra hariç, madde 86; madde 88),
2. Taksirle yaralama (madde 89),
3. Konut dokunulmazlığının ihlali (madde 116),
4. Çocuğun kaçırılması ve alıkonulması (madde 234),
5. Ticari sır, bankacılık sırrı veya müşteri sırrı niteliğindeki bilgi veya belgelerin açıklanması (dördüncü fıkra hariç, madde 239),
suçları.
[2] Soruşturulması ve kovuşturulması şikâyete bağlı olanlar hariç olmak üzere; diğer kanunlarda yer alan suçlarla ilgili olarak uzlaştırma yoluna gidilebilmesi için, kanunda açık hüküm bulunması gerekir.
[3] Soruşturulması ve kovuşturulması şikâyete bağlı olsa bile, etkin pişmanlık hükümlerine yer verilen suçlar ile cinsel dokunulmazlığa karşı suçlarda, uzlaştırma yoluna gidilemez.
[4] Soruşturma konusu suçun uzlaşmaya tâbi olması halinde, Cumhuriyet savcısı veya talimatı üzerine adlî kolluk görevlisi, şüpheli ile mağdur veya suçtan zarar görene uzlaşma teklifinde bulunur. Şüphelinin, mağdurun veya suçtan zarar görenin reşit olmaması halinde, uzlaşma teklifi kanunî temsilcilerine yapılır. Cumhuriyet savcısı uzlaşma teklifini açıklamalı tebligat veya istinabe yoluyla da yapabilir. Şüpheli, mağdur veya suçtan zarar gören, kendisine uzlaşma teklifinde bulunulduktan itibaren üç gün içinde kararını bildirmediği takdirde, teklifi reddetmiş sayılır.
[5] Uzlaşma teklifinde bulunulması halinde, kişiye uzlaşmanın mahiyeti ve uzlaşmayı kabul veya reddetmesinin hukukî sonuçları anlatılır.
[6] Resmî mercilere beyan edilmiş olup da soruşturma dosyasında yer alan adreste bulunmama veya yurt dışında olma ya da başka bir nedenle mağdura, suçtan zarar görene, şüpheliye veya bunların kanunî temsilcisine ulaşılamaması halinde, uzlaştırma yoluna gidilmeksizin soruşturma sonuçlandırılır.
[7] Birden fazla kişinin mağduriyetine veya zarar görmesine sebebiyet veren bir suçtan dolayı uzlaştırma yoluna gidilebilmesi için, mağdur veya suçtan zarar görenlerin hepsinin uzlaşmayı kabul etmesi gerekir.
[8] Uzlaşma teklifinde bulunulması veya teklifin kabul edilmesi, soruşturma konusu suça ilişkin delillerin toplanmasına ve koruma tedbirlerinin uygulanmasına engel değildir.
[9] Şüpheli ile mağdur veya suçtan zarar görenin uzlaşma teklifini kabul etmesi halinde, Cumhuriyet savcısı uzlaştırmayı kendisi gerçekleştirebileceği gibi, uzlaştırmacı olarak avukat görevlendirilmesini barodan isteyebilir veya hukuk öğrenimi görmüş kişiler arasından uzlaştırmacı görevlendirebilir.
[10] Bu Kanunda belirlenen hâkimin davaya bakamayacağı haller ile reddi sebepleri, uzlaştırmacı görevlendirilmesi ile ilgili olarak göz önünde bulundurulur.
[11] Görevlendirilen uzlaştırmacıya soruşturma dosyasında yer alan ve Cumhuriyet savcısınca uygun görülen belgelerin birer örneği verilir. Cumhuriyet savcısı uzlaştırmacıya, soruşturmanın gizliliği ilkesine uygun davranmakla yükümlü olduğunu hatırlatır.
[12] Uzlaştırmacı, dosya içindeki belgelerin birer örneği kendisine verildikten itibaren en geç otuz gün içinde uzlaştırma işlemlerini sonuçlandırır. Cumhuriyet savcısı bu süreyi en çok yirmi gün daha uzatabilir.
[13] Uzlaştırma müzakereleri gizli olarak yürütülür. Uzlaştırma müzakerelerine şüpheli, mağdur, suçtan zarar gören, kanunî temsilci, müdafi ve vekil katılabilir. Şüpheli, mağdur veya suçtan zarar görenin kendisi veya kanunî temsilcisi ya da vekilinin müzakerelere katılmaktan imtina etmesi halinde, uzlaşmayı kabul etmemiş sayılır.
[14] Uzlaştırmacı, müzakereler sırasında izlenmesi gereken yöntemle ilgili olarak Cumhuriyet savcısıyla görüşebilir; Cumhuriyet savcısı, uzlaştırmacıya talimat verebilir.
[15] Uzlaşma müzakereleri sonunda uzlaştırmacı, bir rapor hazırlayarak kendisine verilen belge örnekleriyle birlikte Cumhuriyet savcısına verir. Uzlaşmanın gerçekleşmesi halinde, tarafların imzalarını da içeren raporda, ne suretle uzlaşıldığı ayrıntılı olarak açıklanır.
[16] Uzlaşma teklifinin reddedilmesine rağmen, şüpheli ile mağdur veya suçtan zarar gören uzlaştıklarını gösteren belge ile en geç iddianamenin düzenlendiği tarihe kadar Cumhuriyet savcısına başvurarak uzlaştıklarını beyan edebilirler.
[17] Cumhuriyet savcısı, uzlaşmanın, tarafların özgür iradelerine dayandığını ve edimin hukuka uygun olduğunu belirlerse raporu veya belgeyi mühür ve imza altına alarak soruşturma dosyasında muhafaza eder.
[18] Uzlaştırmanın sonuçsuz kalması halinde tekrar uzlaştırma yoluna gidilemez.
[19] Uzlaşma sonucunda şüphelinin edimini def’aten yerine getirmesi halinde, hakkında kovuşturmaya yer olmadığı kararı verilir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi halinde, 171 inci maddedeki şartlar aranmaksızın, şüpheli hakkında kamu davasının açılmasının ertelenmesi kararı verilir. Erteleme süresince zamanaşımı işlemez. Kamu davasının açılmasının ertelenmesi kararından sonra, uzlaşmanın gereklerinin yerine getirilmemesi halinde, 171 inci maddenin dördüncü fıkrasındaki şart aranmaksızın, kamu davası açılır. Uzlaşmanın sağlanması halinde, soruşturma konusu suç nedeniyle tazminat davası açılamaz; açılmış olan davadan feragat edilmiş sayılır. Şüphelinin, edimini yerine getirmemesi halinde uzlaşma raporu veya belgesi, 9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanununun 38 inci maddesinde yazılı ilam mahiyetini haiz belgelerden sayılır.
[20] Uzlaştırma müzakereleri sırasında yapılan açıklamalar, herhangi bir soruşturma ve kovuşturmada ya da davada delil olarak kullanılamaz.
[22] Şüpheli, mağdur veya suçtan zarar görenden birine ilk uzlaşma teklifinde bulunulduğu tarihten itibaren, uzlaştırma girişiminin sonuçsuz kaldığı ve en geç, uzlaştırmacının raporunu düzenleyerek Cumhuriyet savcısına verdiği tarihe kadar dava zamanaşımı ile kovuşturma koşulu olan dava süresi işlemez.
[23] Uzlaştırmacıya Cumhuriyet savcısı tarafından çalışma ve masraflarıyla orantılı bir ücret takdir edilerek ödenir. Uzlaştırmacı ücreti ve diğer uzlaştırma giderleri, yargılama giderlerinden sayılır. Uzlaşmanın gerçekleşmesi halinde bu giderler Devlet Hazinesi tarafından karşılanır.
[24] Uzlaşma sonucunda verilecek kararlarla ilgili olarak bu Kanunda öngörülen kanun yollarına başvurulabilir.
[25] Uzlaştırmanın uygulanmasına ilişkin hususlar, yönetmelikle düzenlenir.”
Maddenin önceki hali Gerekçe

MADDE 25.- 5271 sayılı Kanunun 254 üncü maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 254- [1] Kamu davası açıldıktan sonra kovuşturma konusu suçun uzlaşma kapsamında olduğunun anlaşılması halinde, uzlaştırma işlemleri 253 üncü maddede belirtilen esas ve usûle göre, mahkeme tarafından yapılır.
[2] Uzlaşma gerçekleştiği takdirde, mahkeme, uzlaşma sonucunda sanığın edimini def’aten yerine getirmesi halinde, davanın düşmesine karar verir. Edimin yerine getirilmesinin ileri tarihe bırakılması, takside bağlanması veya süreklilik arzetmesi halinde; sanık hakkında, 231 inci maddedeki şartlar aranmaksızın, hükmün açıklanmasının geri bırakılmasına karar verilir. Geri bırakma süresince zamanaşımı işlemez. Hükmün açıklanmasının geri bırakılmasına karar verildikten sonra, uzlaşmanın gereklerinin yerine getirilmemesi halinde, mahkeme tarafından, 231 inci maddenin onbirinci fıkrasındaki şartlar aranmaksızın, hüküm açıklanır.”
Maddenin önceki hali Gerekçe

MADDE 26.- 5271 sayılı Kanunun 309 uncu maddesinin birinci fıkrası ile 310 uncu maddesinin ikinci fıkrasında yer alan “Adalet Bakanı” ibaresi, “Adalet Bakanlığı” olarak değiştirilmiştir.
Gerekçe

MADDE 27.- 5271 sayılı Kanunun 325 inci maddesinin ikinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[2] Hükmün açıklanmasının geri bırakılması ve cezanın ertelenmesi hallerinde de birinci fıkra hükmü uygulanır.”
Maddenin önceki hali Gerekçe

MADDE 28.- 13/12/2004 tarihli ve 5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanunun 107 nci maddesinin beşinci fıkrasındaki “onsekiz” ibaresi, “onbeş” olarak değiştirilmiştir.
Maddenin önceki hali Gerekçe

MADDE 29.- 23/3/2005 tarihli ve 5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanunun 8 inci maddesinin birinci fıkrasının sonuna aşağıdaki cümle eklenmiştir.
“Yargıtay ceza daireleri ile Ceza Genel Kurulu kararlarındaki yazıma ilişkin maddi hataların düzeltilmesi için Yargıtay Cumhuriyet Başsavcısı, ilgili ceza dairesi veya Ceza Genel Kuruluna başvurabilir.”
Gerekçe

MADDE 30.- 5320 sayılı Kanunun 13 üncü maddesi başlığı ile birlikte aşağıdaki şekilde değiştirilmiştir.
“Müdafi ve vekil ücreti
MADDE 13- [1] Ceza Muhakemesi Kanunu gereğince soruşturma ve kovuşturma makamlarının istemi üzerine baro tarafından görevlendirilen müdafi ve vekile, avukatlık ücret tarifesinden ayrık olarak, Türkiye Barolar Birliğinin görüşü de alınarak Adalet ve Maliye bakanlıkları tarafından birlikte tespit edilecek ücret, Adalet Bakanlığı bütçesinde bu amaçla yer alan ödenekten ödenir. Bu ücret, yargılama giderlerinden sayılır.
[2] Bu madde uyarınca yapılacak ödeme ve uygulamaya ilişkin usûl ve esaslar Türkiye Barolar Birliğinin görüşü de alınmak suretiyle Adalet Bakanlığı tarafından çıkarılacak yönetmelikle belirlenir.”
Maddenin önceki hali Gerekçe

MADDE 31.- 30/3/2005 tarihli ve 5326 sayılı Kabahatler Kanununun 3 üncü maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 3- [1] Bu Kanunun;
a) İdarî yaptırım kararlarına karşı kanun yoluna ilişkin hükümleri, diğer kanunlarda aksine hüküm bulunmaması halinde,
b) Diğer genel hükümleri, idarî para cezası veya mülkiyetin kamuya geçirilmesi yaptırımını gerektiren bütün fiiller hakkında,
uygulanır.”
Maddenin önceki hali Gerekçe

MADDE 32.- 5326 sayılı Kanunun 17 nci maddesinin üçüncü ve dördüncü fıkraları aşağıdaki şekilde değiştirilmiştir.
“[3] 10/12/2003 tarihli ve 5018 sayılı Kamu Mali Yönetimi ve Kontrol Kanununa ekli (I), (II) ve (III) sayılı cetvellerde yer alan kamu idareleri tarafından verilen idarî para cezalarının ilgili kanunlarında 1/6/2005 tarihinden sonra belirlenen oranın dışındaki kısmı ile Cumhuriyet başsavcılıkları ve mahkemeler tarafından verilen idarî para cezaları Genel Bütçeye gelir kaydedilir. Sosyal güvenlik kurumları ile mahalli idareler tarafından verilen idarî para cezaları kendi bütçelerine gelir kaydedilir. Diğer kamu kurum ve kuruluşları tarafından verilen idarî para cezaları ise, ilgili kanunlarındaki hükümler saklı kalmak kaydıyla, Genel Bütçeye gelir kaydedilir. Kamu kurumu niteliğindeki meslek kuruluşlarının verdiği para cezaları, kendi kanunlarındaki hükümlere tâbidir. Kişinin ekonomik durumunun müsait olmaması halinde, idarî para cezasının, ilk taksitinin peşin ödenmesi koşuluyla, bir yıl içinde ve dört eşit taksit halinde ödenmesine karar verilebilir. Taksitlerin zamanında ve tam olarak ödenmemesi halinde, idarî para cezasının kalan kısmının tamamı tahsil edilir.
[4] Genel Bütçeye gelir kaydedilmesi gereken idarî para cezalarına ilişkin kesinleşen kararlar, 21/7/1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre tahsil edilmek üzere Maliye Bakanlığınca belirlenecek tahsil dairelerine gönderilir. Sosyal güvenlik kurumları ve mahalli idareler tarafından verilen idarî para cezaları, ilgili kanunlarında aksine hüküm bulunmadığı takdirde, Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre kendileri tarafından tahsil olunur. Diğer kamu kurum ve kuruluşları tarafından verilen ve Genel Bütçeye gelir kaydedilmesi gerekmeyen idarî para cezaları, ilgili kanunlarında özel hüküm bulunmadığı takdirde genel hükümlere göre tahsil olunur.”
Maddenin önceki hali Gerekçe

MADDE 33.- 5326 sayılı Kanunun 20 nci maddesinin ikinci fıkrası aşağıdaki şekilde değiştirilmiştir.
“[2] Soruşturma zamanaşımı süresi;
a) Yüzbin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde beş,
b) Ellibin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde dört,
c) Ellibin Türk Lirasından az idarî para cezasını gerektiren kabahatlerde üç,
yıldır.”
Maddenin önceki hali Gerekçe

MADDE 34.- 5326 sayılı Kanunun 27 nci maddesinin beşinci fıkrası aşağıdaki şekilde değiştirilmiş ve maddeye aşağıdaki fıkralar eklenmiştir.
“[5] İdarî yaptırım kararının mahkeme tarafından verilmesi halinde, bu karara karşı ancak itiraz yoluna gidilebilir.
[6] Soruşturma konusu fiilin suç değil de kabahat oluşturduğu gerekçesiyle idarî yaptırım kararı verilmesi halinde; kovuşturmaya yer olmadığı kararına itiraz edildiği takdirde, idarî yaptırım kararına karşı başvuru da bu itiraz merciinde incelenir.
[7] Kovuşturma konusu fiilin suç değil de kabahat oluşturduğu gerekçesiyle idarî yaptırım kararı verilmesi halinde; fiilin suç oluşturmaması nedeniyle verilen beraat kararına karşı kanun yoluna gidildiği takdirde, idarî yaptırım kararına karşı itiraz da bu kanun yolu merciinde incelenir.
[8] İdarî yaptırım kararının verildiği işlem kapsamında aynı kişi ile ilgili olarak idarî yargının görev alanına giren kararların da verilmiş olması halinde; idarî yaptırım kararına ilişkin hukuka aykırılık iddiaları bu işlemin iptali talebiyle birlikte idarî yargı merciinde görülür.”
Maddenin önceki hali Gerekçe

MADDE 35.- 5326 sayılı Kanunun 28 inci maddesine sekizinci fıkradan sonra gelmek üzere aşağıdaki fıkra eklenmiş ve diğer fıkra numarası buna göre teselsül ettirilmiştir.
“[9] İdarî para cezasının alt ve üst sınırının kanunda gösterildiği kabahatler dolayısıyla verilmiş idarî para cezasına karşı başvuruda bulunulması halinde, mahkeme idarî para cezasının miktarında değişiklik yaparak da başvurunun kabulüne karar verebilir.”
Gerekçe

MADDE 36.- 5326 sayılı Kanunun Geçici 1 inci maddesinde yer alan “Bu Kanunda” ibaresinden sonra gelmek üzere “ve 1 Haziran 2005 tarihinden sonra yürürlüğe giren diğer kanunlardaki idarî para cezaları ile ilgili olarak” ibaresi eklenmiştir.
Maddenin önceki hali Gerekçe

MADDE 37.- 25/5/2005 tarihli ve 5352 sayılı Adlî Sicil Kanununun 8 inci maddesinin birinci fıkrasına “kaymakamlıklarca” ibaresinden sonra gelmek üzere “yurt dışında elçilik ve konsolosluklarca” ibaresi eklenmiştir.
Maddenin önceki hali Gerekçe

MADDE 38.- 5352 sayılı Kanunun 13 üncü maddesinden sonra gelmek üzere aşağıdaki 13/A maddesi eklenmiştir.
“Yasaklanmış hakların geri verilmesi
MADDE 13/A- [1] 5237 sayılı Türk Ceza Kanunu dışındaki kanunların belli bir suçtan dolayı veya belli bir cezaya mahkûmiyete bağladığı hak yoksunluklarının giderilebilmesi için, yasaklanmış hakların geri verilmesi yoluna gidilebilir. Bunun için; Türk Ceza Kanununun 53 üncü maddesinin beşinci ve altıncı fıkraları saklı kalmak kaydıyla,
a) Mahkûm olunan cezanın infazının tamamlandığı tarihten itibaren üç yıllık bir sürenin geçmiş olması,
b) Kişinin bu süre zarfında yeni bir suç işlememiş olması ve hayatını iyi halli olarak sürdürdüğü hususunda mahkemede bir kanaat oluşması,
gerekir.
[2] Mahkûm olunan cezanın infazına genel af veya etkin pişmanlık dışında başka bir hukukî nedenle son verilmiş olması halinde, yasaklanmış hakların geri verilmesi yoluna gidilebilmesi için, hükmün kesinleştiği tarihten itibaren beş yıl geçmesi gerekir. Ancak, bu süre kişinin mahkûm olduğu hapis cezasına üç yıl eklenmek suretiyle bulunacak süreden az olamaz.
[3] Yasaklanmış hakların geri verilmesi için, hükümlünün veya vekilinin talebi üzerine, hükmü veren mahkemenin veya hükümlünün ikametgâhının bulunduğu yerdeki aynı derecedeki mahkemenin karar vermesi gerekir.
[4] Mahkeme bu husustaki kararını, dosya üzerinde inceleme yaparak ya da Cumhuriyet savcısını ve hükümlüyü dinlemek suretiyle verebilir.
[5] Yasaklanmış hakların geri verilmesi talebi üzerine mahkemenin verdiği karara karşı, hükümle ilgili olarak Ceza Muhakemesi Kanununda öngörülen kanun yoluna başvurulabilir.
[6] Yasaklanmış hakların geri verilmesine ilişkin karar, kesinleşmesi halinde, adlî sicil arşivine kaydedilir.
[7] Yasaklanmış hakların geri verilmesi yoluna başvurulması nedeniyle oluşan bütün masraflar hükümlü tarafından karşılanır.”
Gerekçe

MADDE 39.- 3/7/2005 tarihli ve 5395 sayılı Çocuk Koruma Kanununun 19 uncu maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 19- [1] Çocuğa yüklenen suçtan dolayı Ceza Muhakemesi Kanunundaki koşulların varlığı halinde, kamu davasının açılmasının ertelenmesi kararı verilebilir. Ancak, bu kişiler açısından erteleme süresi üç yıldır.”
Maddenin önceki hali Gerekçe

MADDE 40.- 5395 sayılı Kanunun 23 üncü maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 23- [1] Çocuğa yüklenen suçtan dolayı yapılan yargılama sonunda, Ceza Muhakemesi Kanunundaki koşulların varlığı halinde, mahkemece hükmün açıklanmasının geri bırakılmasına karar verilebilir. Ancak, bu kişiler açısından denetim süresi üç yıldır.”
Maddenin önceki hali Gerekçe

MADDE 41.- 5395 sayılı Kanunun 24 üncü maddesi aşağıdaki şekilde değiştirilmiştir.
“MADDE 24- [1] Ceza Muhakemesi Kanununun uzlaşmaya ilişkin hükümleri suça sürüklenen çocuklar bakımından da uygulanır.”
Maddenin önceki hali Gerekçe

MADDE 42.- 3/7/2005 tarihli ve 5402 sayılı Denetimli Serbestlik ve Yardım Merkezleri ile Koruma Kurulları Kanununun 5 inci maddesine aşağıdaki fıkra eklenmiştir.
“[2] Denetimli serbestlik ve yardım merkezi şube müdürlüğü tarafından yapılan çağrılara veya hazırlanan denetim planına uyarıya rağmen uyulmaması, denetimli serbestlik tedbirine ilişkin yükümlülük ihlali sayılır.”
Gerekçe

MADDE 43.- 5402 sayılı Kanunun 11 inci maddesinin birinci fıkrasının (c) bendi aşağıdaki şekilde değiştirilmiştir.
“c) Kanunlarla öngörülen denetimli serbestlik tedbirine ilişkin görevleri yapmak.”
Gerekçe

MADDE 44.- 5402 sayılı Kanunun 14 üncü maddesine aşağıdaki fıkra eklenmiştir.
“[2] Kamu yararına çalışma yaptırımının infazında 17/7/1964 tarihli ve 506 sayılı Sosyal Sigortalar Kanunu hükümleri uygulanmaz.”
Gerekçe

MADDE 45.- 26/9/2004 tarihli ve 5237 sayılı Kanunun 73 üncü maddesinin sekizinci fıkrası ile 227 nci maddesinin üçüncü fıkrası yürürlükten kaldırılmıştır.
Gerekçe

GEÇİCİ MADDE 1- Bu Kanunun yürürlüğe girdiği tarih itibarıyla hükme bağlanmış olmakla beraber henüz kesinleşmemiş olan dosyalarda, uzlaşma kapsamının genişlediğinden bahisle bozma kararı verilemez.
Gerekçe

MADDE 46- Bu Kanun yayımı tarihinde yürürlüğe girer.
Gerekçe

MADDE 47- Bu Kanun hükümlerini Bakanlar Kurulu yürütür.
Gerekçe


5560 Sayılı Kanunla Değişen Maddeler

19.12.2006 Tarihinde Yürürlüğe Giren 5560 Sayılı Kanununla Değişen Maddelerin Eski Halleri:
5237 s. TCK. Maddeleri:

MADDE 80. - [1] Zorla çalıştırmak veya hizmet ettirmek, esarete veya benzerî uygulamalara tâbi kılmak, vücut organlarının verilmesini sağlamak maksadıyla tehdit, baskı, cebir veya şiddet uygulamak, nüfuzu kötüye kullanmak, kandırmak veya kişiler üzerindeki denetim olanaklarından veya çaresizliklerinden yararlanarak rızalarını elde etmek suretiyle kişileri tedarik eden, kaçıran, bir yerden başka bir yere götüren veya sevk eden, barındıran kimseye sekiz yıldan oniki yıla kadar hapis ve onbin güne kadar adlî para cezası verilir.

MADDE 87. - (5328 sk.Değ.)
[3] Kasten yaralamanın vücutta kemik kırılmasına neden olması hâlinde, kırığın hayat fonksiyonlarındaki etkisine göre, bir yıldan altı yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)

MADDE 89. -
[5] Bilinçli taksir hâli hariç olmak üzere, bu maddenin kapsamına giren suçların soruşturulması ve kovuşturulması şikâyete bağlıdır.

Kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak

MADDE 191. - [1] (8.7.2005 T. 5377 sk değ.) Kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi, bir yıldan iki yıla kadar hapis cezası ile cezalandırılır.
[2] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı madde kullanan kişi hakkında, tedaviye ve denetimli serbestlik tedbirine; kullanmamakla birlikte, kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi hakkında, denetimli serbestlik tedbirine hükmolunur.
[3] Hakkında tedaviye ve denetimli serbestlik tedbirine hükmedilen kişi, belirlenen kurumda uygulanan tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranmakla yükümlüdür. Hakkında denetimli serbestlik tedbirine hükmedilen kişiye rehberlik edecek bir uzman görevlendirilir. Bu uzman, güvenlik tedbirinin uygulama süresince, kişiyi uyuşturucu veya uyarıcı maddenin kullanılmasının etki ve sonuçları hakkında bilgilendirir, kişiye sorumluluk bilincinin gelişmesine yönelik olarak öğütte bulunur ve yol gösterir; kişinin gelişimi ve davranışları hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.
[4] Tedavi süresince devam eden denetimli serbestlik tedbirine, tedavinin sona erdiği tarihten itibaren bir yıl süreyle devam olunur. Denetimli serbestlik tedbirinin uygulanma süresinin uzatılmasına karar verilebilir. Ancak, bu durumda süre üç yıldan fazla olamaz.
[5] Uyuşturucu veya uyarıcı madde kullanan kişi hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı hükmolunan ceza, ancak tedavi ve denetimli serbestlik tedbirinin gereklerine uygun davranmaması hâlinde infaz edilir. Kişi etkin pişmanlıktan yararlanmışsa, davaya devam olunarak hakkında cezaya hükmolunur. (Sulh Ceza)

MADDE 227. -
[8] Fuhşa sürüklenen kişi, tedavi veya terapiye tabi tutulur. (Asliye Ceza)

5252 sayılı Türk Ceza Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanun Maddeleri

MADDE 4. - [1] 5237 sayılı Türk Ceza Kanununun dışındaki kanunlarda yer alan para cezalarından nispî nitelikteki vergi ve resim cezaları, nispî para cezaları ve tazminat kabilinden değişen orana bağlı bulunan para cezaları hariç olmak üzere, kanun ve tüzüklerde alt ve üst sınırları veya bunlardan birinin gösterildiği veya hiç gösterilmediği veya sabit bir rakam olarak gösterilmiş bulunan para cezalarından (idarî ve disiplin para cezaları dahil);

MADDE 5. -
[2] Bu kanunlarda Türk Ceza Kanununda belirlenen cezalar sistemine uygun değişiklik yapılıncaya kadar, birinci fıkrada belirtilen kanunlarda alt ve üst sınırlarından birisi veya bunlardan her ikisi gösterilmemiş olmakla birlikte, alt veya üst sınırlar arasında uygulama yapılmasını gerektirir nitelikteki adli para cezalarında cezanın alt sınırı dörtyüzellimilyon, üst sınırı yüzmilyar Türk Lirası olarak uygulanır. Bu fıkra hükümleri, nispî nitelikteki adli para cezaları hakkında uygulanmaz.

MADDE 6. -
[2] 1 Haziran 2005 tarihinden önce işlenmiş olan suçlarla ilgili olarak 765 sayılı Türk Ceza Kanununun 13 ve 15 inci maddelerinin uygulanması zarureti bulunan hallerde;
a) Ağır hapis iken, birinci fıkra uyarınca hapse dönüştürülen cezalar, kanunlarında aksine bir hüküm yoksa alt sınır bir yıl, üst sınır yirmidört yıl olarak,
b) Hapis cezalarında kanunlarında aksine bir hüküm yoksa alt sınır yedi gün, üst sınır beş yıl olarak,
Uygulanır.

GEÇİCİ MADDE 1.-(5349 sk. ek.) [1] Diğer kanunların, 5237 sayılı Türk Ceza Kanununun Birinci Kitabında yer alan düzenlemelere aykırı hükümleri, ilgili kanunlarda gerekli değişiklikler yapılıncaya ve en geç 31 Aralık 2006 tarihine kadar uygulanır.

5271 sayılı Ceza Muhakemesi Kanununu Maddeleri:

Görevsizlik kararı verilemeyecek hâl

MADDE 6. - [1] İddianamenin kabulünden sonra, yargılamanın alt dereceli bir mahkemeye ait olduğu gerekçesiyle görevsizlik kararı verilemez.

MADDE 102. - [1] Ağır ceza mahkemesinin görevine girmeyen işlerde tutukluluk süresi en çok altı aydır. Ancak, bu süre, zorunlu hallerde gerekçesi gösterilerek dört ay daha uzatılabilir.

Şüpheli veya sanığın zorla getirilmesi

MADDE 146. - [1] Hakkında tutuklama kararı verilmesi veya yakalama emri düzenlenmesi için yeterli nedenler bulunan şüpheli veya sanığın zorla getirilmesine karar verilebilir.
[2] Zorla getirme kararı, şüpheli veya sanığın açıkça kim olduğunu, kendisiyle ilgili suçu, gerektiğinde eşkâlini ve zorla getirilmesi nedenlerini içerir.
[3] Zorla getirme kararının bir örneği şüpheli veya sanığa verilir.
[4] Zorla getirme kararı ile çağrılan şüpheli veya sanık derhâl, olanak bulunmadığında yol süresi hariç en geç yirmidört saat içinde çağıran hâkimin, mahkemenin veya zorla getirmeyi isteyen Cumhuriyet savcısının önüne götürülür ve sorguya çekilir veya ifadesi alınır.
[5] Zorla getirme, bunun için haklı görülecek bir zamanda başlar ve hâkim, mahkeme veya zorla getirmeyi isteyen Cumhuriyet savcısı tarafından, sorguya çekilmenin veya ifade almanın sonuna kadar devam eder.
[6] Zorla getirme kararının yerine getirilememesinin nedenleri, köy veya mahalle muhtarı ile kolluk görevlisinin birlikte imzalayacakları bir tutanakla saptanır.

Müdafiin görevlendirilmesi

MADDE 150. - [1] Şüpheli veya sanık, müdafi seçebilecek durumda olmadığını beyan ederse, istemi hâlinde bir müdafi görevlendirilir.
[2] Şüpheli veya sanık onsekiz yaşını doldurmamış ya da sağır veya dilsiz veya kendisini savunamayacak derecede malûl olur ve bir müdafii de bulunmazsa istemi aranmaksızın bir müdafi görevlendirilir.
[3] Üst sınırı en az beş yıl hapis cezasını gerektiren suçlardan dolayı yapılan soruşturma ve kovuşturmada ikinci fıkra hükmü uygulanır.

Kamu davasını açmada takdir yetkisi

MADDE 171. - [1] Cezanın ortadan kaldırılmasını gerektiren şahsî sebep olarak etkin pişmanlık hükümlerinin uygulanmasını gerektiren koşulların ya da şahsî cezasızlık sebebinin varlığı halinde Cumhuriyet savcısı kamu davasını açmayabilir.

Uzlaşma

MADDE 253. - [1] Cumhuriyet savcısı, yapılan soruşturmanın durumuna göre, kanunun uzlaşma yapılabilmesi olanağını verdiği hâllerde, faili bu Kanunun öngördüğü usullere göre davet ederek suçtan dolayı sorumluluğunu kabul edip etmediğini sorar.
[2] Fail, suçu ve fiilinden doğmuş olan maddî ve manevî zararın tümünü veya bunun büyük bir kısmını ödemeyi veya zararları gidermeyi kabullendiğinde durum, mağdura veya varsa vekiline veya kanunî temsilcisine bildirilir.
[3] Mağdur, verilmiş olan zararın tümüyle veya büyük bir kısmı itibarıyla giderildiğinde özgür iradesi ile uzlaşacağını bildirirse, soruşturma sürdürülmez.
[4] Cumhuriyet Savcısı, fail ile mağdur arasında uzlaşma işlemlerini idare etmek, tarafları bir araya getirerek bir sonuca ulaşmalarını sağlamak üzere, fail ve mağdurun bir avukat üzerinde anlaşamadıkları takdirde, bir veya birden fazla avukatın uzlaştırıcı olarak görevlendirilmesini barodan ister.
[5] Uzlaştırıcı, başvurunun yapıldığı tarihten itibaren en geç otuz gün içinde uzlaşmayı sonuçlandırır. Cumhuriyet savcısı bir defaya mahsus olmak üzere bu süreyi otuz gün daha uzatabilir. Uzlaştırma süresince zamanaşımı durur.
[6] Uzlaşma müzakereleri gizli olarak yürütülür. Uzlaştırma sırasında ileri sürülen bilgi, belge ve açıklamalar taraflarca izin verilmedikçe daha sonra açıklanamaz. Uzlaştırmanın başarısız olması nedeniyle daha sonra dava açılması halinde uzlaştırma sırasında failin bazı olayları veya suçu ikrar etmiş olması davada aleyhine delil olarak kullanılmaz.
[7] Uzlaştırıcı, yaptığı işlemleri ve uzlaşmayı sağlayıcı müdahalelerini belirten bir raporu on gün içinde ilgili Cumhuriyet savcısına sunar.
[8] Zarar, uzlaşmaya uygun olarak giderildiğinde ve uzlaştırma işleminin giderleri, fail tarafından ödendiğinde, kovuşturmaya yer olmadığına karar verilir.

Mahkeme tarafından uzlaştırma

MADDE 254. - [1] Kamu davasının açılması halinde, uzlaşmaya tâbi bir suç söz konusu ise, uzlaştırma işlemleri 253 üncü maddede belirtilen usule göre, mahkeme tarafından da yapılır.
[2] Uzlaşmanın gerçekleşmesi halinde davanın düşmesine karar verilir.

MADDE 325.
[2] Cezanın ertelenmesi hâlinde de birinci fıkra hükmü uygulanır.

5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanun Maddeleri:

MADDE 107.-
[5] Koşullu salıverilme süresinin hesaplanmasında, hükümlünün onsekiz yaşını dolduruncaya kadar infaz kurumunda geçirdiği bir gün, iki gün olarak dikkate alınır.

5320 sayılı Ceza Muhakemesi Kanununun Yürürlük ve Uygulama Şekli Hakkında Kanun Maddeleri:

Müdafi, vekil ve uzlaştırıcı ücreti

MADDE 13.- [1] Ceza Muhakemesi Kanunu gereğince, soruşturma ve kovuşturma makamlarının istemi üzerine Baro tarafından görevlendirilen müdafi ve vekile, görevin ifasından doğan masraflar hariç avukatlık ücret tarifesinden ayrık olarak bu tarifenin hazırlanış usulüne göre tespit edilecek ücret ödenir. İleride yargılama giderleri ile mahkûm olan sanıklardan müdafi ve vekile ödenen ücreti ödeyebilecek durumda olanlara Türkiye Barolar Birliğinin rücu hakkı saklıdır.
[2] 492 sayılı Harçlar Kanununa bağlı (1) ve (3) sayılı tarifelere göre alınan yargı harçlarının %15'i ve idarî nitelikteki para cezaları hariç olmak üzere adlî para cezalarının %15'i, bir önceki yıl kesin hesabına göre tespit edilen toplam miktar esas alınarak, yılı içinde Maliye Bakanlığınca Türkiye Barolar Birliği hesabına aktarılır. Birinci fıkraya göre ödenecek ücretler bu hesaptan karşılanır.
[3] Türkiye Barolar Birliği tarafından barolar arasında yapılacak dağıtımın esas ve usûlleri Türkiye Barolar Birliğince çıkarılacak yönetmelikte gösterilir.
[4] Ceza Muhakemesi Kanununun 253 üncü maddesinin sekizinci fıkrası uyarınca uzlaştırma işlemi giderlerinden olup uzlaştırıcıya ödenecek ücret de, birinci fıkra uyarınca tespit edilecek ücret tarifesinde ayrıca gösterilir.

5326 sayılı Kabahatler Kanununu Maddeleri:

Genel kanun niteliği

MADDE 3.- [1] Bu Kanunun genel hükümleri diğer kanunlardaki kabahatler hakkında da uygulanır.

MADDE 17.-
[3] İdarî para cezası, Devlet Hazinesine ödenir. Kişinin ekonomik durumunun müsait olmaması halinde idarî para cezasının, ilk taksidinin peşin ödenmesi koşuluyla, bir yıl içinde ve dört eşit taksit halinde ödenmesine karar verilebilir. Taksitlerin zamanında ve tam olarak ödenmemesi halinde idarî para cezasının kalan kısmının tamamı tahsil edilir.
[4] Kesinleşen karar, derhal tahsil için mahallin en büyük mal memuruna verilir. İdarî para cezası, 21.7.1953 tarihli ve 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümlerine göre tahsil edilir. Tahsil edilen idarî para cezasının kanunla belirlenen bir oranı, ilgili kamu kurum ve kuruluşunun hesabına aktarılır.

MADDE 20.-
[2] Soruşturma zamanaşımı süresi;
a) Yüzbin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde beş,
b) Ellibin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde dört,
c) Yirmibin Türk Lirası veya daha fazla idarî para cezasını gerektiren kabahatlerde üç,
d) Yirmibin Türk Lirasına kadar idarî para cezasını gerektiren kabahatlerde iki,
Yıldır.

MADDE 27.-
[5] İdarî yaptırım kararının mahkeme tarafından verilmesi halinde bu madde hükmü uygulanmaz.

GEÇİCİ MADDE 1.- [1] Bu Kanunda geçen "Türk Lirası" ibaresi karşılığında, uygulamada, 28.1.2004 tarihli ve 5083 sayılı Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun hükümlerine göre ülkede tedavülde bulunan para "Yeni Türk Lirası" olarak adlandırıldığı sürece bu ibare kullanılır.

5352 sayılı Adlî Sicil Kanunu Maddeleri:

Adlî sicil bilgilerini verebilecek merciler
MADDE 8. — [1] Adlî sicil bilgileri; mahalli adlî sicillerde Cumhuriyet başsavcılıklarınca, asliye mahkemelerinin bulunmadığı ilçelerde kaymakamlıklarca, merkezî adlî sicilde ise Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğünce verilir.

5395 sayılı Çocuk Koruma Kanununu Maddeleri:

Kamu davasının açılmasının ertelenmesi

MADDE 19 . — [1] Fiil için kanunda öngörülen cezanın üst sınırı üç aydan fazla ve iki yıla kadar (iki yıl dâhil) hapis cezasını veya adlî para cezasını gerektirir ise, Cumhuriyet savcısı tarafından deliller toplandıktan sonra şüpheli hakkında açılacak kamu davası;
a) Çocuğun daha önce kasıtlı bir suçtan mahkûm olmamış bulunması,
b) Yapılan soruşturmanın, kamu davası açılmasının ertelenmesi hâlinde şüphelinin suç işlemekten çekineceği kanaatini vermesi,
c) Kamu davası açılmasının ertelenmesinin, şüpheli ve toplum açısından kamu davası açılmasından daha yararlı olması,
d) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hâle getirme veya tazmin suretiyle tamamen giderilmesi,
Koşullarının birlikte gerçekleşmesi hâlinde, beş yıl süreyle ertelenebilir. Bu fıkranın (d) bendindeki koşul çocuğun ailesinin veya kendisinin ekonomik durumunun elverişli olmaması hâlinde aranmayabilir.
[2] Kamu davasının açılmasının ertelenmesine ilişkin kararın uygulanması, çocuk hâkiminin onamasına bağlıdır. Bu husustaki karar beş gün içinde verilir.
[3] Erteleme süresi içinde işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûm olmadığı takdirde, kovuşturmaya yer olmadığına karar verilir. Erteleme süresi içinde işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûmiyet hâlinde kamu davası açılır. Erteleme süresince zamanaşımı işlemez.
[4] Kamu davasının açılmasının ertelenmesine ilişkin kararlar, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi hâlinde, bu maddede belirtilen amaç için kullanılabilir.
[5] Fiili işlediği sırada onbeş yaşını doldurmamış çocuk bakımından, birinci fıkrada öngörülen hapis cezasının üst sınırı üç yıl (üç yıl dâhil) olarak uygulanır.

Hükmün açıklanmasının geri bırakılması

MADDE 23 . — [1] Çocuğa yüklenen suçtan dolayı yapılan yargılama sonunda belirlenen ceza, en çok üç yıla kadar (üç yıl dâhil) hapis veya adlî para cezası ise; mahkemece, hükmün açıklanmasının geri bırakılmasına karar verilebilir.
[2] Hükmün açıklanmasının geri bırakılması kararının verilebilmesi için gerekli koşullar şunlardır:
a) Çocuğun daha önce kasıtlı bir suçtan mahkûm olmamış bulunması.
b) Çocuğun yeniden suç işlemeyeceği hususunda kanaat gelmiş olması.
c) Çocuk hakkında, kişilik özellikleri ile duruşmadaki tutum ve davranışları itibarıyla bir cezaya hükmedilmesine gerek görülmemesi.
d) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aynen iade, suçtan önceki hâle getirme veya tazmin suretiyle tamamen giderilmesi. Suçun işlenmesiyle kamunun uğradığı zarar miktarının belirlenememesi hâlinde, mahkemece takdir edilecek bir miktarda paranın bir defada Maliye veznesine yatırılması. Ancak bu koşul, çocuğun ailesinin veya kendisinin ekonomik durumunun elverişli olmaması hâlinde aranmayabilir.
[3] Hükmün açıklanmasının geri bırakılması kararının verilmesi hâlinde, çocuk, beş yıl süreyle denetimli serbestlik tedbirine tâbi tutulur. Bu süre içinde çocuğun bir eğitim kurumuna devam etmesine, belli yerlere gitmekten yasaklanmasına, belli yerlere devam etmek hususunda yükümlü kılınmasına ya da takdir edilecek başka yükümlülüğü yerine getirmesine karar verilebilir. Denetim süresi içinde dava zamanaşımı durur.
[4] İkinci fıkranın (d) bendinde belirtilen koşulun yerine getirilememesi hâlinde; denetimli serbestlik süresince sanığa aşağıdaki yükümlülüklerden biri yüklenerek, hükmün açıklanmasının geri bırakılması kararı verilebilir:
a) Suçun işlenmesiyle mağdurun veya kamunun uğradığı zararın, aylık taksitler hâlinde ödenerek tamamen giderilmesi.
b) Suçun işlenmesiyle kamunun uğradığı zarar miktarının belirlenememesi hâlinde, mahkemece takdir edilecek miktarda paranın aylık taksitler hâlinde Maliye veznesine yatırılması.
[5] Denetimli serbestlik süresi içinde işlediği kasıtlı bir suçtan dolayı hapis cezasına mahkûm olmadığı ve yükümlülüklere uygun davranıldığı takdirde, davanın düşmesine karar verilir.
[6] Çocuğun denetimli serbestlik süresi içinde işlediği hapis cezasını gerektiren kasıtlı bir suç nedeniyle mahkûm olması veya yükümlülüklerine aykırı davranması hâlinde, mahkeme geri bıraktığı hükmü açıklar. Ancak mahkeme, yükümlülüklerin yerine getirilme durumunu göz önünde bulundurarak, çocuk hakkında belirlenen cezada yarı oranına kadar indirim yapabilir.
[7] Hükmün açıklanmasının geri bırakılması kararına itiraz edilebilir.
[8] Hükmün açıklanmasının geri bırakılması kararı, bunlara mahsus bir sisteme kaydedilir. Bu kayıtlar, ancak bir soruşturma veya kovuşturmayla bağlantılı olarak Cumhuriyet savcısı, hâkim veya mahkeme tarafından istenmesi hâlinde, bu maddede belirtilen amaç için kullanılabilir.

Uzlaşma

MADDE 24 . — [1] Suça sürüklenen çocuklarla ilgili olarak uzlaşma, soruşturulması ve kovuşturulması şikâyete bağlı olan veya kasten işlenen ve alt sınırı iki yılı aşmayan hapis veya adlî para cezasını gerektiren ya da taksirle işlenen suçlarda uygulanır.
[2] Suç tarihinde onbeş yaşını doldurmayan çocuklar bakımından, birinci fıkrada öngörülen hapis cezasının alt sınırı üç yıl olarak uygulanır.


5607 s.k.nun Değişmeden Önceki Hali

Kabul Tarihi 28/03/2013, Y.Tarihi 11/04/3013 olan 6455 SK.la Değişmeden Önceki Hali:

Suçlar ve kabahatler

Madde 3- [1] Eşyayı, gümrük işlemlerine tâbi tutmaksızın Türkiye’ye ithal eden kişi, bir yıldan beş yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır. Eşyanın, belirlenen gümrük kapıları dışından Türkiye’ye ithal edilmesi halinde, verilecek ceza üçte birinden yarısına kadar artırılır.

[2] Eşyayı, sahte belge kullanmak suretiyle gümrük vergileri kısmen veya tamamen ödenmeksizin, Türkiye’ye ithal eden kişi, bir yıldan beş yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır.

[3] Transit rejimi çerçevesinde taşınan serbest dolaşımda bulunmayan eşyayı, rejim hükümlerine aykırı olarak gümrük bölgesinde bırakan kişi, altı aydan iki yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.

[4] Belli bir amaç için kullanılmak veya işlenmek üzere ülkeye geçici ithalat ve dahilde işleme rejimi çerçevesinde getirilen eşyayı, sahte belge ile yurt dışına çıkarmış gibi işlem yapan kişi, altı aydan üç yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.

[5] Birinci ilâ dördüncü fıkralarda tanımlanan fiillerin işlenmesine iştirak etmeksizin, bunların konusunu oluşturan eşyayı, bu özelliğini bilerek ve ticarî amaçla satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, altı aydan iki yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.

[6] Özel kanunları gereğince gümrük vergilerinden kısmen veya tamamen muaf olarak ithal edilen eşyayı, ithal amacı dışında başka bir kullanıma tahsis eden, satan veya devreden ya da bu özelliğini bilerek satın alan veya kabul eden kişi, üç aydan bir yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.

[7] İthali kanun gereği yasak olan eşyayı ithal eden kişi, fiil daha ağır bir cezayı gerektiren suç oluşturmadığı takdirde, iki yıldan altı yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır. İthali yasak eşyayı, bu özelliğini bilerek satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, aynı ceza ile cezalandırılır.

[8] Antrepo veya geçici depolama yerlerindeki serbest dolaşımda bulunmayan eşyayı, gümrük idaresinin izni olmadan kısmen veya tamamen çıkaran veya değiştiren kişiye, eşyanın gümrüklenmiş değerinin iki katı idarî para cezası verilir.

[9] Geçici ithalat, dahilde işleme ve gümrük kontrolü altında işleme rejimi çerçevesinde ülkeye getirilen eşyayı, gümrük işlemlerini gerçekleştirmeksizin serbest dolaşıma sokan kişiye, eşyanın gümrüklenmiş değerinin iki katı idarî para cezası verilir.

[10] Genel düzenleyici idarî işlemlerle ithali yasaklanan eşyayı ithal eden kişiye, eşyanın gümrüklenmiş değerinin dört katı idarî para cezası verilir. Eşyanın değersiz, artık veya atık madde olması durumunda, idarî para cezası; dökme halinde gelen eşya için ton başına yirmibin Türk Lirası, ambalajlı gelmesi halinde kap başına dörtyüz Türk Lirası olarak hesaplanır.

[11] İthali, lisansa, şarta, izne, kısıntıya veya belli kuruluşların vereceği uygunluk veya yeterlilik belgesine tâbi olan eşyayı, aldatıcı işlem ve davranışlarla ithal eden kişiye, eşyanın gümrüklenmiş değerinin iki katı idarî para cezası verilir. Eşyanın değersiz, artık veya atık madde olması durumunda, idarî para cezası; dökme halinde gelen eşya için ton başına beşbin Türk Lirası, ambalajlı gelmesi halinde kap başına yüz Türk Lirası olarak hesaplanır.

[12] İhracı kanun gereği yasak olan eşyayı Türkiye’den ihraç eden kişi, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde altı aydan iki yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır.

[13] Genel düzenleyici idarî işlemlerle ihracı yasaklanan eşyayı ihraç eden kişiye, eşyanın gümrüklenmiş değerinin iki katı idarî para cezası verilir. İhracı, lisansa, şarta, izne, kısıntıya veya belli kuruluşların vereceği uygunluk veya yeterlilik belgesine tâbi olan eşyayı aldatıcı işlem ve davranışlarla ihraç eden kişiye, eşyanın gümrüklenmiş değerinin yarısı kadar idarî para cezası verilir.

[14] İhracat gerçekleşmediği halde gerçekleşmiş gibi göstermek ya da gerçekleştirilen ihracata konu malın cins, miktar, evsaf veya fiyatını değişik göstererek ilgili kanun hükümlerine göre teşvik, sübvansiyon veya parasal iadelerden yararlanmak suretiyle haksız çıkar sağlayan kişi, bir yıldan beş yıla kadar hapis ve onbin güne kadar adlî para cezası ile cezalandırılır. Beyanname ve eki belgelerde gösterilen ile gerçekte ihraç edilen eşya arasında yüzde onu aşmayan bir fark bulunması halinde, sadece 27/10/1999 tarihli ve 4458 sayılı Gümrük Kanunu hükümlerine göre işlem yapılır.

[15] Gümrük vergileri ödenmek suretiyle ihraç edilebilen eşyayı, gümrük işlemlerine tâbi tutmaksızın veya aldatıcı işlem ve davranışlarla gümrük vergileri kısmen veya tamamen ödenmeksizin Türkiye’den ihraç eden kişiye, eşyanın gümrük vergilerinin iki katı idarî para cezası verilir.

[16] İhracatın, aracı şirket üzerinden gerçekleştirilmesi halinde, iştirake ilişkin hükümler saklı kalmak üzere bu madde hükümlerine göre ceza yaptırımı, imalatçı veya tedarikçi ihracatçılar hakkında uygulanır. Ancak bu Kanunun gerekli kıldığı nezaret görevini yerine getirmeyen aracı şirket yetkililerine, malın gümrüklenmiş değerinin yarısı kadar idarî para cezası verilir.

[17] Onaltıncı fıkra hariç, bu maddede tanımlanan kabahatler, ancak kasten işlenebilir.

[18] Yukarıdaki fıkralarda tanımlanan suçlar ile onuncu fıkrada tanımlanan kabahat fiilleri, teşebbüs aşamasında kalmış olsa bile, tamamlanmış gibi cezalandırılır.

5237 sayılı 5607 sayılı Kanunnun Yürürlük Tarihi 18.6.2014, R.G. Yayın Tarihi 28.06.2014 olan 6545 sk.la Değişmeden Önceki Lehe Düzenleme İçeren Maddeleri:

Kaçakçılık suçları

Madde 3- (Değişik: 28/3/2013-6455/54 md.) [1] Eşyayı, gümrük işlemlerine tabi tutmaksızın ülkeye sokan kişi, bir yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır. Eşyanın, gümrük kapıları dışından ülkeye sokulması halinde, verilecek ceza üçte birinden yarısına kadar artırılır.

[2] Eşyayı, sahte belge kullanmak suretiyle gümrük vergileri kısmen veya tamamen ödenmeksizin ülkeye sokan kişi, bir yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır.

[3] Transit rejimi çerçevesinde taşınan serbest dolaşımda bulunmayan eşyayı, rejim hükümlerine aykırı olarak gümrük bölgesinde bırakan kişi, altı aydan iki yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[4] Belli bir amaç için kullanılmak veya işlenmek üzere ülkeye geçici ithalat ve dahilde işleme rejimi çerçevesinde getirilen eşyayı, sahte belge ile yurt dışına çıkarmış gibi işlem yapan kişi, altı aydan üç yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[5] Birinci ila dördüncü fıkralarda tanımlanan fiillerin işlenmesine iştirak etmeksizin, bunların konusunu oluşturan eşyayı, bu özelliğini bilerek ve ticarî amaçla satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, altı aydan iki yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[6] Özel kanunları gereğince gümrük vergilerinden kısmen veya tamamen muaf olarak ithal edilen eşyayı, ithal amacı dışında başka bir kullanıma tahsis eden, satan veya devreden ya da bu özelliğini bilerek satın alan veya kabul eden kişi, üç aydan bir yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[7] İthali kanun gereği yasak olan eşyayı ülkeye sokan kişi, fiil daha ağır bir cezayı gerektiren suç oluşturmadığı takdirde, iki yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır. İthali yasak eşyayı, bu özelliğini bilerek satın alan, satışa arz eden, satan, taşıyan veya saklayan kişi, aynı ceza ile cezalandırılır.

[8] İhracı kanun gereği yasak olan eşyayı ülkeden çıkaran kişi, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde altı aydan iki yıla kadar hapis ve beş bin güne kadar adlî para cezası ile cezalandırılır.

[9] İhracat gerçekleşmediği halde gerçekleşmiş gibi göstermek ya da gerçekleştirilen ihracata konu malın cins, miktar, evsaf veya fiyatını değişik göstererek ilgili kanun hükümlerine göre teşvik, sübvansiyon veya parasal iadelerden yararlanmak suretiyle haksız çıkar sağlayan kişi, bir yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır. Beyanname ve eki belgelerde gösterilen ile gerçekte ihraç edilen eşya arasında yüzde onu aşmayan bir fark bulunması halinde, sadece 27/10/1999 tarihli ve 4458 sayılı Gümrük Kanunu hükümlerine göre işlem yapılır.

[10] Kaçakçılık suçunun konusunu oluşturan eşyanın akaryakıt ile tütün, tütün mamulleri, etil alkol, metanol ve alkollü içkiler olması halinde, kaçakçılık suçunu işleyen kişi iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[11] Akredite laboratuvar analiz sonucuna göre Enerji Piyasası Düzenleme Kurumu tarafından belirlenen seviyede ulusal marker içermeyen, yasal yollarla Türkiye’de serbest dolaşıma girdiği belgelendirilemeyen veya menşei belli olmayan akaryakıtı; üreten, satışa arz eden, satan, bulunduran, bu özelliğini bilerek ticarî amaçla satın alan, taşıyan veya saklayan kişi, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[12] Enerji Piyasası Düzenleme Kurumundan izin alınmadan; akaryakıt haricinde kalan solvent, madenî yağ, baz yağ, asfalt ve benzeri petrol ürünlerinden akaryakıt üreten veya bunları doğrudan akaryakıt yerine ikmal ederek üreten, satışa arz eden, satan, bulunduran, bu özelliğini bilerek ticarî amaçla satın alan, taşıyan veya saklayan kişi, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[13] Her türlü üretim, iletim ve dağıtım hatları dahil olmak üzere sıvı veya gaz halindeki hidrokarbonlarla, hidrokarbon türevi olan yakıtları nakleden boru hatlarından, depolarından veya kuyulardan kanunlara aykırı şekilde alınan ürünleri satışa arz eden, satan, bulunduran, bu özelliğini bilerek ticarî amaçla satın alan, taşıyan veya saklayan kişi, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[14] Kaçak akaryakıt veya sahte ulusal marker elde etmeye, satmaya ya da herhangi bir piyasa faaliyetine konu etmeye yarayacak şekilde lisansa esas teşkil eden belgelerde belirlenenlere aykırı olarak sabit ya da seyyar tank, düzenek veya ekipman bulunduranlar iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[15] Ulusal markeri yetkisiz olarak üreten, satışa arz eden, satan, yetkisiz kişilerden satın alan, kabul eden, bu özelliğini bilerek nakleden veya bulunduranlar, iki yıldan beş yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır. Ulusal markerin kimyasal özelliklerini taşımasa bile, bu madde yerine kullanılmak amacıyla üretilen kimyasal terkipler hakkında da bu fıkra hükmü uygulanır.

[16] Tütün mamulleri, etil alkol, metanol ve alkollü içkilerin ambalajlarına kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaretlerin taklitlerini imal eden veya ülkeye sokanlar ile bunları bilerek bulunduran, nakleden, satan ya da kullananlar üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[17] Tütün mamulleri, etil alkol, metanol ve alkollü içkilerin ambalajlarına kamu kurumlarınca uygulanan bandrol, etiket, hologram, pul, damga veya benzeri işaretleri; ilgili mevzuatta belirlenen şekilde temin etmesine rağmen belirlenen ürünlerde kullanmaksızın bedelli veya bedelsiz olarak yayanlar, bunları alma veya kullanma hakkı olmadığı halde sahte evrak veya dokümanlarla veya herhangi bir biçimde ilgili kurum ve kuruluşları yanıltarak temin edenler, bunları taklit veya tahrif ederek ya da konulduğu üründen kaldırarak, değiştirerek ya da her ne suretle olursa olsun tedarik ederek amacı dışında kullananlar üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[18] Ambalajlarında bandrol, etiket, hologram, pul, damga veya benzeri işaret bulunmayan tütün mamulleri, etil alkol, metanol ve alkollü içkileri üreten, yurda sokan, ticarî amaçla bulunduran, nakleden, satışa arz eden veya satanlar üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile cezalandırılır.

[19] Ambalajlarında taklit bandrol, etiket, hologram, pul, damga veya benzeri işaretleri taşıyan tütün mamulleri, etil alkol, metanol ve alkollü içkileri üreten veya yurda sokanlar, üç yıldan altı yıla kadar hapis ve yirmi bin güne kadar adlî para cezası ile; bu ürünleri ticarî amaçla bulunduran, nakleden, satışa arz eden veya satanlar iki yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır.

[20] Tütün mamulleri, etil alkol, metanol ve alkollü içkilerin ambalajları üzerinde bulunan ürün bilgileri ile bandrol, etiket, hologram, pul, damga veya benzeri işaretlerin içerdiği bilgilerin farklı olması halinde, bu ürünleri üreten, ithal edenler ile ticarî amaçla bulunduran, nakleden, satışa arz eden veya satanlar iki yıldan beş yıla kadar hapis ve on bin güne kadar adlî para cezası ile cezalandırılır.

[21] Yukarıdaki fıkralarda tanımlanan fiiller, teşebbüs aşamasında kalmış olsa bile, tamamlanmış gibi cezalandırılır.


5728 Sayılı Kanunla Değişen Maddeler

08.02.2008 Tarihinde Yürürlüğe Giren 5728 Sayılı Kanununla Değişen Maddelerin Eski Halleri:

5271 sayılı Ceza Muhakemesi Kanununu Maddeleri:

Hükmün açıklanması ve hükmün açıklanmasının geri bırakılması

MADDE 231. ...
[5] (5-14. fıkralar 19.12.2006 T. 5560 sk. ek.) Sanığa yüklenen suçtan dolayı yapılan yargılama sonunda hükmolunan ceza, bir yıl veya daha az süreli hapis veya adlî para cezası ise; mahkemece, hükmün açıklanmasının geri bırakılmasına karar verilebilir. Uzlaşmaya ilişkin hükümler saklıdır. Hükmün açıklanmasının geri bırakılması, kurulan hükmün sanık hakkında bir hukukî sonuç doğurmamasını ifade eder.İddianamenin kabulünden sonra, yargılamanın alt dereceli bir mahkemeye ait olduğu gerekçesiyle görevsizlik kararı verilemez.
...
[14] Bu maddenin hükmün açıklanmasının geri bırakılmasına ilişkin hükümleri, soruşturulması ve kovuşturulması şikâyete bağlı suçlarla ilgili olarak uygulanabilir.

5083 s. Türkiye Cumhuriyeti Devletinin Para Birimi Hakkında Kanun Maddeleri:

Banknotların resim ve görüntülerinin çoğaltılması ve yayınlanması

MADDE 4. -...

İlân olunacak şartlara uymayan kişiler hakkında fiil daha ağır bir suça vücut vermediği takdirde birmilyarbeşyüzmilyon liradan beşmilyar liraya kadar ağır para cezasına hükmolunur.

5015 sayılı Petrol Piyasası Kanunu Maddeleri

İdari para cezaları

Madde 19- Bu Kanuna göre idarî para cezalarının veya idarî yaptırımların uygulanması, bu Kanunun diğer hükümlerinin uygulanmasına engel oluşturmaz. Bu Kanuna göre verilen ceza ve tedbirler diğer kanunlar gereği yapılacak işlemleri engellemez.

Bu Kanuna göre;
a) Aşağıdaki haller ağır kusur sayılarak, sorumluları hakkında beşyüz milyar Türk Lirası idarî para cezası uygulanır:

1) Lisans almaksızın lisansa tâbi faaliyetlerin yapılması.

2) Kurumca, 10 uncu madde gereği yapılan uygulamaların dolaylı veya dolaysız olarak engellenmesi veya engellenmeye teşebbüs edilmesi.

3) 9 uncu maddede yer alan kısıtlamalara uyulmaması.

4) 5, 6, 7, 8, 16, 17 ve 18 inci maddelerin ihlali.

b) Aşağıdaki haller birinci derece kusur sayılarak, sorumluları hakkında ikiyüzmilyar Türk Lirası idari para cezası uygulanır:

1) Lisans almaksızın hak konusu yapılan tesislerin yapımına ve/veya işletimine başlanması ile bunlar üzerinde tasarruf hakkı doğuracak işlemlerin yapılması.

2) Sahip olunan lisansın verdiği haklar dışında faaliyet gösterilmesi.

3) 4 üncü madde hükümlerinin ihlali.

4) 12 nci maddede yer alan hükümler dahilinde iletim ve depolama tesislerine erişimin dolaylı veya dolaysız olarak engellenmesi.

Yukarıda belirtilenlerin dışında kalan ancak Kanunun getirdiği yükümlülüklere uymayanlara Kurumca elli milyar Türk Lirasına kadar idarî para cezası verilir.

Bayiler için yukarıda yer alan cezaların beşte biri uygulanır.

Cezalar tahsil edilinceye kadar, mahkeme kararı ile ilgililerin varlıklarına tedbir konulabilir. Tesisler, lisans alınıncaya veya bu Kanuna göre lisans gerektirmeyen faaliyet gösterecek hale getirilinceye kadar mühürlenir.

Ceza uygulanan bir fiilin iki takvim yılı geçmeden aynı kişi tarafından tekrarı halinde, cezalar iki kat olarak uygulanır.

Kurulun ceza vermesinde zamanaşımı süresi, ihlalin ve/veya olayın meydana geliş tarihinden itibaren beş yıldır. Bununla ilgili olarak Kurumun inceleme ve araştırma amacıyla yapacağı herhangi bir işlem, bu işlemin kişilerden birine tebliği anından itibaren zamanaşımını keser. Karar aleyhine yargı yoluna başvurulmuş olması da zamanaşımı süresini keser.

Ay içinde tahsil edilen idarî para cezaları müteakip ayın yirminci işgünü sonuna kadar irat kaydedilmek üzere Hazineye devrolunur.

İdarî para cezalarında tüzel kişilerin sorumluluğu 6762 sayılı Türk Ticaret Kanununun 65 inci maddesine göre tayin olunur.

İdarî para cezalarının tahakkuk tarihini izleyen otuz gün içerisinde ödenmemesi halinde, cezanın ilgili vergi dairesi aracılığı ile tahsili sağlanır. Tahsilatta 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanun hükümleri uygulanır.

İdarî para cezalarının miktarları her yıl bir önceki yıla ilişkin olarak 213 sayılı Vergi Usul Kanununun mükerrer 298 inci maddesi uyarınca belirlenen yeniden değerleme oranında artırılmak suretiyle uygulanır. Bu şekilde yapılacak hesaplamalarda, milyon kesirleri dikkate alınmaz.

İdarî yaptırımlar

Madde 20- ...
....
Lisans iptaline veya mühürlemeye rağmen, faaliyetlerini sürdüren gerçek kişiler ile tüzel kişilerin yetkilileri hakkında, 765 sayılı Türk Ceza Kanununun 274 üncü maddesi hükümleri uygulanır.
....

6136 Ateşli Silahlar ve Bıçaklar ile Diğer Aletler Hakkında Kanun Maddeleri

Madde 6- ....

Ancak, Cumhurbaşkanı, Başbakan, Genelkurmay Başkanı, Hükümet Üyeleri, Türkiye Büyük Millet Meclisi Üyeleri, Kuvvet Komutanları, Jandarma Genel Komutanı, Cumhurbaşkanlığı Genel Sekreteri, Başbakanlık ile İçişleri Bakanlığı Müsteşarları, Savunma Sanayii Geliştirme ve Destekleme İdaresi Müsteşarı, Emniyet Genel Müdürü ve Sahil Güvenlik Komutanı ve bu görevlerde bulunmuş olanların ruhsatlarında süre kaydı aranmaz.
.....

Madde 7- ....

(Değişik fıkra: 23/02/2000 - 4534/1. md.) Ateşli silahla işlenen cürümlerden hükümlü bulunanlar ile taksirli suçlar hariç olmak üzere bir yıldan fazla hürriyeti bağlayıcı cezaya mahkum olanlara ... affa uğramış olsalar bile hiçbir suretle ateşli silah taşıma ve bulundurma izni verilemez.

Madde 12 - (Değişik madde: 12/06/1979 - 2249/7 md.)

Her kim bu Kanunun kapsamına giren ateşli silahlarla bunlara ait mermileri ülkeye sokar veya sokmaya kalkışır veya bunların ülkeye sokulmasına aracılık eder veya bunları Türkiye'de Harp Silah ve Mühimmatı Yapan Hususi Sanayi Müesseselerinin Kontrolu Hakkındaki 3763 ve Makina ve Kimya Endüstrisi Kurumu Hakkındaki 5591 sayılı Kanunların hükümleri dışında ülkede yapar veya bu suretle ülkeye sokulmuş ve ülkede yapılmış olan ateşli silahları veya mermileri bir yerden diğer bir yere taşır veya yollar veya taşımaya bilerek aracılık eder, satar veya satmaya aracılık ederse veya bu amaçla bulundurursa beş yıldan sekiz yıla kadar ağır hapis ve onbeşbin liradan altmışbin liraya kadar adli para cezasiyle cezalandırılır.

Üçüncü fıkradaki hal dışında iki veya daha çok kişinin toplu olarak birinci fıkrada yazılı suçları işlemeleri halinde sekiz yıldan oniki yıla kadar ağır hapis ve yirmibeşbin liradan yetmişbeşbin liraya kadar adli para cezası hükmolunur.

(Değişik fıkra: 23/06/1981 - 2478/6 md.) Birinci fıkradaki eylemleri işlemek amacıyla teşekkül kuranlarla yönetenler veya teşekküle mensup olanlar tarafından sözü geçen fıkrada yazılı suçlar işlenirse failler hakkında on yıldan onbeş yıla kadar ağır hapis ve ellibin liradan yüzbin liraya kadar adli para cezası hükmolunur. Bu fıkrada yazılı teşekkül, iki veya daha fazla kimsenin birlikte cürüm işlemek amacı etrafında birleşmesi ile oluşur.

(Değişik fıkra: 23/06/1981 - 2478/6 md.) Ateşli silahın tüfek veya (...) seri ateşli kısa sürede çok sayıda ve etkili biçimde mermi atabilen tam otomatik veya dürbünlü tüfek veya dürbünlü tabanca veya bu fıkrada sayılanların benzerleri olması ya da bu niteliği taşımayan ateşli silahlar veya her türlü mermilerin miktar bakımından vahim olması halinde yukarıdaki fıkralarda yazılı cezalar yarı oranında artırılarak hükmolunur.

Dördüncü fıkrada niteliği belirtilen ateşli silahlar ile benzerlerinin miktar bakımından vahim olması halinde 1, 2 ve 3 üncü fıkralarda yazılı cezalar bir kat artırılarak hükmolunur.

Ateşli silahlar ile mermiler ve bunların yapımında veya taşınmasında bilerek kullanılan her türlü araç ve gereçlerin başkasına ait olsa ve başka amaçla kullanılmak üzere verilmiş bulunsa bile zoralımına hükmolunur.

Madde 13 - (Değişik madde: 12/06/1979 - 2249/8 md.)

Bu Kanun hükümlerine aykırı olarak ateşli silahlarla bunlara ait mermileri satın alan veya taşıyanlar veya bulunduranlar hakkında bir yıldan üç yıla kadar hapis ve üç bin liradan beş bin liraya kadar adli para cezası hükmolunur.

Ateşli silahın, bu Kanunun 12 nci maddesinin 4 üncü fıkrasında sayılanlardan olması ya da silah veya mermilerin sayı veya nitelik bakımından vahim olması halinde beş yıldan sekiz yıla kadar hapis ve yirmibeşbin liradan az olmamak üzere adli para cezası hükmolunur.

Bu Kanunun 12 nci maddesinin 4 üncü fıkrasında sayılanlar dışındaki ateşli silahın bir adet olması ve mutat sayıdaki mermilerinin ev veya işyerinde bulundurulması halinde verilecek ceza bir yıldan iki yıla kadar hapis ve beşyüz liradan ikibin liraya kadar adli para cezasıdır.

Ateşli silahlara ait mermilerin pek az sayıda bulundurulmasının veya taşınmasının mahkemece vahim olarak takdir edilmemesi durumunda hükmolunacak ceza bir aydan altı aya kadar hapis ve beşyüz liradan ikibin liraya kadar adli para cezasıdır.

Madde 14 - (Değişik madde: 12/06/1979 - 2249/9 md.)

Her kim, bu Kanun hükümlerine aykırı olarak 4 üncü maddede yazılı olan bıçak veya başkaca aletler yahut benzerlerini ülkeye sokar, sokmaya kalkışır veya bunların ülkeye sokulmasına aracılık eder veya bunları ülkede yapar veya bir yerden diğer bir yere taşır veya yollar veya taşımaya aracılık ederse iki yıldan dört yıla kadar hapis ve onbin liradan yirmibeşbin liraya kadar adli para cezası ile cezalandırılır. Az vahim hallerde hükmolunacak ceza yarı oranında indirilir.

(Değişik fıkra: 23/06/1981 - 2478/7 md.) Birinci fıkradaki eylemleri işlemek amacı ile teşekkül kuranlar ile yönetenler veya teşekküle mensup olanlar tarafından sözü geçen fıkrada yazılı suçlar işlenirse failler hakkında beş yıldan on yıla kadar hapis ve ellibin liradan az olmamak üzere adli para cezası hükmolunur. Bu maddede yazılı teşekkül, iki veya daha fazla kimsenin birlikte cürüm işlemek amacı etrafında birleşmesi ile oluşur.

İkinci fıkradaki hal dışında iki veya daha çok kişinin toplu olarak birinci fıkrada yazılı suçları işlemeleri halinde dört yıldan yedi yıla kadar hapis ve yirmibeşbin liradan az olmamak üzere adli para cezası hükmolunur.

Bu madde kapsamına giren bıçak ve başkaca aletlerin veya benzerlerinin miktar bakımından vahim olması halinde yukarıdaki fıkralara göre hükmolunacak cezalar yarı oranında artırılır.

Bıçak veya başkaca aletlerin veya benzerleri ile bunların yapımında veya taşınmasında bilerek kullanılan her türlü araç ve gereçlerin, başkasına ait olsa ve başka amaçla kullanılmak üzere verilmiş bulunsa bile zoralımına hükmolunur.

Madde 15 - (Değişik madde: 12/06/1979 - 2249/10 md.)

Bu Kanun hükümlerine aykırı olarak 4 üncü maddede yazılı olan bıçak veya diğer aletleri veya benzerlerini satanlar, satmaya aracılık edenler, satın alanlar, taşıyanlar veya bulunduranlar hakkında altı aydan bir yıla kadar hapis ve üçbin liradan onbin liraya kadar adli para cezası hükmolunur.
.....
Ek Madde 1 - (Değişik madde: 22/11/1990 - 3684/2 md.)
.....

Yukarıda sayılan yerlerde bu Kanuna aykırı olarak ateşli silahları veya bunların mermilerini 4 üncü maddede yazılı olan bıçakları veya sair aletleri veya benzerlerini veya Türk Ceza Kanunun 264 üncü maddesinde yazılı olanları taşıyan veya bulunduranlar hakkında ilgili kanunlarda belli edilen cezaların iki katı hükmolunur.
....
(A), (B) ve (C) bentlerinde sayılan yerlere silahla giren veya buralarda silah taşıyan kişiler eylemleri başka bir cezayı gerektirmiyorsa ikiyüzbin liradan beşmilyon liraya kadar adli para cezası ile cezalandırılır, arıca silah ruhsatları bulundurmaya çevrilir ve kendilerine bir daha taşıma ruhsatı verilmez.


5739 Sayılı Kanunla Değişen Maddeler

01.03.2008 Tarihinde Yürürlüğe Giren 5739 Sayılı Kanununla Değişen Maddelerin Eski Halleri:

5237 sayılı Türk Ceza Kanunu Maddeleri:

Kısa süreli hapis cezasına seçenek yaptırımlar

MADDE 50.

.....
[6] Hüküm kesinleştikten sonra Cumhuriyet savcılığınca yapılan tebligata rağmen otuz gün içinde seçenek yaptırımın gereklerinin yerine getirilmesine başlanmaması veya başlanıp da devam edilmemesi hâlinde, hükmü veren mahkeme kısa süreli hapis cezasının tamamen veya kısmen infazına karar verir ve bu karar derhâl infaz edilir. Bu durumda, beşinci fıkra hükmü uygulanmaz.
....

5275 sayılı Ceza ve Güvenlik Tedbirlerinin İnfazı Hakkında Kanun Maddeleri

Adlî para cezasının infazı

MADDE 106.

.....
[4] (5351 sk. değ.) Çocuklar hakkında hükmedilen; adlî para cezası ile hapis cezasından çevrilen adlî para cezasının ödenmemesi hâlinde, bu cezalar hapse çevrilemez. Bu takdirde onbirinci fıkra hükmü uygulanır.
....
[9] Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (a) bendi saklı kalmak üzere, adlî para cezasından çevrilen hapsin infazı ertelenemez ve bunun infazında koşullu salıverilme hükümleri uygulanamaz. Hapse çevrilmiş olmasına rağmen hak yoksunlukları bakımından esas alınacak olan adlî para cezasıdır.
[10] Türk Ceza Kanununun 50 nci maddesinin birinci fıkrasının (a) bendine göre kısa süreli hapis cezasından çevrilen adlî para cezalarının infazında, aynı maddenin altıncı ve yedinci fıkraları hükümleri saklıdır.
....

5320 sayılı Ceza Muhakemesi Kanununun Yürürlük Ve Uygulama Şekli Hakkında Kanun Maddeleri

Tutuklulukta geçecek süre ve tanıkların dinlenmesi

MADDE 12.
[1] (5347 sk.Değ.) Ceza Muhakemesi Kanununun 102 nci maddesi, aynı Kanunun 250 nci maddesinin birinci fıkrasının (c) bendinde yazılı suçlar ile ağır ceza mahkemesinin görev alanına giren suçlar bakımından, 1 Nisan 2008 tarihinde yürürlüğe girer. Bu süre zarfında 1412 sayılı Ceza Muhakemeleri Usulü Kanununun 110 uncu maddesinin uygulanmasına devam olunur.
.....

5352 sayılı Adlî Sicil Kanunu Maddeleri

Hükmün açıklanması ve hükmün açıklanmasının geri bırakılması

MADDE 4. [1] ...
a)...
b)...
c)...
d)..
1..
2. Kısa süreli hapis cezasına seçenek yaptırım olarak hükmedilen adlî para cezasının veya güvenlik tedbirinin gereklerinin yerine getirilmemesi dolayısıyla hapis cezasının infazına ilişkin karar,
3..
...
[2]...
....

Malî hükümler

MADDE 17. — [1] Bu Kanunun 7 nci ve 10 uncu maddeleri uyarınca kişiler tarafından yapılacak adlî sicil veya arşiv kaydı taleplerinde, üç Yeni Türk Lirası ücret alınır. Bu ücret Adalet Bakanlığının ihtiyaçlarında kullanılmak üzere Ceza İnfaz Kurumları ve Tutukevleri İşyurtları Kurumuna gelir kaydedilir.


5759 Sayılı Kanunla Değişen Maddeler

08.05.2008 Tarihinde Yürürlüğe Giren 5799 Sayılı Kanununla Değişen Maddenin Eski Hali:

5237 sayılı Türk Ceza Kanunu Maddeleri:

Türklüğü, Cumhuriyeti, Devletin kurum ve organlarını aşağılama

MADDE 301. [1] Türklüğü, Cumhuriyeti veya Türkiye Büyük Millet Meclisini alenen aşağılayan kişi, altı aydan üç yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Türkiye Cumhuriyeti Hükûmetini, Devletin yargı organlarını, askerî veya emniyet teşkilatını alenen aşağılayan kişi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. (Sulh Ceza)
[3] Türklüğü aşağılamanın yabancı bir ülkede bir Türk vatandaşı tarafından işlenmesi hâlinde, verilecek ceza üçte bir oranında artırılır.
[4] Eleştiri amacıyla yapılan düşünce açıklamaları suç oluşturmaz.

Madde Gerekçesi:
MADDE 301.– Maddenin birinci fıkrasında, Türklüğü, Cumhuriyeti veya Türkiye Büyük Millet Meclisini alenen aşağılamak, suç olarak tanımlanmıştır.
Maddede geçen Türklük deyiminden maksat, dünyanın neresinde yaşarsa yaşasınlar Türklere has müşterek kültürün ortaya çıkardığı ortak varlık anlaşılır. Bu varlık Türk Milleti kavramından geniştir ve Türkiye dışında yaşayan ve aynı kültürün iştirakçileri olan toplumları da kapsar. Cumhuriyet deyiminden, Türkiye Cumhuriyeti Devleti anlaşılmalıdır.
Suçun maddî unsuru aşağılamaktır. Bu aşağılamanın alenen gerçekleşmesi gerekir. Aşağılamak, suçun konusunu oluşturan değerlere duyulan saygınlığı azaltmaya yönelik davranışlardan ibarettir.
Maddenin ikinci fıkrasında, Türkiye Cumhuriyeti Hükûmetini, Devletin yargı organlarını, askerî veya emniyet teşkilatını alenen aşağılamak, ayrı bir suç olarak tanımlanmıştır.
Bu hüküm karşısında, örneğin iktidarın tahkir ve tezyifi hâlinde fiilin Hükûmete yönelik bulunduğu hususunda duraksanmayacak işaret ve alâmetler varsa, fiilin Hükûmete yönelik olduğu kabul edilecektir.
Üçüncü fıkrada bu suçun konusu, işlendiği yer ve faili bakımından daha ağır cezayı gerektiren bir nitelikli hâli kabul edilmiştir. Buna göre, Türklüğü aşağılamanın yabancı bir ülkede bir Türk vatandaşı tarafından işlenmesi hâlinde, ceza artırılacaktır.


5793 Sayılı Kanunla Değişen Maddeler

25.07.2008 Tarihinde Kabul Edilen 06.08.2008 Tarihli 2569 s. RG.de Yayınlanarak Yürürlüğe giren 5793 SK.la Değişen 5271 s. CMK Maddelerinin Eski Halleri:

5271 sayılı Ceza Muhakemesi Kanununu Maddeleri:

Mağdur ile şikâyetçinin hakları

MADDE 234. [1] Mağdur ile şikâyetçinin hakları şunlardır:
a) Soruşturma evresinde;
1. ...
2. ...
3. Vekili yoksa, baro tarafından kendisine bir avukat görevlendirilmesini isteme,
..
b) Kovuşturma evresinde;
1. ...
2. ...
3. ...
4. ...
5. Vekili yoksa, baro tarafından kendisine avukat atanmasını isteme,
...

Katılanın hakları

MADDE 239. - [1] Mağdur veya suçtan zarar gören, davaya katıldığında, mahkemeden istemesi halinde baro tarafından bir avukat görevlendirilir.
...


6290 Sayılı Kanunla Değişen Maddeler

11.04.2012 Tarihinde Yürürlüğe Giren 6290 Sayılı Kanunla Değişen 5352 Sk. Maddeleri Eski Hali:

5352 sayılı Adli Sicil Kanunu:

Adlî sicil ve arşiv bilgilerinin silinmesi

MADDE 12. [1] Arşiv bilgileri, ilgilinin ölümü üzerine ve her halde kaydın girildiği tarihten itibaren seksen yılın geçmesiyle tamamen silinir.
[2] ....

GEÇİCİ MADDE 2. — [1] Bu Kanunun yürürlüğe girdiği tarihte, Adalet Bakanlığı Adlî Sicil ve İstatistik Genel Müdürlüğünce toplanmış olsun veya olmasın, suç tarihi itibarıyla bu Kanunun yürürlük tarihinden önceki kayıtlar hakkında, 3682 sayılı Kanuna göre süre yönünden silinme koşulu oluşanlar silinir; diğer kayıtlar için bu Kanun hükümlerine göre işlem yapılır. Anayasanın 76 ncı maddesi ile özel kanun hükümleri saklıdır.
[2] Birinci fıkra gereğince işlem yapılarak arşive alınan kayıtlar hakkında, 3682 sayılı Kanunun 8 inci maddesinde öngörülen sürelerin dolduğu veya ertelenmiş olan hükmün esasen vâki olmamış sayıldığı hallerde bu tarih esas alınarak, Anayasanın 76 ncı maddesi ve özel kanunlarda sayılan suç ve mahkûmiyetler dışındaki kayıtlar için ilgilinin, Cumhuriyet Başsavcılığının veya Adlî Sicil ve İstatistik Genel Müdürlüğünün talebi üzerine hükmü veren mahkemece veya talep edenin bulunduğu yer asliye ceza mahkemesince arşiv kaydının silinmesine karar verilir.


6352 Sayılı Kanunla Değişen Maddeler

05.07.2012 Tarihli RG. de Yayımlanan 6352 Sayılı Kanununla Değişen Maddenin Eski Hali:

5237 sayılı Türk Ceza Kanunu Maddeleri:

Haberleşmenin gizliliğini ihlâl

MADDE 132. - [1] Kişiler arasındaki haberleşmenin gizliliğini ihlâl eden kimse, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. Bu gizlilik ihlâli haberleşme içeriklerinin kaydı suretiyle gerçekleşirse, bir yıldan üç yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] Kişiler arasındaki haberleşme içeriklerini hukuka aykırı olarak ifşa eden kimse, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] Kendisiyle yapılan haberleşmelerin içeriğini diğer tarafın rızası olmaksızın alenen ifşa eden kişi, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. (Sulh Ceza)
[4] Kişiler arasındaki haberleşmelerin içeriğinin basın ve yayın yolu ile yayınlanması hâlinde, ceza yarı oranında artırılır.

Kişiler arasındaki konuşmaların dinlenmesi ve kayda alınması

MADDE 133. - [1] Kişiler arasındaki alenî olmayan konuşmaları, taraflardan herhangi birinin rızası olmaksızın bir aletle dinleyen veya bunları bir ses alma cihazı ile kaydeden kişi, iki aydan altı aya kadar hapis cezası ile cezalandırılır.
[2] Katıldığı aleni olmayan bir söyleşiyi, diğer konuşanların rızası olmadan ses alma cihazı ile kayda alan kişi, altı aya kadar hapis veya adlî para cezası ile cezalandırılır.
[3] Yukarıdaki fıkralarda yazılı fiillerden biri işlenerek elde edildiği bilinen bilgilerden yarar sağlayan veya bunları başkalarına veren veya diğer kişilerin bilgi edinmelerini temin eden kişi, altı aydan iki yıla kadar hapis ve bin güne kadar adlî para cezası ile cezalandırılır. Bu konuşmaların basın ve yayın yoluyla yayınlanması hâlinde de, aynı cezaya hükmolunur. (Sulh Ceza)

Özel hayatın gizliliğini ihlâl

MADDE 134. - [1] Kişilerin özel hayatının gizliliğini ihlâl eden kimse, altı aydan iki yıla kadar hapis veya adlî para cezası ile cezalandırılır. Gizliliğin görüntü veya seslerin kayda alınması suretiyle ihlâl edilmesi hâlinde, cezanın alt sınırı bir yıldan az olamaz. (Sulh Ceza)
[2] Kişilerin özel hayatına ilişkin görüntü veya sesleri ifşa eden kimse, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Fiilin basın ve yayın yoluyla işlenmesi hâlinde, ceza yarı oranında artırılır. (Asliye Ceza)

Nitelikli hırsızlık

MADDE 142. - [1] Hırsızlık suçunun;
...
f) Elektrik enerjisi hakkında,
İşlenmesi hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[2] Suçun;
...
İşlenmesi hâlinde, üç yıldan yedi yıla kadar hapis cezasına hükmolunur. Suçun, bu fıkranın (b) bendinde belirtilen surette, beden veya ruh bakımından kendisini savunamayacak durumda olan kimseye karşı işlenmesi halinde, verilecek ceza üçte biri oranına kadar artırılır.(Asliye Ceza)
[3] Suçun, sıvı veya gaz hâlindeki enerji hakkında ve bunların nakline, işlenmesine veya depolanmasına ait tesislerde işlenmesi hâlinde, ikinci fıkraya göre cezaya hükmolunur. Bu fiilin bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, onbeş yıla kadar hapis ve onbin güne kadar adlî para cezasına hükmolunur. (Asliye Ceza-Ağır Ceza)
[4] ...

Suç işlemek amacıyla örgüt kurma

MADDE 220. - [1] ...
...
[6] Örgüte üye olmamakla birlikte örgüt adına suç işleyen kişi, ayrıca örgüte üye olmak suçundan dolayı cezalandırılır.
[7] Örgüt içindeki hiyerarşik yapıya dahil olmamakla birlikte, örgüte bilerek ve isteyerek yardım eden kişi, örgüt üyesi olarak cezalandırılır.
[8] ...

İrtikâp

MADDE 250. - [1] Görevinin sağladığı nüfuzu kötüye kullanmak suretiyle kendisine veya başkasına yarar sağlanmasına veya bu yolda vaatte bulunulmasına bir kimseyi icbar eden kamu görevlisi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır.(Ağır Ceza)
[2] ...
[3] ...

Rüşvet

MADDE 252. - [1] Rüşvet alan kamu görevlisi, dört yıldan oniki yıla kadar hapis cezası ile cezalandırılır. Rüşvet veren kişi de kamu görevlisi gibi cezalandırılır. Rüşvet konusunda anlaşmaya varılması hâlinde, suç tamamlanmış gibi cezaya hükmolunur.
[2] Rüşvet alan veya bu konuda anlaşmaya varan kişinin, yargı görevi yapan, hakem, bilirkişi, noter veya yeminli mali müşavir olması hâlinde, birinci fıkraya göre verilecek ceza üçte birden yarısına kadar artırılır.
[3] Rüşvet, bir kamu görevlisinin, görevinin gereklerine aykırı olarak bir işi yapması veya yapmaması için kişiyle vardığı anlaşma çerçevesinde bir yarar sağlamasıdır.
[4] Birinci fıkra hükmü, kamu kurumu niteliğindeki meslek kuruluşları, kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler, kooperatifler ya da halka açık anonim şirketlerle hukukî ilişki tesisinde veya tesis edilmiş hukukî ilişkinin devamı sürecinde, bu tüzel kişiler adına hareket eden kişilere görevinin gereklerine aykırı olarak yarar sağlanması hâlinde de uygulanır.
[5] (8.7.2005 T. 5377 sk değ.) Yabancı bir ülkede seçilmiş veya atanmış olan, yasama veya idarî veya adlî bir görevi yürüten kamu kurum veya kuruluşlarının, yapılanma şekli ve görev alanı ne olursa olsun, devletler, hükümetler veya diğer uluslararası kamusal örgütler tarafından kurulan uluslararası örgütlerin görevlilerine veya aynı ülkede uluslararası nitelikte görevleri yerine getirenlere, uluslararası ticarî işlemler nedeniyle, bir işin yapılması veya yapılmaması veya haksız bir yararın elde edilmesi veya muhafazası amacıyla, doğrudan veya dolaylı olarak yarar teklif veya vaat edilmesi veya verilmesi de rüşvet sayılır. (Ağır Ceza)

Etkin pişmanlık

MADDE 254. - [1] Rüşvet alan kişinin, soruşturma başlamadan önce, rüşvet konusu şeyi soruşturmaya yetkili makamlara aynen teslim etmesi hâlinde, hakkında rüşvet suçundan dolayı cezaya hükmolunmaz. Rüşvet alma konusunda başkasıyla anlaşan kamu görevlisinin soruşturma başlamadan önce durumu yetkili makamlara haber vermesi hâlinde de hakkında bu suçtan dolayı cezaya hükmolunmaz.
[2] Rüşvet veren veya bu konuda kamu görevlisiyle anlaşmaya varan kişinin, soruşturma başlamadan önce, pişmanlık duyarak durumdan soruşturma makamlarını haberdar etmesi hâlinde, hakkında rüşvet suçundan dolayı cezaya hükmolunmaz; verdiği rüşvet de kamu görevlisinden alınarak kendisine iade edilir.
[3] Rüşvet suçuna iştirak eden diğer kişilerin, soruşturma başlamadan önce, pişmanlık duyarak durumdan soruşturma makamlarını haberdar etmesi hâlinde, hakkında bu suçtan dolayı cezaya hükmolunmaz.
[4] ....

Yetkili olmadığı bir iş için yarar sağlama

MADDE 255. - [1] Görevine girmeyen ve yetkili olmadığı bir işi yapabileceği veya yaptırabileceği kanaatini uyandırarak yarar sağlayan kamu görevlisi, bir yıldan beş yıla kadar hapis ve adlî para cezası ile cezalandırılır. (Asliye Ceza)

Yargı görevi yapanı etkileme

MADDE 277. - [1] Bir davanın taraflarından birinin veya bir kaçının veya sanıkların veya davaya katılanların, mağdurların leh veya aleyhinde, yargı görevi yapanlara emir veren veya baskı yapan veya nüfuz icra eden veya her ne suretle olursa olsun adı geçenleri hukuka aykırı olarak etkilemeye teşebbüs eden kimseye iki yıldan dört yıla kadar hapis cezası verilir. Teşebbüs iltimas derecesini geçmediği takdirde verilecek ceza altı aydan iki yıla kadardır.(Asliye Ceza-Sulh Ceza)

Suçu bildirmeme

MADDE 278. - [1] İşlenmekte olan bir suçu yetkili makamlara bildirmeyen kişi, bir yıla kadar hapis cezası ile cezalandırılır.
[2] İşlenmiş olmakla birlikte, sebebiyet verdiği neticelerin sınırlandırılması hâlen mümkün bulunan bir suçu yetkili makamlara bildirmeyen kişi, yukarıdaki fıkra hükmüne göre cezalandırılır.
[3] Mağdurun onbeş yaşını bitirmemiş bir çocuk, bedensel veya ruhsal bakımdan özürlü olan ya da hamileliği nedeniyle kendisini savunamayacak durumda bulunan kimse olması hâlinde, yukarıdaki fıkralara göre verilecek ceza, yarı oranında artırılır.(Sulh Ceza)

Gizliliğin ihlâli

MADDE 285. - [1] Soruşturmanın gizliliğini alenen ihlâl eden kişi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Ancak, soruşturma aşamasında alınan ve kanun hükmü gereğince gizli tutulması gereken kararların ve bunların gereği olarak yapılan işlemlerin gizliliğinin ihlâli açısından aleniyetin gerçekleşmesi aranmaz. (Asliye Ceza)
[2] Kanuna göre kapalı yapılması gereken veya kapalı yapılmasına karar verilen duruşmadaki açıklama veya görüntülerin gizliliğini alenen ihlâl eden kişi, birinci fıkra hükmüne göre cezalandırılır. Ancak, bu suçun oluşması için tanığın korunmasına ilişkin olarak alınan gizlilik kararına aykırılık açısından aleniyetin gerçekleşmesi aranmaz.
[3] Bu suçların basın ve yayın yoluyla işlenmesi hâlinde, ceza yarı oranında artırılır. (Asliye Ceza)
[4] Soruşturma ve kovuşturma evresinde kişilerin suçlu olarak damgalanmalarını sağlayacak şekilde görüntülerinin yayınlanması hâlinde, altı aydan iki yıla kadar hapis cezasına hükmolunur. (Sulh Ceza)

Adil yargılamayı etkilemeye teşebbüs

MADDE 288. - [1] Bir olayla ilgili olarak başlatılan soruşturma veya kovuşturma kesin hükümle sonuçlanıncaya kadar savcı, hâkim, mahkeme, bilirkişi veya tanıkları etkilemek amacıyla alenen sözlü veya yazılı beyanda bulunan kişi, altı aydan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] (8.7.2005 T. 5377 sk ile mülga)


Kanun

T.C.
ADALET BAKANLIĞI
Ceza İşleri Genel Müdürlüğü
17/12/2019
Sayı : 19120602-010-06-02-0482-2014-E.2002/99425
Konu : Ailenin Korunması ve Kadına Karşı
Şiddetin Önlenmesine Dair Kanunun
Uygulanması
GENELGE
No: 154/1

Aile içi şiddet ve kadına yönelik şiddet suçlarının soruşturmaları ile 6284 sayılı Ailenin Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun kapsamında verilen
önleyici ve koruyucu tedbir kararlarının uygulanması sırasında ortaya çıkan sorunların giderilmesi ve yol gösterici olması amacıyla, 20/02/2015 tarihli ve 154 sayılı “Ailenin
Korunması ve Kadına Karşı Şiddetin Önlenmesine Dair Kanunun Uygulanması” konulu Genelgenin güncellenmesinde fayda bulunduğu değerlendirilmiştir.

Aile kurumu, toplumun en küçük birimi olup toplumsal yapının temeli ve geleceğimizin teminatıdır. Sağlıklı bir toplumsal yapının devamı için aile kurumunun taşıdığı
önemin ve insan haklarına dayalı hukuk devleti ilkesinin bir gereği olarak, aile ve aile bireylerinin korunmalarına yönelik düzenlemelere hem ulusal hem de uluslararası metinlerde
yer verilmiştir.

2709 sayılı Türkiye Cumhuriyeti Anayasasının 41 inci maddesinde ailenin Türk toplumunun temeli olduğu ve eşler arasında eşitliğe dayandığı belirtilmekte, 1 Ağustos 2014
tarihinde yürürlüğe giren Kadınlara Yönelik Şiddet ve Aile İçi Şiddetin Önlenmesi ve Bunlarla Mücadeleye İlişkin Avrupa Konseyi Sözleşmesi'nde de, aile içi ve kadına yönelik
şiddetin tüm hâllerinin, ayrımcılığın ve aile içi şiddetin önlenmesi, şiddete uğrayanlara yardım ve koruma için politikalar oluşturulması öngörülmektedir.

20 Mart 2012 tarihinde yürürlüğe giren 6284 sayılı Kanunda, şiddete uğrayan veya şiddete uğrama tehlikesi bulunan kadınların, çocukların, aile bireylerinin ve tek taraflı ısrarlı
takip mağduru olan kişilerin korunması ile, bu kişilere yönelik şiddetin önlenmesi amacıyla alınacak tedbirlere ilişkin usul ve esaslar belirlenmiştir. Aynı Kanunda, şiddet ve kadına
yönelik şiddet tanımlarına yer verilmiş, koruyucu ve önleyici tedbir kararlarına ayrıntılı şekilde değinilerek, şiddetin önlenmesi ile koruyucu ve önleyici tedbirlerin etkin olarak
uygulanmasına yönelik destek hizmetlerinin verildiği, Aile, Çalışma ve Sosyal Hizmetler İl Müdürlüğü Şiddet Önleme ve İzleme Merkezlerinin (ŞÖNİM) görev ve sorumlulukları ortaya
konulmuştur.

Avrupa İnsan Hakları Mahkemesi kararlarında da kadına yönelik şiddet, kadına yönelik ayrımcılığın en belirgin göstergelerinden birisi olarak kabul edilmekle, tüm dünyada
ve ülkemizde çözümlenmesi gereken önemli bir toplumsal sorun olarak karşımıza çıkmaktadır.

Nitekim Avrupa İnsan Hakları Mahkemesinin Opuz/Türkiye kararında, başvurucu ve annesinin maruz kaldığı şiddet karşısında yetkili mercilerin etkisiz ve hareketsiz kalması,
Avrupa İnsan Hakları Sözleşmesinin ihlali olarak kabul edilmiş ve asıl sorunun mevzuattan değil, söz konusu düzenlemelerin uygulamaya yansıtılamamasından kaynaklandığı da ifade
edilmiştir.

Şiddetle etkin mücadele edilebilmesi için; ilgili bütün kurumların eşgüdüm içerisinde çalışmaları, şiddeti doğuran nedenlere odaklanılması ve mağduru koruyucu mekanizmaların
yanında şiddet uygulayan kişilere yönelik önleyici tedbirler üzerinde de yoğunlaşılması gerekmektedir. ŞÖNİM'lerin görev ve sorumlukları, özellikle önleyici sosyal hizmetlerin
yürütülüp geliştirilmesinde önemli bir işleve sahiptir. Bu kapsamda, şiddet mağdurunun talebi üzerine konuya temas eden kolluk personeli ve ŞÖNİM uzmanlarının vakayı titizlikle
inceleyerek doğru tedbir kararları önermeleri önem arz etmektedir.

Diğer yandan, 6284 sayılı Kanun kapsamındaki şikâyet ve talepler sonrasında kolluk tarafından düzenlenen "Aile İçi ve Kadına Karşı Şiddet Olay Kayıt Formu"nun mutlaka
kişiye ve olaya uygun olarak düzenlenmesi istenilmelidir. Zira durumun özelliğine göre verilecek tedbirlerin türü ve niteliği bu aşamada anılan form üzerinden şekillenmektedir.
Bilindiği üzere, 6284 sayılı Kanun esasen bir ceza veya ceza muhakemesi kanunu olmayıp, bu Kanun kapsamındaki kişilere yönelik şiddetin önlenmesine dair tedbirlerin usul
ve esaslarını düzenlemektedir. Suçlara ilişkin olarak genel usul ve güvenceler saklı kalmak üzere anılan Kanun, başvuru üzerine süratle harekete geçilmesine yönelik ayrı bir usul
öngörmektedir.

Öte yandan, 6284 sayılı Kanun uygulamaları yanında, çocuğun yüksek yararı ilkesi uyarınca vakanın özelliğine göre çocukların psikolojisi, sosyal yaşamı, eğitim hayatı ve
ebeveynleri ile uygun ortamlarda ilişki kurabilmelerine de imkân tanıyan 5395 sayılı Çocuk Koruma Kanunu uyarınca uygun tedbir istemlerinde bulunulması hususu da gözetilmelidir.

Bu itibarla;
A) Aile içi ve kadına karşı şiddet suçlarına ilişkin yürütülen soruşturmalarda;

1- Cumhuriyet başsavcılıkları bünyesinde, "Aile İçi ve Kadına Yönelik Şiddet Bürosu" kurulması ve bu bürolarda çalışan Cumhuriyet savcılarının uzmanlaşmalarının
sağlanarak zorunlu durumlar dışında farklı işlerde görevlendirilmemesi ve sık işbölümü değişikliği yapılmaması,

2- Cumhuriyet başsavcılıklarına yapılan şikâyet başvurularında gerekli soruşturma işlemlerinin ikmali için müracaat evrakının doğrudan kolluğa havalesinden kaçınılması,
müracaat sahibinin Cumhuriyet savcısı tarafından ayrıntılı şekilde ifadesi alınarak şikâyet ve delillerinin açıklattırılması ve buna göre ikmali istenilen hususlar açıkça bildirilerek kolluk
birimlerinin talimatlandırılması,

3- Ceza Muhakemesi Kanunu uyarınca verilen yetkilerin maddi gerçeğe ulaşmak için etkili şekilde kullanılması, soruşturma konusunu aydınlatmaya yarayacak her türlü bilgi,
belge ve delilin zamanında, eksiksiz ve ayrıntılı şekilde toplanması,

4- Eylemle orantılı ceza muhakemesi koruma tedbirlerine başvuru hususunun değerlendirilmesi; mağdurun daha önce başka şikâyetinin bulunup bulunmadığının mutlaka
kontrol edilmesi, süregelen şiddet vakalarının tespiti halinde şüpheli hakkında zincirleme eylemlerle orantılı koruma tedbirlerine başvuru hususunun da göz önünde bulundurulması,

5- Kural olarak gizli olan soruşturma evresiyle ilgili ifade, tutanak, belge, ses ve video kaydı gibi delillerin internet ve sosyal medya gibi platformlarda paylaşılmasının önüne
geçilmesi, kanuni zorunluluk nedeniyle gizli tutulan bilgilerin üçüncü kişilere verilmesinin, Türk Ceza Kanununun 285 inci maddesi uyarınca “Gizliliğin ihlali” suçundan sorumluluk
doğuracağının bilinmesi,

6- Özel hayatın gizliliği, mahremiyet hakkı, lekelenmeme hakkı, kişisel verilerin korunması gibi temel hakların korunmasına önemle riayet edilmesi,

7- Mağdurun hayatî tehlikesinin bulunması halinde, talebinin bulunup bulunmadığına bakılmaksızın yaşama hakkının korunmasını sağlamak amacıyla 6284 sayılı Kanunun 3 üncü
maddesi uyarınca geçici koruma altına alma tedbiri hususunda karar verilmek üzere gereğinin takdiri için mülkî amire bildirilmesi,

B) Tedbir karar ve uygulamalarında yukarıda belirtilen uluslararası sözleşmeler ve ulusal mevzuat hükümleri gözetilerek;

1- 6284 sayılı Kanun kapsamındaki şiddet mağdurlarının vakanın özelliğine göre kaygı düzeylerinin yüksek olduğu durumlarda beyanlarının uzman eşliğinde adli görüşme
odalarında alınması,

2- Şiddet gördüğü iddiası ile;
a) Cumhuriyet savcılığına müracaat eden kişilerin ayrıntılı beyanları alındıktan sonra, Aile, Çalışma ve Sosyal Hizmetler İl Müdürlüğünden 6284 sayılı Kanunun 15 inci
maddesi uyarınca ayrıntılı sosyal araştırma raporu talep edilmesi, bu aşamada alınan beyan dikkate alınarak uygun koruyucu ve önleyici tedbir kararlarının istenilmesinde tereddüt
edilmemesi,

b) Kolluk birimlerine müracaat eden kişiler hakkında "Aile İçi ve Kadına Karşı Şiddet Olay Kayıt Formu" nun eksiksiz şekilde ve titizlikle düzenlenmesinin istenilmesi ve
Aile, Çalışma ve Sosyal Hizmetler İl Müdürlüğünden ayrıntılı sosyal araştırma raporu talep edilmesi, bu aşamada olay kayıt formu dikkate alınarak uygun koruyucu ve önleyici tedbir
kararlarının istenilmesinde tereddüt edilmemesi,

c) Cumhuriyet savcılığı veya kolluk birimlerine müracaat eden kişinin beyanları alındıktan sonra talebi hâlinde kolluk marifeti ile ŞÖNİM'e gönderilmesi,

3- 6284 Sayılı Kanunun 15 inci maddesinin ikinci ve üçüncü fıkraları uyarınca şiddet mağduru ve şiddet uygulayana yönelik; kişinin geçmişi, ailesi, çevresi, eğitimi, ekonomik ve
psikolojik durumu ile şiddet uygulayanın toplum açısından taşıdığı riski de ortaya koyan ayrıntılı sosyal araştırma raporlarının mahkemeye sunularak uygun tedbirlere hükmedilmesi
hususunda talepte bulunulması,

4- Şiddet mağduru hakkında koruyucu tedbirler yanında, şiddet uygulayana yönelik önleyici tedbirlerin de gözetilmesi; özellikle öfke kontrolü, stresle başa çıkma, şiddeti
önlemeye yönelik farkındalık sağlayarak tutum ve davranışları değiştirmeyi hedefleyen eğitim, danışmanlık, rehabilite, tedavi ve muayene gibi alternatif tedbirlerin de talep edilmesi,

5- Kişiyi güvenliğinden endişe etmesini gerektirecek şekilde korku ve çaresizlik içinde bırakacak ısrarlı bir takip söz konusu ise, mutlaka vakaya uygun tedbir istemlerinde
bulunulması,

6- 6284 sayılı Kanun kapsamında taraflar hakkında tedbir isteminde bulunulurken, çocuğun üstün yararı ilkesi uyarınca çocukların psikolojisi, sosyal yaşamı, eğitim hayatı ve
ebeveynleri ile uygun ortamlarda ilişki kurabilmeleri de gözetilerek 5395 sayılı Çocuk Koruma Kanununa göre de başta danışmanlık tedbiri olmak üzere uygun tedbir kararlarının
talep edilmesi,

7- a) 6284 sayılı Kanun kapsamında korunan kişiler bakımından hayatî tehlikenin bulunması ve bu tehlikenin önlenmesi için diğer tedbirlerin yeterli olmayacağının anlaşılması
hâlinde anılan Kanunun 4 üncü maddesi uyarınca ilgilinin aydınlatılmış rızasına bağlı olarak kimlik ve ilgili diğer bilgi ve belgelerinin değiştirilmesi tedbiri hususunda bir karar verilmek
üzere hâkimden talepte bulunulması, bu kararın sadece korunan kişiye tebliğ edilmesi,

b) Kimlik ve ilgili diğer bilgi ve belgelerin değiştirilmesi kararından beklenen amaç ve faydanın gerçekleşebilmesi için, kararın uygulanmasında gizlilik kuralına riayet
edilmesi konusunda ilgililerin uyarılması, aksine davranışın Türk Ceza Kanununun 258 inci maddesi uyarınca “Göreve ilişkin sırrın açıklanması” suçundan sorumluluk doğuracağının
hatırlatılması,

8- Koruyucu ve önleyici tedbir taleplerinde bulunulurken, tedbir talep eden ve edilen hakkında daha önce başkaca bir tedbir kararı verilip verilmediği konusunda UYAP taraf
tedbir kayıtlarının mutlaka sorgulanması,

9- a) Korunan kişiye yapılacak tebligatlarda ŞÖNİM’e ait adres bilgilerinin kullanılması hususunun dikkate alınması,

b) 6284 sayılı Kanunun 8 inci maddesinin altıncı fıkrası uyarınca, gerekli bulunması hâlinde, tedbir kararı ile birlikte talep üzerine veya resen, korunan kişi ve diğer
aile bireylerinin kimlik bilgileri veya kimliğini ortaya çıkarabilecek bilgilerin ve adresleri ile korumanın etkinliği bakımından önem taşıyan diğer bilgilerin resmi kayıtlarda gizli tutulması
hususuna riayet edilmesi,

10- Hakkında tedbire hükmedilen kişilerin varsa yeni adres kayıtlarının alınması, vakanın özelliği ve tedbir kararlarının vasıf ve mahiyeti gözetilerek başta Tebligat
Kanununun 2 nci maddesinde belirtilen “tehirinde zarar umulan iş” kapsamında kolluk vasıtası ile tebligat olmak üzere, usulüne uygun şekilde farklı tebliğ yöntemlerine
başvurulabileceğinin göz önünde bulundurulması,

11- Tedbir yükümlüsüne tedbire uyması gerekliliği ve tedbir kararının ihlâli durumunda zorlama hapsi gibi neticelerin hatırlatılarak, bu süreçte ayrı bir sosyal
araştırmanın da yapılarak mahkeme tarafından verilen kararın gözden geçirileceği hususlarının bildirilmesi,

12- 6284 sayılı Kanun kapsamında verilen tedbir kararlarının, Kanunun amacı dikkate alınarak ivedilikle ve etkin bir şekilde uygulanması için;

a) Cumhuriyet savcılığınca önleyici ve koruyucu tedbir talebinde bulunulması hâlinde, mahkemece verilen tedbir kararlarının takip ve denetimi açısından ilgili kurumlara
ve kolluğa iletilmesi için Cumhuriyet savcılığına gönderilmesi,

b) Kolluk birimleri, ilgili şahıs ya da mülkî amir tarafından doğrudan hâkim ya da mahkemeden talep edilen önleyici ve koruyucu tedbir taleplerinin Cumhuriyet savcılığı aracı
kılınmaksızın gereği için doğrudan hâkim ya da mahkemeye gönderilmesi,

c) Önleyici tedbir kararlarının uygulanmasının kolluk birimleri marifeti ile izlenmesi,

ç) Tekrarlanan şiddet olaylarına karşı gerekli önleyici ve adli müdahalelerin yapılması bakımından, soruşturmanın başlangıcından infazın tamamlanmasına kadar tedbir
uygulamalarının takibinin etkin bir şekilde yapılması,

d) Verilen tedbirlerin kararda öngörüldüğü şekilde yerine getirilip getirilmediğinin, sürenin bitimi beklenmeden 6284 sayılı Kanuna İlişkin Uygulama Yönetmeliğinin 35 inci
maddesinin beşinci fıkrası uyarınca titizlikle incelenmesi ve gereğine tevessül edilmesi,

e) Koruyucu ve önleyici tedbir taleplerinin kabulüne dair kararların, mahkeme tarafından şiddet uygulayana ve korunan kişiye tebliğ edilmesi, talebin reddine dair kararların
ise yalnızca talepte bulunana tebliğ edilmesi,

f) Korunan kişi hakkında barınma tedbirine hükmedilmesi hâlinde tebliğin yapılması için kararın ŞÖNİM’e gönderilmesi,

g) Tedbirlere ilişkin başvurular ile bu başvuruların kabul ya da reddine dair kararların ŞÖNİM’e UYAP üzerinden bildirilmesi,

13- Hâkim tarafından verilen önleyici tedbir kararlarının tefhim veya tebliğ edilmemesi kararın uygulanmasına engel teşkil etmeyeceğinden, kararın infaz edecek birime
teslim edildiği tarihte infazına başlanması,

14- Tedbir kararlarının ihlali nedeni ile zorlama hapsi kararı verilebilmesi için tebliğ evrakında "kararın gereklerine aykırı hareket edildiğinde zorlama hapsi uygulanacağı"
yönünde meşruhata yer verilmesi,

15- Zorlama hapsi kararlarının;
a) İtiraz kanun yoluna tabi olması ve kesinleşmeden infaz edilememesi hususları dikkate alınarak mahkeme tarafından ilgilisine tebliğ edilmesi,
b) Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliğinin 8 inci maddesi uyarınca,
kapalı ceza infaz kurumlarında infaz edilmesi gerektiği,

c) Koşullu salıverme ve denetimli serbestlik gibi infaz uygulamalarına konu edilemeyeceği,

16- 6284 Sayılı Kanunun 15 inci maddesi uyarınca ŞÖNİM’lerden, tedbir kararlarının uygulanma sonuçları ve ilgililer üzerindeki etkilerine dair rapor tanzim edilerek
gönderilmesinin istenebileceği,
Konularında gerekli dikkat ve özenin gösterilmesini rica ederim.
Abdulhamit GÜL
Bakan


Bilirkişilik Kanunu

BİLİRKİŞİLİK KANUNU

Kanun No. 6754 Kabul Tarihi : 3/11/2016 Yayın Tarihi: 24.11.2016

BİRİNCİ BÖLÜM
Genel Hükümler

Amaç ve kapsam

Madde 1- [1] Bu Kanunun amacı; bilirkişilerin nitelikleri, eğitimi, seçimi ve denetimine ilişkin usul ve esasların belirlenmesi ile bilirkişilik için etkin ve verimli bir kurumsal yapı oluşturulmasıdır.
[2] Bu Kanun adli ve idari yargı alanında yürütülen her türlü bilirkişilik faaliyetini kapsar.(1)
[3] Kanunlarda bilirkişilik hizmeti verebileceği öngörülen kurumlar ile yargı mercilerinin talebi üzerine bilimsel ve teknik görüş bildiren kamu kurum ve kuruluşları bu Kanunun kapsamı dışındadır.

Tanımlar

Madde 2- [1] Bu Kanunun uygulanmasında;
a) Bakanlık: Adalet Bakanlığını,
b) Bilirkişi: Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hâllerde oy ve görüşünü sözlü veya yazılı olarak vermesi için başvurulan gerçek veya özel hukuk tüzel kişisini,
c) Bölge kurulu: Bilirkişilik bölge kurullarını,
ç) Daire Başkanlığı: Adalet Bakanlığı Hukuk İşleri Genel Müdürlüğü bünyesinde kurulan Bilirkişilik Daire Başkanlığını,
d) Danışma Kurulu: Bilirkişilik Danışma Kurulunu,
e) Temel eğitim: Kanunlarda yer alan esaslar ve Bakanlık tarafından belirlenen ilkeler kapsamında bilirkişilik faaliyeti öncesinde verilen zorunlu eğitimi,
ifade eder.

Temel ilkeler

Madde 3- [1] Bilirkişi, görevini dürüstlük kuralları çerçevesinde bağımsız, tarafsız ve objektif olarak yerine getirir.
[2] Bilirkişi, raporunda çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren hususlar dışında açıklama yapamaz; hukuki nitelendirme ve değerlendirmelerde bulunamaz.
[3] Genel bilgi veya tecrübeyle ya da hâkimlik mesleğinin gerektirdiği hukuki bilgiyle çözümlenmesi mümkün olan konularda bilirkişiye başvurulamaz.
[4] Bilirkişi, kendisine tevdi olunan görevi bizzat yerine getirmekle yükümlü olup, görevinin icrasını kısmen yahut tamamen başka bir kimseye devredemez.
[5] Bilirkişi, görevi sebebiyle kendisine tevdi edilen bilgi ve belgelerin veya öğrendiği sırların gizliliğini sağlamakla yükümlüdür. Bu yükümlülük, bilirkişilik görevi sona erdikten sonra da devam eder.
[6] Çözümü uzmanlığı, özel veya teknik bilgiyi gerektiren sorun açıkça belirtilmeden ve inceleme yaptırılacak konunun kapsamı ile sınırları açıkça gösterilmeden bilirkişi görevlendirilemez.
[7] Aynı konuda bir kez rapor alınması esastır; ancak rapordaki eksiklik veya belirsizliğin giderilmesi için ek rapor istenebilir.
[8] Ulusal Yargı Ağı Bilişim Sistemi ile bu Sisteme entegre bilişim sistemleri veya yazılımlar vasıtasıyla ulaşılabilen bilgiler veya çözülebilen sorunlar için bilirkişiye başvurulamaz.
–––––––––––––––––––
(1) 2/7/2018 tarihli ve 700 sayılı Kanun Hükmünde Kararnamenin 208 inci maddesiyle bu fıkrada yer alan “adli, idari ve askerî” ibaresi “adli ve idari” şeklinde değiştirilmiştir.

İKİNCİ BÖLÜM
Bilirkişilik Danışma Kurulu, Bilirkişilik Daire Başkanlığı
ve Bilirkişilik Bölge Kurulları

Bilirkişilik Danışma Kurulu

Madde 4- [1] Bu Kanunla verilen görevleri yerine getirmek üzere Bilirkişilik Danışma Kurulu kurulmuştur.
[2] Danışma Kurulu aşağıdaki üyelerden oluşur:
a) Adalet Bakanlığı Müsteşarı
b) Hâkimler ve Savcılar Yüksek Kurulu Genel Sekreteri
c) Adalet Bakanlığı Hukuk İşleri Genel Müdürü
ç) Adalet Bakanlığı Ceza İşleri Genel Müdürü
d) Yargıtay Birinci Başkanlık Kurulu tarafından Yargıtay ceza ve hukuk dairelerinden seçilen birer üye olmak üzere toplam iki kişi
e) Danıştay Başkanlık Kurulu tarafından Danıştay idari dava daireleri ve vergi dava dairelerinden seçilen birer üye olmak üzere toplam iki kişi
f) Yükseköğretim Kurulu tarafından üniversitelerin öğretim üyeleri arasından seçilen toplam üç kişi
g) Hâkimler ve Savcılar Yüksek Kurulu Birinci Dairesi tarafından, istekleri bulunan, bölge adliye ve bölge idare mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam iki kişi
ğ) Hâkimler ve Savcılar Yüksek Kurulu Birinci Dairesi tarafından, istekleri bulunan ve birinci sınıf olan; adli yargı ilk derece hukuk ve ceza mahkemelerinde görev yapan birer hâkim, bir Cumhuriyet savcısı ve idari yargı ilk derece idare ve vergi mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam beş kişi
h) Adalet Bakanlığı tarafından Adlî Tıp Kurumunda görev yapanlar arasından seçilen bir kişi
ı) Bilim, Sanayi ve Teknoloji Bakanlığı tarafından Türkiye Bilimsel ve Teknolojik Araştırma Kurumunda görev yapanlar arasından seçilen bir kişi
i) İçişleri Bakanlığı tarafından Jandarma Genel Komutanlığı Jandarma Kriminal Daire Başkanlığında ve Emniyet Genel Müdürlüğü Kriminal Daire Başkanlığında görev yapanlar arasından birer olmak üzere seçilen toplam iki kişi
j) Türkiye Barolar Birliği Yönetim Kurulu tarafından avukatlar arasından seçilen bir kişi
k) Türk Mühendis ve Mimar Odaları Birliği Yönetim Kurulu tarafından mühendis veya mimarlar arasından seçilen bir kişi
l) Türkiye Serbest Muhasebeci Mali Müşavirler ve Yeminli Mali Müşavirler Odaları Birliği Yönetim Kurulu tarafından serbest muhasebeci mali müşavir veya yeminli mali müşavirler arasından seçilen bir kişi
m) Türkiye Odalar ve Borsalar Birliği Yönetim Kurulu tarafından seçilen bir kişi
n) Türkiye Esnaf ve Sanatkârları Konfederasyonu Yönetim Kurulu tarafından seçilen bir kişi
o) Türk Tabipleri Birliği Yönetim Kurulu tarafından seçilen bir kişi
[3] Danışma Kurulunun Başkanı Adalet Bakanlığı Müsteşarıdır. Müsteşar gerekli gördüğünde yardımcılarından birini Kurula başkanlık etmek üzere görevlendirebilir. Başkan, Danışma Kurulunu temsil eder ve Kurul toplantılarının gündemini belirler.
[4] İkinci fıkranın (a), (b), (c) ve (ç) bentlerinde yer alan üyeler dışındaki üyelerin görev süresi üç yıldır. Görev süresi dolan üyeler yeniden seçilebilir.
[5] Danışma Kurulu üyeliğinin ölüm, emeklilik, istifa, atama ve benzeri nedenlerle boşalması hâlinde, boşalmayı takip eden on beş gün içinde yeni üyenin seçimi yapılır.
[6] Danışma Kurulu toplantılarına, uzman kişiler ile kamu ya da özel kurum veya kuruluşların temsilcileri davet edilerek görüşleri alınabilir.
[7] Danışma Kurulu, her takvim yılında iki defa toplanır. Başkan gerekli gördüğü hâllerde Danışma Kurulunu her zaman toplantıya çağırabilir.
[8] Danışma Kurulunun sekretarya hizmetleri Daire Başkanlığı tarafından yerine getirilir.

Bilirkişilik Danışma Kurulunun görevleri

Madde 5- [1] Danışma Kurulunun görevleri şunlardır:
a) Bilirkişilik hizmetlerinin yürütülmesinde yaşanan sorunlar hakkında çözüm önerilerinde bulunmak.
b) Daire Başkanlığının görev alanına giren konular hakkında önerilerde bulunmak.
c) Daire Başkanlığının ve bölge kurullarının yıllık faaliyetleri hakkında önerilerde bulunmak.
ç) Kanunlarla verilen diğer görevleri yapmak.

Bilirkişilik Daire Başkanlığı ve görevleri

Madde 6- [1] Bilirkişilik hizmetlerinin etkin, düzenli ve verimli bir şekilde yürütülmesini sağlamak amacıyla bu Kanunla verilen görevleri yerine getirmek üzere Adalet Bakanlığı Hukuk İşleri Genel Müdürlüğü bünyesinde Bilirkişilik Daire Başkanlığı kurulur. Daire Başkanlığı, bir daire başkanı ile yeteri kadar tetkik hâkimi ve diğer personelden oluşur.
[2] Daire Başkanlığının görevleri şunlardır:
a) Bilirkişilik hizmetlerine ilişkin temel ve alt uzmanlık alanlarını tespit etmek.
b) Temel ve alt uzmanlık alanlarına göre bilirkişilerin sahip olması gereken nitelikleri belirlemek.
c) Bilirkişilerin, görevlerini yürütürken uymaları gereken etik ilkeleri belirlemek.
ç) Temel ve alt uzmanlık alanlarına göre bilirkişilerin uyacağı rehber ilkeleri ve hazırlayacağı raporların standardını belirlemek.
d) Bilirkişilik temel eğitimine ilişkin usul ve esasları belirlemek, eğitim verecek eğitim ve öğretim kurumları ile diğer kurumların niteliklerini belirlemek ve bunlara izin vermek, bu kurum ve kuruluşları listelemek ve elektronik ortamda yayımlamak.
e) Alanlarındaki uzmanlıkları ve bilimsel yeterliliklerini dikkate alarak bilirkişilik temel eğitiminden veya listeye kaydolmaktan muaf tutulacaklara ilişkin usul ve esasları belirlemek, bu kişilerin listesini oluşturmak ve yayımlamak.
f) Bilirkişilerin denetimine ve performansına ilişkin usul ve esasları belirlemek.
g) Bilirkişiliğe kabule ilişkin usul ve esasları belirlemek.
ğ) Bilirkişilik Asgari Ücret Tarifesini belirlemek ve her yıl güncellemek.
h) Temel ve alt uzmanlık alanlarına göre bilirkişilerin aylık olarak bakacağı iş sayısını belirlemek.
ı) Bilirkişi olarak hizmet verecek özel hukuk tüzel kişilerinin ve bu tüzel kişilik bünyesinde bilirkişi olarak çalışacak kişilerin taşıması gereken nitelikleri belirlemek.
i) Bilirkişi olarak hizmet verecek özel hukuk tüzel kişilerinin temel ve alt uzmanlık alanları ile yetki çevrelerini belirlemek.
j) Bilirkişiliğe kabul şartları bakımından 10 uncu maddenin birinci fıkrasının (f) bendinde aranan asgari çalışma süresini, temel ve alt uzmanlık alanlarına göre artırmak. (1)
k) Yıllık faaliyet raporunu ve izleyen yıl faaliyet planını hazırlamak.
l) Görev alanına giren konularda bilim komisyonları veya çalışma grupları oluşturmak.
m) Danışma Kurulunun sekretarya hizmetini yürütmek.
n) Bilirkişilikle ilgili uygulamaları izlemek, sorunları tespit etmek ve bu sorunlara çözüm önerileri geliştirmek.
o) Bilirkişilik alanında her türlü istatistiki veriyi toplamak ve bu alana ilişkin planlamaları yapmak.
ö) Bilirkişilik sicilini ve listesini tutmak.
p) Bilirkişilikle ilgili yayınlar ile bilimsel çalışmaları teşvik etmek ve desteklemek.
r) Bilirkişiliğe ilişkin ulusal ve uluslararası kongre, sempozyum ve panel gibi bilimsel organizasyonları düzenlemek veya desteklemek.
s) Görev alanıyla ilgili kamu ya da özel kurum veya kuruluşlarla iş birliği yapmak.
ş) Bilirkişilik listelerinden çıkarılanlar ile bilirkişilik yapmaktan yasaklananların listesini tutmak ve yayımlamak.
t) Kanunlarla verilen diğer görevleri yapmak.

Bilirkişilik bölge kurulları

Madde 7- [1] Her bölge adliye mahkemesinin kurulu bulunduğu yerde bir bilirkişilik bölge kurulu kurulur.
[2] Bölge kurulu aşağıdaki üyelerden oluşur:
a) Hâkimler ve Savcılar Yüksek Kurulu Birinci Dairesi tarafından istekleri bulunan ve bölge kurulunun bulunduğu yer bölge adliye mahkemesi üyeleri arasından seçilen bir kişi
b) Hâkimler ve Savcılar Yüksek Kurulu Birinci Dairesi tarafından bölge kurulunun bulunduğu il merkezi adli yargı ilk derece hukuk ve ceza mahkemelerinde görev yapan birer hâkim ve bir Cumhuriyet savcısı ile idari yargı ilk derece idare ve vergi mahkemelerinde görev yapan birer hâkim olmak üzere seçilen toplam beş kişi
[3] Bölge adliye mahkemesi üyeleri arasından Hâkimler ve Savcılar Yüksek Kurulu tarafından seçilen üye, bölge kurulunun başkanıdır. Başkanın yokluğunda en kıdemli üye başkana vekalet eder.
[4] Bölge kurulunun sekretarya hizmetlerini yerine getirmek üzere bölge adliye mahkemesinde bir yazı işleri müdürlüğü kurulur. Bu müdürlükte bölge adliye mahkemesi adalet komisyonu tarafından görevlendirilen bir müdür ile yeteri kadar memur bulunur.
[5] Bölge kurulu, ayda bir toplanır. Bölge kurulunun başkanı, bölge kurulunu her zaman toplantıya çağırabilir. Bölge kurulu üye tamsayısının salt çoğunluğu ile toplanır ve üye tamsayısının salt çoğunluğu ile karar alır.
[6] Bölge kurullarının denetimi, adalet müfettişlerince yapılır.

––––––––––––––––––
(1) 15/8/2017 tarihli ve 694 sayılı KHK’nin 175 inci maddesiyle, bu bentte yer alan “(e)” ibaresi “(f)” şeklinde değiştirilmiş, daha sonra bu hüküm 1/2/2018 tarihli ve 7078 sayılı Kanunun 169 uncu maddesiyle aynen kabul edilerek kanunlaşmıştır.

Bilirkişilik bölge kurullarının görevleri

Madde 8- [1] Bölge kurullarının görevleri şunlardır:
a) Bilirkişilik hizmetlerinin ilgili mevzuata uygun olarak yerine getirilmesini sağlamak.
b) Bilirkişiliğe kabule ve bilirkişilerin sicile ve listeye kaydedilmesine karar vermek.
c) Sicile kayıtlı bilirkişilerin temel ve alt uzmanlık alanlarına göre bilirkişilik listelerini oluşturmak.
ç) Bilirkişilerin sicil ve listeden çıkarılmasına karar vermek.
d) İlgili mevzuat çerçevesinde bilirkişilerin denetimini yapmak ve performansını ölçmek.
e) Özel hukuk tüzel kişilerinin bilirkişilik faaliyetinde bulunmalarına izin vermek, izinlerini iptal etmek, bilirkişiliğe ilişkin faaliyet ve raporlarını denetlemek.
f) Kanunlarla verilen diğer görevleri yapmak.

Bilirkişilik bölge kurulu başkanının görevleri

Madde 9- [1] Bölge kurulu başkanının görevleri şunlardır:
a) Bölge kurulunun uyumlu, verimli ve düzenli çalışmasını sağlamak.
b) Bölge kurulu kararlarını uygulamak.
c) Bölge kurulu toplantılarının gündemini belirlemek ve toplantılara başkanlık etmek; Kurul üyelerinden en az ikisinin imzası ile verilecek önerileri gündeme almak.
ç) Bilirkişiliğe kabul edilenlerin sicil ve listeye kayıt işlemlerini yürütmek.
d) Sicil ve listeden çıkarılmasına karar verilen bilirkişilerle ilgili işlemleri yürütmek.
e) Bilirkişilik temel ilkeleri ile etik ilkeleri ihlal ettiği iddia edilen bilirkişiler hakkında başvuru üzerine veya resen gerekli inceleme ve araştırmayı yapmak veya yaptırmak.
f) Bilirkişilere veya bilirkişilik için başvuru yapanlara ilişkin ihtiyaç duyulan bilgi ve belgeleri ilgili kurum veya kuruluşlardan istemek, gerektiğinde ilgilileri davet etmek ve dinlemek.
g) Bölge kurulu yazı işleri müdürlüğü personelini denetlemek.
ğ) Bölge kurulunun diğer kurum ve kuruluşlarla iş birliği hâlinde çalışmasını sağlamak.
h) Bilirkişi raporlarını belirlenen esaslar dâhilinde arşivlemek.
ı) Yıllık faaliyet raporu hazırlayarak Bakanlığa sunmak.
i) Kanunlarla verilen diğer görevleri yapmak.
[2] Bölge kurulu başkanı münhasıran bu Kanunda belirtilen görevleri yerine getirir; bölge kurulu başkanına başka bir görev verilemez.

ÜÇÜNCÜ BÖLÜM
Bilirkişiliğe Kabul, Bilirkişilik Sicili ve Bilirkişilik Listesi

Bilirkişiliğe kabul şartları (1)

Madde 10- [1] Bilirkişilik faaliyetinde bulunacak gerçek kişilerde aşağıdaki şartlar aranır:
a) 26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanununun 53 üncü maddesinde belirtilen süreler geçmiş olsa bile; kasten işlenen bir suçtan dolayı bir yıldan fazla süreyle hapis cezasına ya da affa uğramış olsa bile Devletin güvenliğine karşı suçlar, Anayasal düzene ve bu düzenin işleyişine karşı suçlar, zimmet, irtikâp, rüşvet, hırsızlık, dolandırıcılık, sahtecilik, güveni kötüye kullanma, hileli iflas, ihaleye fesat karıştırma, edimin ifasına fesat karıştırma, suçtan kaynaklanan malvarlığı değerlerini aklama veya kaçakçılık, gerçeğe aykırı bilirkişilik veya tercümanlık yapma, yalan tanıklık ve yalan yere yemin suçlarından mahkûm olmamak.
b) (Ek: 5/6/2017-KHK-691/10 md.; Aynen kabul: 31/1/2018-7069/10 md.) Terör örgütleriyle iltisaklı veya irtibatlı olmamak. (1)
c) Daha önce kendi isteği dışında bilirkişilik sicilinden çıkarılmamış olmak.
ç) Disiplin yönünden meslekten veya memuriyetten çıkarılmamış ya da sanat icrasından veya mesleki faaliyetten geçici ya da sürekli olarak yasaklanmamış olmak.
d) Başka bir bölge kurulunun listesine kayıtlı olmamak.
e) Bilirkişilik temel eğitimini tamamlamak.
f) Bilirkişilik yapacağı uzmanlık alanında en az beş yıl fiilen çalışmış olmak ya da daha fazla çalışma süresi belirlenmiş ise bu süre kadar fiilen çalışmış olmak.
g) Meslek mensubu olarak görev yapabilmek için mevzuat tarafından aranan şartları haiz olmak ve mesleğini yapabilmek için gerekli olan uzmanlık alanını gösteren diploma, mesleki yeterlilik belgesi, uzmanlık belgesi veya benzeri belgeye sahip olmak.
ğ) Bilirkişilik temel ve alt uzmanlık alanlarına göre belirlenen yeterlilik koşullarını taşımak.
[2] Özel hukuk tüzel kişilerinin bünyesinde bilirkişi olarak çalışacak kişiler bakımından da birinci fıkradaki şartlar aranır ve düzenlenen raporlarda bu kişilerin adı ve soyadı ile imzası bulunur.
[3] Daha önce yaptığı başvurusu mesleki olarak yeterli nitelikte bulunmadığı gerekçesiyle reddedilenler, bir yıl geçmedikçe yeniden bilirkişilik yapmak için başvuruda bulunamazlar.
[4] Hukuk öğrenimi görmüş kişiler, hukuk alanı dışında ayrı bir uzmanlığa sahip olduğunu ve birinci fıkradaki şartları taşıdığını belgelendirmediği takdirde, bilirkişilik siciline ve listesine kaydedilemez.

Bilirkişiliğe başvuru, seçilme usulü ve sicile kayıt

Madde 11- [1] Bilirkişiliğe başvuru, ilgilinin yerleşim yerinin veya mesleki faaliyetlerini yürüttüğü yerin bağlı olduğu bölge kuruluna ya da adli veya idari yargı ilk derece mahkemesi adalet komisyonuna ilgili belgeler eklenmek suretiyle yazılı olarak yapılır. Adalet komisyonlarına yapılan başvurular, bölge kuruluna gönderilir.
[2] Başvuru dilekçesine eklenmesi zorunlu belgelerin eksik olması hâlinde, başvuru sahibine belgeleri tamamlaması için on beş gün süre verilir. Eksik belgelerin tamamlanması hâlinde bölge kurulu tarafından başvuru hakkında karar verilir.
[3] Bölge kurulu karar verirken sicile kayıt bakımından öncelikle başvuranın 10 uncu maddedeki şartları taşıyıp taşımadığını değerlendirir ve şartları taşıyanlar arasından başvuranın mesleki tecrübesini, katıldığı meslek içi eğitimleri veya uzmanlığı gösteren belgeleri dikkate alarak en liyakatli olanları seçer.
[4] Bilirkişiliğe kabul edilenler, sicile üç yıl için kaydedilir.
______________
(1) 5/6/2017 tarihli ve 691 sayılı KHK’nin 10 uncu maddesiyle, bu maddenin birinci fıkrasına (a) bendinden sonra gelmek üzere (b) bendi eklenmiş ve diğer bentler buna göre teselsül ettirilmiş, daha sonra bu hüküm 31/1/2018 tarihli ve 7069 sayılı Kanunun 10 uncu maddesiyle aynen kabul edilerek kanunlaşmıştır.

Bilirkişilik sicilinin ve listesinin tutulması ile bilirkişinin görevlendirilmesi

Madde 12- [1] Bilirkişilik sicilinde aşağıdaki hususlar ile gerekli görülen diğer bilgiler yer alır:
a) Bilirkişinin adı ve soyadı ile iletişim bilgileri
b) Türkiye Cumhuriyeti kimlik numarası
c) Yerleşim yeri
ç) Mesleği
d) Temel ve alt uzmanlık alanları
e) Çalıştığı kurum veya kuruluşun adı
f) Bilirkişilik temel eğitim tarihi
g) Hazırlanan rapor sayısı
[2] Bilirkişilik sicili, bölge kurulları ile hâkim ve Cumhuriyet savcılarının erişimine açılır.
[3] Bilirkişilik siciline kayıtlı kişilerin ad ve soyadları, temel ve alt uzmanlık alanları ve meslekleri gösterilmek suretiyle bölge kurulu bilirkişi listesi oluşturulur. Bu listeler alenidir.
[4] Bilirkişiler, sicile kaydolmak şartıyla yemin ederek göreve başlar.
[5] Adli ve idari yargıda görev alacak bilirkişiler, bölge adliye mahkemelerinin yargı çevreleri esas alınmak suretiyle bilirkişilik bölge kurulları tarafından hazırlanan listelerden görevlendirilir. Ancak kendi bölge kurulu bilirkişi listesinde ilgili uzmanlık alanında bilirkişi olmasına rağmen diğer bir bölgedeki bilirkişinin, görevlendirme yapılan yere daha yakın bir mesafede bulunması durumunda, bu listeden de görevlendirme yapılabilir.(1)
[6] Bölge kurulunun hazırladığı listede bilgisine başvurulacak uzmanlık dalında bilirkişi bulunmaması hâlinde, diğer bölge kurulları bilirkişilik listelerinden, burada da bulunmaması hâlinde, 10 uncu maddenin (d), (e) ve (f) bentleri hariç birinci fıkrasında yer alan şartları taşımak kaydıyla listelerin dışından bilirkişi görevlendirilebilir. Listelerin dışından görevlendirilen bilirkişiler, bölge kuruluna bildirilir.(2)
[7] Yüksek mahkemelerin ilk derece mahkemesi olarak baktıkları işlerde, tüm bölge kurulları bilirkişilik listelerinde kayıtlı bilirkişiler arasından görevlendirme yapılabilir.

Bilirkişilik sicilinden ve listesinden çıkarılma

s Madde 13- [1] Bilirkişiler, aşağıdaki şartlardan birinin gerçekleşmesi hâlinde sicilden ve listeden çıkarılır:
a) Bilirkişiliğe kabul şartlarının kaybedilmesi veya sicile kabul tarihinde gerekli şartların bulunmadığının sonradan tespit edilmesi.
b) Kanuni bir sebep olmaksızın bilirkişilik yapmaktan kaçınılması veya raporun belirlenen süre içinde mazeretsiz olarak verilmemesi.
c) Bilirkişilik görevi ve bu görevin gerektirdiği etik ilkelerle bağdaşmayan, güven duygusunu sarsıcı tutum ve davranışlarda bulunulması.
ç) 3 üncü maddede belirtilen temel ilkelere aykırı olarak bilirkişilik faaliyetinde bulunulması.
d) Bölge kurulu tarafından yapılacak performans değerlendirmeleri sonucunda yeterli bulunulmaması.
e) Bilirkişilik süresinin dolmasına rağmen süresi içerisinde yenileme talebinde bulunulmaması.
f) Bilirkişinin sicilden çıkarılmayı talep etmesi.
[2] Birinci fıkranın (b), (c), (ç) ve (d) bentlerinde belirtilen hâllerde ihlalin niteliğine göre sicilden ve listeden çıkarma yaptırımı yerine uyarma veya bir yıla kadar geçici süreyle listeden çıkarma yaptırımı uygulanabilir.

–––––––––––––––––––
(1) 2/7/2018 tarihli ve 700 sayılı Kanun Hükmünde Kararnamenin 208 inci maddesiyle bu fıkrada yer alan “Adli, idari ve askerî” ibaresi “Adli ve idari” şeklinde değiştirilmiştir.
(2) 15/8/2017 tarihli ve 694 sayılı KHK’nin 176 ncı maddesiyle, bu fıkrada yer alan “(ç), (d) ve (e)” ibaresi “(d), (e) ve (f)” şeklinde değiştirilmiş, daha sonra bu hüküm 1/2/2018 tarihli ve 7078 sayılı Kanunun 170 inci maddesiyle aynen kabul edilerek kanunlaşmıştır.

Denetim ve inceleme

Madde 14- [1] Bilirkişiler, görevleriyle ilgili tutum ve davranışlarının veya hazırladıkları raporların ilgili mevzuata uygunluğu bakımından bölge kurulları tarafından resen veya başvuru üzerine denetlenir.
[2] Hâkim veya Cumhuriyet savcısı, görevlendirdiği bilirkişinin göreviyle ilgili tutum ve davranışlarının veya hazırladığı raporun mevzuata uygun olmadığına ilişkin kanaat edinmesi durumunda, bu hususu bölge kuruluna bildirir.
[3] Bölge kurulları, bilirkişi raporlarını özel veya teknik bilgi yönünden denetleyemez.
[4] Bilirkişi raporlarının özel veya teknik bilgi yönünden içeriğine ilişkin bölge kurullarına başvuru yapılamaz; yapılan başvurular incelenmeksizin reddedilir.
[5] Bölge kurulu yaptığı inceleme sırasında yargı mercilerinden, kamu kurum ve kuruluşlarından, meslek odalarından, özel hukuk tüzel kişilerinden ve gerçek kişilerden inceleme konusuyla ilgili bilgi ve belge talep edebilir. İlgililerce bu talebin yerine getirilmesi zorunludur.
[6] Bilirkişilik sicili ve listesinde kayıtlı olmayıp da 12 nci maddenin altıncı fıkrası uyarınca görevlendirilenler ile listeye kaydolmaktan muaf tutulanlar, 3 üncü maddede belirtilen temel ilkeler ile etik ilkelere aykırı olarak bilirkişilik faaliyetinde bulunduklarının tespit edilmesi hâlinde, bölge kurulu kararıyla bilirkişilik yapmaktan yasaklanabilir. Bu karar, ilan edilmek üzere Daire Başkanlığına bildirilir.

DÖRDÜNCÜ BÖLÜM
Çeşitli ve Son Hükümler

İtiraz ve dava hakkı

Madde 15- [1] Bölge kurulu kararlarına karşı, kararın tebliğ veya ilan tarihinden itibaren otuz gün içinde kararı veren bölge kuruluna itiraz edilir. Bölge kurulunun itiraz üzerine verdiği kararlara karşı yetkili idare mahkemesine dava açılabilir.

Huzur hakkı ve kurulların ihtiyaçlarının karşılanması

Madde 16- [1] Danışma Kurulu üyelerine, her toplantı için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunan tutarda huzur hakkı veya huzur ücreti ödenir.
[2] Bölge kurulu üyelerine, ayda dört toplantıyı geçmemek üzere her toplantı için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunan tutarda huzur hakkı ödenir.
[3] Kurulan bilim komisyonu üyelerinden, öğretim elemanları ile uhdesinde kamu görevi bulunmayanlara ayda dördü geçmemek üzere fiilen görev yapılan her gün için (2250) gösterge rakamının memur aylık katsayısıyla çarpımı sonucunda bulunacak tutarda huzur hakkı veya huzur ücreti ödenir.
[4] Bakanlık, Danışma Kurulu, bölge kurulu ve bilim komisyonu toplantılarına başka bir mahalden gelerek katılan üyelerin gündelik, yol gideri, konaklama ve diğer zorunlu giderleri, 10/2/1954 tarihli ve 6245 sayılı Harcırah Kanunu hükümlerine göre ödenir.
[5] Kurulların ve bilim komisyonunun ihtiyaçlarına yönelik harcamalar ile ödenecek huzur hakları ve huzur ücretleri Bakanlık bütçesinden karşılanır.

Kadrolar (1)

Madde 17- [1] Ekli (1), (2) ve (3) sayılı listelerde yer alan kadrolar ihdas edilerek 13/12/1983 tarihli ve 190 sayılı Genel Kadro ve Usulü Hakkında Kanun Hükmünde Kararnameye ekli (I) ve (II) sayılı cetvellerin Adalet Bakanlığına ait bölümlerine eklenmiştir.
[2] Ekli (4) sayılı listede yer alan kadrolar ihdas edilerek 190 sayılı Kanun Hükmünde Kararnameye ekli (I) sayılı cetvelin Adlî Tıp Kurumuna ait bölümüne eklenmiştir.

Yönetmelik

Madde 18- [1] Bu Kanunun uygulanmasına ilişkin yönetmelikler Bakanlık tarafından yürürlüğe konulur.

BEŞİNCİ BÖLÜM Değiştirilen ve Yürürlükten Kaldırılan Hükümler

Madde 19- (9/6/1932 tarihli ve 2004 sayılı İcra ve İflas Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 20- (25/10/1963 tarihli ve 353 sayılı Askerî Mahkemeler Kuruluşu ve Yargılama Usulü Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 21- (4/7/1972 tarihli ve 1602 sayılı Askeri Yüksek İdare Mahkemesi Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 22- (6/1/1982 tarihli ve 2577 sayılı İdari Yargılama Usulü Kanunu ile ilgili olup yerine işlenmiştir.)
––––––––––––––––––––
(1) Bu maddede yer alan kadrolarla ilgili olarak 24/11/2016 tarihli ve 29898 sayılı Resmi Gazete’ye bakınız.

Madde 23 ila 36 - (14/4/1982 tarihli ve 2659 sayılı Adlî Tıp Kurumu Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 37- (24/2/1983 tarihli ve 2802 sayılı Hâkimler ve Savcılar Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 38 ila 40 - (4/11/1983 tarihli ve 2942 sayılı Kamulaştırma Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 41- (26/9/2004 tarihli ve 5237 sayılı Türk Ceza Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 42 ila 47- (4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanunu ile ilgili olup yerine işlenmiştir.)
Madde 48- (16/6/2005 tarihli ve 5366 sayılı Yıpranan Tarihi ve Kültürel Taşınmaz Varlıkların Yenilenerek Korunması ve Yaşatılarak Kullanılması Hakkında Kanun ile ilgili olup yerine işlenmiştir.)
Madde 49 ila 54- (12/1/2011 tarihli ve 6100 sayılı Hukuk Muhakemeleri Kanunu ile ilgili olup yerine işlenmiştir.)
Geçiş hükümleri
GEÇİCİ Madde 1- [1] Bu Kanunun yayımı tarihinden itibaren en geç bir ay içinde Danışma Kurulu ve bölge kurullarının üyeleri ilgili kurum veya kurullar tarafından seçilir ve Daire Başkanlığına bildirilir.
[2] Danışma Kurulunun ilk toplantı tarihi, üyelerin üç yıllık görev süresinin başlangıcı olarak kabul edilir.
[3] Bu Kanunun uygulanmasına ilişkin yönetmelikler, bu Kanunun yayımı tarihinden itibaren en geç altı ay içinde yürürlüğe konulur ve bu yönetmeliklerin yürürlüğe girdiği tarihten itibaren en geç altı ay içinde bilirkişilik sicili ve listeleri oluşturulur.
[4] Bilirkişilik sicili ve listelerinin oluşturulmasını müteakip bu sicil ve listelere uygun bilirkişi görevlendirilmesini sağlamak amacıyla Bakanlık tarafından bir ilan yapılır. Bu ilan yapılıncaya kadar mevcut bilirkişi listelerine göre bilirkişi görevlendirilmesine devam olunur ve bu bilirkişiler görevlerini tamamlar.

Yürürlük

Madde 55- [1] Bu Kanun yayımı tarihinde yürürlüğe girer.

Yürütme

Madde 56- [1] Bu Kanun hükümlerini Bakanlar Kurulu yürütür.


CMK Değişiklikler

5271 sayılı CMK.nun Kabul Tarihi 26.06.2009 T., Yürürlük Tarihi 09.07.2009 olan i 27283 Sayılı RG.de yayınlanan 5918 sk.la Değişmeden Önceki Maddeleri;

Görev ve yargı çevresinin belirlenmesi

MADDE 250. - [1] Türk Ceza Kanununda yer alan;
a) Örgüt faaliyeti çerçevesinde işlenen uyuşturucu veya uyarıcı madde imal ve ticareti suçu,
...
[3] Birinci fıkrada belirtilen suçları işleyenler sıfat ve memuriyetleri ne olursa olsun bu Kanunla görevlendirilmiş ağır ceza mahkemelerinde yargılanır. Anayasa Mahkemesi ve Yargıtayın yargılayacağı kişilere ilişkin hükümler ile savaş ve sıkıyönetim hâli dahil askerî mahkemelerin görevlerine ilişkin hükümler saklıdır.

5271 sayılı CMK.nun Yürürlük Tarihi 18.6.2014, R.G. Yayın Tarihi 28.06.2014 olan 6545 sk.la Değişmeden Önceki Maddeleri:

Cumhuriyet savcısının kararına itiraz

MADDE 173. - [1](6217 sk. değ.) Suçtan zarar gören, kovuşturmaya yer olmadığına dair kararın kendisine tebliğ edildiği tarihten itibaren onbeş gün içinde, bu kararı veren Cumhuriyet savcısının yargı çevresinde görev yaptığı ağır ceza mahkemesine en yakın ağır ceza mahkemesine itiraz edebilir.
[2] İtiraz dilekçesinde, kamu davasının açılmasını gerektirebilecek olaylar ve deliller belirtilir.
[3] (5353 sk. değ.)(6217 sk. değ.) Mahkeme, kararını vermek için soruşturmanın genişletilmesine gerek görür ise bu hususu açıkça belirtmek suretiyle, o yer sulh ceza hâkimini görevlendirebilir; kamu davasının açılması için yeterli nedenler bulunmazsa, istemi gerekçeli olarak reddeder; itiraz edeni giderlere mahkûm eder ve dosyayı Cumhuriyet savcısına gönderir. Cumhuriyet savcısı, kararı itiraz edene ve şüpheliye bildirir.
[4] (5353 sk. değ.)(6217 sk. değ.) Mahkeme istemi yerinde bulursa, Cumhuriyet savcısı iddianame düzenleyerek mahkemeye verir.
[5] Cumhuriyet savcısının kamu davasının açılmaması hususunda takdir yetkisini kullandığı hâllerde bu madde hükmü uygulanmaz.
[6] (6217 sk. değ.) İtirazın reddedilmesi halinde; Cumhuriyet savcısının, yeni delil varlığı nedeniyle kamu davasını açabilmesi, önceden verilen dilekçe hakkında karar vermiş olan ağır ceza mahkemesinin bu hususta karar vermesine bağlıdır.

İtiraz usulü ve inceleme mercileri

MADDE 268. - [1]......
[2] ....
[3] İtirazı incelemeye yetkili merciler aşağıda gösterilmiştir:
a) Sulh ceza hâkiminin kararlarına yapılan itirazların incelenmesi, yargı çevresinde bulundukları asliye ceza mahkemesi hâkimine aittir.
b) Sulh ceza işleri, asliye ceza hâkimi tarafından görülüyorsa itirazı inceleme yetkisi ağır ceza işlerini gören mahkeme başkanına aittir.
....


Önemli Kanunlara Atıflar

3359 sayılı Sağlık Hizmetleri Temel Kanunu:

...

Ek Madde 12 – (Ek: 2/1/2014-6514/47 md.) Sağlık kurum ve kuruluşlarında görev yapan personele karşı görevleri sırasında veya görevleri dolayısıyla işlenen kasten yaralama suçu, 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 100 üncü maddesinin üçüncü fıkrası kapsamında tutuklama nedeni varsayılan suçlardandır.
Özel sağlık kurum ve kuruluşlarında görev yapan personel, bu görevleriyle bağlantılı olarak kendilerine karşı işlenen suçlar bakımından 5237 sayılı Türk Ceza Kanununun uygulanmasında kamu görevlisi sayılır.

.....

5809 Sayılı Elektronik Haberleşme Kanunu

...

Elektronik kimlik bilgisini haiz cihazlar

Madde 55 –[1] Kurum tarafından izin verilmedikçe, abone kimlik ve iletişim bilgilerini taşıyan özel bilgiler veya cihazın teşhisine yarayan elektronik kimlik bilgileri yeniden oluşturulamaz, değiştirilemez, kopyalanarak çoğaltılamaz veya herhangi bir amaçla dağıtılamaz.
[2] Elektronik kimlik bilgisi değiştirilmiş cihaz, kart, araç veya gereçlerle, değişiklik yapılması amacına yönelik yazılım, her türlü araç veya gereçlerin ithalâtı, üretimi, dağıtımı veya tanıtımı yapılamaz, bulundurulamaz, aracılık edilemez.
[3] Elektronik kimlik bilgisi değiştirilmiş cihaz, kart, araç veya gereçlerle, değişiklik yapılması amacıyla kullanılabilen yazılım, her türlü araç veya gereçlere 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 127 nci maddesi hükümlerine göre el konulur.

...

Abone ve cihaz kimlik bilgilerinin güvenliği

Madde 56 – [1] Abone kimlik ve iletişim bilgilerini taşıyan özel bilgiler ile cihazların elektronik kimlik bilgilerini taşıyan her türlü yazılım, kart, araç veya gereç yetkisiz ve izinsiz olarak kopyalanamaz, muhafaza edilemez, dağıtılamaz, kendisine veya başkasına yarar sağlamak maksadıyla kullanılamaz.
[2] İşletmeci veya adına iş yapan temsilcisine abonelik kaydı sırasında abonelik bilgileri konusunda gerçek dışı belge ve bilgi verilemez.
[3] Abonelik tesisi için gerekli kimlik belgeleri örneği alınmadan işletmeci veya adına iş yapan temsilcisi tarafından abonelik kaydı yapılamaz.
[4] (Ek: 6/2/2014-6518/104 md.) Kişinin bilgisi ve rızası dışında işletmeci veya adına iş yapan temsilcisi tarafından abonelik tesisi veya işlemi veya elektronik kimlik bilgisini haiz cihazların kayıt işlemi yapılamaz ve yaptırılamaz, bu amaçla gerçeğe aykırı evrak düzenlenemez, evrakta değişiklik yapılamaz ve bunlar kullanılamaz.
[5] (Ek: 6/2/2014-6518/104 md.) Gerçeğe aykırı evrak düzenlemek veya değiştirmek suretiyle kişinin bilgi ve rızası dışında tesis edilmiş olan abonelikler kullanılamaz.
[6] Abonelik tesisine ilişkin usul ve esaslar Kurum tarafından yönetmelikle belirlenir.

...

Cezai hükümler

Madde 63 – [1] ...
...
[9] Bu Kanunun 55 inci maddesinin birinci ve ikinci fıkralarına aykırı hareket edenler hakkında bin günden on beş bin güne kadar adlî para cezasına hükmolunur.
[10] (Değişik: 6/2/2014-6518/105 md.)Bu Kanunun 56 ncı maddesinin birinci fıkrası hükümlerine aykırı hareket edenler bin günden beş bin güne kadar; ikinci, üçüncü, dördüncü ve beşinci fıkralarına aykırı hareket ederek bu işi bizzat yapanlar elli günden yüz güne kadar adli para cezası ile cezalandırılır.
[11] Bu maddede tanımlanan suçların bir örgütün faaliyeti çerçevesinde işlenmesi halinde, verilecek cezalar yarısı oranında artırılır. Bu faaliyette bulunan tüzel kişi ise, hakkında 5237 sayılı Kanundaki bunlara özgü güvenlik tedbirlerine de hükmolunur.
İlgili Maddeler: TCK. 207

...

2918 Sayılı Karayolları Trafik Kanunu

Alkol, uyuşturucu veya uyarıcı maddelerin etkisi altında araç sürme yasağı:

Madde 48 – (Değişik : 24/5/2013 - 6487/19 md.)
(1.f.) Uyuşturucu veya uyarıcı maddeleri almış olan sürücüler ile alkollü olan sürücülerin karayolunda araç sürmeleri yasaktır.

(2.f.) Uyuşturucu veya uyarıcı maddelerin kullanılıp kullanılmadığı ya da alkolün kandaki miktarını tespit amacıyla, kollukça teknik cihazlar kullanılır.

(3.f.) Kişinin yaralanmalı veya ölümlü ya da kollukça müdahil olunan maddi hasarlı trafik kazasına karışması hâlinde, ikinci fıkrada belirtilen muayeneye tabi tutulması zorunludur. Teknik cihaz ile yapılan ölçüme itiraz eden veya bu cihaz ile ölçüm yapılmasına müsaade etmeyen bu sürücüler, en yakın adli tıp kurumuna veya adli tabipliğe veya Sağlık Bakanlığına bağlı sağlık kuruluşlarına götürülerek uyuşturucu veya uyarıcı madde ya da alkol tespitinde kullanılmak üzere vücutlarından kan, tükürük veya idrar gibi örnekler alınır. Bu işlem bakımından 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 75 inci maddesi hükümleri, beşinci fıkrası hariç olmak üzere uygulanır.

(4.f.) Trafik kazası sonucunda kişinin ölmesi veya teknik cihaza üfleyemeyecek kadar yaralanmış olması hâlinde, üçüncü fıkra hükümlerine göre bu kişilerden kan, tükürük veya idrar gibi örnekler alınır.

(5.f.) Yapılan tespit sonucunda, 0.50 promilin üzerinde alkollü olarak araç kullandığı tespit edilen sürücüler hakkında, fiili bir suç oluştursa bile, 700 Türk Lirası idari para cezası verilir ve sürücü belgesi altı ay süreyle geri alınır. Hususi otomobil dışındaki araçları alkollü olarak kullanan sürücüler bakımından promil alt sınırı 0.21 olarak uygulanır. Alkollü olarak araç kullanma nedeniyle sürücü belgesi geri alınan kişiye, son ihlalin gerçekleştiği tarihten itibaren geriye doğru beş yıl içinde; ikinci defasında 877 Türk Lirası idari para cezası verilir ve sürücü belgeleri iki yıl süreyle, üç veya üçten fazlasında ise, 1.407 Türk Lirası idari para cezası verilir ve sürücü belgeleri her seferinde beşer yıl süreyle geri alınır. Sürücü belgelerinin herhangi bir nedenle geçici olarak geri alınmış olması hâlinde belirtilen süreler, geçici alma süresinin bitiminde başlar.

(6.f.) Yapılan tespit sonucunda, 1.00 promilin üzerinde alkollü olduğu tespit edilen sürücüler hakkında ayrıca Türk Ceza Kanununun 179 uncu maddesinin üçüncü fıkrası hükümleri uygulanır.

(7.f.) Hususi otomobil sürücüleri bakımından 0.50 promilin, diğer araç sürücüleri bakımından 0.20 promilin üzerinde alkollü olan sürücülerin trafik kazasına sebebiyet vermesi hâlinde, ayrıca Türk Ceza Kanununun ilgili hükümleri uygulanır.

(8.f.) Uyuşturucu veya uyarıcı madde aldığı tespit edilen sürücülere 3.600 Türk Lirası idari para cezası verilir ve sürücü belgesi beş yıl süreyle geri alınır. Bu kişiler hakkında ayrıca Türk Ceza Kanunu hükümleri uygulanır.

(9.f.) Uyuşturucu veya uyarıcı maddelerin kullanılıp kullanılmadığı ya da alkolün kandaki miktarını tespit amacıyla, kollukça teknik cihazlar kullanılmasını kabul etmeyen sürücülere 2000 Türk Lirası idari para cezası verilir ve sürücü belgesi iki yıl süreyle geri alınır.

(10.f.) Sürücünün uyuşturucu veya uyarıcı madde kullandığından şüphe edilmesi hâlinde 5271 sayılı Kanunun adli kolluğa ilişkin hükümleri uygulanır.

(11.f.) Alkollü olarak araç kullanması nedeniyle son ihlalin gerçekleştiği tarihten itibaren geriye doğru beş yıl içinde sürücü belgeleri ikinci defa geri alınan sürücüler Sağlık Bakanlığınca, usul ve esasları İçişleri, Millî Eğitim ve Sağlık bakanlıklarınca çıkarılacak yönetmelikte gösterilen sürücü davranışlarını geliştirme eğitimine; üç veya üçten fazla geri alınan sürücüler ise psiko-teknik değerlendirmeye ve psikiyatri uzmanının muayenesine tabi tutulurlar.

(12.f.) Sürücü belgelerinin geçici geri alma işlemleri bu Kanunun 6 ncı maddesinde sayılan görevliler tarafından yapılır.

(13.f.) Bu madde hükümlerine göre geri alınan sürücü belgesinin iade edilebilmesi için; ilgili kişi hakkında trafik kurallarına aykırılık dolayısıyla bu Kanun hükümlerine göre verilmiş olan idari para cezalarının tamamının tahsil edilmiş olması; uyuşturucu veya uyarıcı madde alması nedeniyle sürücü belgesi geri alınanların ayrıca sürücü olmasında sakınca bulunmadığına dair resmi sağlık kurumlarından alınmış sağlık kurulu raporunun ibraz edilmesi şarttır.

(14.f.) Alkol, uyuşturucu veya uyarıcı maddelerin tespiti için kullanılacak teknik cihazların sahip olacağı asgari koşullar ile diğer usul ve esaslar yönetmelikte gösterilir.

2313 sayılı Uyuşturucu Maddelerin Murakabesi Hakkında Kanun

Madde 23 – (Değişik: 23/5/1990-3652/1 md.)
(1.f.) Lif, tohum, sap ve benzeri amaçlarla kenevir ekimi, Tarım Orman ve Köyişleri Bakanlığı'nın iznine tabidir. Bakanlık, bu gibi amaçlarla kenevir ekimi yapılacak yerleri tespit, ilan ve üretimini kontrol eder. Bu hususlara ait uygulama esasları, Tarım Orman ve Köyişleri Bakanlığı'nca çıkarılacak yönetmelikte belirlenir.

(2.f.) Her ne maksatla olursa olsun izinsiz olarak kenevir yetiştirmek yasaktır. İzinsiz yetiştirilen kenevir bitkisi, Tarım Orman ve Köyişleri Bakanlığı teşkilatında görevli ziraat mühendislerinin, bunların bulunmadığı yerlerde ziraat teknisyenlerinin vereceği rapor üzerine mahallin en büyük mülki amirinin emriyle zabıta tarafından imha edilir veya ettirilir.

(3.f.) İmhada kullanılacak araç ve gereçler, Jandarma Genel Komutanlığı bütçesine konulacak ödenekten sağlanır. İmha dolayısıyla ortaya çıkan masraf, sonradan izinsiz ekim yapanlardan 6183 sayılı Amme Alacaklarının Tahsil Usulü Hakkında Kanuna göre tahsil edilir.

(4.f.) (Değişik dördüncü fıkra: 23/1/2008-5728/77 md.) İzin belgesi almadan ya da izin belgesi almasına rağmen bilerek belgesinde belirtilen alandan fazla yerde veya izin belgesinde kayıtlı yerden başka yerde kenevir ekimi yapan kişi, elli günden az olmamak üzere adlî para cezası ile cezalandırılır.

(5.f.) (Ek fıkra: 23/1/2008-5728/77 md.; Değişik birinci cümle: 18/6/2014-6545/1 md.) Esrar elde etmek amacıyla kenevir ekimi yapan kişi dört yıldan on iki yıla kadar hapis (Ek fıkra: 25/8/2017 YT.li-KHK-694/10 md.) ve beşyüz günden onbin güne kadar adlî para cezası ile cezalandırılır. (Ek cümle: 18/6/2014-6545/1 md.) Münhasıran kendi kullanımı için ihtiyaç duyduğu esrarı elde etmek amacıyla kenevir ekimi yapan kişi bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. Bu madde kapsamında ekim yapma ibaresinden, tohumun toprağa ekilmesinden ürünün hasadına kadarki süreç anlaşılır.

(6.f.) (Ek fıkra: 25/8/2017 YT.li-KHK-694/10 md.) Esrar elde etmek amacıyla kenevir ekmek suçu bakımından 4/12/2004 tarihli ve 5271 sayılı Ceza Muhakemesi Kanununun 135 inci maddesinde yer alan iletişimin tespiti, dinlenmesi ve kayda alınması ile 140 ıncı maddesinde yer alan teknik araçlarla izleme tedbirlerine ilişkin hükümler uygulanabilir.

...

Ek Madde 2- (Ek: 25/8/2017 YT.li-KHK-694/11 md.)
Uyuşturucu veya uyarıcı madde imal ve ticareti suçunun işlenmesinde kullanılan araçlara, 5271 sayılı Kanunun 128 inci maddesinin dördüncü fıkrası hükmüne göre elkonulur.

Bu maddenin birinci fıkrasına göre elkonulan aracın;
a) Soruşturma ve kovuşturma devam ederken aynı suçun işlenmesinde tekrar kullanılması,
b) Türkiye’de sicile kayıtlı olmaması,
c) Önemli miktar veya değerde uyuşturucu veya uyarıcı maddeyle ele geçirilmesi,
ç) Suçun işlenmesini kolaylaştıracak özel tertibatının bulunması,
hallerinden birinin varlığı durumunda, elkonulan araç sahibine iade edilmez. Bu durumda sahibinin, aracın değeri kadar teminatı elkoyma tarihinden itibaren otuz gün içinde Maliye Bakanlığına teslim etmesi halinde araç sahibine iade edilir. Aksi takdirde Maliye Bakanlığı tarafından soruşturma ve kovuşturma sonucu beklenmeksizin araç derhal tasfiye olunur. Tasfiyenin satış suretiyle gerçekleşmesi halinde satıştan elde edilen gelirden aracın muhafaza edilmesi ve satışı için gerekli olan bütün masraflar karşılandıktan sonra kalan miktar, kovuşturma sonucuna göre işlem yapılmak üzere emanet hesabına alınır.


Örnek Ön İnceleme Kontrol Formu

EK 1

ÖRNEK ÖN İNCELEME KONTROL FORMU

Ön İncelemenin Duruşmalı Yapılıp Yapılmadığı

[] Ön inceleme duruşmasız yapılmıştır
(HMK m. 138'deki durumda duruşma açılmayabilir)

[] Ön inceleme duruşmalı yapılmıştır.

Ön İncelemede Yapılan İşlemler

A) Dava Şartları Bakımından
1. Türk mahkemelerinin yargı hakkı mevcut mu?
[] Mevcut [] Mevcut değil
Kısaca yapılan işlem............................................................

2. Yargı Yolu Caiz mi?
[] Caiz [] Caiz değil
Kısaca yapılan işlem............................................................

3. Mahkeme Görevli mi?
[] Görevli [] Görevli değil
Kısaca yapılan işlem............................................................

4. Yetkinin kesin olduğu hallerde, mahkeme yetkili mi?
[] Kesin Yetki Yok [] Yetkili Yetkili Değil
Kısaca yapılan işlem............................................................

5. Taraflar, taraf ehliyetine sahip mi?
[] Taraf ehliyeti var [] Taraf ehliyeti yok
Kısaca yapılan işlem............................................................

6. Taraflar dava ehliyetine sahip mi?
[] Dava ehliyeti var [] Dava ehliyeti yok
Kısaca yapılan işlem............................................................

7. Kanuni temsilci atanması gereken hallerde bunun gereği yerine getirilmiş mi yada temsilci gerekli niteliğe sahip mi?
[] Kanuni temsilci sözkonusu değil [] Temsilcide eksiklik yok
[] Temsilcide eksiklik var
Kısaca yapılan işlem............................................................

8. Dava takip yetkisinin söz konusu olduğu hallerde bu tamam mı?
[] Dava takip yetkisi sorunu yok [] Dava takip yetkisi sorunu var
Kısaca yapılan işlem............................................................

9. Vekil aracılığıyla takip edilen davalarda, vekil davaya vekalet ehliyetine sahip mi ve usulüne uygun düzenlenmiş bir vekaletnamesi mevcut mu?
[] Vekil Yok [] Vekalet Ehliyetinde sorun yok
[] Vekalet Ehliyetinde sorun var
Kısaca yapılan işlem............................................................

10. Davacı yatırması gereken gider avansını yatırmış mı?
[] Gider avansı yatırılmış [] Gider avansı yatırılmamış
Kısaca yapılan işlem............................................................

11. Teminat gösterilmesi gerekiyor mu, bu karar yerine getirilmiş mi?
[] Teminat göstermek gerekmiyor [] teminat gösterilmiş
[] Teminat gösterilmemiş
Kısaca yapılan işlem............................................................

12. Davacının, dava açmakta hukuki yararı mevcut mu?
[] Hukuki yararı mevcut [] Hukuki yararı mevcut değil
Kısaca yapılan işlem............................................................

13. Aynı dava, daha önce açılmış ve halen görülüyor mu (derdest mi)?
[] Derdestlik yok [] Derdestlik var
Kısaca yapılan işlem............................................................

14. Aynı dava hakkında daha önce verilmiş kesin hüküm var mı?
[] Kesin hüküm yok [] Kesin hüküm var
Kısaca yapılan işlem............................................................

15. Özel dava şartı mahiyetinde başkaca bir dava şartı var mı?
[] Özel dava şartı yok [] Özel dava şartı var ve dava şartı mevcut
[] Özel dava şartı var ve dava şartı mevcut değil
Kısaca yapılan işlem............................................................

B) İlk İtirazlar Bakımından

1.Yetki itirazı yapılmış mı ve sonucu nedir?
[] Yetki itirazı yok
[] Yetki itirazı var ve mahkeme yetkili
[] Yetki itirazı var mahkeme yetkisiz
Kısaca yapılan işlem............................................................

2. İşbölümü itirazı yapılmış mı ve sonucu nedir?
[] İşbölümü itirazı yok
[] İşbölümü itirazı var ve dava mahkemenin işbölümünde
[] İşbölümü itirazı var ve dava mahkemenin işbölümünde değil
Kısaca yapılan işlem............................................................

3. Tahkim itirazı yapılmış mı ve sonucu nedir?
[] Tahkim itirazı yok
[] Tahkim itirazı var ve itiraz yerinde
[] Tahkim itirazı var ve itiraz yerinde değil
Kısaca yapılan işlem............................................................

C) Tarafların İddia ve Savunmaları ile Uyuşmazlık Noktaları Bakımından
[] Davacının iddiaları özetle tutanağa geçirilmiştir.
[] Davalının savunmaları özetle tutanağa geçirilmiştir.
[] Tarafların iddia ve savunmaları çerçevesinde uyuşmazlık noktaları somut olarak tutanağa geçirilmiştir.

D) Tarafların Sulh Olup Olmadıkları ve Sonucu Bakımından
[] Taraflar sulh olmamışlardır.
[] Taraflar sulh olmuşlardır.

E) Esasa İlişkin Süreler Bakımından (Süreler bakımından sorun olup olmadığı tespit edilip, bu konudaki karar ise ilk tahkikat duruşmasının başında verilecektir)
[] Hakdüşürücü süre veya zamanaşımı def'i sözkonusu değildir
[] Hakdüşürücü sürenin incelenmesi gerekmektedir.
[] Zamanaşımı def'i vardır ve incelenmesi gerekmektedir.


TCK Aleyhte Değişiklikler

5237 sayılı TCK.nun 8.7.2005 T. 5377 sk.la Değişmeden Önceki Lehe Düzenleme İçeren Maddeleri:

MADDE 4. -
[2] Ancak sakınamayacağı bir hata nedeniyle kanunu bilmediği için meşru sanarak bir suç işleyen kimse cezaen sorumlu olmaz.

MADDE 7. -
[3] Güvenlik tedbirleri hakkında, infaz rejimi yönünden hüküm zamanında yürürlükte bulunan kanun uygulanır.

MADDE 31. -
[2] Fiili işlediği sırada oniki yaşını doldurmuş olup da onbeş yaşını doldurmamış olanların işlediği fiilin hukukî anlam ve sonuçlarını algılayamaması veya davranışlarını yönlendirme yeteneğinin yeterince gelişmemiş olması hâlinde ceza sorumluluğu yoktur. Ancak bu kişiler hakkında çocuklara özgü güvenlik tedbirlerine hükmolunur. İşlediği fiili algılama ve bu fiille ilgili olarak davranışlarını yönlendirme yeteneğinin varlığı hâlinde, bu kişiler hakkında suç, ağırlaştırılmış müebbet hapis cezasını gerektirdiği takdirde dokuz yıldan oniki yıla; müebbet hapis cezasını gerektirdiği takdirde yedi yıldan dokuz yıla kadar hapis cezasına hükmolunur. Diğer cezaların üçte ikisi indirilir ve bu hâlde her fiil için verilecek hapis cezası altı yıldan fazla olamaz.
[3] Fiili işlediği sırada onbeş yaşını doldurmuş olup da onsekiz yaşını doldurmamış olan kişiler hakkında suç, ağırlaştırılmış müebbet hapis cezasını gerektirdiği takdirde ondört yıldan yirmi yıla; müebbet hapis cezasını gerektirdiği takdirde dokuz yıldan oniki yıla kadar hapis cezasına hükmolunur. Diğer cezaların yarısı indirilir ve bu hâlde her fiil için verilecek hapis cezası sekiz yıldan fazla olamaz.

MADDE 43. -
[1] Bir suç işleme kararının icrası kapsamında, değişik zamanlarda bir kişiye karşı aynı suçun birden fazla işlenmesi durumunda, bir cezaya hükmedilir. Ancak bu ceza, dörtte birinden dörtte üçüne kadar artırılır. Bir suçun temel şekli ile daha ağır veya daha az cezayı gerektiren nitelikli şekilleri, aynı suç sayılır.

MADDE 66. -
[5] Aynı fiilden dolayı her ne suretle olursa olsun tekrar yargılanması gereken hükümlünün, sonradan yargılanan suça ait üçüncü fıkrada yazılı esasa göre belirlenecek zamanaşımı göz önünde bulundurulur.

MADDE 82. -[1]
h) Bir suçu gizlemek, delillerini ortadan kaldırmak veya işlenmesini kolaylaştırmak amacıyla,
i) Kan gütme saikiyle,
j) Töre saikiyle,
İşlenmesi hâlinde, kişi ağırlaştırılmış müebbet hapis cezası ile cezalandırılır

MADDE 87. - (5328 sk.Değ.)[1] Kasten yaralama fiili, mağdurun;
a) Duyularından veya organlarından birinin işlevinin sürekli zayıflamasına,
b) Konuşmasında sürekli zorluğa,
c) Yüzünde sabit ize,
d) Yaşamını tehlikeye sokan bir duruma,
e) Gebe bir kadına karşı işlenip de çocuğunun vaktinden önce doğmasına,
Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, bir kat artırılır. Ancak, verilecek ceza, birinci fıkraya giren hâllerde üç yıldan, ikinci fıkraya giren hâllerde beş yıldan az olamaz. (Asliye Ceza)
[2] Kasten yaralama fiili, mağdurun;
a) İyileşmesi olanağı bulunmayan bir hastalığa veya bitkisel hayata girmesine,
b) Duyularından veya organlarından birinin işlevinin yitirilmesine,
c) Konuşma ya da çocuk yapma yeteneklerinin kaybolmasına,
d) Yüzünün sürekli değişikliğine,
e) Gebe bir kadına karşı işlenip de çocuğunun düşmesine,
Neden olmuşsa, yukarıdaki maddeye göre belirlenen ceza, iki kat artırılır. Ancak, verilecek ceza, birinci fıkraya giren hâllerde beş yıldan, ikinci fıkraya giren hâllerde sekiz yıldan az olamaz.(Ağır Ceza)

MADDE 103. -
[3] Cinsel istismarın üstsoy, ikinci veya üçüncü derecede kan hısmı, üvey baba, evlat edinen, vasi, eğitici, öğretici, bakıcı, sağlık hizmeti veren veya koruma ve gözetim yükümlülüğü bulunan diğer kişiler tarafından ya da hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle gerçekleştirilmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.

MADDE 105. -
[2] Bu fiiller, hiyerarşi veya hizmet ilişkisinden kaynaklanan nüfuz kötüye kullanılmak suretiyle ya da aynı işyerinde çalışmanın sağladığı kolaylıktan yararlanılarak işlendiği takdirde, yukarıdaki fıkraya göre verilecek ceza yarı oranında artırılır. Bu fiil nedeniyle mağdur işi terk etmek mecburiyetinde kalmış ise, verilecek ceza bir yıldan az olamaz.

MADDE 125. -
[5] Kurul hâlinde çalışan kamu görevlilerine görevlerinden dolayı hakaret edilmesi hâlinde suç, kurulu oluşturan üyelere karşı işlenmiş sayılır.

MADDE 145. -
[1] Hırsızlık suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek cezada indirim yapılabileceği gibi, ceza vermekten de vazgeçilebilir.

MADDE 150. -
[2] Yağma suçunun konusunu oluşturan malın değerinin azlığı nedeniyle, verilecek ceza üçte birden yarıya kadar indirilir.

MADDE 155. -
[1] Başkasına ait olup da, belirli bir şekilde kullanmak üzere zilyedliği kendisine devredilmiş olan mal üzerinde, kendisinin veya başkasının yararına olarak, zilyedliğin devri amacı dışında tasarrufta bulunan veya bu devir olgusunu inkar eden kişi, şikâyet üzerine, altı aydan iki yıla kadar hapis ve adlî para cezası ile cezalandırılır.

MADDE 158. -
[1] Dolandırıcılık suçunun;
a) Dinî inanç ve duyguların istismar edilmesi suretiyle,
b) Kişinin içinde bulunduğu tehlikeli durum veya zor şartlardan yararlanmak suretiyle,
c) Kişinin algılama yeteneğinin zayıflığından yararlanmak suretiyle,
d) Kamu kurum ve kuruluşlarının, kamu meslek kuruluşlarının, siyasî parti, vakıf veya dernek tüzel kişiliklerinin araç olarak kullanılması suretiyle,
e) Kamu kurum ve kuruluşlarının zararına olarak,
f) Bilişim sistemlerinin, banka veya kredi kurumlarının araç olarak kullanılması suretiyle,
g) Basın ve yayın araçlarının sağladığı kolaylıktan yararlanmak suretiyle,
h) Tacir veya şirket yöneticisi olan ya da şirket adına hareket eden kişilerin ticari faaliyetleri sırasında; kooperatif yöneticilerinin kooperatifin faaliyeti kapsamında,
i) Serbest meslek sahibi kişiler tarafından, mesleklerinden dolayı kendilerine duyulan güvenin kötüye kullanılması suretiyle,
j) Banka veya diğer kredi kurumlarınca tahsis edilmemesi gereken bir kredinin açılmasını sağlamak maksadıyla,
k) Sigorta bedelini almak maksadıyla,
İşlenmesi hâlinde, iki yıldan yedi yıla kadar hapis ve beşbin güne kadar adlî para cezasına hükmolunur.

MADDE 168. -
[1] Hırsızlık, mala zarar verme, güveni kötüye kullanma, dolandırıcılık ve karşılıksız yararlanma suçları tamamlandıktan sonra ve fakat bu nedenle hakkında kovuşturma başlamadan önce failin, azmettirenin veya yardım edenin bizzat pişmanlık göstererek mağdurun uğradığı zararı aynen geri verme veya tazmin suretiyle gidermesi hâlinde; cezası üçte birden üçte ikiye kadar indirilir. Yağma suçunda ise, cezada altıda birden üçte bire kadar indirim yapılır.
[2] Kısmen geri verme veya tazmin hâlinde etkin pişmanlık hükümlerinin uygulanabilmesi için, mağdurun rızası aranır.

MADDE 188. -
[3] Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak ülke içinde satan, satışa arz eden, başkalarına veren, nakleden, depolayan, satın alan, kabul eden, bulunduran kişi, beş yıldan onbeş yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[4] Uyuşturucu maddenin eroin, kokain, morfin veya bazmorfin olması hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[7] Uyuşturucu veya uyarıcı etki doğurmamakla birlikte, uyuşturucu veya uyarıcı madde üretiminde kullanılan ve ithal veya imali resmî makamların iznine bağlı olan maddeyi ülkeye ithal eden, imal eden, satan, satın alan, nakleden, depolayan veya ihraç eden kişi, dört yıldan az olmamak üzere hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.

MADDE 191. -
[2] Uyuşturucu veya uyarıcı madde kullanan kişi hakkında, tedaviye ve denetimli serbestlik tedbirine hükmolunur.

MADDE 245. -
[1] Başkasına ait bir banka veya kredi kartını, her ne suretle olursa olsun ele geçiren veya elinde bulunduran kimse, kart sahibinin veya kartın kendisine verilmesi gereken kişinin rızası olmaksızın bunu kullanarak veya kullandırtarak kendisine veya başkasına yarar sağlarsa, üç yıldan altı yıla kadar hapis cezası ve adlî para cezası ile cezalandırılır.
[2] Sahte oluşturulan veya üzerinde sahtecilik yapılan bir banka veya kredi kartını kullanmak suretiyle kendisine veya başkasına yarar sağlayan kişi, fiil daha ağır cezayı gerektiren başka bir suç oluşturmadığı takdirde, dört yıldan yedi yıla kadar hapis cezası ile cezalandırılır.

MADDE 252. -
[5] Yabancı bir ülkede seçilmiş veya atanmış olan, yasama veya idarî veya adlî bir görevi yürüten kamu kurum veya kuruluşlarının memur veya görevlilerine veya aynı ülkede uluslararası nitelikte görevleri yerine getirenlere, uluslararası ticarî işlemler nedeniyle, bir işin yapılması veya yapılmaması veya haksız bir yararın elde edilmesi veya muhafazası amacıyla, doğrudan veya dolaylı olarak yarar teklif veya vaat edilmesi veya verilmesi de rüşvet sayılır.

MADDE 302. -
[1] Devletin topraklarının tamamını veya bir kısmını yabancı bir devletin egemenliği altına koymak, Devletin birliğini bozmak, Devletin egemenliği altında bulunan topraklardan bir kısmını Devlet idaresinden ayırmak, Devletin bağımsızlığını zayıflatmak amacına yönelik elverişli bir fiil işleyen kimseye ağırlaştırılmış müebbet hapis cezası verilir.

MADDE 305. -
[1] Temel millî yararlara karşı fiillerde bulunmak maksadıyla veya bu nedenle, yabancı kişi veya kuruluşlardan doğrudan doğruya veya dolaylı olarak kendisi veya başkası için maddi yarar sağlayan vatandaşa, üç yıldan on yıla kadar hapis ve onbin güne kadar adlî para cezası verilir. Yarar sağlayan veya vaat eden kişi hakkında da aynı cezaya hükmolunur.

5237 sayılı TCK.nun 154/1.maddesinin Kabul Tarihi 25.02.2009, Yürürlük Tarihi 14.03.2009 olan 27169 Sayılı RG.de yayınlanan 5841 sk.la Değişmeden Önceki hali:

Hakkı olmayan yere tecavüz

MADDE 154. - [1] Bir hakka dayanmaksızın kamuya veya özel kişilere ait taşınmaz mal veya eklentilerini malikmiş gibi tamamen veya kısmen işgal eden veya sınırlarını değiştiren veya bozan veya hak sahibinin bunlardan kısmen de olsa yararlanmasına engel olan kimseye, altı aydan üç yıla kadar hapis ve bin güne kadar adlî para cezası verilir.

5237 sayılı TCK.nun 257. maddesinin Kabul tarihi 08/12/2010 Yürürlük Tarihi 19/12/2010 olan 27790 sayılı RG.de yayımlanarak yürürlüğe giren 6086 Sk.la Değişmeden önceki hali:

MADDE 257. - [1] Kanunda ayrıca suç olarak tanımlanan hâller dışında, görevinin gereklerine aykırı hareket etmek suretiyle, kişilerin mağduriyetine veya kamunun zararına neden olan ya da kişilere haksız bir kazanç sağlayan kamu görevlisi, bir yıldan üç yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Kanunda ayrıca suç olarak tanımlanan hâller dışında, görevinin gereklerini yapmakta ihmal veya gecikme göstererek, kişilerin mağduriyetine veya kamunun zararına neden olan ya da kişilere haksız bir kazanç sağlayan kamu görevlisi, altı aydan iki yıla kadar hapis cezası ile cezalandırılır.(Sulh Ceza)
[3] İrtikâp suçunu oluşturmadığı takdirde, görevinin gereklerine uygun davranması için veya bu nedenle kişilerden kendisine veya bir başkasına çıkar sağlayan kamu görevlisi, birinci fıkra hükmüne göre cezalandırılır. (Asliye Ceza)

5237 sayılı TCK.nun Kabul Tarihi 26.06.2009 T., Yürürlük Tarihi 09.07.2009 olan 27283 Sayılı RG.de yayımlanan 5918 sk.la Değişmeden Önceki Maddeleri;

Diğer suçlar

MADDE 13. - [1] Aşağıdaki suçların, vatandaş veya yabancı tarafından, yabancı ülkede işlenmesi hâlinde, Türk kanunları uygulanır:
....
h) Rüşvet (madde 252).

Suç eşyasının satın alınması veya kabul edilmesi

MADDE 165. - [1] Bir suçun işlenmesiyle elde edilen eşyayı satın alan veya kabul eden kişi, altı aydan üç yıla kadar hapis ve bin güne kadar adlî para cezası ile cezalandırılır.

Suçtan kaynaklanan malvarlığı değerlerini aklama

MADDE 282. - [1] Alt sınırı bir yıl veya daha fazla hapis cezasını gerektiren bir suçtan kaynaklanan malvarlığı değerlerini, yurt dışına çıkaran veya bunların gayrimeşru kaynağını gizlemek ve meşru bir yolla elde edildiği konusunda kanaat uyandırmak maksadıyla, çeşitli işlemlere tabi tutan kişi, iki yıldan beş yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.

5237 sayılı TCK.nun Kabul Tarihi 11.04.2013 T., Yürürlük Tarihi 30.04.2013 olan 28633 Sayılı RG.de Yayımlanan 6459 sk.la Değişmeden Önceki Hali;

İhaleye fesat karıştırma

MADDE 235. -(5328 sk.Değ.) [1] Kamu kurum veya kuruluşları adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara ilişkin ihaleler ile yapım ihalelerine fesat karıştıran kişi, beş yıldan oniki yıla kadar hapis cezası ile cezalandırılır.
[2] Aşağıdaki hâllerde ihaleye fesat karıştırılmış sayılır:
a) Hileli davranışlarla;
1. İhaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye veya ihale sürecindeki işlemlere katılmalarını engellemek,
2. İhaleye katılma yeterliğine veya koşullarına sahip olmayan kişilerin ihaleye katılmasını sağlamak,
3. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olduğu hâlde, sahip olmadığından bahisle değerlendirme dışı bırakmak,
4. Teklif edilen malları, şartnamesinde belirtilen niteliklere sahip olmadığı hâlde, sahip olduğundan bahisle değerlendirmeye almak.
b) Tekliflerle ilgili olup da ihale mevzuatına veya şartnamelere göre gizli tutulması gereken bilgilere başkalarının ulaşmasını sağlamak.
c) Cebir veya tehdit kullanmak suretiyle ya da hukuka aykırı diğer davranışlarla, ihaleye katılma yeterliğine veya koşullarına sahip olan kişilerin ihaleye, ihale sürecindeki işlemlere katılmalarını engellemek.
d) İhaleye katılmak isteyen veya katılan kişilerin ihale şartlarını ve özellikle fiyatı etkilemek için aralarında açık veya gizli anlaşma yapmaları.
[3] İhaleye fesat karıştırma sonucunda ilgili kamu kurumu veya kuruluşu açısından bir zarar meydana gelmiş ise, ceza yarı oranında artırılır. Zararın meydana gelmiş olduğu sabit olmakla birlikte miktarının belirlenememiş olması, bu fıkra hükmünün uygulanmasını engellemez.
[4] İhaleye fesat karıştırma dolayısıyla menfaat temin eden görevli kişiler, ayrıca bu nedenle ilgili suç hükmüne göre cezalandırılırlar.
[5] Yukarıdaki fıkralar hükümleri, kamu kurum veya kuruluşları aracılığı ile yapılan artırma veya eksiltmeler ile kamu kurumu niteliğindeki meslek kuruluşları, kamu kurum veya kuruluşlarının ya da kamu kurumu niteliğindeki meslek kuruluşlarının iştirakiyle kurulmuş şirketler, bunların bünyesinde faaliyet icra eden vakıflar, kamu yararına çalışan dernekler veya kooperatifler adına yapılan mal veya hizmet alım veya satımlarına ya da kiralamalara fesat karıştırılması hâlinde de uygulanır.(Ağır Ceza)

Halkı askerlikten soğutma

MADDE 318. - [1] Halkı, askerlik hizmetinden soğutacak etkinlikte teşvik veya telkinde bulunanlara veya propaganda yapanlara altı aydan iki yıla kadar hapis cezası verilir.
...

5237 sayılı TCK.nun Kabül Tarihi 18.6.2014, R.G. Yayın Tarihi 28.06.2014 olan 6545 sk.la Değişmeden Önceki Lehe Düzenleme İçeren Maddeleri:

Cinsel saldırı

MADDE 102. - [1] Cinsel davranışlarla bir kimsenin vücut dokunulmazlığını ihlâl eden kişi, mağdurun şikâyeti üzerine, iki yıldan yedi yıla kadar hapis cezası ile cezalandırılır.(Asliye Ceza)
[2] Fiilin vücuda organ veya sair bir cisim sokulması suretiyle işlenmesi durumunda, yedi yıldan oniki yıla kadar hapis cezasına hükmolunur. Bu fiilin eşe karşı işlenmesi hâlinde, soruşturma ve kovuşturmanın yapılması mağdurun şikâyetine bağlıdır. (Ağır Ceza)
[3] Suçun;
a) Beden veya ruh bakımından kendisini savunamayacak durumda bulunan kişiye karşı,
b) Kamu görevinin veya hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle,
c) Üçüncü derece dahil kan veya kayın hısımlığı ilişkisi içinde bulunan bir kişiye karşı,
d) Silâhla veya birden fazla kişi tarafından birlikte,
İşlenmesi hâlinde, yukarıdaki fıkralara göre verilen cezalar yarı oranında artırılır.(Ağır Ceza)
[4] Suçun işlenmesi sırasında mağdurun direncinin kırılmasını sağlayacak ölçünün ötesinde cebir kullanılması durumunda kişi ayrıca kasten yaralama suçundan dolayı cezalandırılır. (Ağır Ceza)
[5] Suçun sonucunda mağdurun beden veya ruh sağlığının bozulması hâlinde, on yıldan az olmamak üzere hapis cezasına hükmolunur. (Ağır Ceza)
[6] Suç sonucu mağdurun bitkisel hayata girmesi veya ölümü hâlinde, ağırlaştırılmış müebbet hapis cezasına hükmolunur. (Ağır Ceza)

Çocukların cinsel istismarı

MADDE 103. - [1] Çocuğu cinsel yönden istismar eden kişi, üç yıldan sekiz yıla kadar hapis cezası ile cezalandırılır. Cinsel istismar deyiminden;
a) Onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan çocuklara karşı gerçekleştirilen her türlü cinsel davranış,
b) Diğer çocuklara karşı sadece cebir, tehdit, hile veya iradeyi etkileyen başka bir nedene dayalı olarak gerçekleştirilen cinsel davranışlar,
Anlaşılır. (Asliye Ceza)
[2] Cinsel istismarın vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi durumunda, sekiz yıldan onbeş yıla kadar hapis cezasına hükmolunur.(Ağır Ceza)
[3] (8.7.2005 T. 5377 sk değ.) Cinsel istismarın üstsoy, ikinci veya üçüncü derecede kan hısmı, üvey baba, evlat edinen, vasi, eğitici, öğretici, bakıcı, sağlık hizmeti veren veya koruma ve gözetim yükümlülüğü bulunan diğer kişiler tarafından ya da hizmet ilişkisinin sağladığı nüfuz kötüye kullanılmak suretiyle veya birden fazla kişi tarafından birlikte gerçekleştirilmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[4] Cinsel istismarın, birinci fıkranın (a) bendindeki çocuklara karşı cebir veya tehdit kullanmak suretiyle gerçekleştirilmesi hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[5] Cinsel istismar için başvurulan cebir ve şiddetin kasten yaralama suçunun ağır neticelerine neden olması hâlinde, ayrıca kasten yaralama suçuna ilişkin hükümler uygulanır.
[6] Suçun sonucunda mağdurun beden veya ruh sağlığının bozulması hâlinde, onbeş yıldan az olmamak üzere hapis cezasına hükmolunur.
[7] Suçun mağdurun bitkisel hayata girmesine veya ölümüne neden olması durumunda, ağırlaştırılmış müebbet hapis cezasına hükmolunur.(Ağır Ceza)

Reşit olmayanla cinsel ilişki

MADDE 104. - [1] Cebir, tehdit ve hile olmaksızın, onbeş yaşını bitirmiş olan çocukla cinsel ilişkide bulunan kişi, şikâyet üzerine, altı aydan iki yıla kadar hapis cezası ile cezalandırılır. (Sulh Ceza)
[2] (Anayasa Mahkemesinin 23.11.2005 gün ve 2005/103 E. 2005/89 K.sayılı kararıyla iptal edilmiştir.)

Cinsel taciz

MADDE 105. - [1] Bir kimseyi cinsel amaçlı olarak taciz eden kişi hakkında, mağdurun şikâyeti üzerine, üç aydan iki yıla kadar hapis cezasına veya adlî para cezasına hükmolunur.
[2] (8.7.2005 T. 5377 sk değ.) Bu fiiller; hiyerarşi, hizmet veya eğitim ve öğretim ilişkisinden ya da aile içi ilişkiden kaynaklanan nüfuz kötüye kullanılmak suretiyle ya da aynı işyerinde çalışmanın sağladığı kolaylıktan yararlanılarak işlendiği takdirde, yukarıdaki fıkraya göre verilecek ceza yarı oranında artırılır. Bu fiil nedeniyle mağdur; işi bırakmak, okuldan veya ailesinden ayrılmak zorunda kalmış ise, verilecek ceza bir yıldan az olamaz. (Sulh Ceza)

Nitelikli hırsızlık

MADDE 142. - [1] Hırsızlık suçunun;
a) Kime ait olursa olsun kamu kurum ve kuruluşlarında veya ibadete ayrılmış yerlerde bulunan ya da kamu yararına veya hizmetine tahsis edilen eşya hakkında,
b) Herkesin girebileceği bir yerde bırakılmakla birlikte kilitlenmek suretiyle ya da bina veya eklentileri içinde muhafaza altına alınmış olan eşya hakkında,
c) Halkın yararlanmasına sunulmuş ulaşım aracı içinde veya bunların belli varış veya kalkış yerlerinde bulunan eşya hakkında,
d) Bir afet veya genel bir felâketin meydana getirebileceği zararları önlemek veya hafifletmek maksadıyla hazırlanan eşya hakkında,
e) Adet veya tahsis veya kullanımları gereği açıkta bırakılmış eşya hakkında,
f) (Mülga: 2/7/2012-6352/82 md.)
İşlenmesi hâlinde, iki yıldan beş yıla kadar hapis cezasına hükmolunur. (Asliye Ceza)
[2] Suçun;
a) Kişinin malını koruyamayacak durumda olmasından veya ölmesinden yararlanarak,
b) Elde veya üstte taşınan eşyayı çekip almak suretiyle ya da özel beceriyle,
c) Doğal bir afetin veya sosyal olayların meydana getirdiği korku veya kargaşadan yararlanarak,
d) Haksız yere elde bulundurulan veya taklit anahtarla ya da diğer bir aletle kilit açmak suretiyle,
e) Bilişim sistemlerinin kullanılması suretiyle,
f) Tanınmamak için tedbir alarak veya yetkisi olmadığı hâlde resmî sıfat takınarak,
g) Barınak yerlerinde, sürüde veya açık yerlerde bulunan büyük veya küçük baş hayvan hakkında,
İşlenmesi hâlinde, üç yıldan yedi yıla kadar hapis cezasına hükmolunur. Suçun, bu fıkranın (b) bendinde belirtilen surette, beden veya ruh bakımından kendisini savunamayacak durumda olan kimseye karşı işlenmesi halinde, verilecek ceza üçte biri oranına kadar artırılır.(Asliye Ceza)
[3] (Değişik: 2/7/2012-6352/82 md.)Suçun, sıvı veya gaz hâlindeki enerji hakkında ve bunların nakline, işlenmesine veya depolanmasına ait tesislerde işlenmesi halinde, beş yıldan oniki yıla kadar hapis cezasına hükmolunur. Bu fiilin bir örgütün faaliyeti çerçevesinde işlenmesi halinde, ceza yarı oranında artırılır ve onbin güne kadar adlî para cezasına hükmolunur.. (Ağır Ceza)
[4] 19.12.2006 T. 5560 sk. ek) Hırsızlık suçunun işlenmesi amacıyla konut dokunulmazlığının ihlâli veya mala zarar verme suçunun işlenmesi halinde, bu suçlardan dolayı soruşturma ve kovuşturma yapılabilmesi için şikâyet aranmaz.

Suçun gece vakti işlenmesi

MADDE 143. - [1] Hırsızlık suçunun gece vakti işlenmesi hâlinde, verilecek ceza üçte birine kadar artırılır.

Mala zarar vermenin nitelikli hâlleri

MADDE 152. - [1] Mala zarar verme suçunun;
a) Kamu kurum ve kuruluşlarına ait, kamu hizmetine tahsis edilmiş veya kamunun yararlanmasına ayrılmış yer, bina, tesis veya diğer eşya hakkında,
b) Yangına, sel ve taşkına, kazaya ve diğer felaketlere karşı korunmaya tahsis edilmiş her türlü eşya veya tesis hakkında,
c) Devlet ormanı statüsündeki yerler hariç, nerede olursa olsun, her türlü dikili ağaç, fidan veya bağ çubuğu hakkında,
d) Sulamaya, içme sularının sağlanmasına veya afetlerden korumaya yarayan tesisler hakkında,
e) Grev veya lokavt hâllerinde işverenlerin veya işçilerin veya işveren veya işçi sendika veya konfederasyonlarının maliki olduğu veya kullanımında olan bina, tesis veya eşya hakkında,
f) Siyasî partilerin, kamu kurumu niteliğindeki meslek kuruluşlarının ve üst kuruluşlarının maliki olduğu veya kullanımında olan bina, tesis veya eşya hakkında,
g) Sona ermiş olsa bile, görevinden ötürü öç almak amacıyla bir kamu görevlisinin zararına olarak,
İşlenmesi hâlinde, fail hakkında bir yıldan altı yıla kadar hapis cezasına hükmolunur.(Asliye Ceza)
[2] Mala zarar verme suçunun;
a) Yakarak, yakıcı veya patlayıcı madde kullanarak,
b) Toprak kaymasına, çığ düşmesine, sel veya taşkına neden olmak suretiyle,
c) Radyasyona maruz bırakarak, nükleer, biyolojik veya kimyasal silâh kullanarak,
İşlenmesi hâlinde, verilecek ceza iki katına kadar artırılır.

Uyuşturucu veya uyarıcı madde imal ve ticareti

MADDE 188. - [1] Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak imal, ithal veya ihraç eden kişi, on yıldan az olmamak üzere hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[2] Uyuşturucu veya uyarıcı madde ihracı fiilinin diğer ülke açısından ithal olarak nitelendirilmesi dolayısıyla bu ülkede yapılan yargılama sonucunda hükmolunan cezanın infaz edilen kısmı, Türkiye'de uyuşturucu veya uyarıcı madde ihracı dolayısıyla yapılacak yargılama sonucunda hükmolunan cezadan mahsup edilir.
[3] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak ülke içinde satan, satışa arz eden, başkalarına veren, sevk eden, nakleden, depolayan, satın alan, kabul eden, bulunduran kişi, beş yıldan onbeş yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[4] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı maddenin eroin, kokain, morfin veya bazmorfin olması hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
[5] Yukarıdaki fıkralarda gösterilen suçların, suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.
[6] (8.7.2005 T. 5377 sk değ.) Üretimi resmi makamların iznine veya satışı yetkili tabip tarafından düzenlenen reçeteye bağlı olan ve uyuşturucu veya uyarıcı madde etkisi doğuran her türlü madde açısından da yukarıdaki fıkralar hükümleri uygulanır. Ancak, verilecek ceza yarısına kadar indirilebilir.
[7] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı etki doğurmamakla birlikte, uyuşturucu veya uyarıcı madde üretiminde kullanılan ve ithal veya imali resmî makamların iznine bağlı olan maddeyi ülkeye ithal eden, imal eden, satan, satın alan, sevk eden, nakleden, depolayan veya ihraç eden kişi, dört yıldan az olmamak üzere hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[8] Bu maddede tanımlanan suçların tabip, diş tabibi, eczacı, kimyager, veteriner, sağlık memuru, laborant, ebe, hemşire, diş teknisyeni, hastabakıcı, sağlık hizmeti veren, kimyacılıkla veya ecza ticareti ile iştigal eden kişi tarafından işlenmesi hâlinde, verilecek ceza yarı oranında artırılır. (Ağır Ceza)

Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma

MADDE 190. - [1] Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırmak için;
a) Özel yer, donanım veya malzeme sağlayan,
b) Kullananların yakalanmalarını zorlaştıracak önlemler alan,
c) Kullanma yöntemleri konusunda başkalarına bilgi veren,
Kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı madde kullanılmasını alenen özendiren veya bu nitelikte yayın yapan kişi, iki yıldan beş yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] (8.7.2005 T. 5377 sk değ.) Bu maddede tanımlanan suçların tabip, diş tabibi, eczacı, kimyager, veteriner, sağlık memuru, laborant, ebe, hemşire, diş teknisyeni, hastabakıcı, sağlık hizmeti veren, kimyacılıkla veya ecza ticareti ile iştigal eden kişi tarafından işlenmesi hâlinde, verilecek ceza yarı oranında artırılır.

Kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmak

MADDE 191.(maddenin tamamı 19.12.2006 T. 5560 sk. değ.) - [1] Kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi, bir yıldan iki yıla kadar hapis cezası ile cezalandırılır.(Sulh Ceza)
[2] Bu suçtan dolayı açılan davada mahkeme, birinci fıkraya göre hüküm vermeden önce uyuşturucu veya uyarıcı madde kullanan kişi hakkında, tedaviye ve denetimli serbestlik tedbirine; kullanmamakla birlikte, kullanmak için uyuşturucu veya uyarıcı madde satın alan, kabul eden veya bulunduran kişi hakkında, denetimli serbestlik tedbirine karar verebilir.(14.04.2011 YT. 6217 sk. ek)Bu karar, durma kararının hukuki sonuçlarını doğurur.
[3] Hakkında tedaviye ve denetimli serbestlik tedbirine karar verilen kişi, belirlenen kurumda uygulanan tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranmakla yükümlüdür. Hakkında denetimli serbestlik tedbirine hükmedilen kişiye rehberlik edecek bir uzman görevlendirilir. Bu uzman, güvenlik tedbirinin uygulama süresince, kişiyi uyuşturucu veya uyarıcı maddenin kullanılmasının etki ve sonuçları hakkında bilgilendirir, kişiye sorumluluk bilincinin gelişmesine yönelik olarak öğütte bulunur ve yol gösterir; kişinin gelişimi ve davranışları hakkında üçer aylık sürelerle rapor düzenleyerek hâkime verir.
[4] Tedavi süresince devam eden denetimli serbestlik tedbirine, tedavinin sona erdiği tarihten itibaren bir yıl süreyle devam olunur. Denetimli serbestlik tedbirinin uygulanma süresinin uzatılmasına karar verilebilir. Ancak, bu durumda süre üç yıldan fazla olamaz.
[5] Tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranan kişi hakkında açılmış olan davanın düşmesine karar verilir. Aksi takdirde, davaya devam olunarak hüküm verilir.
[6] Uyuşturucu veya uyarıcı madde kullanan kişi, hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı cezaya hükmedildikten sonra da iki ilâ dördüncü fıkralar hükümlerine göre tedaviye ve denetimli serbestlik tedbirine tâbi tutulabilir. Bu durumda, hükmolunan cezanın infazı ertelenir. Ancak, bunun için kişi hakkında bu suç nedeniyle önceden tedavi ve denetimli serbestlik tedbirine karar verilmemiş olması gerekir.
[7] Kişinin mahkûm olduğu ceza, tedavinin ve denetimli serbestlik tedbirinin gereklerine uygun davranması halinde, infaz edilmiş sayılır; aksi takdirde, derhal infaz edilir.

Yargı görevi yapanı, bilirkişiyi veya tanığı etkilemeye teşebbüs (Değişik: 2/7/2012-6352/90md.)

MADDE 277. - [1] Görülmekte olan bir davada veya yapılmakta olan bir soruşturmada, gerçeğin ortaya çıkmasını engellemek veya bir haksızlık oluşturmak amacıyla, davanın taraflarından birinin, şüpheli veya sanığın, katılanın veya mağdurun lehine veya aleyhine sonuç doğuracak bir karar vermesi veya bir işlem tesis etmesi ya da beyanda bulunması için, yargı görevi yapanı, bilirkişiyi veya tanığı hukuka aykırı olarak etkilemeye teşebbüs eden kişi, iki yıldan dört yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] Birinci fıkradaki suçu oluşturan fiilin başka bir suçu da oluşturması halinde, fikri içtima hükümlerine göre verilecek ceza yarısına kadar artırılır.

5237 sayılı TCK.nun Kabül Tarihi 27.03.2015, R.G. Yayın Tarihi 04.04.2015 olan 6638 sk.la Değişmeden Önceki Lehe Düzenleme İçeren Maddeleri:

Uyuşturucu veya uyarıcı madde imal ve ticareti

MADDE 188. - [1] ...
[2] ...
[3] ...
[4] (8.7.2005 T. 5377 sk değ.) Uyuşturucu veya uyarıcı maddenin eroin, kokain, morfin veya bazmorfin olması hâlinde, yukarıdaki fıkralara göre verilecek ceza yarı oranında artırılır.
...

5237 sayılı TCK.nun Kabul Tarihi 24.11.2016, R.G. Yayın Tarihi 02.02.2016 olan 6763 sk.la Değişmeden Önceki Hali:

Önödeme

MADDE 75. - [1] Uzlaşma kapsamındaki suçlar hariç olmak üzere, yalnız adlî para cezasını gerektiren veya kanun maddesinde öngörülen hapis cezasının yukarı sınırı üç ayı aşmayan suçların faili;
a) Adlî para cezası maktu ise bu miktarı, değilse aşağı sınırını,
b) Hapis cezasının aşağı sınırının karşılığı olarak her gün için yirmi Türk Lirası üzerinden bulunacak miktarı,
c) Hapis cezası ile birlikte adlî para cezası da öngörülmüş ise, hapis cezası için bu fıkranın (b) bendine göre belirlenecek miktar ile adlî para cezasının aşağı sınırını,
Soruşturma giderleri ile birlikte, Cumhuriyet savcılığınca yapılacak tebliğ üzerine on gün içinde ödediği takdirde hakkında kamu davası açılmaz.
[2] Özel kanun hükümleri gereğince işin doğrudan mahkemeye intikal etmesi hâlinde de fail, hâkim tarafından yapılacak bildirim üzerine birinci fıkra hükümlerine göre saptanacak miktardaki parayı yargılama giderleriyle birlikte ödediğinde kamu davası düşer.
[3] Cumhuriyet savcılığınca madde kapsamına giren suç nedeniyle önödeme işlemi yapılmadan dava açılması veya dava konusu fiilin niteliğinin değişmesi suretiyle madde kapsamına giren bir suça dönüşmesi hâlinde de yukarıdaki fıkra uygulanır.
[4] Suçla ilgili kanun maddesinde yukarı sınırı üç ayı aşmayan hapis cezası veya adlî para cezasından yalnız birinin uygulanabileceği hâllerde ödenmesi gereken miktar, yukarıdaki fıkralara göre adlî para cezası esas alınarak belirlenir.
[5] Bu madde gereğince kamu davasının açılmaması veya ortadan kaldırılması, kişisel hakkın istenmesine, malın geri alınmasına ve müsadereye ilişkin hükümleri etkilemez.

Çocukların cinsel istismarı (Değişik: 28/6/2014 YT-6545/59 md.)

MADDE 103. - [1] Çocuğu cinsel yönden istismar eden kişi, sekiz yıldan on beş yıla kadar hapis cezası ile cezalandırılır. Cinsel istismarın sarkıntılık düzeyinde kalması hâlinde üç yıldan sekiz yıla kadar hapis cezası verilir. Sarkıntılık düzeyinde kalmış suçun failinin çocuk olması hâlinde soruşturma ve kovuşturma yapılması mağdurun, velisinin veya vasisinin şikâyetine bağlıdır. Cinsel istismar deyiminden; (1)
a) Onbeş yaşını tamamlamamış veya tamamlamış olmakla birlikte fiilin hukukî anlam ve sonuçlarını algılama yeteneği gelişmemiş olan çocuklara karşı gerçekleştirilen her türlü cinsel davranış,
b) Diğer çocuklara karşı sadece cebir, tehdit, hile veya iradeyi etkileyen başka bir nedene dayalı olarak gerçekleştirilen cinsel davranışlar,
anlaşılır. ((Ağır Ceza - Asliye Ceza)
[2] Cinsel istismarın vücuda organ veya sair bir cisim sokulması suretiyle gerçekleştirilmesi durumunda, on altı yıldan aşağı olmamak üzere hapis cezasına hükmolunur. (2)(Ağır Ceza)
[3] S....
....

__________
(1) Bu maddenin (1) numaralı fıkrasının (a) bendinde yer alan ‘…tamamlamamış…’ sözcüğü yönünden (1) numaralı fıkranın birinci ve ikinci cümleleri Anayasa Mahkemesi’nin 26/5/2016 tarihli ve E.: 2015/108, K.: 2016/46 sayılı Kararı ile iptal edilmiş olup, Kararın Resmi Gazete’de yayımlandığı 13/7/2016 tarihinden başlayarak altı ay sonra yürürlüğe girmesi hüküm altına alınmıştır.
(2) Bu fıkra; Anayasa Mahkemesi’nin 12/11/2015 tarihli ve E.: 2015/26, K.: 2015/100 sayılı Kararı ile iptal edilmiş olup, Kararın Resmi Gazete’de yayımlandığı 11/12/2015 tarihinden başlayarak bir yıl sonra yürürlüğe girmesi hüküm altına alınmıştır.

Nitelikli dolandırıcılık

MADDE 158. - [1] Dolandırıcılık suçunun;
a) Dinî inanç ve duyguların istismar edilmesi suretiyle,
b) Kişinin içinde bulunduğu tehlikeli durum veya zor şartlardan yararlanmak suretiyle,
c) Kişinin algılama yeteneğinin zayıflığından yararlanmak suretiyle,
d) Kamu kurum ve kuruluşlarının, kamu meslek kuruluşlarının, siyasî parti, vakıf veya dernek tüzel kişiliklerinin araç olarak kullanılması suretiyle,
e) Kamu kurum ve kuruluşlarının zararına olarak,
f) Bilişim sistemlerinin, banka veya kredi kurumlarının araç olarak kullanılması suretiyle,
g) Basın ve yayın araçlarının sağladığı kolaylıktan yararlanmak suretiyle,
h) Tacir veya şirket yöneticisi olan ya da şirket adına hareket eden kişilerin ticari faaliyetleri sırasında; kooperatif yöneticilerinin kooperatifin faaliyeti kapsamında,
i) Serbest meslek sahibi kişiler tarafından, mesleklerinden dolayı kendilerine duyulan güvenin kötüye kullanılması suretiyle,
j) Banka veya diğer kredi kurumlarınca tahsis edilmemesi gereken bir kredinin açılmasını sağlamak maksadıyla,
k) Sigorta bedelini almak maksadıyla,
İşlenmesi hâlinde, iki yıldan yedi yıla kadar hapis ve beşbin güne kadar adlî para cezasına hükmolunur. (Ek cümle:29/6/2005 – 5377/19 md.; Değişik: 3/4/2013-6456/40 md.) Ancak, (e), (f), (j) ve (k) bentlerinde sayılan hâllerde hapis cezasının alt sınırı üç yıldan, adli para cezasının miktarı suçtan elde edilen menfaatin iki katından az olamaz.(Ağır Ceza)
[2] Kamu görevlileriyle ilişkisinin olduğundan, onlar nezdinde hatırı sayıldığından bahisle ve belli bir işin gördürüleceği vaadiyle aldatarak, başkasından menfaat temin eden kişi, yukarıdaki fıkra hükmüne göre cezalandırılır.

Tehlikeli maddelerin izinsiz olarak bulundurulması veya el değiştirmesi

MADDE 174. - [1] Yetkili makamlardan gerekli izni almaksızın, patlayıcı, yakıcı, aşındırıcı, yaralayıcı, boğucu, zehirleyici, sürekli hastalığa yol açıcı nükleer, radyoaktif, kimyasal, biyolojik maddeyi imal, ithal veya ihraç eden, ülke içinde bir yerden diğer bir yere nakleden, muhafaza eden, satan, satın alan veya işleyen kişi, üç yıldan sekiz yıla kadar hapis ve beşbin güne kadar adlî para cezası ile cezalandırılır. Yetkili makamların izni olmaksızın, bu fıkra kapsamına giren maddelerin imalinde, işlenmesinde veya kullanılmasında gerekli olan malzeme ve teçhizatı ihraç eden kişi de aynı ceza ile cezalandırılır.(Asliye Ceza)
[2] Bu fiillerin suç işlemek için teşkil edilmiş bir örgütün faaliyeti çerçevesinde işlenmesi hâlinde, verilecek ceza yarı oranında artırılır. (Ağır Ceza)
[3] Ön...

Trafik güvenliğini tehlikeye sokma

MADDE 179. - [1] Ka...
[2] Kara, deniz, hava veya demiryolu ulaşım araçlarını kişilerin hayat, sağlık veya malvarlığı açısından tehlikeli olabilecek şekilde sevk ve idare eden kişi, iki yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] Al.....

Etkin pişmanlık

MADDE 192. - [1] U..
[2] K...
[3] B...
[4] Uyuşturucu veya uyarıcı madde kullanan kişi, hakkında kullanmak için uyuşturucu veya uyarıcı madde satın almak, kabul etmek veya bulundurmaktan dolayı soruşturma başlatılmadan önce resmî makamlara başvurarak tedavi ettirilmesini isterse, cezaya hükmolunmaz.

Fuhuş

MADDE 227. - [1] Ç...
[2] B..
[3] (19.12.2006 T. 5560 sk. 45. mad. ile mülga.)
....

Kumar oynanması için yer ve imkân sağlama

MADDE 228. - [1] Kumar oynanması için yer ve imkân sağlayan kişi, bir yıla kadar hapis ve adlî para cezası ile cezalandırılır.
...

İnfaz kurumuna veya tutukevine yasak eşya sokmak

MADDE 297. - [1] İ..
[2] (İptal: Anayasa Mahkemesinin 7/7/2011 tarihli ve E.:2010/69, K.:2011/116 sayılı Kararı ile.)
...

5237 sayılı TCK.nun 15.08.2017 T.li, R.G. Yayım Tarihi 25.08.2017 olan 694 S. KHK.nun 137. Maddesi ile Değişmeden önceki Lehe Düzenleme İçeren Maddeleri:

Uyuşturucu veya uyarıcı madde imal ve ticareti

MADDE 188. - [1] (Değişik: 28/6/2014 YT– 6545/66 md.)Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak imal, ithal veya ihraç eden kişi, yirmi yıldan otuz yıla kadar hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[2] ...
[3] (Değişik: 28/6/2014 YT – 6545/66 md.) Uyuşturucu veya uyarıcı maddeleri ruhsatsız veya ruhsata aykırı olarak ülke içinde satan, satışa arz eden, başkalarına veren, sevk eden, nakleden, depolayan, satın alan, kabul eden, bulunduran kişi, on yıldan az olmamak üzere hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır. (Ek cümle: 28/6/2014 YT – 6545/66 md.) Ancak, uyuşturucu veya uyarıcı madde verilen veya satılan kişinin çocuk olması hâlinde, veren veya satan kişiye verilecek hapis cezası on beş yıldan az olamaz.
[4] ...
[5] ...
[6] ...
[7] (Değişik: 28/6/2014 YT – 6545/66 md.) Uyuşturucu veya uyarıcı etki doğurmamakla birlikte, uyuşturucu veya uyarıcı madde üretiminde kullanılan ve ithal veya imali resmî makamların iznine bağlı olan maddeyi ülkeye ithal eden, imal eden, satan, satın alan, sevk eden, nakleden, depolayan veya ihraç eden kişi, sekiz yıldan az olmamak üzere hapis ve yirmibin güne kadar adlî para cezası ile cezalandırılır.
[8] ..

Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırma

MADDE 190. - [1] (Değişik: 28/6/2014 YT – 6545/67 md.) Uyuşturucu veya uyarıcı madde kullanılmasını kolaylaştırmak için;
a) Özel yer, donanım veya malzeme sağlayan,
b) Kullananların yakalanmalarını zorlaştıracak önlemler alan,
c) Kullanma yöntemleri konusunda başkalarına bilgi veren,
Kişi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[2] (Değişik: 28/6/2014 YT – 6545/67 md.) Uyuşturucu veya uyarıcı madde kullanılmasını alenen özendiren veya bu nitelikte yayın yapan kişi, beş yıldan on yıla kadar hapis cezası ile cezalandırılır. (Asliye Ceza)
[3] ...

5237 sayılı TCK.nun 276/1. maddesinin 24.11.2016 tarihli 29898 sayılı RG.de yayımlanarak yürürlüğe giren 6754 sayılı Kanunun 41. maddesi ile Değişmeden önceki Lehe Düzenleme İçeren Düzenleme:

...

Gerçeğe aykırı bilirkişilik veya tercümanlık

MADDE 276. - [1] Yargı mercileri veya suçtan dolayı kanunen soruşturma yapmak veya yemin altında tanık dinlemek yetkisine sahip bulunan kişi veya kurul tarafından görevlendirilen bilirkişinin gerçeğe aykırı mütalâada bulunması hâlinde, bir yıldan üç yıla kadar hapis cezasına hükmolunur.
[2] ...


Ceza Kanunları Yardım

Ceza Kanunları:

Versiyon 0.6e 1 Ocak 2020

* 28.02.2019 Tarihli RG.de yayınlanarak yürürlüğe giren 7165 SK.la 5235 ve CMK.da yapılan değişiklikler işlendi.
* 26.06.2019 Tarihli RG.de yayınlanarak yürürlüğe giren 7179 sk.la 5275 sk.da yapılan değişiklik işlendi.
* 19.07.2019 Tarihli RG.de yayınlanarak yürürlüğe giren 8186 sk.la 5607 sk.da yapılan değişiklik işlendi.
* 24.11.2019 Tarihli RG.de yayınlanarak Yürürlüğe giren 17.10.2019 kabul tarihli 7188 SK.la TCK, CMK, 5275 sk., 5395 sk., 5402 sk., 5651sk.da yapılan değişiklikler işlendi.
* 7188 Sk.la getirilen Seri Muhakeme Usulüne Tabi Suçlarla ilgili TCK ve 6136 SK.da ilgili maddelerin altına not yazıldı.
* 7178 sk.la yeni getirilen Uzlaşmaya Tabi suçlarda TCK.da ilgili maddelerin altına not yazıldı.
* 07/11/2019 Tarihli RG.de yayınlanarak yürürlüğe giren 7190 SK.la 6136 sk.da yapılan değişiklikler işlendi.
* 24.12.2019 Tarihli Rg.de yayınlanarak yürürlüğe giren 7201 Sk.la 5320 sk.da yapılan değişiklik işlendi.
* Yönetmelikler gözden geçirilmemiş ve değişiklikler işlenmemiştir.

Versiyon 0.6d 24 Şubat 2019

* 6754 sayılı Bilirkişilik Kanunu eklendi.03.08.2017 tarihinde yayınlanarak yürürlüğe giren Bilirkişilik Yönetmeliği eklendi.
* 5237 s. TCK.da 700 sayılı KHK’la, 7078 sk.la yapılan değişiklikler işlendi.
* 696, 700, 703 sayılı KHK, ile CMK.da, 6136, 5275 sk.da yapılan değişiklikler işlendi.
* 793 s. KHK ile 5326 Sk.da yapılan değişiklik işlendi. 7061 sk.la, 7148 sk.la, 7161 sk.la, 700 s. KHK ile 5607 sk.da yapılan değişiklikler işlendi.
* Sahte Bank. İnc. ve Değ. Uyulacak Usul ve Esaslar Hak. Yönetmelikte 6/4/2017 tarih ve 30030 sayılı RG.ile yayınlanan değişiklik işlendi.
* Tarifeler programdan çıkarıldı.

Versiyon 0.6c 27 Ekim 2017

* Suç Eşyası Yönetmeliğinde 17.05.2017 T.li RG.de yayımlanarak yürürlüğe giren değişiklikler işlendi.
* 29.04.2017 tarihli RG.de yayımlanarak yürürlüğe giren 17.04.2017 T.li 690 s. KHK. ile 5235 sk., 5607 sk., 6136 sk.da yapılan değişiklikler işlendi.
* BAM ile C. Başsavcılıkları. İdarî Ve Yazı İşleri Hizmetlerinin Yürütülmesine Dair Yönetmelikte 29.04.2017 T.li RG.de yayımlanarak yürürlüğe giren değişiklikler işlendi.
* 05.08.2017 tarihli 30145 sayılı RG. de yayımlanarak yürürlüğe giren 7035 sk.la 5235 sk., 5271, 5275 sayılı kanunlarda yapılan değişiklikler işlendi.
* 05.08.2017 tarihli 30145 sayılı RG.de yayımlanarak yürürlüğe giren Ceza Muhakemesinde Uzlaştırma Yönetmeliği eklendi.
* 22.02.2017 tarihli 29987 sayılı RG.de yayımlanarak yürürlüğe giren Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliğinde yapılan değişiklik işlendi.
* 25.08.2017 tarihli 30165 sayılı RG.de yayımlanarak yürürlüğe giren 15.08.2017 T.li 694 s. KHK.ile 2313, 6136, 5235, 5237, 5271, 5275, 5320 sayılı kanunlarda yapılan değişiklikler işlendi.
* 24.11.2016 tarihli 29898 sayılı RG.de yayımlanarak yürürlüğe giren 6754 sayılı Bilirkişilik Kanunu ile 5271 CMK, 5237 s. TCK.da yapılan değişiklikler işlendi.

Versiyon 0.6b 08 Ocak 2017

* TCK.nun 190. maddesinde 28.06.2014 T.li RG.de yayınlanarak Yürürlüğe giren 6545 Sk.la yapılan değişiklik sehven unutulmuş, hata düzeltildi.(Uyarı için Teşekkürler O.A.Timurtaş).
* 2017 yılı Tanıklık Ücreti ve CMK. göre Görevlendirilen Müdafi ve Vekillere yapılacak ödemelere ilişkin tarife eklendi.
* 06.01.2017 Tarihli 29940 (Mükerrer) sayılı RG.de yayınlanarak yürürlüğe giren 680 s. KHK ile CMK. ve 6136 Sk.da yapılan değişiklikler işlendi.

Versiyon 0.6a-1 02 Aralık 2016

* 02.12.2016 Tarihinde 29906 sayılı RG.de yayınlanarak Yürürlüğe giren 24.11.2016 Kabul tarihli 6763 sk.la TCK, CMK, 5275 sk, 5320 sk, 5352 sk.da yapılan değişiklikler işlendi.
* TCK.da Uzlaşmaya tabi suçlar ve Önödemeye tabi suçlarda ilgili maddelerin altına not düşüldü.
* TCK.nun 188.maddesinin altına bakale.com daki içtihatlar için link verildi.
* TCK.nun 179/2-3 fıkraları Önödemelik olmadığı halde maddenin altına Önödemelik yazılmıştı.Bu hata düzeltidi.(versiyon 0.6a-1 ile).

Versiyon 0.6 08 Kasım 2016

* 2016 yılı Tanıklık Ücreti ve CMK. göre Görev. Müdafi ve Vekillere yapılacak ödemelere ilişkin tarife eklendi.
* 6713, 6723 sk.la 5271 s. CMK.da, 5235 sk.da yapılan değişiklikler işlendi.
* 6639 sk.la, 17 Ağustos 2016 Tarihli ve 29804 Sayılı Resmî Gazetede yayınlanarak yürürlüğe giren 671 s. KHK ile. 5651 Sk.da yapılan değişiklik işlendi.
* 6706, 6698 sk.la TCK.da yapılan değişiklik işlendi.
* 1 Eylül 2016 Tarihli ve 29818 Sayılı Resmî Gazete - 2. Mükerrerle yayınlanarak yürürlüğe giren 674 sayılı KHK ile 5271 s. CMK.da, 5235 sk.da, 6136 sk.da yapılan değişikliler işlendi.
* Bölge Adliye Ve Adlî Yargı İlk Derece Mahkemeleri İle Cumhuriyet Başsavcılıkları İdarî Ve Yazı İşleri Hizmetlerinin Yürütülmesine Dair Yönetmelik eklendi.
* 23 03 2016 T.li Resmi Gazetede yayınlanarak yürürlüğe giren Suç Eşyası Yönetmeliği eklendi.
* TCK.nın 267/5-7, 53/1-b, 230/5-6 vb. maddelerindeki Anayasa M. iptal kararları düzeltildi.
* 5275 s.k.da 6655 sk., 671 s. KHK, 674 s. KHK ile yapılan değişik işlendi. 5275 sk.da Anayasa Mahkemesi tarafından iptal edilen maddeler işlendi.
* 5352 sayılı Adli Sicil K.da 4/7/2012 T.li -6353 sayı kanunla yapılan değişiklikler işlendi.5402 s. Denetimli Serbestlik Hizmetleri Kanununda 5/4/2012 T.li 6291sk.la yapılan değişiklik işlendi.
* 5941 s. Çek kanununda 09.08.2016 tarihli 29796 s. RG.de yayınlanarak yürürlüğe giren 6728 sk.la yapılan değişiklikler işlendi. 3. maddedeki değişiklikler 31.12.2017 T.de yürürlüğe girecek.
* Adli ve Önleme Aramaları Yönetmeliğinde 29.04.2016 T.li 29698 s. RG.de yayınlanarak yürürlüğe giren değişiklikler işlendi.
* Adli Sicil Yönetmeliğinde 20.04.2013 tarih ve 28624 s. RG.de yayınlanarak yürürlüğe giren değişiklikler işlendi:
* Adli Kolluk Yönetmeliğinde 21.12.2013 T.li 28858 s. RG.de yayınlanarak yürürlüğe giren değişiklikler işlendi.
* Çocuk Koruma Kanununa Göre Verilen Koruyucu ve Destekleyici Tedbir Kararlarının Uygulanması Hakkında Yönetmelikte 23.5.2012 tarihli ve 28301 sayılı RG’de yayınlanarak yürürlüğe giren değişiklikler işlendi.
* Çocuk Koruma Kanununa Göre Verilen Koruyucu ve Destekleyici Tedbir KararlarınınUygulanması Hakkında Yönetmelikte 21.05.2007 T.li ve -26528 sayılı, 10.6.2011 T.li ve 27960 sayılı RG.de yayınlanarak yürürlüğe giren değişiklikler işlendi..
* Denetimli Serbestlik Yönetmeliğinde 22.8.2015-T. ve 29453 sayılı RG.de yayınlanarak yürürlüğe giren değişiklikler işlendi.
* Açık Ceza İnfaz Kurumlarına Ayrılma Yönetmeliği eklendi.
* 5271 s.CMK, 5275 sk. ve 6136 sk.da 29.10.2016 tarihli ve 29872 sayılı RG.de yayınlanarak yürürlüğe giren 676 s. KHK. ile yapılan değişiklikler işlendi.

Versiyon 0.5z 04 Nisan 2015

* 04.04.2015 T.li RG.de yayınlanarak Yürürlüğe giren 6638 Sk.la TCK ve CMK.da yapılan değişiklikler işlendi.

Versiyon 0.5y 11 Ocak 2015

* 11.09.2014 T.li RG.de yayınlanarak Yürürlüğe giren 6552 Sk.la 5651 sayılı kanunda yapılan değişiklikler işlendi.(Anayasa Mah. İptal kararları ile birlikte).
* 12.12.2014 T.li RG.de yayınlanarak Yürürlüğe giren 6572 Sk.la 5235, 5271, 5320 sayılı kanunda yapılan değişiklikler işlendi.
* 28.06.2014 Yürürlük Tarihli 6545 sayılı kanunla TCK ve diğer kanunlarda yapılan değişiklikler işlenirken önemine binaen yürürlük tarihi yazılımıştır. örn:(Değişik: 28/6/2014 YT-6545/78 md.).
* Programdaki yazı boyutlarını büyütmek veya küçültmek için İnternet Eksplorerde Görünüm-Metin Boyutundan ayarlama yapabilirsiniz.

Versiyon 0.5v-1 28 Haziran 2014

* 28.06.2014 T.li RG.de yayınlanarak Yürürlüğe giren 6545 Sk.la TCK, CMK, 5235, 5275, 5320, 5607 sayılı kanunlarda yapılan değişiklikler işlendi.
* TCK.da değişen 102, 103, 104, 105, 142, 143, 152, 188, 191, 277. maddelerinin, 5607 sk.nun 3. maddesinin eski haline maddelerin altına konan çöp kutusu simgesine tıklayarak ulaşmak mümkündür. Değişen ceza miktarları ve ibareler eski metinde kırmızı olarak gösterilmiştir. Kanunların eski haline ulaşmak için programın eski versiyonları bilgisayarda tutulabilir. Ctrl+F tuşu ile çıkan "bul" ekranına 6545 yazarak kanunda hangi maddelerin değiştiği bulunabilir.
* 5607 Sk.nun 3/21 ve 3/22. maddelerindeki güncelleme hatası giderildi. (10.07.2014 T.de versiyon 0.5v-1 ile. Teşekkürler A. Kaşıkçı).

Versiyon 0.5u 13 Mart 2014

* 19.01.2014 T.li RG.de yayınlanarak Yürürlüğe giren 6518 Sk.la 5651 Sk.da yapılan değişiklikler işlendi.
* 6518 Sk.la 5809 sk.nun 63/10 mad. yapılan değişiklik işlendi, TCK 207. maddenin altına link verildi.
* 6514 Sk.la 3359 sk.na getirilen Ek 12. maddeye CMK. 100. maddenin altında link verildi.
* 06.03.2014 tarihli RG.de yayınlanarak yürürlüğe giren 6526 Sk.la TCK, CMK, 5235 sk.larda yapılan değişiklikler işlendi.
* 01.03.2014 tarihli RG.de yayınlanarak yürürlüğe giren 6527 Sk.la 5651 sk.da yapılan değişiklikler işlendi.
* 13.03.2014 tarihli RG.de yayınlanarak yürürlüğe giren 6529 Sk.la TCK.da yapılan değişiklik işlendi.
* AYM tarafından iptal edilen 5275 sk.nun 105/A-7-b-c bentleri düzeltildi. ( Teşekkürler T. Ö. ULU).

Versiyon 0.5t 05 Eylül 2013

* 6456 sk.la TCK.nun 158/1. maddesinde yapılan değişiklik işlendi. (Teşekkürler A.Gödekmerdan).
* 6110 sk.la ve 6460 sk.la 5235 sayılı Kanunda yapılan değişiklikler işlendi.
* 6460 sk.la TCK.nun 263.maddesinin yürürlükten kaldırılması işlendi.
* 6494 sk.la CMK.nun 331. maddesi ve 5275 Sk.da yapılan değişiklikler işlendi.
* 05.03.2013 tarihli RG.de yayınlanan Denetimli Serbestlik Hizmetleri Yönetmeliği eklendi.(Teşekkürler M. Hançer).
* 06.08.2013 tarihli RG.de yayınlanarak yürürlüğe giren C.Başsavcılıkları ve Ceza Mah. Kalem Hiz. Yön. eklendi.

Versiyon 0.5s 15 Mayıs 2013

* 10.05.2012 T. 28288 S. RG.de yayımlanarak yürürlüğe giren 5275 sk. da değişiklik yapan 6301sk. değişiklikleri eklendi.
* 31.01.2013 T. 28545 S. RG.de yayımlanarak yürürlüğe giren 5271 ve 5275 sk.da değişiklik yapan 6411 sk. değişiklikleri eklendi.
* CMK.na Göre Uzlaştırmanın Uygulanmasına İlişkin Yönetmelik eklendi.
* 5015 sayılı kanun programdan çıkarıldı.
* 11.04.2013 T.li RG.de yayımlanarak yürürlüğe giren 5607 sk.da değişiklik yapan 6455 sk. değişiklikleri eklendi.
* 30.04.2013 T.li RG.de yayımlanarak yürürlüğe giren 5237, 5271 ve 5275 sk.larda değişiklik yapan 6459 sk. değişiklikleri eklendi.

Versiyon 0.5r 03 Ağustos 2012

* 26.08.2011 T.li 28037 sayılı RG.de yayımlanarak yürürlüğe giren 650 s. KHK. ile 5271 ve 5275 s. kanunlarda yapılan değişiklik eklendi.
* 2012 yılı Tanıklık Ücret ve CMK. göre gör. Müdafi ve Vekillere yapılacak ödemelere ilişkin tarife Eklendi.
* 5941 sk.da değişiklik yapan 31.01.2012 Kabul Tarihli, 03.02.2012 Tarihlii 28193 sayılı MükerrerRG.de yayınlanarak yürürlüğe girenn 6273 sk.daki değişiklikler işlendi.
* Kabul T: 08.03.2012 olan ve 20.03.2012 T.li 28239 sayılı RG. ile yayımlanarak yürürlüğe giren 6284 sayılı Ailenin Korunması Ve Kadına Karşı Şiddetin Önlenmesine Dair Kanun eklendi.
* Kabul T: 05.04.2012 olan ve 11.04.2012 T.li 28261 Sayılı RG. ile yayımlanarak yürürlüğe giren 6290 ve 6291 Sk.larla 5352, 5275 ve 5402 sk.larda yapılan değişiklikler işlendi.
* Kabul T: 02.07.2012 olan ve 05.07.2012 T.li 28344 Sayılı RG. de yayımlanan 6352 sk.la yapılan değişiklikler işlendi.
* 1412 CUMK (Mülga) 305-326. maddeleri Eski Kanunlar bölümüne eklendi.

Versiyon 0.5n 17 Nisan 2011

* 25.02.2011 T.li RG.de yayımlanarak yürürlüğe giren Kabul tarihi 13.02.2011 olan 6111 sk.la 5326 sayılı kanunda yapılan değişiklik eklendi.

* 14.04.2011 T.li RG.nin 27905 sayısında yayımlanarak yürürlüğe giren Kabul tarihi 31.03.2011 olan 6217 sk.nla 5237,5271,5275,5320,5326 sayılı kanunlarda yapılan değişiklikler eklendi.
* Kalem Hiz. Yönetmeliğinin 9. ve 13 maddelerinde 20/12/2005-26029 S.R.G. Yön/2.ile yapılan değişiklik eklendi.İletişimin Denetlenmesi, Gizli Soruşturmacı..Yönetmeliğindeki Danıştay'ın iptal kararları yönetmeliğe eklenmemiştir.Bu hususa dikkat ediniz.

Versiyon 0.5m 01 Ocak 2011

* TCK.nun 257. maddesini değiştiren 08/12/2010 kabul 27790 sayılı 19.12.2010 T.li RG.de yayınlanarak yürürlüğe giren 6086 sk. ile yapılan değişiklik eklendi.

* 2011 yılı Tanıklık Ücret ve CMK. göre gör. Müdafi ve Vekillere yapılacak ödemelere ilişkin tarife Eklendi.

* C.savcıları ve Ceza Mahkemeleri Kalem Hiz. Yönetmeliğinin .45. maddesinde yapılan 24.12.2010 T.li 27795 RG.de yayınlanan değişiklik eklendi.

Versiyon 0.5l 08 Ağustosk 2010

* 25.10.2010 T.li RG.de yayınlanarak yürürlüğe giren kabul tarihi 22.07.2010 olan 6008 sayılı kanunla 5237,5271, 5275 sayılı kanunlarda yapılan değişiklikler eklendi.

Versiyon 0.5k 08 Ocak 2010

* 20.12.2009 T.li RG.de yayınlanarak yürürlüğe giren kabul tarihi 14.12.2009 olan 5941 sayılı Çek Kanunu Eklendi.

* Mülga 3167 sayılı Çekle Ödemelerin... Kanun ve Mülga 4926 sayılı Kaçakcılıkla Mücadele Kanunu programdan çıkarıldı.

* 2010 yılı Tanıklık Ücret ve CMK. göre gör. Müdafi ve Vekillere yapılacak ödemelere ilişkin tarife Eklendi.

Versiyon 0.5i 12 Temmuz 2009

* 09.07.2009 Tarihli RG.de yayınlanarak yürürlüğe giren kabul tarihi 26.06.2009 olan 5918 sayılı kanunla yapılan değişiklikler eklendi.

Versiyon 0.5h 25 Nisan 2009

* 14.03.2009 Tarihli RG. de yayınlanarak yürürlüğe giren 5841 SK. ile değişen TCK.154/1. maddelerindeki değişiklik eklendi.

* CMK. Gereğince Görevlendirilen Müdafi ve Vekillerine Yapılacak Ödemelerle ilgili 2009 Yılı Tarifesi eklendi.

* 2009 Yılı Tanıklık Ücret Tarifesi Eklendi.

*Yakalama, Gözaltına Alma ve İfade Alma Yönetmeliğinin 22. maddesindeki iptal kararı eklendi.

*5083 SK.nun altına YTL.den "Yeni" ibaresinin kaldırılmasına dair Bakanlar Kurulu kararı eklendi.

Versiyon 0.5g 09 Ağustos 2008

* 06.08.2008 Tarihli RG. de yayınlanarak Yürürlüğe giren 5793 SK. ile değişen CMK. 234. ve 239. maddelerindeki değişiklik eklendi.

Versiyon 0.5f 12 Mayıs 2008

* 08.05.2008 Tarihli RG. de yayınlanarak Yürürlüğe giren 5799 SK. ile değişen TCK 301. maddedeki değişiklik eklendi.

Versiyon 0.5e 16 Mart 2008

* 01.03.2008 Tarihli RG. de yayınlanarak Yürürlüğe giren 5739 SK. ile değişen TCK, 5275 sk.,5320 sk., 5352 sk.daki değişiklikler eklendi.

Versiyon 0.5d 27 Şubat 2008

* 8.2.2008 T.li RG. de yayınlanarak Yürürlüğe giren 5728 SK. ile değişen 6136 Sk.daki değişiklikler eklendi.Önceki versiyonda unutulmuştu.(Hatırlattığı için Sayın Kadir Bakırcı'ya teşekkürler).

*5651 sk,5726 sk,5729 sk. eklendi.

Versiyon 0.5c 8 Şubat 2008

* 8.2.2008 T.li RG. de yayınlanarak Yürürlüğe giren 5728 SK. değişiklikleri, 2008 yılı Tanıklık ve Müdafi ücret tarifeleri eklendi.

* Adli ve Önleme Aramaları Yönetmeliğindeki iptal edilen hükümler gri renk olarak işaretlendi.

Versiyon 0.5b 5 Mayıs 2007

* 18.04.2007 Tarihli ve 26497 sayılı RG.de yayınlanarak yürürlüğe giren Denetimli Serbestlik Ve Yardım Merkezleri İle Koruma Kurulları Yönetmeliği eklendi.
* 04.05.2007 Tarihli ve 26512 s. RG.de yayınlanan 26.4.2007 Tarihinde Kabul edilen 5636 Sk.la değişik 4320 sayılı Ailenin Korunmasına Dair Kanun eklendi.
* Adli Sicil Yönetmeliği eklendi.

Versiyon 0.5a 23 Nisan 2007

* 5607 s. Kaçakcılıkla Mücadele Kanunu, 5402 s. Denetimli Serbestlik Ve Yardım Merkezleri İle Koruma Kurulları Kanunu, 3167 s. Çekle Ödemelerin Düzenlenmesi Ve Çek Hamillerinin Korunması Hakkında Kanun, 6136 s. Ateşli Silahlar Ve Bıçaklar İle Diğer Aletler Hakkında Kanun, Petrol Piyasası Kanunu Eklendi.
* Bazı Tüzük, Yönetmelik ve Tarifeler eklendi.
* 5560 sk. gerekçesi eklendi.
Eklenen mevzuat artınca linkler arasında geçişte bir miktar yavaşlama olmaktadır.Bir süre bu şekilde kullandıktan sonra gerekirse uygulaması az olan bazı kanun, yönetmelik vs. programdan çıkarılacaktır.

Versiyon 0.5 19 Aralık 2006

* 26381 sayılı RG. ile 19.12.2006 tarihinde yayınlanan 5560 sk. ile getirilen değişiklikler işlendi.index ve ilgili maddeler güncellendi.CMK. 253. maddesi gereğince Kural dışı uzlaşmaya tabi olmayan, olan maddelerin altına not düşüldü.Biraz aceleye gelince değişen kanunların gerekçeleri işlenmedi.
* 5560 sk. kanun olarak eklendi.
* Hatalı eklemeleri bildirirseniz memnun olurum.

Versiyon 0.4a 16 Temmuz 2005

* 5395 Sayılı Çocuk Koruma Kanunu eklendi.
* 2253 Sayılı Çocuk Mahkemelerinin Kuruluşu, Görev Ve Yargılama Usulleri Hakkında Kanun başvuru amaçlı olarak "Eski Kanunlar" bölümüne eklendi. Bu yasaya Index sayfasından veya "İçindekiler" bölümünden de ulaşabilirsiniz.
* Çocuk Koruma Kanunu ile ilgili kavramlar hem tek başlarına, hem de ilintili diğer kavramlar ile ilişkilendirilerek ( "Duruşma" a- C.M.K.'nda - b- Çocuk Koruma Kanununda gibi ) aramaya kolaylık kazandıran ekler yapıldı.
* "İçindekiler" bölümü en çok başvurulan yasalar önce gelecek şekilde yeniden düzenlendi.

Versiyon 0.4 08 Temmuz 2005

* 5377 Sayılı Türk Ceza Kanununda Değişiklik Yapılmasına Dair Kanun ile getirilen değişiklikler madde metinlerine işlendi. Aleyhe düzenlemeler yasanın yayımı tarihinden itibaren hüküm doğuracağından, değişiklikten önceki madde metinlerine ulaşılması için "çöp sepeti" simgesi ile link konuldu.
* 5352 Sayılı Adli Sicil Kanunu eklendi.
* TCK'ndaki Uzlaştırma kapsamındaki maddelere hatırlatıcı "gülen yüz" simgesi kondu. Üzerine gelince uzlaşmaya konu madde ve fıkrayı gösteriyor. Önödeme kapsamındaki maddelere hatırlatıcı not konuldu.
* Aramayı kolaylaştıracak birçok yeni kavram eklenerek, bazıları seçenekli hale getirildi; birkaç hata düzeltildi.
* Seçimlik cezaların ilk bakışta fark edilmesi için hapis "veya" adli para cezası bölümü renklendirildi.
* CTRL F tuşuyla yasa metni içinde arama yapılabiliyor.

Versiyon 0.3 2 Haziran 2005

* 5347, 5348, 5349, 5351, 5353 sayılı kanunlarla getirilen değişiklikler işlendi. 5353 Sk.nın önemli gerekçeleri CMK gerekçelerine işlendi.
* 1 Haziran 2005 Tarihli RG. de yayınlanan Yönetmelikler eklendi..
* Bazı kırık linkler düzeltildi, Dizin bölümüne bir kaç kelime eklendi.

Versiyon 0.1 2 Mayıs 2005

* Ceza Kanunları Programı yeni yürürlüğe giren TCK, CMK ve diğer mevzuat iinde etkili arama yapmayı, kanunların kendi maddeleri ve diğer kanunların maddeleriyle olan ilişkilerine göre kolayca aranan maddeye ulaşmayı sağlamayı amaçlamaktadır.

* Windows yardım dosyasını bu amaçla ilk kez kullanıyorum, faydalı olup olmayacağı zamanla belli olacak. Sol taraftaki içindekiler kısmında maddelerin başlıkları belirtilmiştir.Fakat en etkili arama yöntemi Dizin (index) üzerindedir.Aradığınız kelimeyi dizin bölümüne yazarak ilgili maddeye ulaşabilirsiniz.Ne yazık ki windows yardım dosyası bir veritabanı olmadığından index bölümüne yazacağınız kelime cümlenin başında ise bulunacaktır, ortasında ve sonunda ise bulunamayacaktır.Elden geldiğince aynı madde için alternatif başlıklar kullandım.(örnek:Güveni kötüye kullanma-Emniyeti suistimal) Zamanla dizin bölümündeki kelime sayısı artacaktır.

* dizin bölümündeki kelimeler sadece yeni kanunlara atıfta bulunur.TCK.daki ilgili maddeler bölümüne elden geldiğince eklemeler yaptım, kanunlar uygulamaya başladıktan sonra ilgili maddeler bölümüne eklemeler artacaktır.

* Daha önce gitmiş olduğunuz maddelere tekrar dönmek için pencerenin başındaki ileri-geri tuşlarını kullanabilirsiniz.Dizin bölümünde gittiğiniz maddenin hangi kanuna ait olduğunu bulmak için Bul tuşuna basınız.

* Programı Tam Ekran yaparak kullanınız, bir defa tam ekran yaptığınızda sonradan yeniden açtığınızda tam ekran gelecektir.

* CMK madde gerekçesi ile kabul edilen kanun maddeleri birbirini tutmadığından düzeltmeye alıştım.Bazı maddelerin gerekçelerini bulamadım, gereken yerine maddenin kendisini ekledim.CMK. gerekçesinde maddeler içinde geçen madde no.ları tutarsız olabilir.

* 5328 sayılı kanunla yapılan değişiklikler maddeye işlenmiştir.Umarım bir hatalı bir değişiklik yapmamışımdır.

Programı hazırlamamda esin kaynağı olan sayın Yaşar Akkoyun'a teşekkürler.

Hukukçu Meslektaşlarıma Faydalı olması dileğiyle.

Nihat Yorgancı
http://www.bakale.com
nyorganci@hotmail.com
muammer.yucel@gmail.com